Serwis Informacyjny UZALEŻNIENIA

„Serwis Informacyjny UZALEŻNIENIA” (do 2016 r. „Serwis Informacyjny NARKOMANIA”) to kwartalnik Krajowego Centrum Przeciwdziałania Uzależnieniom. Są w nim publikowane najnowsze dane epidemiologiczne, raporty z badań, opisy przedsięwzięć inicjowanych przez organizacje rządowe i pozarządowe, doniesienia z kraju i zagranicy. Pismo porusza problematykę profilaktyki i leczenia uzależnień od środków psychoaktywnych oraz uzależnień behawioralnych.

Wydawca: Krajowe Centrum Przeciwdziałania Uzależnieniom

Redakcja: Fundacja Praesterno

Redaguje zespół w składzie:

  • redaktor naczelna: Bogusława Bukowska (KCPU)
  • redaktor prowadzący: Tomasz Kowalewicz (Fundacja Praesterno)
  • kolegium redakcyjne: Bartosz Kehl, Artur Malczewski, Katarzyna Michalska, Danuta Muszyńska, Anna Radomska (wszyscy KCPU)

ISSN: 2543-8816

Kontakt: siu@praesterno.pl

WWW: siu.praesterno.pl


Serwis Informacyjny UZALEŻNIENIA

Analiza

  • Debata trwa. Pięć lat legalizacji cannabis w stanie Kolorado
  • Kannabinoidy w medycynie
  • Chemsex – próba zdefiniowania zjawiska w Polsce
  • Nowe narkotyki jako problem zdrowia publicznego w Polsce
  • Wpływ emigracji długookresowej na wiarygodność szacunku natężenia procesów związanych z narkomanią
  • Wpływ drugiego przejścia demograficznego na wiarygodność szacunku natężenia procesów związanych z narkomanią
  • Prowadzenie pojazdów pod wpływem środków odurzających i substancji psychotropowych
  • Czy pandemia COVID-19 zaszkodziła dzieciom i młodzieży?
  • Dwa kody dwa światy: jak rzeczywistość wirtualna vs realna wpływa na nasze ocenianie
  • Cukier jak kokaina? Przegląd badań i próba ustalenia, czy cukier uzależnia
  • Zjawisko nowych substancji psychoaktywnych w świetle aktualnych danych
  • Komponenty resilience młodzieży dorastającej w zubożałych sąsiedztwach w badaniach partycypacyjnych
  • Wyzwania dotyczące problemu narkotyków i narkomanii stojące przed Europą
  • Używanie alkoholu w trakcie pandemii COVID-19. Doświadczenia polskie
  • Opłaty od tzw. małpek – dokąd trafiają i na co są przeznaczane?
  • Uzależnienie i kryzys bezdomności a społeczność LGBT+
  • Między ICD-10 a ICD-11 – podobieństwa i różnice oczami klinicystów – wskazówki diagnostyczne
  • Rakotwórcze działanie alkoholu – świat nauki a społeczna świadomość zjawiska
  • Powrót z króliczej nory. Część I: Podstawy i rozważania teoretyczne dotyczące integracji psychodelicznej dla specjalistów zdrowia psychicznego
  • Chemsex – charakterystyka zjawiska
  • Od koncepcji dewiacji do kompulsywnego zaburzenia zachowań seksualnych
  • Nieodwracalna zmiana
  • Powrót z króliczej nory. Część II: Praktyczne wskazówki dotyczące integracji doświadczeń psychodelicznych dla specjalistów zdrowia psychicznego
  • Etykietowanie napojów alkoholowych – sytuacja w Europie
  • Regulacje prawne chroniące dzieci i młodzież przed uprawianiem hazardu stają się coraz bardziej potrzebne

Badania, raporty

  • Amfetaminopochodne psychostymulanty – korelaty używania
  • Działania z zakresu redukcji podaży narkotyków oraz nielegalny rynek narkotyków w Polsce
  • Polska młodzież A.D. 2016 a uzależnienia
  • Fonoholizm – problemowe korzystanie ze smartfonów jako negatywny przejaw funkcjonowania w społeczeństwie cyfrowym
  • Co młodzież robi w Sieci? Wyniki badań „Nastolatki 3.0”
  • Zapobieganie zakażeniom HCV wśród iniekcyjnych użytkowników narkotyków
  • Narkotyk zwany amfetaminą
  • Nowe substancje psychoaktywne – coraz groźniejsze
  • Odbiorcy programów wymiany igieł i strzykawek. Nowe substancje psychoaktywne coraz bardziej popularne?
  • Co zyskują specjaliści w efekcie nauki i stosowania dialogu motywującego?
  • Nowe substancje psychoaktywne na świecie – rynek coraz bardziej zróżnicowany
  • Problem narkotyków i narkomanii w Europie – najnowszy raport EMCDDA
  • Problem narkotyków oraz nowych substancji psychoaktywnych w krajach bałtyckich
  • Problem nowych substancji psychoaktywnych i narkotyków na Węgrzech i w Rumunii
  • Czynniki przyczyniające się do podejmowania leczenia przez osoby z zaburzeniami hazardowymi
  • Pozytywne i negatywne aspekty terapii identyfikowane przez osoby z zaburzeniami hazardowymi
  • Problem narkotyków i nowych substancji psychoaktywnych w Czechach i na Słowacji
  • Używanie substancji psychoaktywnych i profilaktyka w środowisku młodzieży niesłyszącej i słabosłyszącej
  • Polska młodzież a substancje psychoaktywne
  • Europejski raport narkotykowy 2019 – najważniejsze zagadnienia
  • Psychiatria dzieci i młodzieży w Polsce
  • (Nad)używanie substancji psychoaktywnych przez młodzież głuchą oraz słabosłyszącą – sytuacja Polski na tle badań amerykańskich
  • Problem narkotyków w krajach bałkańskich będących członkami Unii Europejskiej
  • Badanie jakościowe młodzieży, która używa substancji psychoaktywnych: tło, metoda i wybrane wyniki
  • Podejmowanie ryzyka i ograniczanie szkód − głos młodzieży, która używa substancji psychoaktywnych
  • Nowe substancje psychoaktywne w Europie
  • Używanie substancji psychoaktywnych przez problemowych użytkowników narkotyków i zagrożenia z tym związane
  • Narkotyki, nowe substancje psychoaktywne i problemy związane z substancjami psychoaktywnymi – raport KBPN
  • Organizacja i warunki pracy pracowników socjalnych w gminach. Wyniki kontroli NIK
  • Style życia problemowych użytkowników narkotyków
  • Substancje psychoaktywne – postawy i zachowania. Wyniki ostatnich badań
  • Nadmierne korzystanie z mediów społecznościowych w ocenie intensywnych użytkowników na przykładzie Facebooka
  • Problem narkotyków i narkomanii na świecie – najnowsze raporty organizacji międzynarodowych
  • Trudności w leczeniu osób ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania substancji psychoaktywnych
  • Dostępność lecznictwa psychiatrycznego dla dzieci i młodzieży
  • Związek pomiędzy graniem w gry komputerowe a hazardem – przegląd literatury
  • Zróżnicowanie terytorialne problemu narkotyków i narkomanii w Polsce – cz. I
  • Osobowościowe wyznaczniki ryzyka uzależnienia od jedzenia u kobiet z zaburzeniami odżywiania
  • Jakość życia w dynamice pandemii COVID-19 i jej korelaty. Badania podłużne osób korzystających ze wsparcia psychologicznego
  • Zróżnicowanie terytorialne problemu narkotyków i narkomanii w Polsce – cz. II
  • Strategie ograniczania szkód związanych z piciem alkoholu wśród młodzieży z grupy ryzyka
  • COVID-19 w Europie a pomoc osobom uzależnionym
  • Picie alkoholu wśród podopiecznych młodzieżowych ośrodków socjoterapii i wychowawczych oraz związane z tym problemy
  • Zdrowotne, psychiczne i społeczne konsekwencje używania nowych substancji psychoaktywnych wśród rekreacyjnych i problemowych użytkowników
  • Skala zjawiska używania narkotyków i „dopalaczy” oraz związane z nimi problemy
  • W pułapce lęku przed utratą satysfakcjonujących doświadczeń
  • Narkotyki, zdrowie psychiczne i redukcja szkód
  • Jeszcze raz w odpowiedzi na kryzys. Polskie programy redukcji szkód w trakcie pandemii COVID-19
  • Motywy używania nowych substancji psychoaktywnych w trzech grupach użytkowników: rekreacyjnych, zmarginalizowanych i aktywnych w Internecie
  • Młodzież a gry hazardowe i substancje psychoaktywne
  • (Nie)bezpieczna sprawa
  • Wpływ dostępności fizycznej i ekonomicznej napojów alkoholowych na występowanie szkód społecznych i zdrowotnych
  • Zaburzenia związane z używaniem substancji w strukturze społecznej – wyniki badania EZOP II
  • Używanie alkoholu, substancji psychoaktywnych i uprawianie hazardu wśród seniorów
  • Rozpowszechnienie samobójstw wśród osób używających i uzależnionych od alkoholu oraz sposoby oceny wystąpienia i przeciwdziałania zjawisku – przegląd literatury
  • Europejski Raport Narkotykowy 2023: najważniejsze zagadnienia
  • Czynniki sprzyjające piciu alkoholu i mające wpływ na jego ograniczenie wśród seniorów
  • Używanie substancji psychoaktywnych i picie napojów energetyzujących przez młodzież w wieku 11–15 lat. Wyniki badań HBSC 2021/2022
  • Rekomendacje dla leczenia współwystępujących zaburzeń hazardowych z innymi zaburzeniami psychicznymi
  • Substancje psychoaktywne w ruchu drogowym
  • Podejmowanie leczenia przez osoby uzależnione od narkotyków w czasach pandemii COVID-19
  • Potoczne opinie na temat prowadzenia pojazdów pod wpływem substancji psychoaktywnych
  • Oszacowanie liczby problemowych użytkowników narkotyków
  • Uzależnienia w Polsce: wybrane zagadnienia
  • Sytuacja dotycząca opioidów w Polsce
  • Gotowość profesjonalistów i osób z zaburzeniami hazardowymi do przyjęcia kontrolowanego grania jako celu leczenia
  • Alkohol w miejscu pracy – różne doświadczenia i opinie
  • Percepcja i postawy wobec medycznego stosowania kannabinoidów oraz społeczne postrzeganie użytkowników „medycznej marihuany”
  • Jak rozpowszechnione jest używanie narkotyków w Polsce? Wyniki najnowszych ogólnopolskich badań
  • Hazard w polskim społeczeństwie
  • Uzależnienia behawioralne Polaków od Internetu, pracy i zakupów
  • Odpowiedzialna gra – koncepcja, strategie oraz ich skuteczność w badaniach naukowych
  • Alkohol a młodzież. Czego dowiadujemy się z najnowszej edycji badań ESPAD 2024

Diagnostyka

  • Cyfrowe narzędzia diagnostyczne do badania czynników ryzyka, czynników chroniących i zachowań ryzykownych uczniów klas IV–VIII

Doniesienia

  • Europejskie szkolenia dla osób zajmujących się profilaktyką – międzynarodowy projekt ASAP
  • Struktura Krajowego Centrum Przeciwdziałania Uzależnieniom (KCPU)
  • Ostatnie konferencje i szkolenia ekspertów
  • Współpraca międzynarodowa w przeciwdziałaniu narkomanii
  • Współpraca międzynarodowa w przeciwdziałaniu uzależnieniom
  • Profilaktyka i monitorowanie uzależnień na poziomie lokalnym – wyzwania oraz szanse. Międzynarodowa konferencja

FASD

  • Diagnostyka i terapia FASD w Polsce finansowana przez samorządy – przegląd sytuacji
  • Regionalny punkt diagnozy i terapii FAS/FASD w Lublinie
  • Profilaktyka FASD – wyniki projektu pilotażowego FAR SEAS
  • Regionalny Punkt Diagnozy i Terapii FASD w Łodzi
  • Funkcjonowanie Centrum Diagnostyki i Terapii FASD przy Wojewódzkim Specjalistycznym Szpitalu Dziecięcym im. św. Ludwika w Krakowie

Gość Serwisu

  • Uzależnienia w Narodowym Programie Zdrowia – perspektywa Krajowego Biura ds. Przeciwdziałania Narkomanii. Wywiad z Piotrem Jabłońskim, dyrektorem Krajowego Biura ds. Przeciwdziałania Narkomanii
  • Miejsce problematyki uzależnień w kształceniu dyplomowym i podyplomowym – dyskusja panelowa
  • Polityka antynarkotykowa w Polsce – aktualne wyzwania. Na pytania „Serwisu Informacyjnego UZALEŻNIENIA” odpowiada wiceminister zdrowia Zbigniew Król
  • 25 lat Krajowego Biura ds. Przeciwdziałania Narkomanii. Osiągnięcia i wyzwania. Wywiad z Piotrem Jabłońskim, dyrektorem Krajowego Biura ds. Przeciwdziałania Narkomanii
  • Terapia uzależnień – relacja „z pierwszej ręki”. Wywiad z Elżbietą Zielińską i Marią Banaszak
  • Wywiad z Dominiką Krois, stałym przedstawicielem RP przy biurze Narodów Zjednoczonych i organizacjach międzynarodowych w Wiedniu, przewodniczącą Komisji ds. Środków Odurzających
  • Powołanie Krajowego Centrum Przeciwdziałania Uzależnieniom. Wywiad z dyrektorem KCPU Piotrem Jabłońskim
  • Najbardziej zindywidualizowana redukcja szkód, czyli o behawioralnych strategiach chroniących. Wywiad z Matthew R. Pearsonem
  • Interdyscyplinarność i fachowość diagnozowania. Wywiad z Barbarą Bętkowską-Korpałą
  • Wzajemnie potrzebni – 5-lecie ogólnopolskiego związku pracodawców podmiotów leczenia uzależnień. Wywiad z Jagodą Władoń-Wilecką
  • Zamiast przemocy w rodzinie – przemoc domowa. Wywiad z Grzegorzem Wroną
  • W kierunku jakości w profilaktyce. Wywiad z Gregorem Burkhartem i Arturem Malczewskim
  • Potrzebujemy współpracy międzyresortowej. Wywiad z Aleksandrą Lewandowską, konsultantką krajową w dziedzinie psychiatrii dzieci i młodzieży
  • Wszędzie, wszystko, wszyscy – nowa agencja. Wywiad z Alexisem Goosdeelem, dyrektorem EUDA
  • Społeczność terapeutyczna jest lekarstwem i odpowiedzią na problemy XXI wieku. Wywiad z Jolantą Łazugą-Koczurowską, Prezeską Polskiej Federacji Społeczności Terapeutycznych

Internet

  • Rozbudowa platformy e-learningowej – narkomania.edu.pl
  • Nowa odsłona Fred goes Net – programfred.pl
  • Internetowa poradnia antynarkotykowa
  • BASIS (Brief Addiction Science Information Source)
  • Darknet i rynek narkotykowy
  • Legalne konopie w Stanach Zjednoczonych
  • Portal poświęcony uzależnieniom behawioralnym
  • Aplikacje sprawdzające sprawność funkcjonowania człowieka pod wpływem środków psychoaktywnych i psychotropowych
  • Blog trzeci.org
  • „Serwis Informacyjny UZALEŻNIENIA” w Internecie
  • Profilaktyka e-uzależnień dla najmłodszych. Program „Fonolandia”
  • Bezpieczne korzystanie z Internetu przez dzieci. Internetowy kurs dla rodziców „Bezpiecznie Tu i Tam”
  • Kampania „Bez chemii na drodze”
  • Internetowe archiwum konferencji
  • Dwumiesięcznik „Psychologia w Praktyce”
  • Portal poświęcony psychologii
  • Raport o stanie narkomanii w Polsce 2020
  • Strona FAS
  • Bezpieczeństwo uczestników ruchu drogowego. Dane statystyczne z raportu NIK
  • Czas wykrywalności w organizmie substancji obniżających zdolność prowadzenia pojazdu
  • Platforma edukacyjna Fundacji Dajemy Dzieciom Siłę
  • Zdalna pomoc psychologiczna dla osób z Ukrainy
  • Finansowanie zadań oświatowych realizowanych przez jednostki samorządu terytorialnego. Raport NIK
  • Krajowe Centrum Przeciwdziałania Uzależnieniom na Facebooku
  • Kampania społeczna „Pierwsze kroki w (cyber)świecie”
  • Badanie stanu zdrowia psychicznego dzieci i młodzieży
  • Spektrum Płodowych Zaburzeń Alkoholowych (FASD)
  • Szkoła Odpowiedzialna Cyfrowo
  • Kampania „Na zdrowie”
  • Program Safer Internet
  • Raport „Nastolatki 3.0” – podsumowanie badania na temat aktywności nastolatków w Sieci
  • E-gazeta
  • Zintegrowana Platforma Edukacyjna (ZPE)
  • Niewydolna pomoc psychologiczna i psychoterapeutyczna dla dzieci i młodzieży. Raport NIK
  • Portal Uzależnienia Behawioralne
  • Portal Niebieska Linia
  • Fundacja Dbam o Mój Zasięg

Kampanie społeczne

  • Krzywo weszło – zmień ustawienia, czyli jak skutecznie przeciwdziałać narkomanii
  • Kampania edukacyjna „Krzywo weszło – zmień ustawienia”. Druga odsłona

Komunikaty

  • Wprowadzenie

Konferencje

  • Tematyka nowych substancji psychoaktywnych na konferencjach w 2017 r.
  • XV Konferencja Programów Redukcji Szkód
  • Przeciwdziałanie narkomanii na poziomie lokalnym – międzynarodowa konferencja w Warszawie
  • Przeciwdziałanie narkomanii na poziomie lokalnym – międzynarodowa konferencja w Warszawie

Leczenie, redukcja szkód

  • Anonimowi Narkomani
  • Art. 70a ustawy o przeciwdziałaniu narkomanii i jego znaczenie dla postępowania karnego i leczenia użytkownika narkotyków
  • Superwizja – rola, stan obecny, oczekiwania środowiska
  • Trójskładnikowa teoria postaw jako podstawa planowania działań partyworkerskich
  • Społeczność terapeutyczna w rehabilitacji uzależnień – cz. I
  • Rekomendacje dotyczące poprawy realizacji programu „Candis”
  • Społeczność terapeutyczna w rehabilitacji uzależnień – cz. II
  • Sojusz terapeutyczny a efektywność terapii osób z zaburzeniami zachowania związanymi z hazardem
  • Substytucja jako metoda pomocy osobom z problemem narkotykowym
  • Ewaluacja programu „Candis” – wyniki badań ilościowych
  • ABC pracy z pacjentem straumatyzowanym. Podstawy teoretyczne i wskazówki praktyczne
  • Oferta pomocy dla osób z zaburzeniami hazardowymi i rekomendacje dla jej poprawy
  • Chemsex – skuteczna odpowiedź dostosowana do potrzeb użytkowników
  • Nakłady NFZ na leczenie osób uzależnionych od substancji psychoaktywnych innych niż alkohol
  • Charakterystyka pacjentów z „podwójną diagnozą”
  • Nakłady NFZ na leczenie osób uzależnionych od substancji psychoaktywnych innych niż alkohol. Programy leczenia substytucyjnego
  • Epidemia COVID-19 a system pomocy osobom uzależnionym
  • Czy terapia online i przez telefon jest skuteczna? Przegląd badań
  • Używanie narkotyków przez podopiecznych młodzieżowych ośrodków socjoterapii i młodzieżowych ośrodków wychowawczych
  • Ograniczanie szkód zdrowotnych i praca z użytkownikami narkotyków w dobie pandemii COVID-19
  • Bo każdy pijak to złodziej! Problem stygmatyzacji i destygmatyzacji osób uzależnionych
  • Przeciwdziałanie uzależnieniom a pandemia COVID-19 w 2020 r.
  • Centrum Re-Start – odpowiedź na problemy Warszawy i jej dzielnicy Pragi-Północ
  • Redukcja szkód wśród osób czynnie zażywających substancje psychoaktywne
  • Wykorzystanie marihuany w leczeniu schorzeń somatycznych i zaburzeń psychicznych. Przegląd literatury
  • Potrzeby terapeutyczne osób ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania substancji psychoaktywnych oraz możliwości ich zaspokojenia
  • 30 lat leczenia substytucyjnego w Polsce
  • Kto ty jesteś? – czyli o specyfice zawodu
  • Miejsce wspólnoty Anonimowych Alkoholików w procesie leczenia i zdrowienia osób uzależnionych od alkoholu
  • Przestępczość narkotykowa oraz nielegalny rynek narkotyków
  • Udział rodziny w procesie terapii stacjonarnej nastolatków – z osobistej perspektywy
  • Alkohol – kobiety – FASD
  • Wyzdrowienie z uzależnienia bez abstynencji i „żółte światło” redukcji szkód. Z Katie Witkiewitz rozmawia Jakub Greń
  • Być blisko młodych
  • Alkohol a przemoc domowa
  • Czy w polskim prawie istnieje przymus leczenia osób uzależnionych od alkoholu?
  • Redukcja popytu i podaży na narkotyki w Polsce – ostatnie dane

Media a narkotyki

  • Jak w dobie infotainmentu przebić się z wynikami badań naukowych do mediów?

Nowe substancje psychoaktywne

  • Fentanyl – niebezpieczny narkotyk

Nowe technologie

  • Rodzicu, zacznij dbać o higienę cyfrową!

Polityka antynarkotykowa

  • Polityka w zakresie uzależnień behawioralnych w Polsce
  • Informacja na temat zwalczania uzależnienia od alkoholu, nikotyny i narkotyków. Materiał przygotowany na posiedzenie Podkomisji Stałej do spraw Zdrowia Publicznego

Prawo

  • Leczenie substytucyjne na receptę – dlaczego, jak i dla kogo?
  • Leczenie psychiatryczne osób uzależnionych od narkotyków
  • Wyrzucenie osoby uzależnionej od substancji psychotropowych lub środków odurzających z domu – aspekty prawne
  • Status prawny zgody na leczenie uzależnionego pacjenta małoletniego. Wybrane zagadnienia
  • Zgłaszanie niepożądanego działania leków
  • Aspekty prawne zasad organizacji i udzielania pomocy psychologiczno-pedagogicznej w publicznych przedszkolach, szkołach i placówkach
  • Aspekty prawne zasad prowadzenia w szkołach i placówkach systemu oświaty działalności wychowawczej, edukacyjnej, informacyjnej i profilaktycznej w celu przeciwdziałania narkomanii
  • Na progu nowego roku – zmiany, jakie nas czekają
  • Kontrola nowych substancji psychoaktywnych w znowelizowanej ustawie o przeciwdziałaniu narkomanii
  • Między represją, profilaktyką i terapią. Polityka narkotykowa w Polsce – kontekst prawny, społeczny i zdrowotny – cz. I
  • Między represją, profilaktyką i terapią. Polityka narkotykowa w Polsce – kontekst prawny, społeczny i zdrowotny – cz. II
  • Nieletni w schronisku. Analiza wyroku Europejskiego Trybunału Praw Człowieka w sprawie Grabowski przeciwko Polsce
  • Tajemnica zawodowa psychologa
  • Pomiędzy represją, profilaktyką i terapią. Polityka narkotykowa w Polsce − kontekst prawny, społeczny i zdrowotny – cz. III
  • Zgoda rodziców małoletniego w prawie polskim na udział w programach profilaktycznych
  • Prawne uwarunkowania działania organizacji pozarządowych na terenie szkoły
  • Narkotyki – odpowiedzialność karna
  • Narodowy program zdrowia na lata 2021−2025
  • Prawnokarne przepisy ustawy o przeciwdziałaniu narkomanii a kodeks karny
  • Kodeks karny a przepisy ustawy o przeciwdziałaniu narkomanii
  • Nowa ustawa o nieletnich. Część I
  • Reklama alkoholu – co można, a czego nie można reklamować i pod jakimi warunkami oraz kilka osobistych refleksji i wspomnień
  • Nowa ustawa o nieletnich. Część II
  • Umorzenie postępowania na podstawie art. 62a Ustawy o Przeciwdziałaniu Narkomanii. Wybrane aspekty praktyczne
  • Zmiany w polityce narkotykowej dotyczące konopi indyjskich
  • Rzecznik Praw Pacjenta Psychiatrycznego
  • Międzynarodowe i krajowe regulacje dotyczące cannabis
  • Narodowy Program Ochrony Zdrowia Psychicznego na lata 2023–2030
  • Fundusz kompensacyjny zdarzeń medycznych
  • Konfiskata pojazdu jako narzędzie prewencyjne
  • Odpowiedzialność prawna za posiadanie nowych substancji psychoaktywnych
  • Ustawa Kamilka – wybrane zagadnienia

Profilaktyka

  • Nowe programy w systemie rekomendacji
  • Logiczny model programu profilaktycznego
  • Wdrażanie katalogu usług społecznych w zakresie rozwiązywania problemu e-uzależnień w ramy lokalnego systemu edukacji – cz. I
  • Standardy i kierunki pracy profilaktycznej z rodziną
  • Biologiczny kontekst rezyliencji − implikacje dla profilaktyki
  • Wdrażanie katalogu usług społecznych w zakresie rozwiązywania problemu e-uzależnień w ramy lokalnego systemu edukacji – cz. II
  • (Nie)wiedza na temat (nad)używania substancji psychoaktywnych przez osoby z niepełnosprawnością intelektualną – stan wiedzy oraz działania prewencyjne
  • System przygotowywania realizatorów programów profilaktycznych
  • Umiejętności wychowawcze w profilaktyce uzależnień behawioralnych na przykładzie programu „Domowe Partnerstwo”
  • Wdrażanie katalogu usług społecznych w zakresie rozwiązywania problemu e-uzależnień w ramy lokalnego systemu edukacji, cz. III
  • Profilaktyczny patchwork, czyli szkolna profilaktyka dla nastolatków z niepełnosprawnością intelektualną w stopniu lekkim
  • Szkolny program profilaktyki
  • Profilaktyka zachowań ryzykownych dzieci i młodzieży – dziedzina interdyscyplinarna
  • Rola rodziców w zapobieganiu nadużywania przez dzieci nowych technologii cyfrowych
  • Sport a profilaktyka zachowań ryzykownych młodzieży
  • Profilaktyka zachowań ryzykownych dzieci i młodzieży dawniej i dziś
  • Teoria kontra praktyka
  • System rekomendacji programów profilaktycznych i promocji zdrowia psychicznego w Polsce
  • Europejski program podnoszenia kompetencji decydentów w zakresie profilaktyki używania substancji psychoaktywnych (EUPC)
  • „Moje życie, mój wybór” – pierwsza edycja programu
  • „Pozytywny trolling”? O roli mediów społecznościowych w profilaktyce uzależnień
  • Apteczka pierwszej pomocy emocjonalnej
  • Profilaktyka uzależnień od alkoholu i narkotyków. Wyniki kontroli NIK
  • Dlaczego i jak badać klimat szkoły?
  • Skuteczna profilaktyka e-uzależnień. Doniesienia z badań
  • ASAP Projekt. Analiza systemów profilaktycznych w Europie
  • Praca z grupami psychokorekcyjnymi po zawieszeniu działalności stacjonarnej ośrodków terenowych Fundacji Praesterno
  • Jubileusz działalności Ogólnopolskiego Telefonu Zaufania Narkotyki – Narkomania
  • Profilaktyka w zintegrowanym rejestrze kwalifikacji. Szansa dla jakości
  • Good Behavior Game w realiach polskiej szkoły
  • Profilaktyka zachowań ryzykownych w czasie pandemii COVID-19. Nowa sytuacja, nowe wyzwania, nowe możliwości
  • Przeciw uzależnieniom – skuteczny samorząd. Szkolenia w czasie pandemii
  • Zdrowie psychiczne młodzieży w czasie pandemii COVID-19
  • IMPACT – program edukacyjno-profilaktyczny odpowiedzią na przemoc rówieśniczą
  • Pilotażowa ewaluacja wyniku programu profilaktyki problemów alkoholowych „Debata”
  • Pojęcie i zakres profilaktyki uzależnień. Standardy, etyka, strategie, programy rekomendowane i dobre praktyki
  • Czynniki ryzyka i wsparcia w rozwoju dzieci i młodzieży
  • Projekt Lustro – jak pomóc uczniom i nauczycielom w szkołach ponadpodstawowych
  • „Loguj się z głową!” – oferta szyta na miarę
  • Profilaktyka uzależnień. Podstawy skutecznego wsparcia dzieci i młodzieży z grup podwyższonego ryzyka
  • O czym nie wiedzą rodzice?
  • Program przeciwdziałania nadużywaniu komputera i internetu przez dzieci „Limit”
  • Nieodpowiedzialna gra
  • Prospołeczność – jasna strona sieci
  • Rola organów ścigania w działaniach profilaktycznych – stanowisko EUSPR
  • Profilaktyka uzależnień. Podstawy skutecznego wsparcia dzieci i młodzieży z grup podwyższonego ryzyka – ewaluacja projektu
  • O profilaktyce raz jeszcze…
  • OSEhero – nauczyciele na straży cyberbezpieczeństwa
  • Szansa na przyśpieszenie rozwoju profilaktyki zachowań ryzykownych opartych na naukowych podstawach lub dowodach w praktyce edukacyjnej
  • Nauczyciele i przedstawiciele instytucji samorządu gminnego o profilaktyce
  • Mity i fakty na temat alkoholu i ciąży a spektrum płodowych zaburzeń alkoholowych
  • Wdrażanie programów rekomendowanych w samorządach lokalnych. Podsumowanie 13 lat działania systemu rekomendacji programów profilaktycznych i promocji zdrowia psychicznego
  • Zdrowie psychiczne dzieci i młodzieży – wybrane aspekty

Publikacje

  • Nałogi behawioralne
  • Uzależnienia behawioralne – nowe publikacje
  • Depresja nastolatków. Jak ją rozpoznać, zrozumieć i pokonać
  • Uzależnienia technologiczne wśród dzieci i młodzieży. Teoria, profilaktyka, terapia – wybrane zagadnienia
  • Działania Krajowego Biura ds. Przeciwdziałania Narkomanii na rzecz jakości w profilaktyce
  • Publikacje

Społeczności lokalne, regiony

  • Programy rekomendowane w systemie działań profilaktycznych realizowanych w Płocku
  • Przeciwdziałanie narkomanii na poziomie lokalnym
  • Tworzenie lokalnej strategii przeciwdziałania narkomanii – projekt szkoleniowy
  • Gminne i wojewódzkie programy przeciwdziałania uzależnieniom – w kierunku integracji działań
  • Wskazówki dla samorządów gminnych dotyczące realizacji zadań z zakresu uzależnień behawioralnych. Wytyczne opracowane przez zespół Krajowego Centrum Przeciwdziałania Uzależnieniom i skonsultowane z ekspertami z zakresu profilaktyki i badań
  • Eksperci wojewódzcy ds. informacji o narkotykach i narkomanii – współpraca z samorządem wojewódzkim

Uzależnienia behawioralne

  • O terminologii i pozycji nozologicznej tzw. nałogów behawioralnych
  • Gry komputerowe – niewinna rozrywka czy droga do uzależnienia? – cz. II
  • Kontrowersje wokół zaproponowanego w DSM-5 zaburzenia grania w gry
  • Bariery w dostępie do leczenia dla osób z zaburzeniami hazardowymi
  • Binge-watching
  • Rozpoznanie uzależnienia od pracy i perspektywy psychoterapii
  • Co wiemy o profilaktyce e-uzależnień?
  • Rozpowszechnienie zaburzeń hazardowych w populacji osób bezdomnych przebywających w warszawskich schroniskach i noclegowniach
  • Pokolenie Sieci. Obraz współczesnych polskich nastolatków i jego implikacje dla profilaktyki
  • Przyczyny cyberprzemocy rówieśniczej w narracji adolescentów
  • Uprawianie gier hazardowych przez piłkarzy
  • Charakterystyka zjawiska problemowego używania Internetu przez młodzież uczącą się z niepełnosprawnością intelektualną w stopniu lekkim
  • Loot boxy a problemowy hazard w grach wideo
  • Polska adaptacja i walidacja dwóch testów przesiewowych zaburzeń hazardowych – Kanadyjski Indeks Gier Hazardowych (PGSI) oraz kwestionariusz Lie/Bet
  • Brzdąc w Sieci – zjawisko korzystania z urządzeń mobilnych przez dzieci w wieku 0-6 lat. Doniesienie z badań
  • Adaptacja i walidacja dwóch testów przesiewowych zaburzeń hazardowych − The South Oaks Gambling Screen (SOGS) i Kwestionariusz Wczesnej Interwencji Hazardowej (EIGHT)
  • Elementy hazardu w grach wideo – przegląd literatury

Współpraca międzynarodowa

  • Jak prowadzić politykę wobec narkotyków?
  • Wsparcie Gruzji w prowadzeniu profilaktyki uzależnień – projekt szkoleniowy
  • Polska prezydencja w Radzie Unii Europejskiej – szanse i wyzwania
  • Polska prezydencja w Radzie Unii Europejskiej – plany i wyzwania

Wydarzenia

  • Konkurs dla dziennikarzy „Uzależnienia XXI wieku”


Serwis Informacyjny UZALEŻNIENIA nr 77 (1/2017)

  • Gość Serwisu Uzależnienia w Narodowym Programie Zdrowia – perspektywa Krajowego Biura ds. Przeciwdziałania Narkomanii. Wywiad z Piotrem Jabłońskim, dyrektorem Krajowego Biura ds. Przeciwdziałania Narkomanii
  • Polityka antynarkotykowa Danuta Muszyńska: Polityka w zakresie uzależnień behawioralnych w Polsce
  • Profilaktyka Agnieszka Pisarska: Nowe programy w systemie rekomendacji
  • Profilaktyka Anna Borucka: Logiczny model programu profilaktycznego
  • Uzależnienia behawioralne Bogusław Habrat: O terminologii i pozycji nozologicznej tzw. nałogów behawioralnych
  • Uzależnienia behawioralne Anna Borkowska: Gry komputerowe – niewinna rozrywka czy droga do uzależnienia? cz. II
  • Badania, raporty Magdalena Rowicka: Amfetaminopochodne psychostymulanty – korelaty używania
  • Badania, raporty Artur Malczewski: Działania z zakresu redukcji podaży narkotyków oraz nielegalny rynek narkotyków w Polsce
  • Społeczności lokalne, regiony Joanna Dobrzeniecka: Programy rekomendowane w systemie działań profilaktycznych realizowanych w Płocku
  • Publikacje Nałogi behawioralne
  • Internet Rozbudowa platformy e-learningowej – narkomania.edu.pl
  • Internet Nowa odsłona Fred goes Net − programfred.pl
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


→ Serwis Informacyjny UZALEŻNIENIA nr 77 (1/2017)

We wrześniu 2016 roku weszło w życie Rozporządzenie Rady Ministrów, powołujące Narodowy Program Zdrowia (NPZ) na lata 2016-2020. Redakcja Serwisu zwróciła się do reprezentantów różnych środowisk (edukacyjnego, samorządowego, organizacji pozarządowych, pacjentów, naukowego) z prośbą o sformułowanie pytań do dyrektora Krajowego Biura ds. Przeciwdziałania Narkomanii Piotra Jabłońskiego dotyczących istotnego w Programie obszaru, jakim jest profilaktyka i rozwiązywanie problemów związanych z używaniem substancji psychoaktywnych, uzależnieniami behawioralnymi i innymi zachowaniami ryzykownymi.

Uzależnienia w Narodowym Programie Zdrowia – perspektywa Krajowego Biura ds. Przeciwdziałania Narkomanii

Wywiad z Piotrem Jabłońskim, dyrektorem Krajowego Biura ds. Przeciwdziałania Narkomanii

Czy wobec nowych uregulowań wprowadzonych przez Narodowy Program Zdrowia należy spodziewać się jakichś zmian instytucjonalnych w organizacji przeciwdziałania uzależnieniom w naszym kraju?

Kwestia reorganizacji instytucji odpowiedzialnych za przeciwdziałanie narkomanii leży poza zakresem kompetencji Krajowego Biura ds. Przeciwdziałania Narkomanii. W tej sprawie toczą się rozmowy w Ministerstwie Zdrowia i różne rozwiązania brane są pod uwagę. Które z nich zostanie uznane za optymalne, nie jest jeszcze rozstrzygnięte.

Czy – i jeśli tak, to w jaki sposób – NPZ zmienia zasady finansowania działań z zakresu przeciwdziałania uzależnieniom?

Narodowy Program Zdrowia wprowadził nowe możliwości finansowania zadań z obszaru zdrowia publicznego, przede wszystkim zwiększył wysokość środków finansowych na realizację tych zadań przez MZ lub jednostki nadzorowane czy podległe MZ. Rozporządzenie RM w sprawie NPZ na lata 2016-2020 wskazuje, że finansowanie zadań w ramach celu operacyjnego nr 2, tzn. „Profilaktyka i rozwiązywanie problemów związanych z używaniem substancji psychoaktywnych, uzależnieniami behawioralnymi i innymi zachowaniami problemowymi”, przez MZ lub ww. jednostki odbywa się poprzez zwiększenie środków pozostających w ich dyspozycji. Do wejścia w życie Rozporządzenia w sprawie NPZ były to wyłącznie środki z budżetu państwa. W Rozporządzeniu wskazano, że nowym źródłem finansowania zadań w celu operacyjnym nr 2 może być Fundusz Rozwiązywania Problemów Hazardowych. W 2017 roku nowe przepisy zostały już przez MZ wykorzystane, czego skutkiem było zwiększenie środków finansowych na przeciwdziałanie narkomanii o 13 mln złotych. Wzrost wysokości środków nastąpił także w obszarze przeciwdziałania alkoholizmowi. Zgodnie z nowymi przepisami całość tych środków jest przeznaczona na realizację zadań przez podmioty wyłaniane w drodze konkursu ofert. Liczba ofert przyjętych do dofinansowania przez Krajowe Biuro w br. będzie znacznie większa niż w latach poprzednich. Oznacza to, że osoby zagrożone uzależnieniem, już uzależnione oraz ich bliscy będą mieli większy dostęp do bardziej zróżnicowanej oferty. W odniesieniu do jednostek samorządu terytorialnego ustawa o zdrowiu publicznym także przewiduje, że powierzenie realizacji zadań z zakresu zdrowia publicznego odbywa się w trybie konkursu ofert. Źródłem finansowania zadań pozostaje fundusz powstający z pieniędzy pochodzących z opłat za zezwolenia na sprzedaż napojów alkoholowych. Ramy funkcjonowania tego funduszu określa ustawa o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi. Z pieniędzy tych pokrywane są lokalne działania dotyczące przeciwdziałania uzależnieniom od alkoholu i narkotyków.

Przed wejściem w życie obecnej ustawy o zdrowiu publicznym w większości konkursów organizacje pozarządowe konkurowały wyłącznie same z sobą. Po wejściu w życie ustawy i NPZ w licznych konkursach organizacje pozarządowe konkurują z uczelniami wyższymi, podmiotami gospodarczymi w rozumieniu ustawy o swobodzie gospodarczej, a nawet z jednostkami samorządu terytorialnego i ich jednostkami organizacyjnymi. Rozwiązanie to z jednej strony otwiera możliwości aplikowania o fundusze przez nowe podmioty, z drugiej jednak stwarza pewne trudności, np. przy porównywaniu ofert organizacji nastawionych i nienastawionych na zysk. Czy można prosić o komentarz w tej kwestii?

Wydaje się, że kluczową kwestią pozostaje jakość złożonej na konkurs oferty. Na dobrej jakości programach korzystają pacjenci, a przecież o to chodzi w skutecznym przeciwdziałaniu narkomanii. Z punktu widzenia Krajowego Biura nie ma zatem znaczenia, jaki podmiot składa ofertę na konkurs - czy jest to podmiot gospodarczy czy organizacja pozarządowa. Przedmiotem oceny pozostaje bowiem oferta pod kątem jej adekwatności do potrzeb osób uzależnionych, w tym zgodności ze szczegółowymi wymaganiami ogłoszonymi w konkursie. Zaryzykuję nawet stwierdzenie, że wielość podmiotów może się przyczynić do większej troski o jakość składanej oferty. Tak też widział tę kwestię ustawodawca, wprowadzając w ustawie o Narodowym Programie Zdrowia szeroki katalog podmiotów, które mogą brać udział w konkursach z zakresu przeciwdziałania uzależnieniom.

Czy NPZ zwiększa, czy zmniejsza samodzielność gmin w prowadzeniu lokalnej polityki przeciwdziałania uzależnieniom?

Ustawa o zdrowiu publicznym i rozporządzenie w sprawie NPZ nie ingerują w samodzielność gmin w prowadzeniu lokalnej polityki w zakresie przeciwdziałania narkomanii. Nowe przepisy umieszczają kwestie związane z używaniem substancji psychoaktywnych w szerokim kontekście problemów zdrowia publicznego i w tym sensie mogą one mieć wpływ na ugruntowanie postrzegania problemów wynikających z używania czy nadużywania substancji psychoaktywnych właśnie z takiej perspektywy także przez przedstawicieli samorządów lokalnych.

Działania profilaktyczne w obszarze używania substancji psychoaktywnych są podobne, niezależnie od tego, czy odnoszą się do narkotyków, alkoholu czy tytoniu. Natomiast NPZ dzieli profilaktykę na trzy części - każda dotyczy innej kategorii substancji. Czy nie warto rozważyć połączenia i promowania profilaktyki używania substancji psychoaktywnych bez względu na rodzaj tych substancji?

Rzeczywiście jest wiele przesłanek na rzecz zintegrowanego podejścia do profilaktyki używania substancji psychoaktywnych. Za takim myśleniem stoi rozległa wiedza na temat prawidłowości rozwojowych okresu adolescencji, wskazująca na wspólne korzenie tych zachowań oraz wiedza na temat współwystępowania tych zachowań. Wiele wiemy również na temat wspólnych czynników ryzyka używania substancji psychoaktywnych i innych zachowań problemowych dzieci i młodzieży. Wiemy też, jak te czynniki można kompensować lub osłabiać, np. poprzez rozwijanie umiejętności psychospołecznych młodych ludzi lub rozwijanie kompetencji rodziców i wychowawców. To wszystko na poziomie profilaktyki uniwersalnej przemawia za zintegrowanym podejściem. Wydaje się jednak, że takie jednoznaczne opowiedzenie się po stronie „integracji” profilaktyki „uzależnień” jest uproszczeniem. Na fali tendencji integracyjnych nie można jednak zapomnieć o istotnych różnicach. Programy profilaktyczne skierowane do młodych ludzi powinny zawierać komponenty niespecyficzne, np. rozwijanie umiejętności życiowych czy budowanie pozytywnego obrazu własnej osoby. Jednak programy te powinny zawierać również specyficzne komponenty związane ze stylem używania i specyfiką działania danej substancji. Na przykład w programach dotyczących zapobiegania piciu alkoholu przez dzieci i młodzież praca profilaktyczna z rodzicami będzie dotyczyła m.in. roli, jaką odgrywa modelowanie przez nich zachowań związanych z piciem alkoholu. W przypadku programu poświęconego używaniu nielegalnych substancji psychoaktywnych praca z rodzicami będzie koncentrowała się na rozpoznawaniu sygnałów ostrzegawczych związanych z używaniem narkotyków. W mniejszym stopniu będzie koncentrowała się na samych zachowaniach rodziców związanych z używaniem przez nich narkotyków, z tego powodu, że jest to zdecydowanie mniej rozpowszechniony wzór zachowania wśród rodziców. Specyfika poszczególnych substancji odgrywa dużą rolę na poziomie profilaktyki selektywnej i wskazującej. W tym przypadku ważne jest przekazywanie rzeczowych i bezpośrednich informacji na temat zagrożeń związanych z używaniem konkretnej substancji psychoaktywnej, np. tytoń, alkohol czy amfetamina różnie działają na organizm człowieka i powodują różne negatywne krótko- i długoterminowe konsekwencje. Różnice wyrażają się także w odmiennym statusie prawnym poszczególnych substancji, np. tytoniu i narkotyków. Nie możemy również pominąć odmiennego poziomu społecznej akceptacji dla zachowania związanego z używaniem poszczególnych substancji psychoaktywnych. Picie alkoholu przez młodzież znajduje więcej zrozumienia niż używanie narkotyków, co także musi znaleźć odzwierciedlenie w działaniach profilaktycznych. I na zakończenie pragnę zwrócić uwagę na kwestię wieku inicjacji używania poszczególnych substancji psychoaktywnych. Niesie to za sobą konieczność różnicowania treści i metodyki działań profilaktycznych. Chciałbym podkreślić, że profilaktyka oparta na wiedzy, musi brać pod uwagę nie tylko podobieństwa, ale także różnice w charakterystyce poszczególnych zjawisk związanych z używaniem substancji psychoaktywnych.

Od paru lat gwałtownie rosną kolejki w renomowanych placówkach leczenia zaburzeń psychicznych współwystępujących z uzależnieniem (pacjenci z tzw. podwójną diagnozą). Na przykład w Gliwicach czy Nowym Dworku czas oczekiwania na miejsce wydłużył się dwukrotnie. Czy Biuro monitoruje ten problem? Czy próbowało zwrócić na niego uwagę NFZ? Czy NPZ daje nadzieję na poprawę sytuacji w tym zakresie?

Według danych Ogólnopolskiego Informatora o Czasie Oczekiwania na Świadczenia Medyczne, prowadzonego przez NFZ, z dnia 16 marca 2017 roku w oddziale/ośrodku rehabilitacji dla uzależnionych od substancji psychoaktywnych ze współistniejącymi zaburzeniami psychotycznymi i w oddziale/ośrodku terapii dla uzależnionych od substancji psychoaktywnych ze współistniejącymi zaburzeniami psychotycznymi średni czas oczekiwania wynosił 19 dni (w kwietniu 2016 roku były to 43 dni), przykładowo w ośrodku w Nowym Dworku do oddziału rehabilitacji dla uzależnionych od substancji psychoaktywnych ze współistniejącymi zaburzeniami psychotycznymi czas oczekiwania wynosił 16 dni, w Centrum Zdrowia Psychicznego i Leczenia Uzależnień „Familia” w Gliwicach – 10 dni, zaś w Łodzi w ogóle nie było kolejki. Wydaje się zatem, że pierwszy krok, jaki powinien być uczyniony, to upowszechnienie informacji o placówkach, do których nie ma kolejek. W przypadku tych placówek, do których systematycznie jest długi okres oczekiwania, władnym zwiększenia wysokości kontraktu jest tylko NFZ.

Jakie są plany Ministerstwa Zdrowia i Krajowego Biura dotyczące zwiększenia dostępności lecznictwa substytucyjnego?

Krajowe Biuro ds. Przeciwdziałania Narkomanii wraz Ministerstwem Zdrowia opracowuje nowe regulacje prawne, które rozszerzą zakres podmiotów, które mogą prowadzić leczenie substytucyjne. Istotą proponowanego rozwiązania jest umożliwienie prowadzenia leczenia substytucyjnego opartego na stosowaniu doustnych preparatów łączonych, zawierających buprenorfinę i nalokson, przez lekarzy podstawowej opieki zdrowotnej i psychiatrów na podstawie skierowania wydanego przez lekarza z programu leczenia substytucyjnego. Skierowanie będzie mogło być wydane pacjentowi, który leczył się w programie leczenia substytucyjnego co najmniej trzy miesiące z zastosowaniem tego samego preparatu. Projekt ustawy przewiduje, że okres ten, w uzasadnionych przypadkach, może być krótszy, ale nie mniejszy niż dwa tygodnie. Lekarze podstawowej opieki zdrowotnej lub lekarze psychiatrzy zainteresowani prowadzeniem pacjentów w terapii substytucyjnej byliby zobowiązani do ukończenia specjalnego szkolenia w zakresie leczenia substytucyjnego. Przedmiotowa regulacja ma zwiększyć dostępność tej formy leczenia. Prace nad tym projektem ustawy są w toku.

W NPZ wskazano, że profilaktyka powinna opierać się na programach rekomendowanych bądź programach opartych na naukowych podstawach. Czy w związku z tym KBPN planuje finansowanie opracowania nowych programów profilaktycznych, które poszerzą dotychczasową ofertę?

Krajowe Biuro od kilku już lat promuje ideę programów profilaktycznych opartych na naukowych podstawach. I w tym względzie nic się nie zmieniło. Zaplanowane są środki finansowe zarówno na powstawanie nowych programów, jak i na ewaluację programów, które często od wielu lat są realizowane w środowisku lokalnym, ale nigdy nie zostały poddane ocenie. Warto zadbać także o nie i dać im szansę umieszczenia w Bazie programów rekomendowanych po przeprowadzeniu ewaluacji. Idea promowania, upowszechniania i wspierania realizacji działań o udokumentowanej skuteczności przewija się przez cały Narodowy Program Zdrowia, w tym także w części obejmującej Krajowy Program Przeciwdziałania Narkomanii. Warto w tym kontekście przypomnieć adres strony internetowej www.programyrekomendowane.pl, która stanowi dobre kompendium wiedzy o programach rekomendowanych, a także wskazuje ścieżkę działań dla podmiotów, które o taką rekomendację chcą się ubiegać.

W ramach Krajowego Programu Przeciwdziałania Narkomanii NPZ przewiduje współpracę z państwami spoza Unii Europejskiej w zakresie przeciwdziałania narkomanii oraz opracowanie i wdrażanie projektów wsparcia z obszaru ograniczania popytu i podaży narkotyków w krajach nienależących do Unii Europejskiej. Czy KBPN uczestniczy w tych działaniach, jeśli tak - to jakie działania są prowadzone w tym zakresie?

Krajowe Biuro od kilku lat podejmuje działania w ramach współpracy z państwami spoza Unii Europejskiej, m.in. organizujemy lub uczestniczymy w realizacji wielu wizyt studyjnych dla osób zajmujących się problematyką narkomanii w krajach Azji Centralnej, Ukrainy, Gruzji, Mołdawii. Goście z krajów nienależących do Unii Europejskiej są zapraszani na konferencje organizowane przez Krajowe Biuro. W 2016 roku przedstawiciele Białorusi, Gruzji, Japonii, Meksyku, Turcji, USA, Algierii i Tunezji uczestniczyli w konferencji zorganizowanej przez Krajowe Biuro we współpracy z Radą Europy Grupy Pompidou na temat prekursorów narkotykowych i nowych syntetycznych narkotyków. Realizowane są także długoterminowe projekty, np. z Ukrainą, który obejmował przeprowadzenie cyklu szkoleń w dziedzinie terapii i rehabilitacji osób uzależnionych od narkotyków, czy z Gruzją - dotyczący profilaktyki. Staramy się, aby nawiązana współpraca miała zawsze ciąg dalszy. Warto też podkreślić, że Krajowe Biuro zaprasza do współpracy w realizacji tego typu projektów polskie organizacje pozarządowe lub indywidualnych ekspertów w danej dziedzinie. Współpraca dotyczy zarówno projektów z zakresu ograniczania popytu, jak i ograniczania podaży. Przykładem może być wizyta w Międzynarodowym Centrum Szkoleniowym do Zwalczania Nielegalnych Laboratoriów Narkotykowych w Centrum Szkolenia Policji w Legionowie. W ponad 20 pracowniach Centrum drobiazgowo odtworzono nielegalne laboratoria narkotyków syntetycznych, prekursorów oraz szklarniową uprawę marihuany. Wizyta spotkała się z ogromnym zainteresowaniem i uznaniem gości. Obecnie KBPN uczestniczy w dużym projekcie unijnym COPOLAD, adresowanym do krajów Ameryki Łacińskiej. To bardzo ciekawy projekt, który daje możliwość wymiany doświadczeń i zapoznania się z tematyką substancji odurzających z innej perspektywy kulturowej. Warto podkreślić, że w pierwszych latach akcesji do UE Polska występowała w charakterze beneficjenta współpracy międzynarodowej. Obecnie jesteśmy przede wszystkim krajem, który wspiera innych, i to zarówno w UE (np. w zakresie wdrażania europejskich standardów profilaktyki uzależnień na Litwie i na Łotwie), jak i poza nią – wspomniane wcześniej projekty.

Czy zgodzi się pan z tezą, że umiejscowienie zadań z zakresu przeciwdziałania uzależnieniom w zapisach ustawy o zdrowiu publicznym i zapisach Narodowego Programu Zdrowia spowoduje, że rozwiązywanie problemów dotyczących uzależnień będzie się przesuwać z obszaru prawa karnego do obszaru zdrowia publicznego?

Proces zmiany percepcji problemów związanych z używaniem nielegalnych substancji psychoaktywnych rozpoczął się już wiele lat temu. Znalazł on swój wyraz m.in. w tym, że podmiotem odpowiedzialnym za politykę antynarkotykową w Polsce jest minister zdrowia, a nie minister sprawiedliwości, jak to było wiele lat temu. Na czele Rady ds. Przeciwdziałania Narkomanii stoi także minister zdrowia. Krajowe Biuro ds. Przeciwdziałania Narkomanii wspiera ministra w tych koordynacyjnych działaniach. W ostatnich latach znowelizowano także przepisy ustawy o przeciwdziałaniu narkomanii, wprowadzając bardziej racjonalne rozwiązania w obszarze posiadania narkotyków w niewielkiej ilości na własny użytek, w przypadkach gdy nie ma interesu publicznego w ściganiu sprawcy. Wprowadzono też przepisy nakładające na wymiar sprawiedliwości pozyskiwanie opinii od specjalistów terapii uzależnień na temat charakteru używania substancji nielegalnych przez oskarżonego, wtedy gdy przestępstwo ma związek z używaniem substancji. Te fakty wskazują na prymat perspektywy zdrowia publicznego nad perspektywą prawa karnego w oficjalnym nurcie polityki. Prowadzone systematycznie badania opinii publicznej także potwierdzają, że zdecydowana większość społeczeństwa ocenia, iż osoba używająca narkotyków bardziej zasługuje na wsparcie i pomoc niż represję karną. Ustawa o zdrowiu publicznym może te zachodzące od wielu lat zmiany wzmocnić i utrwalić.


W latach 2011−2016 w ramach Funduszu Rozwiązywania Problemów Hazardowych przeprowadzono 16 konkursów. Łącznie złożono blisko 1600 wniosków, spośród których 640 uzyskało akceptację ministra zdrowia, w tym część projektów dotyczyła 2- i 3-letniego okresu realizacji. W sumie zawarto 678 umów na łączną kwotę ponad 46 mln złotych.

Polityka w zakresie uzależnień behawioralnych w Polsce

Danuta Muszyńska
Kierownik Działu Funduszu Rozwiązywania Problemów Hazardowych

Polityka w zakresie przeciwdziałania uzależnieniom behawioralnym ma stosunkowo krótką historię w Polsce, bowiem jeszcze kilka lat temu problematyka ta praktycznie nie była obecna w przestrzeni publicznej. Jej pierwsze zarysy wiążą się z uchwaleniem ustawy o grach hazardowych w listopadzie 2009 roku1, zastępującej Ustawę z dnia 29 lipca 1992 r. o grach i zakładach wzajemnych. Pomimo że z ustawą wiąże się pamiętny wątek tzw. afery hazardowej, i która do dziś jest przedmiotem dyskusji, to za niewątpliwy jej sukces należy uznać powołanie artykułem 88. Funduszu Rozwiązywania Problemów Hazardowych (dalej: Fundusz/FRPH). Utworzenie Funduszu należy zawdzięczać dyskusji, która towarzyszyła wówczas tworzeniu ustawy, w której pojawił się także wątek zdrowia publicznego i potrzeby przeciwdziałania problemom zdrowotnym i społecznym wynikającym z hazardu. Fundusz, którego dysponentem ustanowiono ministra zdrowia, został utworzony jako fundusz celowy, a jego przychodem było 3% wpływów z dopłat w grach objętych monopolem państwa. Początkowo ustawa przeznaczała wydatki z Funduszu wyłącznie na realizację działań związanych z problematyką hazardu, jednak jej nowelizacja z 26 maja 20112 roku rozszerzyła zapis artykułu 88, który oprócz hazardu objął „inne uzależnienia niestanowiące uzależnień od substancji psychoaktywnych”, które w krótkim czasie, głównie w języku potocznym, zastąpiono terminem uzależnienia behawioralne. Fundusz „hazardowy” powstał jako fundusz celowy, co w myśl ustawy o finansach publicznych oznacza, że jego przychody pochodzą ze środków publicznych, a wydatki mogą być przeznaczane wyłącznie na realizację zadań wskazanych w ustawie o grach hazardowych, tj.:

  1. Prowadzenie działalności informacyjno-edukacyjnej i opracowywanie specjalistycznych ekspertyz, raportów, sprawozdań dotyczących problematyki uzależnień od hazardu lub innych uzależnień niestanowiących uzależnienia od substancji psychoaktywnych.
  2. Opracowywanie i wdrażanie nowych metod profilaktyki i rozwiązywania problemów wynikających z uzależnień od hazardu lub innych uzależnień niestanowiących uzależnienia od substancji psychoaktywnych.
  3. Udzielanie finansowej pomocy instytucjom i stowarzyszeniom realizującym zadania związane z rozwią-zywaniem problemów wynikających z uzależnień od hazardu lub innych uzależnień niestanowiących uzależnienia od substancji psychoaktywnych, w tym sporządzanie oceny rozpowszechnienia i zagrożenia patologicznym hazardem.
  4. Prowadzenie działań ukierunkowanych na podnoszenie jakości programów profilaktycznych i terapeutycznych, a także zwiększanie kompetencji zawodowych osób zajmujących się leczeniem w celu zwiększenia skuteczności oraz dostępności leczenia uzależnień od hazardu lub innych uzależnień niestanowiących uzależnienia od substancji psychoaktywnych dla osób uzależnionych i ich bliskich.
  5. Zadania określone w przepisach o zdrowiu publicznym3.

Działalność Funduszu Rozwiązywania Problemów Hazardowych w latach 2011−2016

W celu realizacji zapisów ustawy o grach hazardowych Ministerstwo Zdrowia, przy współpracy ekspertów z Krajowego Biura, opracowało „Programy Ministra Zdrowia”. Wprowadzenie ich do procedury rozdziału środków z FRPH wynikało z wymogu określonego w § 2 ust. 3 Rozporządzenia Ministra Zdrowia z dnia 16 grudnia 2010 r. w sprawie szczegółowych warunków uzyskiwania dofinansowania realizacji zadań z zakresu ochrony zdrowia, trybu składania wniosków oraz przekazywania środków z Funduszu Rozwiązywania Problemów Hazardowych4które zobowiązywało ministra zdrowia do opracowania programów. Dokonano zatem merytorycznej transpozycji zadań wskazanych w art. 88 ust. 4 Ustawy z dnia 19 listopada 2009 r. o grach hazardowych na pięć Programów Ministra Zdrowia5, które wprowadzały bardziej przejrzysty i spójny merytorycznie podział na poszczególne obszary działania w zakresie: badań naukowych, szkoleń, profilaktyki, działań edukacyjno-informacyjnych, leczenia i rehabilitacji.

Minister Zdrowia, na podstawie § 4 ust. 1 ww. rozporządzenia upoważnił imiennie dyrektora Krajowego Biura ds. Przeciwdziałania Narkomanii do zarządzania w jego imieniu Funduszem, tj. do zawierania, zmiany i rozwiązywania umów, udzielania dotacji, monitorowania i weryfikacji ich realizacji oraz przekazywania środków i ich rozliczania. W konsekwencji tego w Krajowym Biurze został utworzony nowy, dodatkowy dział zajmujący się wyłącznie obsługą Funduszu. Z przyczyn formalno-prawnych uruchomienie działalności Funduszu nastąpiło dopiero w połowie lipca 2011 roku. Po otrzymaniu upoważnienia dla dyrektora Krajowego Biura w czerwcu 2011 roku, w dniu wejścia w życie nowelizacji ustawy o grach hazardowych 14 lipca 2011 roku został ogłoszony pierwszy nabór wniosków na realizację zadań. Ogłoszony nabór celowo obejmował zadania jedynie w ramach programu badawczego, ważne bowiem było, z punktu widzenia kierunków rozwoju Funduszu i planowania zadań w przyszłych konkursach, poznanie rozmiarów zjawiska uzależnień behawioralnych, zasobów instytucjonalnych i osobowych, jakie posiadamy w kraju, a także uzyskanie wiedzy na temat społecznego postrzegania zjawiska i świadomości na temat wynikających z niego zagrożeń.

 | 2011 | 2012 | 2013 | 2014 | 2015 | 2016
budżet | 22 000 000 | 18 000 000 | 13 000 000 | 13 000 000 | 13 000 000 | 13 000 000
wykonanie | 88 900 | 5 375 353 | 10 068 027 | 9 944 488 | 9 784 338 | 9 224 626
% budżetu | 0,4% | 30% | 77% | 76% | 75% | 71%

Wykres. 1. Zestawienie wydatków na realizację zadań dofinansowanych ze środków Funduszu w poszczególnych latach.

Sposób zarządzania Funduszem oraz szczegółowe warunki uzyskiwania dofinansowania realizacji zadań zostały ściśle określone we wspomnianym wcześniej rozporządzeniu ministra zdrowia, co oznaczało, że dofinansowanie następuje w drodze konkursu, na wniosek złożony przez wnioskodawcę w dwóch określonych terminach: do 30 listopada roku poprzedzającego rok realizacji zadania oraz do 31 marca roku, w którym dofinansowanie ma być udzielone oraz w terminie dodatkowym ogłoszonym w przypadku niewykorzystania środków finansowych zaplanowanych w danym roku budżetowym. Z początkiem 2015 roku zmieniono rozporządzeniem6 terminy składania wniosków na jeden termin, do 1 września roku poprzedzającego rok rozpoczęcia realizacji zadania, pozostawiając, jak poprzednio, termin dodatkowy. Taka procedura obowiązuje do chwili obecnej7. Przedkładane wnioski podlegają ocenie komisji konkursowej powoływanej przez dyrektora Krajowego Biura i są one rozpatrywane w terminie dwóch miesięcy od dnia upływu terminu ich składania. Ostatecznego wyboru dokonuje minister zdrowia, akceptując listę przyjętych wniosków, która następnie publikowana jest na stronie internetowej Biura. W ciągu pięciu ostatnich lat, tj. w latach 2011−2016, przeprowadzono łącznie 16 konkursów, wykorzystując wszystkie możliwe terminy stałe i dodatkowe, wynikające z rozporządzenia. W odpowiedzi na ogłaszane konkursy, łącznie złożono blisko 1600 wniosków, spośród których 640 uzyskało akceptację ministra zdrowia, w tym część projektów dotyczyła 2- i 3-letniego okresu realizacji. W sumie zawarto 678 umów na łączną kwotę ponad 46 mln złotych.

Zakres zrealizowanych zadań ze środków Funduszu8

Do 2017 roku podstawę ogłaszanych konkursów stanowiło pięć wspomnianych wyżej Programów Ministra Zdrowia9, które swym zakresem objęły w sposób kompleksowy obszar działań niezbędnych do zapobiegania uzależnieniom behawioralnym oraz służących poprawie funkcjonowania osób z problemem uzależnień od czynności oraz ich bliskich i rodzin. W ramach każdego z niżej prezentowanych Programów zrealizowano kilkadziesiąt różnorodnych zadań, adresowanych do różnych grup odbiorców, lecz każde z nich składa się na wspólny dorobek wiedzy i doświadczenia w zakresie tej problematyki.

Wykres 2. Wydatki na realizację zadań ze środków FRPH (w zł) w latach 2011−2016 w podziale na Programy Ministra Zdrowia.

Program I: Wspieranie badań naukowych dotyczących zjawiska uzależnienia od hazardu lub innych uzależnień behawioralnych, a także rozwiązywania problemów z tym związanych

Zjawisko rozpowszechnienia hazardu patologicznego czy innych uzależnień behawioralnych w Polsce nie było dostatecznie rozpoznane, także wiedza na temat uwarunkowań tego zjawiska, skutecznych metod profilaktyki i leczenia była w dużym stopniu niewystarczająca, dlatego badania stanowiły jeden z priorytetowych zadań Funduszu. Jednym z pierwszych, a zarazem najważniejszych projektów, było zlecenie Fundacji CBOS przeprowadzenia badania dotyczącego oszacowania rozpowszechnienia oraz identyfikacji czynników ryzyka i czynników chroniących w odniesieniu do hazardu oraz innych uzależnień behawioralnych w latach 2011−2012. W badaniu wzięto pod uwagę cztery rodzaje uzależnień: uzależnienie od hazardu, Internetu, zakupów i pracy. Zastosowano wzajemnie uzupełniające się badania jakościowe i ilościowe. W ujęciu ilościowym przeprowadzono badania ankietowe na reprezentatywnej próbie losowej, liczącej ponad 4 tys. respondentów w wieku 15 lat i powyżej. Choć w społecznym odbiorze uzależnienia behawioralne, poza hazardem, są bagatelizowane, wyniki uzyskane z tego pierwszego badania10 wskazały, że liczba osób uzależnionych i zagrożonych uzależnieniem od czynności w Polsce jest znaczna – w odniesieniu do hazardu liczby te wyniosły odpowiednio 50 tys. i 200 tys. osób, do Internetu – 100 tys. i 750 tys. osób, a w odniesieniu do zakupów symptomy uzależnienia wykazało ok. 1 mln osób. Jeżeli chodzi o uzależnienie od pracy, objawy wykazało około 10% Polaków w wieku produkcyjnym. Wyniki badań jakościowych wskazały jednocześnie, że jednym z ważniejszych czynników chroniących przed popadaniem w uzależnienie jest zapewnienie informacji o zagrożeniach, wdrożenie programów edukacyjnych oraz zapewnienie dostępu do pomocy osobom z problemem, co w pełni potwierdzało cele i zadania, jakie stawiał sobie Fundusz. Obok rozpoznania rozmiarów zjawiska istotna była także ocena zasobów instytucjonalnych i osobowych z zakresu profilaktyki i udzielania pomocy w obszarze uzależnień behawioralnych w Polsce. Zebrane w czasie badania informacje posłużyły następnie do wydania informatora o miejscach pomocy i realizowanych programach w tym zakresie. W kolejnych latach realizowane projekty badawcze dotyczyły różnorodnych zagadnień dotyczących problematyki uzależnień behawioralnych, ale wszystkie przyczyniały się do pogłębiania wiedzy na temat tej problematyki. Realizowane projekty obejmowały badania zarówno w zakresie psychospołecznych uwarunkowań, ich konsekwencji dla zdrowia publicznego, jak również adaptacji bądź konstruowania narzędzi diagnostycznych. Łącznie do realizacji przyjęto ponad 40 projektów na kwotę ponad 4,5 mln złotych.

Wszystkich czytelników zainteresowanych projektami badawczymi z zakresu problematyki uzależnień behawioralnych zachęcam do odwiedzenia strony KBPN, na której zamieszczone są raporty ze zrealizowanych badań (http://www.kbpn.gov.pl/portal?id=1768880) oraz do zapoznania się z publikacją „Hazard i inne uzależnienia behawioralne. Doniesienia z badań” pod redakcją prof. Iwony Niewiadomskiej. Publikacja zawiera przegląd polskich badań naukowych realizowanych ze środków FRPH od roku 2011, które dotyczą patologicznego hazardu i innych uzależnień behawioralnych.

Program II: Prowadzenie działań ukierunkowanych na podnoszenie jakości programów profilaktycznych i terapeutycznych w zakresie uzależnień od hazardu lub innych uzależnień behawioralnych

Aby skutecznie przeciwdziałać zagrożeniom związanym z patologicznym hazardem czy innymi uzależnieniami behawioralnymi niezbędne było podniesienie kwalifikacji osób realizujących działania profilaktyczne i terapeutyczne. Potrzeby w tym zakresie były duże, bowiem do czasu uruchomienia Funduszu nie funkcjonował żaden system szkoleń adresowanych do realizatorów działań z obszaru profilaktyki, terapeutów uzależnień, lekarzy, studentów medycyny czy innych kierunków mających zastosowanie w ochronie zdrowia. Z badań nad uzależnieniami natomiast wiadomo, że wiedza i kompetencje istotnie wpływają na skuteczność prowadzonych oddziaływań, dlatego od początku funkcjonowania Funduszu dużą wagę przykładano do realizacji zadań z tego obszaru. Z całej puli środków FRPH na realizację szkoleń wydatkowano ponad 10,5 mln złotych i jest to druga co do wielkości liczba zrealizowanych zadań z danego obszaru. Oferta szkoleniowa była adresowana do różnych grup zawodowych za pośrednictwem bardzo zróżnicowanych form przekazu. Wśród podjętych działań na uwagę zasługują szkolenia na temat skutecznych metod profilaktyki i terapii uzależnień behawioralnych, międzynarodowe konferencje i seminaria naukowe, a także wydane publikacje dotyczące tej problematyki, bezpłatnie dystrybuowane wśród specjalistów zaangażowanych w działalność profilaktyczną i terapeutyczną. Spośród tych pozycji wydawniczych na szczególną uwagę zasługują podręczniki dotyczące zastosowania skutecznych metod w pracy z osobami uzależnionymi behawioralnie, jak dialog motywujący czy program terapii poznawczo-behawioralnej, choć pozostałe stanowią nie mniej ciekawą lekturę, obejmującą różnorodne aspekty problematyki uzależnień behawioralnych. Nie sposób w tym miejscu omówić wszystkie pozycje wydawnicze, które zostały wydane ze środków FRPH, więc zachęcam zainteresowanych do zapoznania się z nimi na stronie KBPN w zakładce „hazard-publikacje”. Większość tych pozycji jest do pobrania bezpłatnie online. Z myślą o profilaktyce hazardu została przygotowana także oferta szkoleniowa dla operatorów gier losowych, ukierunkowana na promowanie odpowiedzialnego i kontrolowanego grania oraz na umiejętność rozpoznawania symptomów nadmiernego grania, które może prowadzić do uzależnienia.

Program III: Prowadzenie działań z zakresu profilaktyki uzależnienia od hazardu lub innych uzależnień behawioralnych

Celem programu jest przeciwdziałanie uzależnieniom behawioralnym poprzez realizację działań służących podniesieniu poziomu wiedzy społeczeństwa i zwiększeniu świadomości ryzyka związanego z możliwością uzależnienia od hazardu lub innych uzależnień behawioralnych, kształtowanie postaw prozdrowotnych, wzmacnianie czynników chroniących i ograniczanie czynników ryzyka. Adresatami działań prowadzonych w ramach niniejszego programu są przede wszystkim dzieci i młodzież, ich rodzice i wychowawcy, osoby zagrożone uzależnieniami behawioralnymi oraz ich rodziny i bliscy. Istniejące dotychczas rekomendowane programy profilaktyczne w Polsce nie obejmowały problematyki uzależnień od czynności, dlatego przedmiotem zadań w ramach tego programu było również opracowanie programów w odniesieniu zarówno do profilaktyki uniwersalnej, jak i selektywnej, opartych na dowodach, gotowych do wdrożenia w skali kraju. Do chwili obecnej nie udało się jeszcze opracować takiego programu i szerzej upowszechnić, ale są obiecujące próby. Większość realizowanych zadań w tym obszarze to programy z zakresu profilaktyki uniwersalnej, mające na celu zapobieganie e-uzależnieniom. Warto nadmienić, że coraz więcej realizowanych programów profilaktycznych adresowanych jest do dzieci w wieku przedszkolnym oraz ich rodziców. Odrębnym rodzajem oddziaływań profilaktycznych realizowanych w ramach tego programu były projekty dotyczące promocji zdrowia i profilaktyki w miejscu pracy, których odbiorcami byli przedstawiciele kadry pedagogicznej, policjanci oraz zawodnicy drużyn Ekstraklasy oraz Ligi Piłki Nożnej.

Program IV: Prowadzenie działalności informacyjno-edukacyjnej dotyczącej problematyki uzależnień od hazardu lub innych uzależnień behawioralnych

W porównaniu do innych problemów społecznych, dotyczących choćby problematyki uzależnień od środków psychoaktywnych, hazardowi i problemom uzależnień behawioralnych poświęca się niewiele uwagi w przestrzeni publicznej. Stan wiedzy społecznej w zakresie uwarunkowań, skutecznych metod zapobiegania zjawisku uzależnień behawioralnych oraz możliwości leczenia jest bardzo ograniczony. Prowadzenie zatem działań informacyjno-edukacyjnych związanych z tą problematyką jest koniecznym elementem polityki zdrowia publicznego i elementarnym działaniem profilaktycznym. Strategia działań informacyjnych w tym zakresie powinna uwzględniać różne grupy odbiorców, zarówno dorosłych, jak i młodzież, przy wykorzystaniu dostępnych form i metod. Z różnorodnych form komunikacji duże znaczenie mają przekazy medialne oraz kampanie ogólnopolskie, ponieważ umożliwiają one szeroki zasięg i zapewniają skuteczne dotarcie z informacją. Dobra współpraca z mediami oraz realizacja kampanii społecznych poświęconych propagowaniu wiedzy na temat zagrożeń związanych z uprawianiem hazardu mogą pełnić ważną rolę edukacyjną i stać się istotnym uzupełnieniem innych działań profilaktycznych. Zgodnie z takimi założeniami, w 2012 roku uruchomiono telefon zaufania, świadczący pomoc w zakresie problemów związanych z uzależnieniami behawioralnymi pod numerem 801 889 880 oraz uruchomiono portal internetowy www.uzaleznieniabehawioralne.pl. Portal poświęcony jest zagadnieniom związanym z różnego rodzaju uzależnieniami behawioralnymi i oprócz bogatej wiedzy w tym zakresie zawiera także bazę placówek pomocowych. W ramach portalu funkcjonuje jednocześnie poradnia online z dostępem do terapeuty, psychologa i prawnika.

W ramach upowszechniania wiedzy dotyczącej uzależnień behawioralnych w populacji ogólnej wydano szereg materiałów informacyjno-edukacyjnych i publikacji popularnonaukowych, opracowano i wydano informator na temat placówek pomocowych, wyprodukowano filmy i materiały edukacyjne. Popularyzowanie tej problematyki oraz wiedzy na ten temat obywało się również za pośrednictwem mediów, w tym z wykorzystaniem audycji radiowych na antenie Polskiego Radia RDC oraz radia TOK FM, poprzez organizowanie konkursów dla dziennikarzy, których misją było popularyzowanie rzetelnej wiedzy na temat uzależnienia od hazardu lub innych uzależnień behawioralnych w dostępnych mediach. Warto też wspomnieć o regionalnych konferencjach, których celem było uwrażliwienie osób odpowiedzialnych za lokalną politykę społeczną na zagrożenia związane z hazardem i innymi uzależnieniami behawioralnymi oraz zachęcenie do podjęcia dyskusji w celu zdefiniowania potrzeb i kierunków działań w zakresie zapobiegania zjawisku w regionie.

Największym przedsięwzięciem o charakterze informacyjno-edukacyjnym było przeprowadzenie dwóch kampanii społecznych. Pierwsza, w latach 2012−2013, realizowana była pod hasłem „Hazard. Nie igraj” i miała na celu zwrócenie społecznej uwagi na problem uprawiania hazardu wśród młodzieży oraz uświadomienie młodym osobom, jakie ryzyko podejmują, angażując się w gry na pieniądze. Głównym kanałem komunikacji kampanii był Internet. Zadaniem kolejnej kampanii, prowadzonej w latach 2014−2015 pod hasłem „Wyloguj się do życia”, było pokazanie ryzyka, jakie niesie ze sobą nadmierne i niekontrolowane korzystanie z sieci, przy jednoczesnym zachęceniu młodzieży do szukania alternatyw poza światem wirtualnym oraz łączenia jednego z drugim w konstruktywny i mądry sposób. Ambasadorami tej kampanii zostali znani muzycy i sportowcy, m.in. Ten Typ Mes, Stasiak, Pjus, Rober Lewandowski i Wojciech Szczęsny, którzy jednocześnie wystąpili w reklamach społecznych promujących kampanię.

Program V: Wspieranie działań służących rozwiązywaniu problemów wynikających z uzależnień od hazardu lub innych uzależnień behawioralnych

Leczenie i rehabilitacja osób uzależnionych jest procesem długotrwałym i obarczonym dużym ryzykiem niepowodzenia. Znaczny odsetek osób podejmuje wielokrotne próby zmiany patologicznych wzorców zachowań, a nawroty stanowią integralną część zdrowienia − tak jest również w przypadku uzależnienia od hazardu czy innych uzależnień od czynności. Podobnie jak przy innych uzależnieniach, negatywne konsekwencje nałogu dotykają nie tylko osoby uzależnione, ale w ogromnej mierze rodziny i najbliższe środowisko społeczne. Celem zadań realizowanych w ramach tego programu jest wspieranie procesu leczenia, polegającego na ograniczaniu szkód indywidualnych i społecznych wynikających z uzależnień behawioralnych poprzez zapewnienie dostępu do zróżnicowanej oferty pomocy. Realizacja działań pomocowych odbywa się głównie poprzez udzielanie wsparcia psychologicznego, realizację indywidualnego poradnictwa dla uzależnionych, interwencji kryzysowych, grup wsparcia czy też warsztatów umiejętności. W ramach oferty terapeutycznej można otrzymać również pomoc w zakresie optymalnego spłacania długów oraz doradztwa prawnego. W kompleksowych programach opieki i terapii świadczona jest również pomoc dla osób bliskich i rodzin osób uzależnionych.

W opinii terapeutów pierwsze osoby mające objawy uzależnienia od automatów oraz innych gier hazardowych zaczęły docierać do poradni leczenia uzależnień w latach 2004−200511. Dzięki dofinansowaniu ze środków Funduszu duża liczba istniejących placówek leczenia uzależnień zaczęła rozszerzać swoją ofertę o odziaływania skierowane do osób z problemem uzależnień behawioralnych, w szczególności patologicznych hazardzistów. Większość oddziaływań prowadzona jest w poradniach ambulatoryjnych, a jedynie ok. sześć programów w warunkach stacjonarnych. Wśród beneficjentów tego programu ok 30% stanowiły osoby, u których występowały problemy związane z hazardem, w podobnej części osoby z problemem innych uzależnień behawioralnych, wśród których najczęściej wymienia się problemy z nadużywaniem komputera i Internetu bądź seksoholizmu; pozostała część to członkowie rodzin i bliscy.

Wykres 3. Liczba zawartych umów w podziale na Programy Ministra Zdrowia w latach 2011−2016 (ogółem).

Analiza projektów przyjętych do realizacji w ostatnich latach wskazuje, że programy pomocowe współfinansowane ze środków FRPH prowadzone były na terenie całego kraju, z wyjątkiem woj. podlaskiego. Najwięcej projektów realizowanych jest w woj. śląskim, mazowieckim oraz małopolskim. Na realizację zadań z tego obszaru przeznaczana była corocznie największa pula środków Funduszu, sięgająca niemal połowy wartości wszystkich finansowanych zadań.

Wydatki na realizację zadań

Budżet Funduszu został określony w ustawie w wysokości 3%12 wpływów z dopłat w grach objętych monopolem państwa, co oznacza w rzeczywistości kwotę ponad 20 mln zł rocznie. Warto nadmienić, że Fundusz rozpoczął swoją działalność bez rozpoznania rzeczywistych rozmiarów zjawiska, jak również bez rozpoznania potrzeb w tym zakresie. W momencie rozruchu i budowania od początku struktur w tym obszarze, określona w ustawie wysokość procentowa Funduszu okazała się zbyt duża, aby można ją było w sposób merytorycznie uzasadniony skonsumować. W pierwszym roku funkcjonowania Funduszu budżet wynosił ponad 22 mln zł, lecz z powodu bardzo krótkiego, jedynie dwumiesięcznego terminu na realizację zadań, wydatkowano zaledwie 0,4% całości budżetu. W kolejnym roku plan finansowy został zmniejszony do 18 mln zł, z czego wydatkowano kwotę blisko 30%. Na podstawie doświadczenia pełnego roku funkcjonowania Funduszu w 2012 roku, plan finansowy na kolejne lata ustalono na poziomie 13 mln zł. Do końca 2016 roku na zadania w ramach wszystkich Programów Ministra Zdrowia została wydatkowana kwota ponad 46 mln zł. Szczegółowa analiza wydatków w podziale na poszczególne programy wskazuje, że największe zainteresowanie wnioskodawców dotyczy rozszerzania oferty placówek leczniczych i realizacji programów pomocowych dla osób uzależnionych od czynności. Ten fakt wiąże się jednocześnie z potrzebą uzupełniania kwalifikacji zawodowych i podnoszenia kompetencji w zakresie metod o potwierdzonej skuteczności w pracy z osobami uzależnionymi od czynności, dlatego też wydatki na program szkoleniowy stanowią również znaczną kwotę, ponad 10 mln zł, co oznacza blisko jedną czwartą wszystkich wydatkowanych środków.

Wykres 4. Liczba zawartych umów w podziale na Programy Ministra Zdrowia w latach 2011−2016.
 | 2011 | 2011 | 2011 | 2011 | 2011 | 2016 | razem
Program I | 2 | 6 | 10 | 12 | 16 | 18 | 64
Program II |  | 14 | 41 | 42 | 42 | 40 | 179
Program III |  | 6 | 8 | 23 | 11 | 26 | 74
Program IV |  | 13 | 28 | 20 | 11 | 13 | 85
Program V |  | 32 | 49 | 59 | 59 | 77 | 276
Razem | 2 | 71 | 136 | 144 | 151 | 174 | 678
Liczba umów jest większa niż liczba zrealizowanych projektów, ponieważ część projektów realizowana była w okresie dwuletnim, a umowy zawierane są w roku budżetowym.

Od początku utworzenia Funduszu dyskutowana była wysokość kwoty przeznaczonej na realizację zadań z obszaru słabo zdiagnozowanego i generalnie nie traktowanego jako istotny problem społeczny. O ile wiedza na temat środków psychoaktywnych od dawna jest stosunkowo dobrze ugruntowana, to wiedza na temat innych uzależnień behawioralnych, poza hazardem, była raczej intuicyjna. Wielokrotnie w czasie funkcjonowania Funduszu były próby obniżenia procentowej wysokości środków i zagospodarowania ich na inne cele, na przykład na zwiększenie wysokości innych funduszy usytuowanych w ustawie o grach hazardowych, jednak do końca 2016 roku utrzymano pierwotne postanowienia ustawy i wysokość 3% środków finansowych. Niemniej jednak środki przeznaczone na realizację zadań z FRPH nie były wydatkowane w pełni i jako środki z funduszu celowego gromadziły się bez możliwości wydatkowania ich na inne działania. Uchwalana w czasie owych dyskusji ustawa o zdrowiu publicznym13 dokonała zmian w obowiązujących przepisach wielu ustaw, m.in. w ustawie o grach hazardowych, dodając pkt 5 w ust. 4 art. 88 w brzmieniu: „zadania określone w przepisach o zdrowiu publicznym”. Oznacza to jednocześnie, że środki pozostały nadal w dyspozycji ministra zdrowia i mogą być wydatkowane na różnorodne zadania z zakresu Narodowego Programu Zdrowia. Warto wspomnieć, że z początkiem 2017 roku zostało już ogłoszonych wiele konkursów, których źródłem finansowania jest właśnie Fundusz Rozwiązywania Problemów Hazardowych.

Ocena działania Funduszu

Fundusz Rozwiązywania Problemów Hazardowych corocznie poddawany jest kontroli Najwyższej Izby Kontroli pod kątem prawidłowości jego funkcjonowania, realizacji zadań oraz wykonywania planu finansowego. Jak dotychczas wyniki raportów pokontrolnych NIK wskazują na pozytywną ocenę realizacji przez dyrektora Krajowego Biura ds. Przeciwdziałania Narkomanii powierzonych przez ministra zdrowia zadań w zakresie gospodarowania środkami Funduszu. Krajowe Biuro, pomimo niedostatecznej liczby osób w stosunku do liczby zadań i wysokości budżetu Funduszu, dokłada wszelkich starań, by rzetelnie wywiązywać się z podjętego w 2011 roku dodatkowego zadania, jakim jest obsługa FRPH. Przy ocenie dotychczasowego funkcjonowania Funduszu należy podkreślić, że relatywnie wysoki budżet FRPH w całości zostaje przeznaczony na realizację zadań wskazanych w ustawie o grach hazardowych, a wszelkie koszty administracyjno-biurowe związane z obsługą Funduszu Krajowe Biuro pokrywa ze środków przyznanych na przeciwdziałanie narkomanii, co powoduje zmniejszenie środków na działalność statutową Biura w tym zakresie. Warto też wspomnieć, że formuła prawna Funduszu zawiera w sobie pewne ograniczenia dotyczące prowadzenia sprawnej polityki w zakresie przeciwdziałania uzależnieniom behawioralnym. Możliwości zarządzania Funduszem sprowadzają się bowiem w gruncie rzeczy do ogłaszania konkursów, w określonych rozporządzeniem terminach, i oczekiwania na złożenie ofert na realizację zadań konkursowych przez określone podmioty. Z perspektywy doświadczeń kilku lat funkcjonowania Funduszu łatwo zauważyć istotne zagrożenia mające wpływ na planowaną politykę, ponieważ w odpowiedzi na przedstawione zadania konkursowe zdarza się, że nie wpływają żadne oferty bądź nie spełniają one wymogów konkursowych, co oznacza, że dane zadanie nie zostaje zrealizowane w spodziewanym terminie. Dla przykładu można podać, że w kolejnych ostatnio ogłaszanych konkursach nie udaje się wyłonić realizatora kampanii na temat zagrożeń wynikających z uzależnień behawioralnych ani wydawcy informatora na temat placówek świadczących pomoc osobom z problemem uzależnień behawioralnych, a w wyniku rozstrzygnięcia konkursu ogłoszonego 5 sierpnia 2016 roku nie udało się także wyłonić żadnego realizatora z czterech ogłoszonych zadań mających na celu upowszechnianie wiedzy z zakresu uzależnień behawioralnych wśród pracowników oświaty, opracowanie ogólnopolskiego programu edukacyjnego w zakresie e-uzależnień czy wydania materiałów edukacyjnych dla nauczycieli i pedagogów.

Dysponując Funduszem, Krajowe Biuro ma bardzo ograniczone możliwości podejmowania własnych inicjatyw zmierzających do zwiększenia efektywności planowanych działań czy też w celu zwiększenia wydatkowania posiadanych środków finansowych w inny sposób niż określono to w ww. dokumentach. W obliczu braku środków na inicjowanie własnych działań o wiele trudniej budować skuteczną strategię przeciwdziałania uzależnieniom behawioralnym. Na koniec warto również podkreślić, że korzystanie ze środków Funduszu zależy wyłącznie od aktywności podmiotów ubiegających się o dofinansowanie realizacji zadań. Fundusz jest promowany w ramach realizowanych zadań, podczas wszelkich konferencji i szkoleń, poprzez wydawane materiały informacyjne, jednak pomimo tego, z perspektywy czasu jego funkcjonowania można ocenić, że są regiony w Polsce bardziej aktywne, realizujące różnorodne projekty na swoim terenie, ale są również białe plamy na mapie kraju i regiony, które nie ubiegają się o środki z Funduszu.

Perspektywy rozwoju Funduszu

Uzależnienia behawioralne powoli znajdują sobie miejsce w polityce społecznej państwa. Choć istnieją od lat, praktycznie nie mają definicji medycznej ani prawnej. Jeszcze do niedawna termin ten nie występował w żadnych z obowiązujących dokumentów prawnych. Do pojęcia uzależnień behawioralnych nie odnosi się wprost ani ustawa o grach hazardowych, określając je uzależnieniami niestanowiącymi uzależnień od substancji psychoaktywnych, ani też rozporządzenie dotyczące funkcjonowania Funduszu Rozwiązywania Problemów Hazardowych. Pierwszą próbę zdefiniowania tego terminu podejmuje Narodowy Program Zdrowia na lata 2016−202014 i który obok Krajowego Programu Przeciwdziałania Narkomanii oraz Krajowego programu profilaktyki i rozwiązywania problemów alkoholowych stawia Krajowy Program Przeciwdziałania Uzależnieniom Behawioralnym. Umieszczając tę problematykę w jednym celu operacyjnym 2: profilaktyka i rozwiązywanie problemów związanych z używaniem substancji psychoaktywnych, uzależnieniami behawioralnymi i innymi zachowaniami ryzykownymi, podkreślono jej rangę i wskazano na konieczność podejmowania działań służących rozwiązywaniu problemów z tego zakresu. Program Przeciwdziałania Uzależnieniom Behawioralnym jednocześnie zastąpił dotychczas obowiązujące Programy Ministra Zdrowia i stanowi podstawę ogłaszanych konkursów.

Choć w Polsce o uzależnieniach behawioralnych mówi się od niedawna, na świecie mają one już wieloletnią tradycję badawczą, bowiem problemy wynikające z tych uzależnień dotykają większość krajów na świecie. Wyniki badania CBOS wskazują, że wskaźnik dotyczący rozpowszechnienia uzależnienia od hazardu jest zbliżony do wyników badań w USA, Australii, Kanady, Chin czy niektórych krajów europejskich15. Uzależnienia, zdaniem wybitnych autorytetów, są znakiem czasów, a problemy związane z hazardem oraz innymi uzależnieniami od czynności mogą narastać wraz z rozwojem nowych technologii i zmianą stylu życia współczesnego społeczeństwa, dlatego warto intensyfikować działania sprzyjające zapobieganiu i przeciwdziałaniu tym problemom. Utworzenie w Polsce Funduszu Rozwiązywania Problemów Hazardowych stanowi istotną inicjatywę sprzyjającą zapobieganiu zjawisku i rozwojowi niekorzystnych trendów, bowiem działania podejmowane przez Fundusz wychodzą naprzeciw nowym problemom, jakimi stały się uzależnienia behawioralne.

Spoglądając na dane przedstawione na wykresie 4., łatwo zauważyć, że prawie we wszystkich obszarach działań z roku na rok zwiększała się liczba realizowanych zadań ze środków Funduszu (jedynie w zakresie programów szkoleniowych ustabilizował się pewien poziom potrzeb). Można więc przypuszczać, że podobne trendy utrzymają się w kolejnych latach, co przełoży się na ograniczenie liczby osób uzależnionych oraz na zmniejszenie problemów wynikających z uzależnień behawioralnych. W najbliższym czasie planuje się przeprowadzenie kolejnego badania dotyczącego oszacowania rozpowszechnienia hazardu i innych uzależnień behawioralnych, będzie więc można porównać wyniki i z tej perspektywy ocenić dotychczasową politykę w tym zakresie. Mówiąc o rozwoju i planach na przyszłość, należy przy tym mieć nadzieję, że zmniejszona wysokość Funduszu z 3% do 1%, przy jednoczesnym zwiększeniu możliwości wydatkowania środków na zadania z obszaru zdrowia publicznego, nie będzie miała negatywnego wpływu na rozwój prowadzonej polityki, jak również, że przepisy ustawy wprowadzającej możliwość organizowania gier hazardowych przez Internet16 nie będą miały wpływu na większą liczbę osób uzależnionych.

Przypisy

  1. ↑ Ustawa z dnia 19 listopada 2009 r. o grach hazardowych (Dz.U. nr 201, poz. 1540).
  2. ↑ Ustawa z dnia 26 maja 2011 r. o zmianie ustawy o grach hazardowych oraz niektórych innych ustaw (rozszerzająca m.in. zakres wydatkowania środków FRPH oprócz hazardu na inne uzależnienia niestanowiące uzależnień od substancji psychoaktywnych).
  3. ↑ Pkt 5 został wprowadzony na mocy Ustawy z dnia 11 września 2015 r. o zdrowiu publicznym.
  4. ↑ Dz.U. z 2011 r. Nr 6, poz. 27.
  5. ↑ Początkowo programy zostały opracowane na lata 2011−2014, a następnie na lata 2015−2018.
  6. ↑ Rozporządzenie Ministra Zdrowia z dnia 16 grudnia 2014 r. zmieniające rozporządzenie w sprawie szczegółowych warunków uzyskiwania dofinansowania realizacji zadań z zakresu ochrony zdrowia, trybu składania wniosków oraz przekazywania środków z Funduszu Rozwiązywania Problemów Hazardowych.
  7. ↑ Obecnie obowiązującym jest rozporządzenie ministra zdrowia z dnia 4 stycznia 2016 r.
  8. ↑ Niniejsze opracowanie obejmuje okres realizacji Funduszu w latach 2011−2016.
  9. ↑ Programy Ministra Zdrowia zastąpiły Program Przeciwdziałania Uzależnieniom Behawioralnym określony w Narodowym Programie Zdrowia na lata 2016−2020.
  10. ↑ J. Moskalewicz, B. Badora, M. Gwiazda, M. Hermann, J. Kalka, „Oszacowanie rozpowszechnienia oraz identyfikacja czynników ryzyka i czynników chroniących: hazardu, w tym hazardu pro- blemowego (patologicznego) oraz innych uzależnień behawioral- nych”, Warszawa 2012.
  11. ↑ Uzależnienie od hazardu w oczach terapeutów uzależnień, CBOS, 2010.
  12. ↑ Ustawa z dnia 15 grudnia 2016 r. o zmianie ustawy o grach hazardowych oraz niektórych innych ustaw zmniejszyła procentową wysokość FRPH do wysokości 1%.
  13. ↑ Ustawa z dnia 11 września 2015 r. o zdrowiu publicznym (Dz.U. 2015, poz. 1916).
  14. ↑ Rozporządzenie Rady Ministrów z dnia 4 sierpnia 2016 r. w sprawie Narodowego Programu Zdrowia na lata 2016−2020.
  15. ↑ J. Kalka, „Badanie rozpowszechnienia wybranych uzależnień behawioralnych oraz ich związków z używaniem substancji psychoaktywnych” (w:) „Hazard i inne uzależnienia behawioralne. Doniesienia z badań” pod red. I. Niewiadomskiej, Warszawa 2015.
  16. ↑ Ustawa weszła w życie z dniem 1 kwietnia 2017 roku.


System Rekomendacji Programów Profilaktycznych i Promocji Zdrowia Psychicznego powstał w odpowiedzi na konieczność podnoszenia jakości edukacji zdrowotnej, promocji zdrowia i profilaktyki zachowań ryzykownych młodzieży. Ostatnio do bazy programów rekomendowanych wpisano trzy programy z zakresu profilaktyki uniwersalnej: Spójrz Inaczej I−III oraz Spójrz Inaczej IV−VI, Trzy Koła i Debatę, a także program profilaktyki selektywnej pn. Program Nauki Zachowania.

Nowe programy w systemie rekomendacji

Agnieszka Pisarska
Pracownia Profilaktyki Młodzieżowej „Pro-M”, Instytut Psychiatrii i Neurologii w Warszawie

Programy zgłaszane do Systemu są analizowane przez Zespół ds. Rekomendacji pod względem szczegółowych wymagań odnoszących się do jakości programu jako całości, a także poszczególnych etapów jego przygotowywania i realizacji, czyli diagnozy i oceny potrzeb, wyboru grupy docelowej, planowania celów i sposobów ich realizacji, zapewnienia jakości realizacji oraz monitorowania i ewaluacji. W 2016 roku do bazy programów rekomendowanych zostały wpisane kolejne programy, w tym propozycje z zakresu profilaktyki uniwersalnej Spójrz Inaczej I−III oraz Spójrz Inaczej IV−VI, Trzy Koła i Debata oraz program profilaktyki selektywnej pn. Program Nauki Zachowania.

Spójrz Inaczej I–III

Spójrz Inaczej to program o wieloletniej tradycji, realizowany jest bowiem w Polsce od początku lat 90. ubiegłego wieku. Spójrz Inaczej dla klas I–III to program promocji zdrowia psychicznego, a zarazem program profilaktyczny nastawiony na przeciwdziałanie zachowaniom destrukcyjnym oraz nieprawidłowej adaptacji społecznej dzieci rozpoczynających naukę szkolną, czyli uczniów w wieku 7-10 lat. Program opiera się na trzech filarach. Pierwszy filar odnosi się do rozwoju psychospołecznego i umiejętności odbiorców programu. Autorzy wyszli z założenia, że źródłem problemów zdrowia psychicznego w przyszłości (w tym uzależnień od substancji psychoaktywnych) są różnego rodzaju deficyty i trudności doświadczane przez dzieci. Z tego względu działania programu są ukierunkowane na wspieranie rozwoju psychospołecznego uczniów oraz rozwijanie i doskonalenie umiejętności pomocnych w nawiązywaniu pozytywnych relacji z rówieśnikami, a także w radzeniu sobie z trudnościami. Program jest realizowany przez nauczycieli podczas zajęć w szkole. Drugim filarem, na którym oparto program, jest więc psychoedukacja nauczycieli, doskonalenie ich umiejętności wychowawczych oraz uwrażliwianie na potrzeby dzieci. Trzeci filar programu odnosi się do wiedzy z psychologii rozwojowej, która wskazuje, że pierwsze lata nauki w szkole to okres niezmiernie istotny dla rozwoju podstaw samooceny, poczucia własnej skuteczności w działaniu oraz umiejętności współdziałania z innymi. Zaniedbania w tej dziedzinie poczynione na tym etapie rozwoju dzieci mogą mieć negatywny wpływ na funkcjonowanie społeczne młodzieży w przyszłości, prowadzić do zaburzeń zdrowia psychicznego, w tym uzależnień.

Cel główny programu to zapobieganie zachowaniom ryzykownym oraz wspieranie prawidłowego rozwoju i kompetencji uczniów. Pierwszy cel szczegółowy odnosi się więc do rozwijania umiejętności psychospołecznych uczniów, takich jak umiejętność rozpoznawania i nazywania uczuć, radzenia sobie z negatywnymi emocjami, kształtowania pozytywnej samooceny i pozytywnego obrazu siebie. Drugi cel szczegółowy, tj. zapobieganie destrukcyjnym zachowaniom w klasie/grupie rówieśniczej i odrzuceniu rówieśniczemu, jest realizowany poprzez tworzenie warunków, które sprzyjają rozwojowi empatii i zdolności przyjęcia perspektywy drugiej osoby. Empatia i zdolność wyobrażenia siebie w sytuacji innego człowieka służą z kolei rozwojowi umiejętności współpracy i wspólnej zabawy, rozwiązywania problemów/konfliktów oraz podejmowania samodzielnych decyzji. Trzecim celem szczegółowym jest kształtowanie umiejętności prowadzenia zdrowego stylu życia. Osiągnięciu tego celu służy przekazywanie wiedzy o własnym ciele, zachowaniach prozdrowotnych, zasadach bezpieczeństwa oraz niektórych zagrożeniach dla zdrowia, w tym związanych z używaniem szkodliwych substancji chemicznych.

Treści programu przekazywane są w czasie kilkudziesięciu godzin zajęć realizowanych w klasach. Zajęcia te prowadzone są metodami aktywnymi, tak by dzieci miały możliwość twórczego doświadczenia i przeżycia problematyki danej lekcji, a następnie podsumowania zdobytych doświadczeń. Dobór konkretnych technik pracy zależy od zainteresowania dzieci danym tematem, ich aktywności na zajęciach oraz stopnia rozwoju umiejętności poznawczych. Podczas zajęć poświęconych emocjom wykorzystywane są takie sposoby wyrażania uczuć jak: zabawa, malowanie i rysowanie, śpiewanie piosenek, scenki teatralne, przedstawienia kukiełkowe. Istotne znaczenie w pracy w klasie ma modelowanie u dzieci pożądanych zachowań przez nauczyciela oraz innych uczniów. Nauka przez modelowanie pozwala dzieciom poszerzyć zakres własnych doświadczeń i bardziej sprzyja rozwojowi umiejętności niż upominanie czy udzielanie wskazówek przez nauczyciela.

Spójrz Inaczej IV−VI

W działaniach wychowawczo-profilaktycznych, tak jak w innych formach edukacji, istotna jest ciągłość i systematyczność. Kontynuacją programu dla uczniów w wieku wczesnoszkolnym jest Spójrz Inaczej IV–VI. Cele i założenia tego programu są zbliżone do celów i założeń programu dla klas I–III. Propozycje zajęć adresowanych dla klas IV–VI zmierzają więc do dalszego rozwoju rozumienia przez dzieci siebie i innych, rozpoznawania i zaspokajania własnych potrzeb, a także rozpoznawania własnych emocji i wyrażania ich w sposób konstruktywny. Więcej miejsca, niż w przypadku programu dla najmłodszych uczniów, poświęcono też poczuciu własnej wartości. Omawiane są również takie tematy, jak: zmiany w życiu nastolatka, radzenie sobie z nową sytuacją w związku z rozpoczęciem nauki w IV klasie oraz planowanie przyszłości w klasie VI. Elementy programu dotyczące uczestnictwa w grupie poświęcono zagadnieniom dotyczącym relacji w grupie, w tym rozwiązywaniu problemów i konfliktów w klasie, a także umiejętności odpierania presji rówieśników, którzy próbują nakłaniać do podejmowania niebezpiecznych zachowań. Istotnym wątkiem jest także umiejętność podejmowania decyzji. Wiek uczestników Spójrz Inaczej IV–VI to czas, w którym młodzi ludzie podejmują pierwsze próby sięgania po substancje psychoaktywne. W związku z tym w programie proponowane są zajęcia dotyczące alkoholu, nikotyny i narkotyków.

Nauczyciele przygotowywani są do realizacji programu podczas kilkudziesięciogodzinnych warsztatów. Wyposażani są też w podręczniki Spójrz Inaczej I–III oraz Spójrz Inaczej IV–VI, które zawierają scenariusze zajęć oraz proponowane techniki i metody pracy. Nauczyciel, prowadząc zajęcia, może w pewnym stopniu modyfikować zaproponowane sposoby realizacji programu, wybierając takie, które najlepiej odpowiadają możliwościom i potrzebom uczestników.

Trzy Koła

Kolejnym programem wychowawczo-profilaktycznym o wieloletniej tradycji są Trzy Koła − propozycja adresowana do nauczycieli i pedagogów pracujących w szkołach podstawowych oraz gimnazjach. Program powstał jako odpowiedź na obserwowany w latach 90. XX wieku wzrost rozpowszechnienia problemów stanowiących zagrożenie dla zdrowia i prawidłowego funkcjonowania nastolatków, takich jak używanie substancji psychoaktywnych, agresja czy przestępczość.

Ogólnym celem programu jest wzmocnienie motywacji nauczycieli – szczególnie wychowawców klas, do prowadzenia systematycznych działań wychowawczo-profilaktycznych, a także na rozwijanie ich umiejętności i kompetencji w tej dziedzinie.Autorzy wyszli bowiem z założenia, iż wychowawcy dysponują całościową wiedzą na temat funkcjonowania swoich podopiecznych. W związku z tym są w bardziej niż realizatorzy wąskich, wyspecjalizowanych programów profilaktycznych, predestynowani do czuwania nad harmonijnym rozwojem i ochroną zdrowia psychicznego uczniów. W programie oferowane są wychowawcom konkretne scenariusze zajęć. Konstrukcja programu zachęca natomiast do refleksji, modyfikowania, tworzenia oraz poszukiwania nowych rozwiązań. Program ma bowiem stanowić pomoc dla nauczycieli i wychowawców w budowaniu indywidualnych programów wychowawczych dla klas, które są realizowane na lekcjach, ale także na wycieczkach, imprezach szkolnych, podczas spotkań z rodzicami.

Treści programu koncentrują się wokół trzech zagadnień o kluczowym znaczeniu dla profilaktyki i wychowania, stąd nazwa programu.

Krąg pierwszy: Klimat i więzi

Fundamentem programu Trzy Koła jest pozytywny klimat społeczny szkoły i klasy. Z tego względu pierwszym celem szczegółowym programu jest rozwijanie więzi społecznych pomiędzy nauczycielami i uczniami oraz szkołą i rodzicami, a także rozwijanie pozytywnych relacji społecznych między uczniami.

Podstawą działań na rzecz dobrego klimatu i wzmacniania więzi społecznych są osobiste i przyjazne kontakty pomiędzy nauczycielem i uczniami. Nauczyciele są więc zachęcani do indywidualnego traktowania każdego z uczniów, stosowania pochwał, stwarzania okazji do tego, by każde dziecko mogło zaprezentować swoje mocne strony. Istotne znaczenie dla klimatu ma integracja klasy oraz przyjazne relacje pomiędzy uczniami. Z tego względu uczniom proponowane są zajęcia oparte na współpracy, rozmowie, wzajemnej pomocy oraz wspólnym przeżywaniu pozytywnych zdarzeń. Wprowadzane są też zasady sprzyjające pracy zespołowej.

Krąg drugi: Sprawy i problemy przeżywane przez dzieci i młodzież

Drugim celem szczegółowym jest kształtowanie u dzieci i młodzieży postaw i zachowań prospołecznych. Zdaniem autorów Trzech Kół podejmowanie działań zmierzających do tego celu wymaga od nauczyciela umiejętności patrzenia na świat także z perspektywy uczniów. Z tego względu istotne jest, by nauczyciel wiedział, jakie sprawy i problemy są ważne dla jego uczniów. Pozwala to wspierać wychowanków w poszukiwaniu rozwiązań oraz uczeniu i doskonaleniu konstruktywnych zachowań. Zajęcia oferowane uczniom w ramach tego kręgu dotyczą rozmów o przeżywanych uczuciach, o radościach i przykrościach, o samopoczuciu, które umożliwia docieranie do spraw nurtujących uczniów. Jest to punkt wyjścia do rozwijania różnych umiejętności społecznych, np. porozumiewania się, rozwiązywania konfliktów, współpracy oraz pomagania innym osobom.

Krąg trzeci: Zdrowie i zagrożenia

Trzecim celem jest wzmacnianie postaw i zachowań prozdrowotnych oraz przeciwdziałanie zachowaniom ryzykownym, takim jak: picie alkoholu, palenie papierosów, stosowanie przemocy, narażanie się na nieszczęśliwe wypadki. Realizacja tego celu wymaga, by wychowawca orientował się w bieżących lub rozwojowo uwarunkowanych zagrożeniach dla zdrowia jego uczniów. Autorzy programu proponują, by nauczyciele tworzyli listy problemów, którymi warto zająć się w danym roku szkolnym lub semestrze, np. palenie tytoniu, odżywianie się, aktywność fizyczna, przemoc itp.

Program Trzy Koła oferuje swoim odbiorcom zróżnicowane i aktywizujące formy pracy profilaktyczno-wychowawczej. W ramach szkoleń przygotowujących do prowadzenia zajęć uczestnicy zapoznają się z zestawem zasad, technik i pomysłów metodycznych. Propozycje te zostały opisane w czterech zeszytach programu, a w zależności od potrzeb nauczyciele otrzymują dodatkowe materiały dotyczące substancji psychoaktywnych.

Nauczyciele są też zachęcani do rozwijania współpracy z rodzicami i włączania ich do działań profilaktycznych. Proponowane są scenariusze i inne pomoce metodyczne do wykorzystania w czasie zebrań z rodzicami.

Debata

Program Debata realizowany jest w Polsce od 1998 roku. Propozycja ta jest adresowana do uczniów klas V i VI, czyli młodzieży, która w większości nie miała jeszcze doświadczeń z alkoholem. Celem programu jest wzmocnienie postaw przeciwnych sięganiu po alkohol, modyfikacja fałszywych przekonań normatywnych sugerujących, że picie alkoholu jest wśród młodzieży powszechnie aprobowane oraz zachęcenie młodzieży do odsunięcia momentu ewentualnej inicjacji alkoholowej na czas wczesnej dorosłości. Celem ogólnym jest ponadto stopniowa zmiana środowisk objętych programem, tak by normy promowane w tych społecznościach sprzyjały abstynencji lub zachowaniu umiaru w piciu alkoholu.

Pierwszy z celów szczegółowych programu Debata odnosi się do zwiększenia wiedzy uczestników na temat natury alkoholu i konsekwencji jego używania oraz modyfikacji błędnych przekonań normatywnych. Działania polegają tu na przeprowadzeniu krótkiego sondażu dotyczącego przekonań i postaw odbiorców wobec alkoholu. W dalszej części zajęć wyniki te są omawiane, uczniowie mają więc możliwość skonfrontowania własnych opinii na temat poglądów kolegów i koleżanek z faktami zawartymi w wynikach sondażu. Podejmowana jest także dyskusja na temat stereotypów i mitów dotyczących alkoholu.

Drugim celem szczegółowym jest klaryfikacja wartości, tak by wzmocnić znaczenie zdrowego stylu życia. Działania polegają tu na dyskusji z odbiorcami na temat korzyści oraz szkód i strat związanych z piciem, a także konfrontowaniu wartości cenionych przez młodzież z zachowaniami ryzykownymi. W realizacji tego celu ważną rolę odgrywa modelowanie przez prowadzących, którzy podczas zajęć dają świadectwo swojej decyzji dotyczącej nieużywania substancji psychoaktywnych. Ważnym wymogiem stawianym przez autora programu jest więc osobista abstynencja prowadzących.

Trzeci cel szczegółowy odnosi się do ochrony młodzieży przed presją skłaniającą do picia alkoholu. Działania służące realizacji tego celu to dyskusja na temat rzeczywistych postaw młodzieży wobec alkoholu, a także omówienie z uczestnikami metod obrony przed presją, która może być wywierana nie tylko przez rówieśników, ale również przez dorosłych.

Uczniowie biorący udział w Debacie są ponadto zachęcani do podejmowania osobistych postanowień dotyczących zachowania abstynencji.

Program Debata jest prowadzony w sposób interaktywny, w dialogu z uczestnikami. Stosowane są takie metody pracy, jak „burza mózgów”, proste scenki dramowe i zabawy dydaktyczne promujące abstynencję i zdrowy styl życia. Program Debata jest programem profilaktyki uniwersalnej, ale można traktować go jako krótką interwencję profilaktyczną, ponieważ struktura programu koresponduje ze strukturą tzw. dialogu motywującego.

Scenariusz trzygodzinnych zajęć programu Debata został opisany w formie podręcznika i jest dostępny w publikacji Krzysztofa Wojcieszka1. Osoby realizujące program powinny posiadać pisemne potwierdzenie przeszkolenia. W 2017 roku zostanie wprowadzony nowy system i program szkolenia, oparty na wynikach aktualnych badań nad programem.

Program Nauki Zachowania

Program Nauki Zachowania powstał w 2009 roku. Propozycja ta jest kierowana do uczniów, którzy cyklicznie, w różnych okolicznościach oraz w obecności przynajmniej kilku nauczycieli zachowują się w sposób niewłaściwy, co ma negatywne społeczne konsekwencje dla samych nastolatków, ich rówieśników i dorosłych oraz zaburza tok nauki w klasie. Program Nauki Zachowania nie jest natomiast przeznaczony dla uczniów mających bardzo poważne problemy z zachowaniem, na przykład tych, którzy stosują przemoc bądź w istotny sposób naruszają regulamin szkoły.

Uczeń może zostać zgłoszony przez każdego z pracowników szkoły, rodzica lub przystąpić do programu z własnej inicjatywy. Bez względu na to przez kogo uczeń został zgłoszony, warunkiem uczestnictwa jest jego zgoda na udział w programie. Młodzi odbiorcy programu wybierają również cele, które chcą osiągnąć oraz sposoby ich realizacji.

Program oparty jest na koncepcji behawioralnej, która zakłada naukę pożądanych zachowań i umiejętności poprzez pozytywne wzmacnianie postępów ucznia. Autorzy odwołują się również do koncepcji pozytywnego rozwoju dzieci i młodzieży oraz dorobku psychologii humanistycznej, które wskazują na znaczenie, jakie w pracy wychowawczo-profilaktycznej ma zaspokajanie potrzeb rozwojowych nastolatków, takich jak potrzeba przynależności, kompetencji, sprawczości, szlachetności i odpowiedzialności. Uwzględniono również współczesną wiedzę z zakresu wychowania i kształtowania motywacji wewnętrznej.

Głównym celem jest ograniczenie występowania niewłaściwych zachowań u odbiorców Programu Nauki Zachowania w szkole oraz powstrzymanie procesu nasilania i utrwalania się zachowań problemowych.

Pierwszym celem szczegółowym jest opanowanie konkretnych i dobranych do potrzeb danego dziecka umiejętności, które umożliwią mu ograniczenie zachowań destrukcyjnych oraz kształtowanie zachowań konstruktywnych. Postępy uczestników w doskonaleniu umiejętności i zmianie niepożądanych zachowań omawiane są z nauczycielem prowadzącym po każdej lekcji. Podczas tych rozmów uczeń otrzymuje krótką informację zwrotną dotyczącą poczynionych postępów oraz tego, co może jeszcze zrobić, by poprawić swoje zachowanie. Istotne jest przy tym, by uczeń doświadczył zadowolenia ze swoich osiągnięć oraz przemyślał dalsze kroki zmierzające do zmiany niewłaściwych zachowań. Po zakończeniu wszystkich lekcji prowadzone są rozmowy podsumowujące dzień. W czasie tych spotkań zostają zebrane i pogłębione informacje zwrotne z rozmów przeprowadzonych po poszczególnych lekcjach. Nauczyciel pracujący z uczniem ma wtedy czas, by zastanowić się wraz z podopiecznym nad jego zasobami oraz możliwościami wykorzystania tych mocnych stron w pracy nad zmianą zachowania. Kluczowe znaczenie ma przy tym podkreślenie sukcesów ucznia oraz analiza sposobów osiągnięcia postępów.

Na koniec każdego tygodnia dokonywane są podsumowania dotyczące postępów każdego z uczniów biorących udział w programie. Podejmowane są wtedy decyzje dotyczące ewentualnej modyfikacji celów oraz pozostawienia ucznia w programie bądź zakończenia pracy.

Drugim celem szczegółowym programu jest rozwój poczucia odpowiedzialności uczestników za własne zachowania i konsekwencje tych zachowań, a także rozwój samoświadomości, tj. zdolności do prowadzenia wewnętrznego dialogu, mającego charakter indywidualnej refleksji nad własnym postępowaniem oraz umiejętności analizy czynników, które wpływają na podejmowanie konkretnych zachowań. Z tego względu podczas realizacji programu zwraca się szczególną uwagę na to, aby uczeń samodzielnie podejmował decyzje dotyczące włączenia się do programu oraz wyboru osobistych celów. Nauczyciel podczas kolejnych rozmów stara się skłaniać ucznia do przemyślenia własnych zachowań, a także wspierać swojego podopiecznego w kształtowaniu adekwatnego poczucia własnej wartości oraz samodzielności w wyborze umiejętności i sposobów radzenia sobie z trudnościami. W czasie tych rozmów nauczyciele korzystają z umiejętności formułowania tzw. pytań sokratejskich i technik coachingowych. Metody te sprzyjają samodzielnemu poszukiwaniu przez uczniów nowych rozwiązań oraz refleksji dotyczącej konsekwencji własnych wyborów. W zamierzeniu ma to służyć rozwojowi odpowiedzialności i samostanowienia ucznia.

Trzecim celem szczegółowym programu jest kształtowanie pozytywnych więzi społecznych u uczniów mających trudności z zachowaniem, zwiększanie ich motywacji do nauki w szkole oraz poprawę ich zaufania do dorosłych opiekunów. Osiągnięciu tego celu ma sprzyjać zwiększenie ilości czasu poświęcanego uczniowi, który wyraził gotowość do zmiany swoich niepożądanych zachowań. W codziennych indywidualnych rozmowach nauczyciel podkreśla sukcesy i dokonania uczniów. Istotne jest również zachowanie pozytywnych relacji z nastolatkiem, niezależnie od zaistniałych trudności. Nauczyciel przyjmuje postawę mentora, wspierającego w procesie uczenia się zachowań i umiejętności oraz osiągania celów założonych przez nastolatka.

Program Nauki Zachowania jest prowadzony we współpracy z rodzicami. Uczeń, który podjął decyzję udziału w programie, zaprasza rodzica do szkoły na wspólną rozmowę z nauczycielem. Celem rozmowy jest włączenie rodziców do pracy nad modyfikacją zachowań dziecka oraz uzyskanie formalnej zgody na udział w programie. Ważnym elementem działań jest zachęcanie wszystkich nauczycieli do zaangażowania i współpracy w procesie wspierania uczniów w dokonywaniu zmian.

Program szkolenia nauczycieli do prowadzenia Programu Nauki Zachowania składa się z dwóch etapów: szkolenia dla rad pedagogicznych oraz warsztatów przygotowujących wybranych nauczycieli do pracy z uczniami. Autorzy programu oferują także indywidualne konsultacje oraz cykliczne spotkania treningowe dla liderów realizujących i koordynujących program w szkołach.

Informacje o propozycjach profilaktycznych opisanych w tym artykule oraz programach, które uzyskały rekomendacje w ubiegłych latach, znajdują się na stronie www. programyrekomendowane.pl.

Chciałabym podziękować autorom programów za konsultacje: Ewie Czemierowskiej-Korubie (Spójrz Inaczej), Barbarze Wolniewicz-Grzelak (Trzy Koła), Krzysztofowi Wojcieszkowi (Debata), Stanisławowi Bobuli (Program Nauki Zachowania).

Przypisy

  1. ↑ Wojcieszek K., „Optymalizacja profilaktyki problemów alkoholowych. Pedagogiczne implikacje grupowych interwencji krótkoterminowych”, Wyd. Rubikon, Kraków 2013.


Konstruowanie programu zgodnie z logicznym modelem pomaga w dokładnym przemyśleniu i tym samym uzasadnieniu, co i z jakich powodów jest realizowane, dlaczego jest wybrana taka a nie inna sekwencja działań i strategii, te a nie inne cele. Kierowanie się logicznym modelem na etapie opracowywania programu pozwala wykrywać i na bieżąco korygować błędne założenia dotyczące programu, nieadekwatne lub nierealne cele czy niewystarczające działania.

Logiczny model programu profilaktycznego

Anna Borucka
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Opracowanie (konstruowanie) każdego programu profilaktycznego jest procesem, który polega na umiejętnym łączeniu własnych doświadczeń autorów z wiedzą na temat mechanizmów leżących u podstaw problemu. Praktyka wskazuje, że wymaga to często odrzucenia stereotypów na temat tego, co i jak działa skutecznie w profilaktyce oraz na jakie zmiany i w jakim zakresie opracowywany program może mieć realny wpływ. Zdarza się, że opinie w tych sprawach nie tylko różnią profilaktyków, ale również osoby reprezentujące podobne grupy zawodowe, np. psychologów, specjalistów ds. uzależnień, pedagogów.

Artykuł ten jest próbą opisania etapów konstruowania programu profilaktycznego zgodnie z logicznym modelem na przykładzie programu skierowanego do dzieci i młodzieży. Budowa modelu podkreśla znaczenie wszystkich połączonych w logiczną całość elementów programu dla osiągnięcia pożądanej, z perspektywy profilaktyki, zmiany u jego odbiorców. Model ten jest użytecznym narzędziem, dzięki któremu każdy autor pracujący nad swoim programem, może się zorientować, na jakim etapie budowy programu się znajduje, jaki jest następny i w jaki sposób można go osiągnąć.

Jak przybliżyć ideę logicznego modelu budowy programu profilaktycznego? Proponuję, aby przystąpić do procesu jego przedstawiania jak do pisania historii, która ma swój początek, jest oparta na faktach, składa się z logicznie ze sobą powiązanych wątków, jest opowiedziana w sposób przystępny i atrakcyjny dla odbiorców oraz ma pozytywne zakończenie.

Wykres 1. Logiczny model programu.

Etap I − Doświadczenie i umiejętności

Osoby, które podejmują się opracowania nowego programu profilaktycznego, powinny posiadać doświadczenie w pracy z dziećmi i młodzieżą lub w prowadzeniu dla nich zajęć profilaktycznych. Może ono okazać się pomocne zarówno przy wyborze zagadnień, jak i sposobu ich przekazywania w trakcie trwania programu. Przydatne w pracy nad nowym programem są również umiejętności związane ze współpracą z innymi osobami. Praca zespołowa, wymiana doświadczeń, spostrzeżeń, dzielenie się pomysłami i zdolność do krytycznego oraz uważnego przyglądania się im są kluczowe dla przebiegu i sukcesu całego przedsięwzięcia.

Etap II – Wiedza

Praca nad programem profilaktycznym zaczyna się od zgromadzenia wiedzy na temat niepożądanego zjawiska/problemu, którego rozmiary i negatywne skutki autorzy programu chcieliby ograniczyć. Wybór problemu, któremu ma przeciwdziałać opracowywany program, powinien wynikać z rzetelnych i aktualnych informacji/wiedzy na temat jego rozpowszechnienia i wagi w kontekście zdrowia publicznego. Precyzyjne określenie problemu ma istotne znaczenie dla dalszych decyzji przy tworzeniu programu. Jedną z nich jest zidentyfikowanie czynników ryzyka związanych z nasileniem danego problemu oraz czynników chroniących, które mogą minimalizować jego negatywne następstwa. Źródłem wiedzy na ich temat są teorie opisujące i wyjaśniające mechanizmy leżące u podstaw zachowań, które, w intencji autorów programu, mają podlegać zmianie. Wiedzy tej można poszukiwać w takich dziedzinach, jak: psychologia, pedagogika, socjologia i filozofia. Wśród teorii przydatnych do opracowywania programów profilaktycznych adresowanych do dzieci i młodzieży wymienia się m.in.:

  • teorię społecznego uczenia się (Bandura, 1986), która tłumaczy, w jaki sposób ludzie uczą się nowych zachowań,
  • teorię zachowań problemowych i ryzykownych (Jessor, 1987, 1998), która kładzie nacisk na funkcję, jaką w okresie dorastania pełnią zachowania ryzykowne w osiąganiu ważnych dla nastolatków celów życiowych,
  • teorię uzasadnionego działania (Ajzen, Fisbein, 1980), która wyjaśnia, jakie czynniki wpływają na decyzję o podejmowaniu zachowywania się w sposób ryzykowny,
  • koncepcję resilience 1 (Garmezy, 1985, Rutter, 1987), która wyjaśnia fenomen dobrego psychospołecznego funkcjonowania dzieci doświadczających poważnych przeciwności losu.

Etap III − Oszacowanie potrzeb

Oszacowanie potrzeb jest kolejnym (trzecim) etapem pracy nad nowym programem. Na tym etapie trzeba rozstrzygnąć do jakiego typu odbiorców będzie adresowany program, jakiego poziomu będzie to profilaktyka (uniwersalna, selektywna czy wskazująca) oraz jakie są potrzeby tej grupy związane z działaniami profilaktycznymi (Ostaszewski, 2010).

Określenie grupy odbiorców programu jest ściśle powiązane z problemem, któremu ma przeciwdziałać program. Również i w tym wypadku należy dołożyć wszelkich starań, by dokładnie opisać tę grupę. To, kim będą obiorcy programu, wyznacza poziom profilaktyki, do którego program będzie się odwoływać. Jeśli potencjonalnymi odbiorcami programu będą osoby o przeciętnym poziomie ryzyka rozwoju danego problemu, to program będzie z obszaru profilaktyki uniwersalnej. Natomiast jeśli będzie on skierowany do osób obciążonych wieloma czynnikami ryzyka albo już zachowujących się w sposób problemowy, to program będzie z zakresu profilaktyki selektywnej albo wskazującej.

Wybór grupy odbiorców programu umożliwia określenie ich potrzeb. Pod uwagę brany jest ich wiek, dotychczasowe doświadczenia, deficyty oraz posiadane zasoby. Wiedza ta jest niezbędna, żeby dokonać racjonalnego i przemyślanego wyboru zestawu czynników ryzyka i czynników chroniących. Wybór czynników powinien ograniczać się tylko do tych, których niekorzystny wpływ na jednostkę program ma szansę (możliwość) ograniczyć. Analogicznie postępuje się w przypadku czynników chroniących. Spośród wcześniej już zidentyfikowanych wybiera się te, których pozytywny wpływ rzeczywiście można wzmocnić działaniami programu. Lepiej wybrać mniej, zarówno czynników ryzyka, jak i czynników chroniących, ale za to tylko takich, które są znacząco związane z danym problemem. Jest to jedna z kluczowych decyzji, jakie należy podjąć w pracy nad koncepcją programu. Będzie ona też zależała od poziomu profilaktyki, do którego należy opracowywany program. W przypadku profilaktyki uniwersalnej, adresowanej do całych populacji dzieci i młodzieży, bez względu na poziom ryzyka wystąpienia danego problemu, któremu przeciwdziałaniu jest poświęcony program, należy uwzględnić dużą zmienność doświadczeń życiowych u dzieci. W związku z tym w opracowywanym programie wskazane jest koncentrowanie się na tych czynnikach ryzyka i czynnikach chroniących, które są najbardziej znaczące dla danego okresu dorastania i powiązane z problemem (Ostaszewski, 2008).

Nieco inaczej wygląda sytuacja w odniesieniu do profilaktyki selektywnej. Obejmuje ona, jak powszechnie wiadomo, działania adresowane do dzieci i młodzieży, które ze względu na trudną sytuację rodzinną, społeczną, a także niektóre cechy indywidualne są w większym stopniu narażone na wystąpienie zachowań ryzykownych, problemów zdrowotnych i społecznych. Przy wyborze czynników ryzyka i czynników chroniących należy uwzględnić te, które m.in. są ukierunkowane na: naukę umiejętności życiowych, a zwłaszcza konstruktywnych sposobów radzenia sobie ze stresem i pokonywania pojawiających się trudności, pomoc dzieciom, które ze względu na swój temperament mają trudności z budowaniem pozytywnych relacji, wzmacnianie poczucia własnej wartości i skuteczności. Tego typu działania kompensują brak pozytywnych doświadczeń, które w normalnych okolicznościach są dostępne w wielu obszarach życia młodego człowieka. Programy z zakresu profilaktyki wskazującej są adresowane do dzieci i młodzieży, które ze względu na swoją trudną sytuację życiową są nie tylko szczególnie zagrożone rozwojem problemów, ale wystąpiły już u nich pierwsze symptomy zachowań ryzykownych, np. nadużywają alkoholu, palą papierosy. W tych programach przede wszystkim chodzi o uwzględnienie takich czynników chroniących, które są nastawione na nawiązanie bliskiego kontaktu z nastolatkiem, udzielenie mu wsparcia i pomocy, dostarczenie informacji na temat bezpośrednich konsekwencji związanych z używaniem substancji psychoaktywnych oraz oceny ryzyka związanego z ich przyjmowaniem.

Gdy grupa docelowa programu jest już wybrana i wiadomo, jakie są jej potrzeby oraz jakie zasoby należy wzmacniać, by zminimalizować bądź zredukować problem, można przystąpić do opracowania wstępnego zarysu programu.

Etap IV – Wstępny zarys programu

Już podczas opracowywania wstępnego zarysu programu należy pamiętać o założeniu, że program powinien mieć logiczną strukturę. W praktyce oznacza to, że każda część programu wynika z poprzedniej i jest logicznie powiązana z następną. Dotyczy to takich elementów, jak cel główny programu, który ma mieć związek z celami szczegółowymi, a te z planowanymi działaniami. Zdarza się, że wstępny zarys programu zawiera zbyt dużą liczbę celów szczegółowych. Wynika to z naturalnej tendencji do konstruowania programu, który swoim wpływem miałby objąć wiele czynników ryzyka i czynników chroniących. Rzeczywistość i realne możliwości często korygują te wstępne założenia. Jeśli wstępny zarys programu został naszkicowany, można przejść do kolejnego etapu pracy nad programem, którym jest dokładne określenie celu głównego i celów szczegółowych.

Etap V – Cel główny i cele szczegółowe programu

Cel główny i cele szczegółowe programu powinny być sformułowane w postaci oczekiwanej zmiany u jego odbiorców. Inaczej i potocznie mówiąc, cele odpowiadają na pytanie, o jaką zmianę czy zmiany „walczymy”, korzystając z narzędzia, jakim będzie opracowywany program. Jest to bardzo ważna kwestia, która dotyczy istoty programu i warto jej poświęcić wiele uwagi. Należy postępować zgodnie z przyjętym założeniem, że realizacja celów szczegółowych przyczynia się do osiągniecia celu głównego opracowywanego programu. Metodologia pracy nad sformułowaniem celów nie jest skomplikowana. Zdefiniowany problem, któremu ma przeciwdziałać program, wytycza cel główny. Jeśli problem został określony jako używanie substancji psychoaktywnych przez młodzież w wieku 15-18 lat, to cel ogólny można sformułować jako: ograniczenie używania substancji psychoaktywnych przez młodzież w wieku 15-18 lat. Z kolei ostateczny zestaw wybranych czynników ryzyka i czynników chroniących wskazuje na cele szczegółowe programu. Na przykład, gdy czynnikiem ryzyka uwzględnianym w koncepcji programu jest negatywny wpływ rówieśników, to cel szczegółowy można sformułować jako poprawę umiejętności radzenia sobie z negatywnym wpływem rówieśników. W przypadku takiego czynnika ryzyka, jak nieprawidłowe przekonania normatywne dotyczące używania substancji psychoaktywnych przez młodzież, cel szczegółowy programu mógłby brzmieć w następujący sposób: modyfikacja nieprawidłowych przekonań normatywnych dotyczących używania substancji psychoaktywnych wśród młodzieży w wieku 15-18 lat. Podobnie sprawa ma się z czynnikami chroniącymi. Na przykład, gdy czynnikiem chroniącym, którego wpływ ma być wzmacniany przez program, jest radzenie sobie z negatywnymi emocjami, to cel szczegółowy mógłby zostać określony jako: poprawa umiejętności radzenia sobie z negatywnymi emocjami.

Innym czynnikiem chroniącym uwzględnianym w koncepcji programu jest np. wypełnianie przez nastolatka codziennych obowiązków szkolnych. W takim przypadku cel szczegółowy mógłby zostać sformułowany jako poprawa funkcjonowania nastolatka w szkole. Niestety, często popełnianym błędem przez autorów programów jest formułowanie celów w postaci planowanych do realizacji działań. Na przykład cel brzmi: przeprowadzenie warsztatów na temat sposobów rozwiązywania konfliktów albo nabycie wiedzy na temat zagrożeń związanych z używaniem substancji psychoaktywnych. W obu przypadkach cele odwołują się do działań, a nie do zmiany, jaką można uzyskać w wyniku realizacji programu.

Etap VI – Działania

Gdy cel ogólny programu i cele szczegółowe zostały już wstępnie określone, należy zastanowić się, w jaki sposób można je osiągnąć. Inaczej mówiąc, jakiego typu działania powinny zostać zrealizowane w ramach programu, aby osiągnąć oczekiwane zmiany u jego odbiorców. Przy ich opracowywaniu trzeba brać pod uwagę, że działania, które mogą zostać uwzględnione w opracowywanym programie, powinny:

  • spełniać określone standardy jakości adekwatne do poziomu profilaktyki, do którego odwołuje się program,
  • mieć udokumentowany związek z ograniczaniem wpływu uwzględnionych w programie czynników ryzyka oraz ze wzmacnianiem czynników chroniących,
  • opierać się na skutecznych strategiach profilaktycznych (wiodących i uzupełniających),
  • charakteryzować się odpowiednią długością, intensywnością dostosowaną do specyfiki grupy obiorców,
  • być adekwatne do celów szczegółowych programu,
  • uwzględniać specyfikę, wiek rozwojowy odbiorców oraz ich możliwości poznawcze i emocjonalne,
  • być realizowane przy pomocy metod aktywizujących (stymulujących do samodzielnej aktywności) lub interaktywnych (nastawionych na poznanie opinii odbiorców) (Ostaszewski, 2016).

Zaplanowanie działań jest na pewno trudnym, ale bardzo twórczym zadaniem. Warto zadbać, aby w ramach tych działań, co zostało już wcześniej wspomniane, uwzględnić wiodące strategie profilaktyczne, czyli takie, które w badaniach naukowych mają udowodniony pozytywny wpływ na zmianę postaw i zachowania odbiorców programu. Równie cenne są strategie uzupełniające, których wykorzystanie samo w sobie nie zmienia zachowania, a jedynie wzmacnia działanie strategii wiodących. Do strategii wiodących należy: rozwijanie umiejętności życiowych, edukacja normatywna, rozwijanie umiejętności rodziców, wsparcie mentorów, budowanie więzi ze szkołą. Natomiast do strategii profilaktycznych uzupełniających zalicza się: przekaz informacji, alternatywy, edukację rówieśniczą oraz trening umiejętności odmawiania. Na wartość profilaktyczną programu wpływa liczba uwzględnionych w nim strategii wiodących.

Etap VII – Ewaluacja programu

Kolejnym etapem opracowywania programu, zgodnie z logicznym modelem, jest zaplanowanie jego ewaluacji. Służy ona ocenie stopnia skuteczności danego programu. Często bywa odbierana negatywnie, jako narzędzie kontroli, podczas gdy jej głównym celem jest udoskonalenie programu i przygotowanie go do szerszego upowszechnienia. Stąd bardzo ważne jest zaplanowanie ewaluacji już na etapie konstruowania programu Należy zacząć od sprawdzenia i ewentualnego przeformułowania celów, tak aby spełniały one cechy określone akronimem SMART. Oznacza on, że każdy cel powinien być:

  • Specyficzny − musi być sformułowany precyzyjnie,
  • Mierzalny – możliwe będzie dobranie miary, by sprawdzić, że cel został osiągnięty,
  • Adekwatny − sformułowany w formie oczekiwanej pozytywnej zmiany u uczestników programu,
  • Realistyczny – możliwy do osiągnięcia,
  • Terminowy – zostanie zrealizowany w określonym czasie.

Następnym zadaniem, jakie stoi przed autorami programu, jest dokładne i wnikliwe przemyślenie kwestii dotyczących wyboru miar, które posłużą do oceny stopnia osiągnięcia zakładanych celów. Miary te są nazywane wskaźnikami realizacji celów. Dobór wskaźników do pomiaru celów jest bardzo ważny, ponieważ jeśli nie możemy ich dobrać, to oznacza to w praktyce, że cele zostały sformułowane nieprawidłowo. W takiej sytuacji trzeba je poprawić i ponownie sprawdzić, czy spełniają warunki SMART. Przykładem wskaźnika dla przytoczonego wyżej celu szczegółowego, jakim jest poprawa umiejętności radzenia sobie z negatywnymi wpływami rówieśników, może być liczba uczniów, którzy zadeklarowali zamiar odmówienia picia alkoholu w przypadku namawiania do tego przez rówieśników. W przypadku celu określonego jako: poprawa funkcjonowania dziecka w szkole, wskaźnikiem mogłaby być liczba nieusprawiedliwionych godzin, liczba spóźnień na lekcje, liczba zagrożeń. Ostatni przykład ilustruje, że można wybrać kilka miar do oceny realizacji jednego celu programu.

Przeprowadzenie badań ewaluacyjnych programu profilaktycznego jest już obowiązującym standardem w profilaktyce. Umożliwiają one nie tylko udoskonalenie programu i kontrolę osiąganych rezultatów, ale również są wyrazem troski i szacunku dla jego odbiorców. Badania ewaluacyjne rozpoczynają się już przy pilotażowej realizacji programu. Autorzy, w zależności od pytań dotyczących ich programu, na które chcieliby uzyskać odpowiedzi, wybierają odpowiednie rodzaje ewaluacji.

Jest kilka rodzajów ewaluacji:

  • ewaluacja formatywna − celem jest optymalizacja ewaluowanego programu – podniesienie jakości, doskonalenie, wybór rozwiązań ocenianych za najwłaściwsze (Sochocki M., „Ewaluacja jako dyskurs – wybrane aspekty ewaluacji projektów realizowanych przez organizacje pozarządowe”, Trzeci Sektor, nr 7, 2006, s. 91),
  • ewaluacja procesu – dokumentuje, co się wydarzyło w trakcie realizacji programu,
  • ewaluacja wyników – sprawdza, czy osiągnięto zamierzone cele,
  • ewaluacja efektywności – kontroluje opłacalność poniesionych nakładów (Hawkins, Nederhood, 1994).

Konstruowanie programu zgodnie z logicznym modelem pomaga w dokładnym przemyśleniu i tym samym uzasadnieniu, co i z jakich powodów jest realizowane, dlaczego jest wybrana taka a nie inna sekwencja działań i strategii, te a nie inne cele. Kierowanie się logicznym modelem na etapie opracowywania programu pozwala wykrywać i na bieżąco korygować błędne założenia dotyczące programu, nieadekwatne lub nierealne cele czy niewystarczające działania. Efektem tej pracy jest program do pilotażowego wdrożenia i ewaluacji, który przyczynia się do poprawy jakości działań profilaktycznych skierowanych do dzieci i młodzieży.

Krajowe Biuro ds. Przeciwdziałania Narkomanii uruchomiło serwis internetowy poświęcony programom rekomendowanym, czyli programom o naukowych podstawach – www.programyrekomendowane.pl. W serwisie, oprócz opisu programów, znajdują się informacje dotyczące m.in. teorii wyjaśniających występowanie zachowań ryzykownych, skutecznych strategii profilaktycznych, logicznego modelu programu, ewaluacji programów profilaktycznych oraz standardów profilaktyki. Zamieszczone są tam również wskazówki dotyczące składania wniosków aplikacyjnych programów profilaktycznych, które aspirują do bazy programów rekomendowanych.

Bibliografia

  • Ajzen I., Fishbein M., „Understanding Atttitudes and Predicting Social Behavior”, Prentice –Hall, Englewood-Cliffs, NJ, 1980.
  • Bandura A., „Social Foundation of Thought and Action: A Social Cognitive Theory”, Prentice Hall, Engelwood Cliffs, NJ, s. 1986, 47-105.
  • Garmezy N., „Stres-Resistant Children: The Search for Protective Factors” (w:) J. Stevenson (red). Recent Research in Developmnetal Psychopatology, Pergamon Press, Oxford – New York – Toronto – Sydney – Paris – Frankfurt, 1985, 213-234.
  • Hawkins J.D., Nederhood B., „Podręcznik ewaluacji programów profilaktycznych. Nadużywanie substancji uzależniających i inne problemy społeczne”, Instytut Psychiatrii i Neurologii, Polskie Towarzystwo Psychologiczne Pracownia Wydawnicza, 1994, Warszawa-Olsztyn.
  • Jessor R., „Problem behavior theory, psychosocial development and adolescent problem drinking”, British Journal of Addiction 82, 1987, s.331-342.
  • Jessor R., „New perspectives on adolescent risk behavior” (w): R. Jessor, New perspectives on adolescent risk behavior, Cambridge University Press, 1998, 1-9.
  • Ostaszewski K., „Czynniki ryzyka i czynniki chroniące w zachowaniach ryzykownych dzieci i młodzieży” (w): J. Mazur i wsp., Czynniki chroniące młodzież 15-letnią przed podejmowaniem zachowań ryzykownych, Instytut Matki i Dziecka. Zakład Ochrony i Promocji Zdrowia Dzieci i Młodzieży, Warszawa 2008, s. 19-46.
  • Ostaszewski K., „Kompendium wiedzy o profilaktyce” (w:) Przewodnik metodyczny po programach promocji zdrowia psychicznego i profilaktyki, Fundacja ETOH, Warszawa 2010, s. 73-95.
  • Ostaszewski K., „Standardy profilaktyki”, Krajowe Biuro ds. Przeciwdziałania Narkomanii, Warszawa 2016.
  • Rutter M., „Psychosocial Resilience and Protective Mechanisms”, Amer. J. Orthopsychiat. 57(3), 1987, 316-331.
  • Sochocki M.J., „Ewaluacja jako dyskurs – wybrane aspekty ewaluacji projektów realizowanych przez organizacje pozarządowe”, Trzeci Sektor, nr 7, 2006, s. 91.

Przypisy

  1. ↑ Angielski termin resilience nie ma w języku polskim dobrego odpowiednika. Pewnym przybliżeniem tego terminu są: elastyczność, sprężystość, prężność, odporność, zdrowienie.
Logiczny model programu profilaktycznego został opracowany w Pracowni Profilaktyki Młodzieżowej „Pro-M” Instytutu Psychiatrii i Neurologii, na podstawie prezentacji Gregora Burkharta: Prevention, EDDRA, Logic model and evaluation (plik PDF).


W ostatnich dwóch dziesięcioleciach obserwuje się zwiększone zaniepokojenie społeczeństw i zwiększone zainteresowanie badawcze zachowaniami, które umownie nazywa się „nałogami”, a czasami „uzależnieniami behawioralnymi”. W ślad za tym idą oferty terapeutyczne, choć kwestią otwartą jest, czy we wszystkich przypadkach mamy do czynienia z zaburzeniami psychicznymi w sensie medycznym. Z praktycznego punktu widzenia ważnym zagadnieniem jest ustalenie pozycji nozologicznej tej grupy zaburzeń, gdyż implikuje to podejście terapeutyczne.

O terminologii i pozycji nozologicznej tzw. nałogów behawioralnych

Bogusław Habrat
Zespół Profilaktyki i Leczenia Uzależnień
Instytut Psychiatrii i Neurologii w Warszawie

Niniejszy artykuł jest skrótową próbą uporządkowania zarówno chaosu terminologicznego, jak i ukazania niejednoznaczności używanych pojęć „nozologicznych”. Zastanowienia się, czy w ogóle mamy do czynienia z zaburzeniami psychicznymi, a jeśli tak, to jaka jest natura tych zaburzeń i gdzie są granice między normą i patologią.

Historia

Część zjawisk współcześnie nazywanych „nałogami behawioralnymi” była znana od wielu wieków i często określana w kategoriach moralnych: „nieumiarkowanie w jedzeniu i piciu”, „przepuszczanie majątku na gry hazardowe”, „hulaszczy tryb życia”, „folgowanie popędom” itp. Część była opisywania przez klasyków psychiatrii, np. oniomania przez Kraepelina. W latach 40. XX w. opisano psychoanalitycznie skłonność do nadmiernego zakochiwania się w kategoriach przypominających uzależnienie. Na przełomie lat 60. i 70. XX w. były alkoholik zauważył, że nadmierna praca „podstawiła” mu się pod alkohol i spełnia te same funkcje patofizjologiczne. Termin „pracoholizm” zrobił niebywałą karierę w potocznym użyciu, jednocześnie sugerując podobieństwo do zachowań nałogowych związanych z używaniem substancji. Jak grzyby po deszczu zaczęły pojawiać się nowe „-izmy”, „nałogi” i „uzależnienia” oraz związane z nimi próby terapii oparte na teoriach i praktykach stosowanych w terapii uzależnień.

Ale te same zachowania interpretowano też w innych paradygmatach, nadawano im nazwy typowe dla innych kategorii diagnostycznych, np. kompulsywne zakupy, kompulsywne praktyki seksualne itp.

Część badaczy zachowywała dystans i określała część tych zjawisk mianem problemowego, np. problemowe korzystanie z (nowych) mediów, hazard problemowy itp.

Przedmiot rozważań

W pierwszym numerze czasopisma „Journal of Behavioral Addictions” redaktorzy zadeklarowali, że obszarem ich zainteresowań są: hazard patologiczny, problemowe używanie komputera i gier wideo, problemowe używanie gier on-line, problemowe korzystanie z sieci społecznościowych, podpalactwo, kleptomania, przemijająca wybuchowość, trichotillomania, onychofagia, skubanie skóry, kompulsywne kupowanie, zaburzenia hyperseksualne, kompulsywne zbieractwo, nałóg uprawiania ćwiczeń fizycznych, pracoholizm, natręctwa, niektóre zaburzenia odżywiania się, body dysmorphic disorder, hipochondria, ADHD. W późniejszych numerach w kategoriach nałogów behawioralnych opisywano także: nałogowe opalanie się, nałogowe studiowanie, tzw. uzależnienie od miłości, nałogowe zachowania uliczne, nałogowe korzystanie z usług wróżbiarskich, nałogowa przemoc, nałogowe popełnianie prób samobójczych, cyberchondria, zespół Kleinego-Levina. Niektórzy badacze przypominają, że „zapomniano” np. o nałogowym oglądaniu telewizji. Cechy nałogowości i kompulsywności ma pierwotne patologiczne zbieractwo. Zachowania nałogowe mogą być powodowane jatrogennie, np. stosowaniem leków o powinowactwie do receptorów dopaminowych D3 (zespół dysregulacji dopaminergicznej) lub być wynikiem innych zaburzeń (np. zespół Kleinego-Levina). Katalog ten wydaje się otwarty, bo np. opublikowano kilka prac o nałogowym tańczeniu argentyńskiego tanga.

Ciągle poszerzaną listę „nałogów behawioralnych” można znaleźć w wydawnictwie monograficznym [1].

Czy tzw. nałogi behawioralne są zaburzeniami psychicznymi w sensie ścisłym?

Problem normy i patologii życia psychicznego jest jednym z podstawowych, ale nie do końca wyjaśnionych zagadnień psychiatrii. Z grubsza jest on rozwiązywany w ten sposób, że chorobami psychicznymi nazywa się doznawanie objawów jakościowo odrębnych od przeżyć człowieka zdrowego (np. omamy i urojenia), natomiast zaburzenia psychiczne definiuje się jako takie nasilenie „objawów psychopatologicznych dnia codziennego”, które powoduje znaczący dyskomfort dla osoby, która ich doznaje (np. zaburzenia lękowe) lub otoczenia (np. dyssocjalne zaburzenia osobowości). W zjawiskach o charakterze kontinuum pojawia się problem punktu odcięcia między normą i patologią.

Nieco inne podejście przyjęło Amerykańskie Towarzystwo Psychiatryczne, które uznało, że zaburzeniem można nazywać tylko znaczące dewiacje (z uwzględnieniem kontekstu kulturowego), które powodują znaczące szkody. Budzi kontrowersje, jak definiować szkody: część badaczy i praktyków ogranicza to pojęcie wyłącznie do ściśle zdefiniowanych szkód zdrowotnych (somatycznych i psychicznych), zaś inni rozszerzają je na bardziej „miękkie” dysfunkcje (np. gorsze wyniki w nauce, luźniejsze relacje z rówieśnikami itp.). Zagadnienie definiowania szkód ma podstawowe znaczenie w rozważaniach nad normą i patologią, granicach między nimi itp.

Podejście syndromologiczne zakłada, że zaburzeniem można nazywać charakterystyczny, typowy zestaw powtarzających się objawów, których wzajemne dynamizmy i relacje czasami można powiązać teoretycznie. Na przykład dość powszechnie stosowany jest tzw. składowy model wszystkich nałogów (używania substancji i behawioralnych) Griffithsa [2]. Według niego typowe dla wszystkich nałogów są:

  • dominacja aktywności nad kontrolą racjonalną,
  • modyfikujący wpływ substancji lub zachowań na nastrój,
  • konieczność zwiększania dawek substancji lub intensywności czynności,
  • pojawianie się przykrych objawów w przypadku niemożności używania substancji lub wykonywania czynności,
  • przyczynianie się zachowań do powstawania różnych konfliktów,
  • nawrotowość.

Jeżeli występują one w charakterystycznym zestawie, zaburzeniom można przypisać charakter nałogowy.

Mimo znaczących postępów rozważań teoretycznych i wspierających ich badań naukowych, powszechnie uważa się, że zarówno „nałogi behawioralne” traktowane jako całość, jak i każde z nich z osobna, są niedostatecznie skonceptualizowane. Znalazło to wyraz m.in. w najnowszej klasyfikacji DSM-5, która za zaburzenia nałogowe uznała jedynie zaburzenia uprawiania hazardu, problemom z kontrolowaniem używania gier komputerowych nadała charakter przedmiotu dalszych badań, a niektóre inne „zachowania nałogowe” (np. hyperseksualizm, nadmierne, niekontrolowane odżywianie się, pierwotne zaburzenia zbieractwa) umieściła w innych grupach zaburzeń [3].

Zwraca się jednak uwagę i na inne interpretacje problemowych zachowań „nałogowych”. Podnosi się m.in., że nie spełniają one wielu innych kryteriów chorób: sprecyzowanego czynnika etiologicznego, dobrze opisanych procesów patogenetycznych, braku objawów patognomicznych, typowego dla chorób przebiegu i zejścia [4].

Część teoretyków rozumie nałogi behawioralne jako zaburzenie, czyli dewiacja + szkody nią spowodowane. Ale inni przydają im charakter jedynie wyuczonych zachowań, które choć dezadaptatywne – nie są zaburzeniem.

Inni wskazują na szerszy kontekst interpretacyjny. Współczesna cywilizacja, wbrew deklaracjom, jest mało tolerancyjna i ma tendencje do patologizowania i medykalizowania zachowań problemowych. Patologizowanie nakręca rynek usług korekcyjnych, a medykalizacja otwiera refundację terapii ze środków publicznych.

Zwraca się również uwagę, że przyjmując współczesne kryteria „nałogów behawioralnych”, u połowy, a nawet u większości populacji można „rozpoznać” taki lub inny nałóg behawioralny, co stawia pod znakiem zapytania kwestię, czy zachowania większości można nazwać dewiacyjnymi [5].

Pomijając te rozważania i wątpliwości, intuicyjnie można wyczuć, że przynajmniej część skrajnie nasilonych „nałogów behawioralnych” spełnia kryteria zaburzenia psychicznego. Problemem pozostaje granica między normą a patologią. Próby wyznaczenia tej granicy opierają się bądź na kryteriach statystycznych bądź opisowych. Statystyczne punkty odcięcia wyznaczane są np. przez dwa odchylenia standardowe od średniej, ekstremalne wartości 5% lub 10 percentyli. Kryteria opisowe polegają na spełnianiu wszystkich lub większości objawów uznanych za najbardziej charakterystyczne. W tym drugim przypadku najczęściej dochodzi do nadrozpoznawalności (nieakceptowalnie, czasami absurdalnie dużo rozpoznań fałszywie pozytywnych).

„Nałogowość” i „uzależnieniowość”

Pierwsze współczesne opisy „pracoholizmu”, „uzależnienia od miłości” i „seksoholizmu” opierały się na wykazywaniu podobieństw między nimi i nałogowym używaniem lub uzależnieniem od substancji i w ich opisie stosowano aparat pojęciowy użyteczny do opisu nałogów/uzależnień od substancji. Powstała unitarystyczna teoria nałogów, która wychodziła z założenia, że potencjał uzależniający ma nie tyle substancja, co szeroko rozumiane okoliczności jej przyjmowania. W tym sensie może „powstać uzależnienie bez substancji”, bo niektóre zachowania mogą prowadzić do takiego samego nagradzania przyjemnością, jak stany po użyciu substancji.

Nagradzanie przyjemnością (warunkowanie pozytywne) jest kluczowym pojęciem w teoriach dotyczących patogenezy nałogów. Zwraca się uwagę, że i nałogowe używanie substancji i nałogi behawioralne łączy ego-syntonia, czyli zgodność cech osobowości (np. hedonizm) z przyjemnymi gratyfikacjami. Stąd ambiwalentny stosunek nałogowców do nałogu: używanie substancji i powtarzające się zachowania nałogowe są przyjemne, a dyskomfort powoduje jedynie ponoszenie skutków używania substancji/zachowania.

Zaburzenia obsesyjno-kompulsyjne (OCD)

Odwrotnie ma się rzecz z zaburzeniami obsesyjno-kompulsyjnymi. Podobnie jak w przypadku zachowań nałogowych znaczącą rolę odgrywa odczuwanie przymusu powtarzania zachowań. W OCD mamy natomiast do czynienia z odczuwaniem dyskomfortu z powodu przymusu zachowań, które są sprzeczne z systemem wartości (np. wyrzuty sumienia, że nałogowa praca, zawłaszcza czas, który mógłby być poświęcony rodzinie jest wykorzystywany właśnie na pracę) (ego-dystonia). OCD są na tyle uprzykrzające życie, że chorzy zazwyczaj intensywnie poszukują pomocy w pozbyciu się natręctw.

Dwie grupy zaburzeń

Odmienny stosunek do odczuwania przymusu rozmyślań o używaniu substancji lub wykonywania czynności stał się podstawą do dychotomicznego podziału tej grupy zaburzeń.

Wyodrębniono dwie duże podgrupy. Jedną stanowią zaburzenia o naturze nałogowej lub podobnej do nałogowej, a drugą zaburzenia bliższe ego-dystonicznym natręctwom [6]. Pierwszą, hedonistyczną, „bardziej nałogową” mają stanowić:

  • picie alkoholu,
  • palenie tytoniu,
  • używanie nielegalnych i legalnych substancji,
  • uprawianie hazardu,
  • nałogowe uprawianie seksu,
  • dominacja lub submisja w stosunkach intymnych.

Natomiast w skład drugiej, „bliższej natręctwom”, mają wchodzić:

  • kompulsywne pracowanie,
  • kompulsywne zakupy,
  • zaburzenia odżywiania się,
  • nałogowe uprawianie ćwiczeń fizycznych,
  • kompulsywne pomaganie lub korzystanie z pomocy.

Ale i ta próba podziału nie jest doskonała, gdyż nawet w obrębie jednego zachowania nałogowego mogą znajdować się co najmniej dwa podtypy. Na przykład czasami pracoholizm dzieli się na „entuzjastyczny” (z dużą składową pozytywnie gratyfikującą, małymi szkodami, a czasem nawet dużymi osiągnięciami zawodowymi) oraz „właściwy”, postrzegany jako narzucony przez okoliczności, niedający satysfakcji oraz powodujący dyskomfort, zaburzenia psychosomatyczne i czyniący szkody w funkcjonowaniu rodzinnym, mierne wyniki pracy zawodowej. Podobnie hyperseksualizm może być hedonistyczno-radosny lub powodujący wyrzuty sumienia z powodu niepanowania nad demonem pożądania, a czasem i różne szkody (porzucanie przez zdradzanych partnerów, choroby przenoszone drogą płciową itp.).

Co wynika z niejednoznaczności pozycji nozologicznej „nałogów behawioralnych”?

Z niepokojem należy obserwować tendencję do jednostronnej interpretacji tak skomplikowanego zagadnienia, jakim są „nałogi behawioralne”. Dotyczy to m.in. patologizacji zachowań, które niekoniecznie muszą być chorobami, zaburzeniami, uzależnieniami, nałogami, natręctwami, odrębnymi jednostkami nozologicznymi, a co najwyżej mogą być wyuczonymi zachowaniami prowadzącymi do adaptacji, która z czasem może okazać się dysfunkcjonalna.

Drugie zagadnienie to tendencja do medykalizacji, co wydaje się zarówno zjawiskiem kulturowym (niepokojące zachowania skłaniają do nieangażowania się w rodzicielskie lub przyjacielskie postawy wspierające i zdroworozsądkowo pomocowe, a zamiast tego preferują odsyłanie osób z problemami do profesjonalistów), jak i ekonomicznym (kreowanie potrzeb w zakresie interpretowania problemów jako zaburzeń i oferowanie terapii, najlepiej refundowanej).

Poważnym problemem jest niedostateczna konceptualizacja „nałogów behawioralnych” i wynikające z nich używanie kiepskich kryteriów diagnostycznych i narzędzi, co przekłada się na nadrozpoznawanie „zaburzeń” (zbyt wielka, wykraczająca poza zdrowy rozsądek liczba rozpoznań fałszywie pozytywnych).

Niepokoi też tendencja do sprzecznego z aktualnym stanem wiedzy przypisywania tej grupie zaburzeń wyłącznie charakteru nałogowego lub – jeszcze gorzej – natury uzależnieniowej. Znalazło to wyraz m.in. w zakotwiczeniu się pojęcia „uzależnienia behawioralne” nawet w polskim prawie, co jest powielane w licznych publikacjach na ten temat.

Psychiatria raczej wycofuje się z pojęcia „uzależnienia”, ograniczając ten termin wyłącznie do uzależnień od substancji psychoaktywnych, w których mechanizmy nałogowe mogą prowadzić do licznych powikłań, w tym do uzależnienia. To medyczne (psychofarmakologiczne i kliniczne) pojęcie ma się cechować głównie dwoma precyzyjnie zdefiniowanymi zjawiskami: zespołami odstawiennymi (abstynencyjnymi) i zmianą (zazwyczaj zwiększeniem tolerancji). Objawy zespołu abstynencyjnego muszą cechować się specyficznością dla substancji (np. wzmożona potliwość dla uzależnienia od alkoholu; senność, wzmożony apetyt i depresja dla kokainy; bóle mięśniowo-stawowe, łzawienie z oczu, biegunka przy odstawieniu opioidów itp.). Tymczasem w przypadku uniemożliwienia lub utrudnienia wykonywania czynności można mówić co najwyżej o niespecyficznych ekwiwalentach objawów abstynencyjnych (drażliwość, niepokój, odczuwanie dyskomfortu psychicznego) charakterystycznych raczej dla frustracji. To samo dotyczy zjawiska zwiększenia tolerancji. W psychofarmakologii zjawisko to jest precyzyjnie opisane zarówno w odniesieniu do tolerancji farmakokinetycznej (indukcja enzymów, które metabolizują egzogenną substancję psychoaktywną), jak i farmakodynamicznej (zmiana liczby i wrażliwości receptorów dla danej substancji psychoaktywnej). Trzeba jednak przyznać, iż nie można wykluczyć, że i w „nałogach behawioralnych” może dochodzić do podobnych dynamizmów neuroadaptacyjnych, tylko w odniesieniu do substancji endogennych (np. adaptacja do nadmiernego uwalniania endogennych substancji morfinopodobnych w przypadku nałogowego uprawiania ćwiczeń fizycznych).

Więc jeśli nie „uzależnienie”, to może „nałóg”? W przypadku przynajmniej niektórych „nałogów behawioralnych” wydawałoby się to zasadne. Jednak kubłem zimnej wody okazała się klasyfikacja zaburzeń psychicznych DSM-5, w której uznano, że nie ma wystarczającej liczby dowodów naukowych, aby do grupy zaburzeń nałogowych, oprócz zaburzeń używania substancji i zaburzeń uprawiania hazardu, zaliczyć jakikolwiek inny „nałóg behawioralny”.

Stoi to w pozornej sprzeczności z powszechnym posługiwaniem się językiem addyktologicznym do wyjaśniania mechanizmów powstawania zaburzeń oraz przełożeniem tego na metody i techniki terapeutyczne. Okazuje się jednak, że aparat pojęciowy zaczerpnięty z innych założeń teoretycznych jest równie przydatny w opisie patogenezy i może być zastosowany z podobną skutecznością do terapii.

Wyniki terapii opartych na różnych założeniach teoretycznych są (z wyjątkami) zbliżone, a ich analiza porównawcza dość złożona (bardzo duża rola czynników niespecyficznych).

W świetle współczesnej wiedzy nazywanie tej grupy problemowych zachowań terminami: „-izmy”, „nałogi”, „uzależnienia”, „natręctwa”, „kompulsje” wydaje się przedwczesne i budzi obawy, że jest nieuzasadnionym forsowaniem interpretacji teoretycznej i wynikających z tego określonych terapii. Budzi to sprzeciw podobny jak w przypadku forsowania zbitki pojęciowej „marihuana medyczna”, której celem jest „zmiękczenie” negatywnej konotacji związanej z pojmowaniem marihuany jako narkotyku, poprzez przymiotnik „medyczny”, który ma raczej konotację pozytywną.

Przeciwieństwem takiej postawy redukcjonistycznej i monopolizującej rozumienie zjawisk określanych mianem „nałogów behawioralnych” wydaje się postawa otwarta na argumentację naukową i czerpiąca satysfakcję z obserwowania przyrostu wiedzy, który przybliża nas do sedna zagadnienia. Efektem tego powinny być interwencje, oddziaływania, procedury i terapie, które będą bardziej dostosowane do potrzeb osób cierpiących, a co za tym idzie – bardziej efektywne.

Bibliografia

  1. Habrat B. (red.), „Zaburzenia uprawiania hazardu i tak zwane nałogi behawioralne”, Instytut Psychiatrii i Neurologii, Warszawa 2016.
  2. Griffiths M.D., „A ‘components’ model of addiction within a biopsychosocial framework”, Journal of Substance Abuse 2005, 10: 191-197.
  3. American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders DSM-5, APA, Washington 2013.
  4. Levis M., „Why addiction is not a disease?”, Journal of Behavioral Addiction 2015, 4: suppl. 4, 4-4.
  5. Sussman T., Lisha N., Griffiths M.D., „Prevalence of the addiction: A problem of the majority or the minority?”, Evaluation of Health Professionalists 2011, 34: 3-56.
  6. Haylett S.A., Stephenson G.M., Lefever R.M.H., „Covariation in addictive behaviors: A study of addictive orientations using Shorter PROMIS Questionnaire”, Addictive Behaviors 29: 61-67.


Zagadnieniu uzależnienia od gier komputerowych poświęcono w ostatnich latach wiele uwagi. Niestety, dostępne dane empiryczne nie są rozstrzygające w wielu kwestiach związanych z zaburzeniem korzystania z gier, z jednej strony z powodu braku jednolitych koncepcji pojęcio-wych, z drugiej z powodu braku wystandaryzowanych narzędzi pomiaru, które pozwoliłyby na ocenę rozmiarów zjawiska wśród dzieci i dorosłych użytkowników tej formy rozrywki.

Gry komputerowe – niewinna rozrywka czy droga do uzależnienia? część II

Anna Borkowska
Ośrodek Rozwoju Edukacji

Czynniki ryzyka uzależnienia od gier

Przyczyny, dla których granie w gry staje się dla części osób problemem i zaczyna mieć szkodliwy wpływ na ich życie, są wielorakie. Spośród wielu czynników mających wpływ na rozwój uzależnienia, można wyróżnić: specyficzne cechy samych gier, czynniki sytuacyjne związane ze specyficzną sytuacją życiową danej osoby, czynniki biologiczne oraz osobowościowe.

Badania wskazują na związek pomiędzy uzależnieniem od grania a takimi czynnikami osobowościowymi, jak: neurotyzm, introwersja, niska samoocena, wycofanie społeczne, objawy depresyjne ze stanami lękowymi, agresywność i wrogość, poszukiwanie wrażeń, obniżona zdolność samokontroli, niskie kompetencje społeczne (Gentile i in., 2011). Wśród czynników ryzyka wymienia się również deficyty uwagi (ADD) oraz nadpobudliwość psychoruchową z deficytami uwagi (ADHD).

Do najważniejszych czynników sytuacyjnych należą: osamotnienie, negatywne relacje rodzinne (przemoc, zaniedbanie) i społeczne, chęć ucieczki od problemów życiowych.

Czynniki ryzyka związane z uzależnieniem od gier mogą wywierać duży wpływ we wczesnych okresach rozwojowych. Wskazuje się, że dzieci i wczesne nastolatki są szczególnie podatne na uzależnienie, ponieważ ich zdolność kontrolowania własnych zachowań jest jeszcze słaba. Negatywne następstwa nadużywania internetu i gier komputerowych pojawiają się u nich szybciej i są bardziej destrukcyjne, bowiem organizm znajduje się w fazie intensywnego wzrostu, a osobowość nie jest jeszcze do końca ukształtowana.

Mechanizmy neurobiologiczne uzależnienia od grania w gry komputerowe

Badania kliniczne, prowadzone w ostatniej dekadzie, wskazują na podobne mechanizmy neurobiologiczne leżące u podstaw zarówno uzależnień od substancji psychoaktywnych, jak i uzależnień behawioralnych, w tym uzależnienia od grania czy internetu. Dotyczą one m.in. zmian biochemicznych na poziomie neuroprzekaźników, takich jak dopamina i serotonina, występowania polimorfizmów genowych warunkujących aktywność układu dopaminergicznego czy aktywności w tych samych obszarach mózgu. Liczne badania wskazują, że u osób nadużywających internetu czy grających nałogowo w gry obserwuje się nieprawidłowe procesy neurobiologiczne w określonych okolicach mózgu – głównie w korze przedczołowej i oczodołowej, ciele prążkowanym lub prążkowiu oraz obszarach odpowiedzialnych za kontrolę impulsów i układ nagrody, a także zmiany anatomiczne związane ze zmniejszeniem gęstości istoty szarej w ciele migdałowatym, hipokampie, zakręcie czołowym i zakręcie obręczy (Izdebski, Kotyśko, 2016).

Podobnie jak w przypadku substancji psychoaktywnych, również w uzależnieniach behawioralnych, kluczową rolę odgrywa dopamina i tzw. układ nagrody. Okazuje się, że czynności, takie jak granie, indukują zmiany chemiczne w układzie mezolimbicznym (układzie nagrody), podobnie, jak czynią to środki chemiczne. Nieprawidłowe funkcjonowanie układu nagrody, który jest zaangażowany w regulację zachowań apetytywnych (ważnych dla przeżycia organizmu zachowań, takich jak pobieranie pokarmu, przyjmowanie płynów, aktywność seksualna, zachowania agresywne), i którego głównym mediatorem jest dopamina, wskazuje się jako jedną z głównych przyczyn kształtowania się uzależnień, także behawioralnych.

Rola dopaminy w rozwijaniu się uzależnienia wynika z jej udziału w procesach uczenia asocjacyjnego i kontroli zachowań popędowo-motywacyjnych. Czynności aktywujące układ nagrody wywołują wzrost poziomu dopaminy w układzie mezolimbicznym, co skutkuje „zapamiętaniem” przez mózg danej czynności jako źródła przyjemności i satysfakcji. Rozregulowanie funkcjonowania układu nagrody pod wpływem czynności, takich jak hazard czy granie w gry, podobnie jak w przypadku przyjmowania substancji psychoaktywnych, skutkuje utratą kontroli nad zachowaniem i pojawieniem się czynności kompulsywnych.

Jak wskazują najnowsze badania, mechanizm ten może odgrywać główną rolę w rozwoju uzależnienia od grania w gry internetowe (IGD).

Uzależniające cechy gier

Gry komputerowe projektowane są w taki sposób, aby gracze chcieli grać w nie jak najdłużej. Z jednej strony muszą być na tyle trudne, aby użytkownicy nie znudzili się zbyt łatwymi dla nich zadaniami, z drugiej strony muszą pozwalać grającym na odnoszenie, co jakiś czas, przynajmniej małych wygranych.

Lista zabiegów stosowanych przez producentów gier, które mają sprawić, że gra będzie bardziej wciągająca, jest długa. Najpopularniejsze z nich to:

  • Atrakcyjna forma − współczesny poziom technologii umożliwia tworzenie gier w niezwykle atrakcyjnej formie audiowizualnej, która zwiększa realizm wirtualnego świata.
  • Interaktywność − kluczową cechą gier komputerowych jest ich interaktywność, co odróżnia je na przykład od telewizji. Gracz wykazuje osobiste zaangażowanie w wydarzenia na ekranie, może mieć wpływ na ich przebieg, od jego wysiłku zależy, czy pokona wyzwania, które napotyka w grze.
  • Bicie rekordu − każda gra informuje grających, jaki jest najwyższy wynik w danym momencie. Chęć przebicia najlepszego wyniku gry (nawet jeśli aktualny rekord należy do gracza) sprawia, że grający jest w stanie poświęcić wiele godzin na granie.
  • Uzależnienie wygranych od pokonywania kolejnych poziomów − w niemal każdej grze, poza grami RPG, gracz musi pokonywać kolejne poziomy różniące się stopniem trudności. Zazwyczaj pierwsze poziomy gry są bardzo łatwe, tak, że nawet początkujący gracze świetnie sobie radzą, szybko przechodzą do następnych poziomów i zdobywają nowe umiejętności. Za pomyślne wykonanie zadania gracz natychmiast jest nagradzany przejściem na wyższy poziom gry, co wzmacnia chęć kontynuowania grania. Wraz z rozwojem umiejętności grających, gra staje się coraz trudniejsza, a przejście do następnego poziomu wymaga poświęcenia większej ilości czasu. Sukcesy w pokonywaniu kolejnych, coraz trudniejszych poziomów dają graczowi poczucie zadowolenia z wykonania trudnego zadania i sprawiają, że trudno mu przestać grać.
  • Jakość wzmocnień (sukcesy i porażki) – doświadczanie większej liczby wzmocnień pozytywnych, sukcesów i nagród niż porażek.
  • Nieregularne nagradzanie − system zdobywania nagród jest zwykle zaprojektowany tak, aby gracz zdobywał nagrody za wykonanie określonego zadania. Grający nie wie nigdy, czy nastąpi to po jednej próbie, czy po kilku. Ma jednak pewność, że jeśli będzie grał wystarczająco długo, to w końcu jego wysiłek zostanie nagrodzony. Utrzymuje to gracza w stałym napięciu i sprawia, że będzie grał dłużej w oczekiwaniu na zapowiedzianą nagrodę.
  • Wywoływanie stanu emocjonalnego pobudzenia podczas grania.
  • Poczucie kontroli − gry dają graczom poczucie kontroli nad światem i wydarzeniami, w których uczestniczą. W wirtualnej rzeczywistości to oni, a nie rodzice i inni dorośli decydują, jak się zachowywać, w co się ubrać, jak i z kim spędzić czas. W nierzeczywistym świecie zdobywają realne dobra: poczucie władzy i kontroli, poczucie wpływu, szacunek, status społeczny.
  • Brak określonego zakończenia − najbardziej uzależniające są gry nieposiadające z góry określonego zakończenia, takie jak fabularne gry online. Pozwalają one graczom na dowolne kształtowanie kierunku, w jakim gra się rozwija, ale jednocześnie wymagają wykonywania złożonych zadań, często we współpracy z innymi graczami i poświęcania grze wielu godzin. Nieobecność podczas rozgrywki naraża gracza na krytykę ze strony partnerów i spadek w rankingu.
  • Budowanie relacji − gry online pozwalają dzieciom budować relacje z innymi graczami, co zaspokaja ich potrzebę kontaktów społecznych, daje im poczucie akceptacji. Dla niektórych z nich społeczność internetowa jest jedynym miejscem, w którym czują się ważne, potrzebne i lubiane.
  • Ucieczka od rzeczywistości − współczesne gry oferują dzieciom i nastolatkom niezwykłą możliwość − ucieczkę od prawdziwego świata w wymarzoną rzeczywistość. W grze mogą kreować swój własny świat, mogą stać się kimkolwiek chcą, osobą, którą nigdy nie mogliby być w prawdziwym życiu. W wirtualnej rzeczywistości mają okazję, aby zbudować nową tożsamość − postać obdarzoną cechami, które sami chcieliby mieć, mogą przeżywać ekscytujące przygody, nawiązywać satysfakcjonujące relacje i realizować fantastyczne plany.
  • Warianty gry i dodatki do gier − powszechną strategią marketingową stosowaną przez producentów gier jest wypuszczanie na rynek nowych wariantów gier lub dodatków do nich, np. nowych terenów do odkrycia w grach fabularnych, nowych umiejętności, zadań do wykonania czy bohaterów, których postaci można rozwijać.

Wpływ gier na najmłodszych użytkowników

Przeprowadzone w 2015 roku przez Fundację Dzieci Niczyje badania, wskazują, że ponad 40% dzieci w Polsce do 2. roku życia korzysta z różnego rodzaju urządzeń multimedialnych i aż 84% 5- i 6-latków (FDN, 2015). Obok tradycyjnych urządzeń, takich jak komputer czy telewizor, od kilku lat coraz większą popularnością cieszą się urządzenia mobilne: smartfony i tablety. Korzystają z nich coraz młodsze dzieci spędzając przed ekranem nawet kilka godzin dziennie. Tymczasem specjaliści wskazują, że zbyt wczesne i zbyt intensywne korzystanie z tych urządzeń może mieć bardzo negatywne skutki dla rozwoju małych dzieci.

Psycholodzy uważają że dzieci do 3. roku życia w ogóle nie powinny grać w gry wideo czy komputerowe – są na to gotowe dopiero 6-7-latki. Pierwsze trzy lata życia dziecka są okresem krytycznym w rozwoju mózgu, który w tym czasie rozwija się najintensywniej. Aby rozwój ten przebiegał prawidłowo, dziecko potrzebuje intensywnego kontaktu z innymi ludźmi i doświadczania świata wszystkimi zmysłami. Musi dotykać przedmiotów, słuchać różnych dźwięków, widzieć, czuć. Szczególnie ważne są interakcje z żywymi, prawdziwymi osobami – rodzicami, rodzeństwem, babcią, dziadkiem. Tylko w takiej relacji dziecko może nauczyć się języka i prawidłowo rozwijać się społecznie i emocjonalnie. Tych umiejętności nie jest w stanie opanować przed monitorem.

Eksperci wskazują, iż u dzieci spędzających zbyt wiele czasu przed komputerem czy tabletem, może dochodzić do opóźnienia mowy i zaburzeń relacji społecznych.

Wpatrywanie się w płaski ekran może powodować problemy z widzeniem przestrzennym. Dzieci mające zbyt intensywny kontakt z ruchomymi obrazami na ekranie tabletu, mają kłopoty ze świadomym skupianiem uwagi na statycznych obrazkach, ponieważ nie dysponują odpowiednimi umiejętnościami organizowania pola spostrzeżeniowego. Małe dziecko jest w stanie koncentrować się na żywych kolorach i ruchu na ekranie, jednak jego mózg nie potrafi jeszcze nadać znaczenia obrazom, które widzi w telewizorze czy tablecie. Mózg dziecka potrzebuje aż dwóch lat, aby rozwinąć umiejętność łączenia symboli pojawiających się na ekranie z ich odpowiednikami w realnym świecie.

Ograniczenie aktywności ruchowej do dotykania palcami ekranu czy przesuwania myszki skutkuje zaburzeniami sprawności ruchowej i manualnej.

Podobne negatywne skutki możemy obserwować w przypadku gier. Im wcześniej dzieci zaczynają korzystać z gier wideo, tym bardziej są narażone na działanie czynników, które mogą prowadzić do uzależnienia. Małe dzieci szybko odkrywają, że granie na komputerze jest atrakcyjną formą spędzania czasu i szybciej niż starsze przyzwyczajają się do niej, stopniowo tracąc zainteresowanie innymi zabawami, które wydają im się nudne w porównaniu z grami oferującymi bogaty i fascynujący świat bardzo intensywnych wrażeń.

Ponadto małe dzieci nie mają jeszcze wyraźnie zakreślonych granic realnego świata. Łatwo zaciera im się granica między fikcją a rzeczywistością, zazwyczaj silnie identyfikują się z bohaterami bajek, filmów i gier, którzy stanowią dla nich atrakcyjny model zachowań. Są mało krytyczne wobec tego, co widzą na ekranie. Zbyt wczesne i zbyt częste zabawy z komputerem mogą prowadzić do problemów w odróżnianiu, gdzie kończy się wirtualny świat, a gdzie zaczyna realny, i do przenoszenia zachowań z wirtualnej rzeczywistości do prawdziwego życia.

Podsumowanie

Zagadnieniu uzależnienia od gier komputerowych poświęcono w ostatnich latach wiele uwagi. Niestety, dostępne dane empiryczne nie są rozstrzygające w wielu kwestiach związanych z zaburzeniem korzystania z gier, z jednej strony z powodu braku jednolitych koncepcji pojęciowych, z drugiej z powodu braku wystandaryzowanych narzędzi pomiaru, które pozwoliłyby na ocenę rozmiarów zjawiska wśród dzieci i dorosłych użytkowników tej formy rozrywki.

Podsumowując, możemy powiedzieć, że gry komputerowe wywierają zarówno negatywne, jak i pozytywne skutki. Długotrwałe korzystanie z gier, szczególnie przez najmłodszych użytkowników, może spowodować wiele niekorzystnych zmian w sferze psychospołecznej i fizycznej, aż do rozwoju uzależnienia. Z kolei dobrej jakości gry edukacyjne mogą wpływać stymulująco na rozwój psychospołeczny dziecka. Wpływ gier na psychikę dzieci i młodzieży zależy przede wszystkim od etapu rozwojowego, czynników biologicznych, od sytuacji społecznej, w jakiej wzrasta młody człowiek, a także od cech samych gier.

Bibliografia

  • Bavelier D., Green C.S., Han D.H., Perry F.R. , Merzenich M.M., Gentile D.A., „Brains on video games”, Nature Reviews: Neuroscience, Vol. 12, 763, 2011.
  • Borkowska A., „Dzieci w świecie gier. Poradnik nie tylko dla rodziców”, Wyd. ORE, Warszawa 2016.
  • Craighead B., Huskey R., Weber R., „Video Game Addiction: What Can We Learn From a Media Neuroscience Perspective?”, Revista Argentina de Ciencias del Comportamiento, Vol. 7, nr 3, 119-131, 2015.
  • Han D.H., Kim S.M., Bae S., Renshaw F. R., Anderson J. S., „Brain connectivity and psychiatric comorbidity in adolescents with Internet gaming disorder”, Addiction Biology, December 2015.
  • Kuhn S., Gallinat J., „Brain Structure and Connectivity Associated with Pornography Consumption”, JAMA Psychiatry, 2014.
  • Wood R.T., Gupta R., Deverensky J.L., Griffiths M., „Video Game Playing and Gambling in Adolescents: Common Risk Factors”, Journal of Child&Adolescent Substance Abuse, Vol 14 (1), 2004.
  • Wójcik S., „Gry online – korzystanie i nadużywanie wśród młodzieży. Wyniki badania EU NET ADB”, Dziecko Krzywdzone. Teoria, badania, praktyka, Vol. 12, Nr 1, 2013.


Amfetaminopochodne psychostymulanty (ang. Amphetamine-type stymulant, ATS) należą do grupy substancji, których głównym składnikiem są amfetamina i metamfetamina. Zażywanie tych substancji staje się coraz częstsze, do tego stopnia, że są one drugimi co do częstości zażywania substancjami na świecie (po marihuanie) (UNODC, 2011). W 2009 roku oszacowano, że nawet 1,2% światowej populacji zażywało choć raz ATS.

Amfetaminopochodne psychostymulanty − korelaty używania

Magdalena Rowicka
Instytut Psychologii
Akademia Pedagogiki Specjalnej

ATS można podzielić na dwie grupy: grupę amfetamin (psychostymulujące) igrupę ecstasy (zarówno stymulujące, jak ihalucynogenne wdużych ilościach). ATS są syntetycznymi stymulantami centralnego ośrodka nerwowego, które prowadzą do uwolnienia dopaminy, noradrenaliny, adrenaliny iserotoniny, co powoduje wzmożoną energię, euforię przy ograniczeniu apetytu (Barr i in., 2006), aprzy długotrwałym zażywaniu prowadzą także do wzrostu libido czy rozhamowania (Halkitis iJerome, 2008). Związek pomiędzy zażywaniem (przez długi czas) ATS iskłonnością do ryzykownych zachowań seksualnych jest relatywnie szeroko opisy- wany wliteraturze, stąd najwięcej badań poświęconych zażywaniu ATS dotyczy prostytucji czy ryzyka zakażenia HIV (np. Rusch i in., 2009).

Zażywanie ATS może także prowadzić do takich negatywnych konsekwencji, jak depresja czy stany psychotyczne. Zbadań wynika, że osoby uzależnione są trzykrotnie bardziej narażone na te konsekwencje niż osoby nieuzależnione (McKetin i in, 2006), izdecy- dowanie częściej angażują się wryzykowne zachowania seksualne (głównie metamfetamina) (Colfax i in., 2010). Użytkownicy ATS znajdują się wgrupie ryzyka infekcji HIV właśnie wzwiązku ze zwiększoną tendencją do ryzykownych zachowań seksualnych (Degenhardt i in., 2010).

Przez wiele lat zainteresowanie badaczy skupiało się wokół heroiny czy kokainy. Konsekwencje używania ATS zaczęły wzbudzać zaniepokojenie lekarzy, badaczy i specjalistów od zdrowia publicznego w wielu regionach świata od 2005 roku (UNODC, 2013). Ze względu na relatywnie łatwy proces produkcji używanie tych substancji (korelaty, jak i konsekwencje) stały się priorytetowym obszarem badań np. w krajach azjatyckich (Hser i in., 2013). W Chinach liczba zarejestrowanych użytkowników narkotyków wzrosła z 70 tys. w 1990 roku do niemal 2 mln w 2012 roku (Chu i Levy, 2005). W celu ograniczenia zachowań ryzykownych związanych z zażywaniem narkotyków rząd Chin wprowadził programy redukcji szkód, co zaowocowało zwiększeniem kontroli negatywnych skutków zażywania heroiny (Sullivan i Wu, 2007), natomiast zdecydowanie zwiększyło się zażywanie ATS (Li i in., 2008). W samych Chinach szacuje się, że używanie ATS wśród zarejestrowanych użytkowników narkotyków w 2005 roku było na poziomie nieprzekraczającym 7%, ale w 2012 roku osiągnęło już poziomu niemal 35% (MPS, 2012).

Charakterystyka osób używających ATS

Badania tzw. trajektorii używania ATS na próbie chińskiej sugerują, że istnieją trzy jakościowo odmienne grupy użytkowników: pierwsza, stanowiąca 19% użytkowników, których można scharakteryzować jako stałych/twardych użytkowników (pomiędzy 2005 a 2012 rokiem); druga grupa − 15% użytkowników, przejawiająca tendencję wzrostową używania i trzecia grupa (66%), którą można opisać jako rekreacyjnych użytkowników (Hser i in., 2013). W próbie chińskiej (choć wyniki badań na innych ogólnych populacjach są zbieżne) średni wiek inicjacji ATS przypada na 30 lat (M=30,7; Sd=7,9) i znakomita większość osób używających ma znajomych, którzy także używają. Inne badania sugerują, że wiek inicjacji może być niższy nawet o 10 lat. Badania sugerują także, że używanie ATS nie jest związane z niskim statusem socjoekonomicznym (niski poziom wykształcenia, wykonywanej pracy i zarobków) – w badaniach prowadzonych w Wietnamie połowa osób zażywających ATS miała wykształcenie wyższe, a kolejne 25% jeszcze studiowało.

Z badań wynika, że osoby używające ATS zażywają także opiaty (nawet do 50%), ale ok. 1% używa ATS w postaci iniekcji (Hser i in., 2013). ATS i opiaty inaczej oddziałują na układ nerwowy, ale badania sugerują, że osoby używające właśnie opiatów są bardziej skłonne do sięgania także po amfetaminę niż osoby zażywające inne substancje (Wu i in., 2011).

Dwie na trzy osoby używające ATS spełniają kryteria diagnostyczne uzależnienia od ATS (wg DSM IV). Ponadto zidentyfikowano zależność pomiędzy wiekiem i trajektorią używania – im młodsza była osoba, gdy rozpoczynała używanie ATS, tym większa była szansa, że będzie należała do grupy o tendencji wzrostowej. Osoby uzależnione także zdecydowanie częściej należą do dwóch pierwszych grup, przy czym długość terapii stanowi czynnik chroniący (im dłuższa terapia, tym rzadziej należą do twardych użytkowników ATS).

Częstotliwość występowania depresji czy myśli samobójczych jest zdecydowanie wyższa w grupie osób używających ATS niż w próbie normatywnej (odpowiednio 64% i 17%), przy czym jest moderowana przez intensywność używania substancji – twarde używanie przyczynia się do zwiększenia podatności na depresję, podczas gdy rekreacyjne – przeciwnie, zmniejsza, co podkreśla związek pomiędzy predyspozycjami do zaburzeń nastroju i zaburzeń psychicznych a konsekwencjami używania ATS (Gold i in., 2009).

Wśród twardych użytkowników ATS badacze wykazali upośledzenie pamięci roboczej, funkcji poznawczych czy uwagi, które nie poprawiły się nawet po 2,5-letnim okresie abstynencji (w przypadku ecstasy) (Parrott, 2006).

Badania prowadzone w Tajlandii na grupie kobiet używających ATS rekreacyjnie, wykazały, że można było rozróżnić dwie podgrupy – pierwsza, która zażywała ATS w związku z pracą, i druga – z ryzykownymi zachowaniami niezwiązanymi z pracą. Kobiety należące do pierwszej grupy były istotnie starsze, ale obie grupy angażowały się w ryzykowne zachowania seksualne (Sutcliffe i in., 2009).

Czynniki ryzyka

Bardzo ograniczone badania z zakresu czynników ryzyka używania ATS wskazują przede wszystkim na zmienne demograficzne i pojedyncze psychologiczne. Tak ograniczona liczba badań i publikacji jest związana z dopiero od niedawna wzrostowym trendem używania, choć jest to trend stabilny, zarówno w krajach azjatyckich, jak i Stanach Zjednoczonych i Europie. Badania z 2006 roku przeprowadzone w Stanach Zjednoczonych na próbie niemal 24 tys. osób w wieku 18-25 lat, wykazały, że czynnikiem ryzyka w przypadku używania metamfetaminy było niższe wykształcenie i historia bycia aresztowanym, podczas gdy ATS (na receptę) – stres, poszukiwanie doznań, nieregularne picie alkoholu i bycie studentem (Herman-Stahl i in., 2007).

Badania podłużne młodzieży w Australii (w wieku 11-15 lat) sugerują, że w miejsce czynników psychologicznych, jedynie wczesna inicjacja marihuaną była istotnym predyktorem używania ATS (Degenhardt i in, 2007). Wyniki te prowadzą do postawienia pytania: jaka jest rola zażywania innych substancji w inicjacji ATS i czy jest trajektoria, która zakłada zażywanie jedynie ATS?

Badania jakościowe prowadzone w Australii sugerują, że presja rówieśników i brak wiedzy na temat ATS, chorób przenoszonych przez krew (w przypadku iniekcji) czy prawa i konsekwencji dla zdrowia to podstawowe przyczyny sięgania przez młodzież po te substancje.

Podsumowanie

Badania dotyczące psychospołecznych korelatów używania ATS są bardzo ograniczone. Dwa najważniejsze trendy w badaniach dotyczą epidemiologii i ryzykownych zachowań seksualnych wraz z ich konsekwencjami. Badania epidemiologiczne sugerują istotny wzrost używania ATS, zarówno w sposób rekreacyjny (ze względu na krótkoterminowe efekty, takie jak euforia), jak i problemowy. Badania związane z seksualnymi zachowaniami ryzykownymi są motywowane dwoma charakterystykami samych substancji (ATS): po pierwsze upośledzonego procesu podejmowania decyzji, po drugie − zwiększonego libido i rozhamowania jako konsekwencji długotrwałego zażywania ATS. Ważnym wątkiem w tej grupie badań jest rozpowszechnienie chorób przenoszonych drogą płciową i brak świadomości o nich. Obecnie brakuje danych, na podstawie których można oszacować psychospołeczne czynniki ryzyka charakterystyczne dla używania ATS, np. pojedyncze badania wykluczyły zmienne, takie jak satysfakcja z życia czy odczuwanie stresu jako predyktory używania ATS, natomiast podkreśliły wagę innych zachowań ryzykownych, co sugeruje bardziej złożone podłoże sięgania po ATS.

Bibliografia

  • Barr A.M., Panenka W.J., MacEwan G.W., Thornton A.E., Lang D.J., Honer W.G., Lecomte T., „The need for speed: an update on methamphetamine addiction”, J. Psychiatry Neurosci., 2006, 31, 301–313.
  • Chu T.X., Levy J.A., „Injection drug use and HIV/AIDS transmission in China”, Cell Res., 2005, 15, 865–869.
  • Degenhardt L., Mathers B., Guarinieri M., Panda S., Phillips B., Strathdee S.A., Tyndall M., Wiessing L., Wodak A., Howard J., „Meth/amphetamine use and associated HIV: implications for global policy and public health”, Int. J. Drug Policy, 2010, 21, 347–358.
  • Degenhardt L., Coffey C., Moran P., Carlin J.B., & Patton G.C., „The predictors and consequences of adolescent amphetamine use: Findings from the Victoria Adolescent Health Cohort Study”, Addiction, 2007, 102, 1076-1084.
  • Gold M.S., Kobeissy F.H., Wang K.K., Merlo L.J., Bruijnzeel A.W., Krasonov I.N., Cadet J.L., „Methamphetamine- and trauma-induced brain injuries: comparative cellular and molecular neurobiological substrates”, Biol. Psychiatry, 2009, 66, 118-127.
  • Halkitis P.N., Jerome R.C., „A comparative analysis of methamphetamine use: black gay and bisexual men in relation to men of other races”, Addict. Behav., 2008, 33, 83-93.
  • Herman-Stahl M.A., Krebs C.P., Kroutil L.A. & Heller D.C., „Risk and protective factors for methamphetamine use and nonmedical use of prescription stimulants among young adults aged 18 to 25”, Addictive Behaviors, 2007, 32, 1003-1015.
  • Hser Y.I. Chang L. Wang G.J. Li M., Rawson R., Shoptaw S.J., Normand J., Tai B., „Capacity building and collaborative research on cross-national studies in the Asian region”, Journal of Food Drug Anal., 2013, 21, 117-122.
  • Li J., Zhang R.M., Liu H.J., „A preliminary study of methamphetamine use in Yunnan”, China AIDS Patient Care STDS, 2008, 22, 543-544.
  • MPS – The Ministry of Public Security of China (2012). Annual Drug Abuse Report. Beijing.
  • Parrott A.C., „MDMA in humans: Factors which affect the neuropsychobiological profiles of recreational ecstasy users, the integrative role of bioenergetic stress”. Journal of Psychopharmacology, 2006, 20, 147-163.
  • Rusch M.L., Lozada R., Pollini R.A., Vera A., Patterson T.L., Case P., Strathdee S.A., „Polydrug use among IDUs in Tijuana, Mexico: correlates of methamphetamine use and route of administration by gender”, J. Urban Health, 2009, 86, 760-775.
  • Sullivan G.R., Wu Z., „Rapid scale up of harm reduction in China”, Int. J. Drug Policy, 2007, 18, 118-128.
  • Sutcliffe C.G., German D., Sirirojn B., Latkin C., Aramrattana A., Sherman S.G., Celentano D.D., „Patterns of methamphetamine use and symptoms of depression among young adults in northern Thailand”, Drug Alcohol Depend., 2009, 101, 146-151.
  • UNODC (2011). United Nations Office on Drug Use Crime (UNODC) World Drug Report. United Nations, Vienna.
  • UNODC (2013). UNODC – United Nations Office on Drug Use Crime (UNODC) World Drug Report. United Nations, Vienna.
  • Wu L.T., Woody G.E., Yang C., Blazer D.G., „How do prescription opioid users differ from users of heroin or other drugs in psychopathology: results from the National Epidemiologic Survey on Alcohol and Related Conditions”, J. Addict. Med., 2011, 5, 28-35.


Działania z zakresu redukcji podaży są jednym z kluczowych elementów (obok redukcji popytu oraz redukcji szkód) polityki narkotykowej. Policja i inne służby w Polsce zwalczają rynek narkotykowy oraz przestępczość narkotykową i dane z tych służb zostały wykorzystane w artykule. Zaprezentowano także wybrane wyniki badań zrealizowanych wśród mieszkańców Polski (dostępność narkotyków) i użytkowników narkotyków (ceny narkotyków). Wykorzystane dane dotyczą roku 2015 (z wyjątkiem cen − dane za 2016 rok).

Działania z zakresu redukcji podaży narkotyków oraz nielegalny rynek narkotyków w Polsce

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

W Polsce przestępstwa związane z narkotykami dzielimy na dwie zasadnicze grupy:

  • pospolite przestępstwa kryminalne opisane w kodeksie karnym i innych ustawach karnych (np. rozboje, kradzieże, w tym także z włamaniem, fałszerstwa) i
  • przestępstwa określone w ustawie o przeciwdziałaniu narkomanii z 1997 roku oraz 2005 roku, polegające np. na nielegalnej produkcji, przemycie, udzielaniu, wprowadzaniu do obrotu, posiadaniu środków odurzających i psychotropowych, a także prowadzeniu niedozwolonych upraw roślin, służących do produkcji narkotyków.

W artykule zostanie omówiona druga grupa przestępstw. Policyjne dane dotyczące przestępstw narkotykowych rejestrowane były w bazie policyjno-prokuratorskiej TEMIDA, która w ostatnich latach została zastąpiona nową bazą. Są w niej odnotowywane przypadki łamania ustawy o przeciwdziałaniu narkomanii. Podstawowymi jednostkami statystycznymi, jakimi posługuje się policja, są podejrzani, postępowania wszczęte i zakończone oraz przestępstwa stwierdzone. W opracowaniu zaprezentuję dane dotyczące podejrzanych oraz postępowań wszczętych z ustawy o przeciwdziałaniu narkomanii. Analizując dynamikę zmian, warto wziąć pod uwagę, że dane pokazują zarówno skalę przestępczości, jak również są wskaźnikiem zaangażowania służb w zwalczanie rynku narkotykowego.

Postępowania wszczęte

Analizę danych rozpoczniemy od liczby postępowań wszczętych. Jedno postępowanie może obejmować więcej niż jedno przestępstwo. W latach 1999–2006 corocznie wzrastała liczba postępowań wszczętych. Przyjrzyjmy się, z powodu jakich artykułów z ustawy o przeciwdziałaniu narkomanii postępowania były najczęściej rozpoczynane w 2015 roku. Najwięcej ich odnotowano z art. 62 (posiadanie narkotyku) − 86% wszystkich osób (26 282). Na drugim miejscu znalazły się postępowania wszczęte z powodu nielegalnych upraw (4%, 1318 osób z art. 63) oraz z powodu handlu (4%, 1287 osób z art. 59). Znacząca liczba postępowań odnotowana została przez policję z powodu udzielania innym narkotyku (851 osób z art. 58, 3%). Warto przytoczyć w tym miejscu dane na temat walki z uprawami marihuany. W 2015 roku policja zabezpieczyła 1625 upraw z 102 713 roślinami.

Przyjrzyjmy się, jak zmieniała się dynamika postępowań w latach 2009−2015. W ciągu tych lat odnotowano coroczny wzrost liczby postępowań z powodu posiadania narkotyków art. 62 pkt 1 i pkt 3. W 2012 roku odnotowano spadek liczby tych postępowań, co mogło być efektem wprowadzenia w 2011 roku nowych rozwiązań, jak art. 62a, mający na celu niekaranie użytkowników narkotyków posiadających niewielkie ilości na własny użytek. Na podstawie nowego artykułu prokurator mógł zawiesić postępowanie przed wszczęciem śledztwa przez policję. Na taką hipotezę wskazują dane dotyczące art. 62 pkt 3 (znaczna ilość). Widać, iż w roku 2012 liczba postępowań z tego artykułu nie zmniejszyła się, w przeciwieństwie do art. 62 pkt 1 i 3. Corocznie zwiększała się liczba postępowań z art. 63. W 2015 było prawie 2,5 razy więcej postępowań z tego artykułu. Mimo rekordowej liczby postępowań, w 2015 roku odnotowano najmniej osób z art. 59 (handel) − 1287 osób.

Tabela 1. Postępowania wszczęte z ustawy o przeciwdziałaniu narkomanii w latach 2009−2015.
Artykuł | 2009 | 2010 | 2011 | 2012 | 2013 | 2014 | 2015
Art. 53. 1 – produkcja | 60 | 58 | 61 | 99 | 68 | 62 | 71
Art. 53. 2 – produkcja znacznych ilości | 51 | 60 | 102 | 76 | 104 | 99 | 107
Art. 54 – wyrób, posiadanie, przechowywanie, zbywanie lub nabywanie przyrządów | 37 | 40 | 49 | 50 | 55 | 44 | 53
Art. 55. 1 & 2 – przemyt | 232 | 272 | 260 | 318 | 359 | 385 | 350
Art. 55. 3 – przemyt znacznych ilości | 151 | 170 | 177 | 187 | 134 | 126 | 155
Art. 56. 1 & 2 – nielegalne wprowadzanie do obrotu | 323 | 394 | 389 | 267 | 426 | 434 | 296
Art. 56. 3 – nielegalne wprowadzanie do obrotu znacznych ilości | 917 | 1 102 | 1 143 | 1 099 | 700 | 777 | 671
Art. 57 – przygotowanie do popełnienia przestępstwa | - | - | - | - | 25 | 23 | 27
Art. 58 – udzielanie | 2 069 | 2 145 | 2 110 | 2 212 | 1 804 | 1 635 | 979
Art. 59 – handel | 2 998 | 3 052 | 3 195 | 2 942 | 2 033 | 1 929 | 1 421
Art. 60 – niezgłoszenie handlu narkotyków w lokalu | 7 | 4 | 8 | 5 | - | - | 1
Art. 61 – prekursory | 44 | 47 | 56 | 58 | 8 | 12 | 16
Art. 62. 1 & 3 – posiadanie | 17 954 | 17 843 | 19 787 | 18 725 | 19 504 | 20 561 | 20 305
Art. 62. 2 – posiadanie znacznych ilości | 859 | 1 023 | 1 057 | 1 064 | 995 | 1 071 | 1 177
Art. 63. 1 & 3 – uprawa | 443 | 610 | 703 | 1 043 | 1 125 | 1 111 | 1 082
Art. 63. 2 – uprawa znacznych ilości | 29 | 31 | 37 | 56 | 14 | 16 | 5
Art. 64 – kradzież narkotyków | 17 | 8 | 6 | 19 | 21 | 13 | 23
Art. 68 – reklama narkotyków | 11 | 6 | 6 | 5 | - | - | 2
Suma | 26165 | 26865 | 29146 | 28225 | 27375 | 28298 | 26741
Źródło: KG Policji.

Podejrzani

Oprócz postępowań wszczętych warto przyjrzeć się liczbie osób podejrzanych w 2015 roku. W tabeli 2. zostały przedstawione dane za lata 2009−2015. Ostatnie dane wskazują na spadek liczby podejrzanych w 2015 roku (w przeciwieństwie do wskaźnika postępowań wszczętych) z 28 298 osób do 26 741. Analizując sytuację od 2009 roku, odnotowujemy najwyższą liczbę osób zatrzymanych za produkcję znacznych ilości narkotyków (art. 53.2: 107), przestępstwa związane z posiadaniem sprzętu do produkcji (art. 54: 53) oraz posiadania znacznych ilości (art. 62.2: 1177). Najwięcej osób było podejrzanych za posiadanie narkotyków (20 305 osób).

Tabela 2. Podejrzani z ustawy o przeciwdziałaniu narkomanii w latach 2009−2015.
Artykuł | 2009 | 2010 | 2011 | 2012 | 2013 | 2014 | 2015
Art. 53. 1 – produkcja | 55 | 58 | 56 | 62 | 50 | 51 | 40
Art. 53. 2 – produkcja znacznych ilości | 20 | 25 | 33 | 51 | 58 | 50 | 61
Art. 54 – wyrób, posiadanie, przechowywanie, zbywanie lub nabywanie przyrządów | 36 | 28 | 37 | 22 | 20 | 28 | 30
Art. 55. 1 & 2 – przemyt | 399 | 222 | 216 | 264 | 271 | 303 | 266
Art. 55. 3 – przemyt znacznych ilości | 62 | 69 | 98 | 86 | 82 | 92 | 98
Art. 56. 1 & 2 – nielegalne wprowadzanie do obrotu | 139 | 147 | 195 | 97 | 141 | 130 | 172
Art. 56. 3 – nielegalne wprowadzanie do obrotu znacznych ilości | 173 | 219 | 217 | 185 | 162 | 173 | 169
Art. 57 – przygotowanie do popełnienia przestępstwa | - | - | - | - | 19 | 19 | 13
Art. 58 – udzielanie | 1 112 | 1 102 | 1 073 | 1 119 | 1 074 | 1 041 | 851
Art. 59 – handel | 1 408 | 1 734 | 1 679 | 1 590 | 1 500 | 1 467 | 1 287
Art. 60 – niezgłoszenie handlu narkotyków w lokalu | 9 | 6 | 11 | 6 | 1 | 1 | 2
Art. 61 – prekursory | 50 | 33 | 47 | 39 | 18 | 15 | 18
Art. 62a – zaprzestanie postępowania | - | - | - | 11 | - | - | -
Art. 62. 1 & 3 – posiadanie | 15 494 | 15 734 | 17 608 | 17 266 | 19 504 | 23 234 | 25 137
Art. 62. 2 – posiadanie znacznych ilości | 686 | 724 | 788 | 864 | 861 | 999 | 1 145
Art. 63. 1 & 3 – uprawa | 565 | 689 | 848 | 1 289 | 1 256 | 1 425 | 1 310
Art. 63. 2 – upraw znacznych ilości | 24 | 24 | 24 | 27 | 4 | 9 | 8
Art. 64 – kradzież narkotyków | 42 | 11 | 6 | 18 | 30 | 21 | 29
Art. 68 – reklama narkotyków | 14 | 7 | 4 | 5 | 4 | 2 | 2
Suma | 20252 | 20832 | 22940 | 23001 | 25055 | 29060 | 30638
Źródło: KG Policji.

Nielegalny rynek konopi indyjskich

Najwięcej przestępstw w Polsce dotyczy przetworów konopi, czyli przeważnie marihuany, ale również haszyszu. Stanowiły one 70% wszystkich przestępstw w 2011 roku, a w 2012 roku już 78%. Najnowsze dane dotyczące liczby przestępstw nie są zbierane w rozbiciu na narkotyki. Na zwiększenie liczby przestępstw z powodu marihuany ma wpływ rozwój krajowych upraw konopi indyjskich. W 2012 roku w Polsce zabezpieczono 61 585 roślin konopi indyjskich. Policja zlikwidowała 1314 upraw, z tego 48% to były uprawy zewnętrzne (outdoor). W 2015 roku zlikwidowano 1625 upraw i zabezpieczono 102 713 roślin. Coraz bardziej popularne stają się uprawy wewnętrzne, nazywane indoor. Oprócz zorganizowanych grup przestępczych uprawami zajmują się również użytkownicy narkotyków. Do tego celu wykorzystywane są np. szafy, kolumny głośnikowe, lodówki czy specjalne namioty, aby ukryć uprawiane krzaki konopi. Wiedzę o uprawie, jak również o miejscach, gdzie można zaopatrzyć się w nasiona, młodzi hodowcy czerpią z internetu oraz z magazynów poświęconych tej tematyce, jak np. „Spliff” − gazeta konopna, czy polska wersja „Soft Secret”. W uprawy marihuany zaangażowane są zorganizowane grupy przestępcze składające się również z mniejszości wietnamskiej. Analizując rynek konopi indyjskich, warto odnieść się do ostatnich badań na młodzieży Fundacji CBOS oraz KBPN.

W 2016 roku 42% badanych zadeklarowało używanie kiedykolwiek w życiu marihuany i haszyszu. Byli to uczniowie ostatnich klas szkół ponadgimnazjalnych. Popyt na marihuanę jest o wiele większy, niż to było w 2008 roku (31%), jednak można wysnuć wniosek o zahamowaniu tendencji wzrostowej, ponieważ w poprzednim pomiarze z 2013 roku odsetek badanych był niewiele niższy niż w 2016 roku, wyniósł 40%.

Czystość i cena narkotyków

Dane dotyczące cen detalicznych narkotyków są rejestrowane przez policję. Zbierane są także w trakcie badań wśród użytkowników. Analizując ceny narkotyków, warto zauważyć, że zależą one od wielu czynników, np. położenia geograficznego, czystości narkotyków, intensywności działań policyjnych i sytuacji międzynarodowej. Cena narkotyku odzwierciedla jego poziom dostępności. Im wyższa, tym dostęp do niej bardziej ograniczony. Dlatego dilerzy mogą sprzedawać drożej narkotyki, bo i tak znajdą kupców. Policja nie zbiera danych wymaganych w ramach europejskiego systemu raportowania do EMCDDA. W celu uzyskania informacji na temat średniej lub najczęstszej (modalnej) ceny narkotyków prowadzane są badania wśród użytkowników. Od 2008 roku realizowane są badania wśród użytkowników narkotyków, którzy korzystają z programów wymiany igieł i strzykawek. W ramach wywiadów kwestionariuszowych respondenci są proszeni o podanie ceny ostatniego zakupu narkotyku. Różnorodność cen wziętych pod uwagę znajduje odzwierciedlenie w tabeli 3. Jest ona o wiele mniejsza niż w 2008 roku, ponieważ co roku zmniejsza się liczba osób ankietowanych prawdopodobnie z powodu spadku popularności iniekcyjnego używania narkotyków. Ponadto malej popularność tradycyjnych narkotyków, takich jak heroina czy amfetamina, które są zastępowane przez nowe substancje psychoaktywne. Średnia cena za gram marihuany w 2016 roku wyniosła 34 zł i jest wyższa od wartości modalnej 30 zł. Wartości zostały policzone na podstawie 76 informacji od użytkowników. Średnia cena w 2016 roku jest nieznacznie wyższa od ceny z roku 2014. Mediana i modalna jest taka sama w obu pomiarach, dlatego też możemy wysnuć wniosek o stabilnej cenie marihuany na rynku przy takiej samej koncentracji THC (10%).

Tabela 3. Ceny narkotyków raportowane przez użytkowników w latach 2008−2016.
 |  | 2008 | 2010 | 2012 | 2014 | 2016
Marihuana (gram) | Liczba informacji | 455 | 171 | 167 | 187 | 76
 | Minimum | 15 | 15 | 10 | 20 | 20
 | Maksimum | 55 | 40 | 50 | 60 | 50
 | Modalna | 40 | 30 | 30 | 30 | 30
 | Średnia | 32 | 26 | 31 | 32 | 34
 | Mediana | – | 30 | 30 | 30 | 30
Heroina (gram) | Liczba informacji | 223 | 64 | 81 | 80 | 34
 | Minimum | 95 | 100 | 120 | 120 | 120
 | Maksimum | 350 | 400 | 270 | 250 | 240
 | Modalna | 120 | 160 | 130 | 160 | 200
 | Średnia | 159 | 173 | 152 | 167 | 190
 | Mediana | – | 160 | 150 | 160 | 200
Kokaina (gram) | Liczba informacji | 174 | 42 | 49 | 87 | 37
 | Minimum | 100 | 100 | 130 | 100 | 120
 | Maksimum | 300 | 260 | 250 | 350 | 400
 | Modalna | 150 | 200 | 200 | 200 | 300
 | Średnia | 161 | 180 | 182 | 194 | 270
 | Mediana | – | 200 | 180 | 200 | 300
Amfetamina (gram) | Liczba informacji | 455 | 250 | 191 | 209 | 93
 | Minimum | 15 | 20 | 20 | 20 | 20
 | Maksimum | 55 | 100 | 100 | 60 | 50
 | Modalna | 40 | 40 | 35 | 40 | 30
 | Średnia | 32 | 39 | 34 | 38 | 34
 | Mediana | – | 40 | 35 | 40 | 35
Ecstasy (tabletki) | Liczba informacji | 85 | 46 | 58 | 71 | 28
 | Minimum | 5 | 4 | 3 | 5 | 5
 | Maksimum | 30 | 20 | 25 | 36 | 50
 | Modalna | 20 | 5 | 5 | 15 | 20
 | Średnia | 28 | 8 | 7 | 14 | 20
 | Mediana | – | 6 | 5 | 15 | 20
Źródło: Wyniki badań Centrum Informacji KBPN − Reitox Focal Point.

Amfetamina jest sprzedawana na nielegalnym rynku po podobnej cenie jak marihuana (34 zł w 2016 roku), ale tańszej niż w 2014 roku (38 zł). Czystość amfetaminy w tym czasie wzrosła z 13% do 20%. Cena modalna i mediana amfetaminy były niższe w 2016 roku niż w roku 2014. Ostatnie dane wskazują zatem na spadek cen amfetaminy. Narkotyk, który jest znacznie tańszy, to ecstasy. Jest on sprzedawany w postaci tabletek. Zauważamy wyraźny spadek cen ecstasy do roku 2012. Jednak ostatnie informacje z 2014 i 2016 roku wykazały na wzrost ceny. Najnowszy raport EMCDDA z 2016 roku (Europejski Raport Narkotykowy) wskazywał na powrót na rynek europejski tabletek ecstasy, które zawierają duże stężenie MDMA.

Wykres 1. Czystość amfetaminy (niebieska linia) oraz stężenie THC według danych Centralnego Laboratorium Kryminalistycznego (linia przerywana). Źródło: Centralne Laboratorium Kryminalistyczne Policji.

Najdroższym narkotykiem na ryku jest kokaina. Jest ona zwykle sprzedawana po 300 zł za gram (modalna). Wysoka cena tego narkotyku skutecznie ogranicza jego dostępność. Średnia cena kokainy wzrosła od 2008 roku ze 161 zł do 270 zł. W przypadku cen heroiny ostatnie dane wskazują na wzrost cen tego narkotyków. W 2016 roku osiągnęła ona najwyższy poziom: 190 zł. Ostatnie wyniki badań epidemiologicznych pokazują na zmniejszenie się rozpowszechnienia używania heroiny zażywanej w iniekcjach.

Zabezpieczenie narkotyków

W 2015 roku odnotowano rekordowe konfiskaty haszyszu (843 kg), kokainy (219 kg) oraz amfetaminy (51 kg). Wysokie wskaźniki zabezpieczenia dotyczyły także marihuany − 1830 kg. Dane z różnych źródeł wskazują na niski poziom używania heroiny. W konfiskatach heroiny widać również, że ta substancja nie jest zbyt popularna. W 2015 roku zabezpieczono niecałe 4 jej kilogramy.

Ostatnie dane z badań na młodzieży pokazują, że metamfetamina zaczyna być używana w Polsce. Nadal zabezpieczenia tego narkotyku nie są tak duże jak innych stymulantów, ale w 2015 roku odnotowano największą ilość zabezpieczonej metamfetaminy w analizowanym okresie.

Dostępność narkotyków

Badania ankietowe wśród młodzieży oraz populacji generalnej pozwalają na zbadanie dostępności narkotyków. Ostatnie badania w populacji generalnej (reprezentatywna ogólnopolska grupa wiekowa 15-64 lata) zostały przeprowadzone w 2016 roku przez Fundację CBOS1. Przyjrzymy się odpowiedziom badanych, którzy pytani byli o ocenę dostępności substancji psychoaktywnych. Analiza odpowiedzi dotyczących możliwości dosyć łatwego lub bardzo łatwego zdobycia substancji nielegalnych wskazuje na najwyższe odsetki respondentów w przypadku przetworów konopi (27,6%) oraz „dopalaczy” (27,4%), następnie amfetaminy i sterydów anabolicznych (odpowiednio 16,6% i 16,5%). Kolejną grupą substancji, bardziej jednorodną pod względem łatwego dostępu, były: kokaina, grzyby halucynogenne i LSD (wskaźniki wahają się od ok. 10% do ok. 11%). Pomiędzy dwoma ww. grupami substancji, w przypadku których odsetki badanych wskazujących je jako stosunkowo łatwe do zdobycia, nie przekroczyły 20%, uplasowała się ecstasy – prawie 13% badanych zadeklarowało jej zdobycie jako dosyć łatwe lub bardzo łatwe. Wyniki badań ankietowych pokazują, że dwie najłatwiej dostępne substancje to marihuana i „dopalacze”, które są sprzedawane cały czas w sklepach stacjonarnych. Badani pytani byli, w jaki sposób kupują lub dostają marihuanę. Pytanie dotyczyło ostatniej okazji. Spośród różnych sposobów zaopatrywania się w przetwory konopi najczęściej wskazywali oni na otrzymanie ich od kogoś (blisko 64%) lub zakup (około 28%). Żaden z respondentów nie wskazał na odpowiedź dotyczącą samodzielnej hodowli. Uprawa marihuany jest zagrożona dość wysoką karą i to był zapewne jeden z powodów, że nikt nie przyznał się do jej uprawiania. Ponadto 15% badanych wskazało na inny niż wymieniony w kafeterii odpowiedzi sposób zdobycia przetworów konopi – tu respondenci najczęściej deklarowali, że zostali poczęstowani (prawie trzy czwarte wśród osób, które wskazały inny sposób zdobycia).

Kolejnym elementem badania była kwestia, kim była osoba dostarczająca marihuanę lub jakie to było miejsce. Spośród różnych źródeł zaopatrywania się w przetwory konopi badani najczęściej wskazywali na pozyskanie od przyjaciela, przyjaciółki lub kogoś znajomego (blisko 54%). O wiele mniejsze odsetki deklarowały zdobycie przetworów konopi od kogoś nieznajomego (nieco ponad 13%), bezpośrednio od dilera (niecałe 8% użytkowników) oraz krewnego (4%). Rzadko zdarza się natomiast zdobywanie przetworów konopi z wykorzystaniem internetu czy przesyłek (odpowiednio: 2,1% i 1,1%).

Redukcja podaży narkotyków

Przyjrzyjmy się wybranym działaniom różnych służb mających na celu zwalczanie produkcji, handlu i przemytu narkotyków. Corocznie służby zajmujące się zwalczeniem przestępczości narkotykowej sprawozdają się do KBPN z podjętych działań. Poniższa część opracowania pochodzi z informacji przekazanych przez różne służby w ramach realizacji Krajowego Programu Przeciwdziałania Narkomanii oraz sprawozdawczości dla ONZ. W 2015 roku zlikwidowano 15 miejsc nielegalnej produkcji amfetaminy, dwa miejsca produkcji mefedronu oraz dwa miejsca produkcji metamfetaminy. W 2015 roku CBŚ rozpoznało i zlikwidowało 10 grup o charakterze przestępczym, w tym zajmujących się produkcją amfetaminy; jest to o cztery grupy przestępcze mniej niż w roku 2014. Funkcjonariusze ABW, w ramach sześciu postępowań przygotowawczych, prowadzili rozpoznanie trzech grup przestępczych zajmujących się przemytem i wprowadzaniem do obrotu narkotyków. W ramach ww. postępowań nie rozpoznano jednak grup przestępczych zajmujących się produkcją amfetaminy. Ponadto w 2015 roku policja zlikwidowała 33 grupy zajmujące się obrotem narkotyków (w 2014 roku liczba ta wynosiła 34).

Tabela 4. Zabezpieczenia narkotyków w latach 2005−2015 przez Policję oraz Straż Graniczną.
Narkotyki | 2005 | 2006 | 2007 | 2008 | 2009 | 2010 | 2011 | 2012 | 2013 | 2014 | 2015
Haszysz (kg) | 19 | 35 | 33 | 115 | 17 | 85 | 59 | 39 | 208 | 99 | 843
Marihuana (kg) | 227 | 402 | 353 | 493 | 883 | 1502 | 1265 | 1489 | 1243 | 2720 | 1830
Heroina (kg) | 41 | 155 | 124 | 79 | 86 | 25 | 51 | 36 | 49 | 273 | 4
Kokaina (kg) | 17 | 22 | 161 | 29 | 117 | 111 | 78 | 213 | 21 | 31 | 219
Amfetamina (kg) | 345 | 333 | 424 | 356 | 422 | 534 | 395 | 614 | 676 | 783 | 695
Metamfetamina (kg) | - | 0,16 | 5,71 | 0,12 | 10,07 | 1,23 | 0,52 | 4,25 | 9,57 | 41,02 | 51,11
Ecstasy (tabletki) | 492531 | 145344 | 610383 | 651985 | 218616 | 269842 | 75082 | 31092 | 45997 | 62028 | 120886
LSD (listki) | 2226 | 1453 | 327 | 353 | 642 | 1353 | 0 | 29173 | 457 | 5456 | 0
Źródło: Centrum Informacji KBPN − Reitox Focal Point, ST13. Dane z Policji oraz Straży Granicznej.

Straż Graniczna prowadziła działania podjęte w celu zidentyfikowania nowych szlaków i kierunków przemytu środków odurzających i substancji psychotropowych. Koncentrowały się one głównie w obszarach dotyczących:

  • marihuany trafiającej do Polski w wyniku wewnątrzwspólnotowego nabycia na terytorium Holandii, Niemiec oraz Czech,
  • metamfetaminy wytwarzanej w Polsce przez członków zorganizowanych grup przestępczych pochodzenia wietnamskiego z prekursorów i środków chemicznych pochodzących z Czech,
  • tzw. hiszpańskiego szlaku przemytniczego dotyczącego narkotyków pochodzenia konopnego (marihuana, haszysz), trafiających drogą morską z Maroka na terytorium Hiszpanii lub Portugalii, następnie drogą lądową przez terytorium Francji, Niemiec, Polski, Ukrainy, Białorusi, Litwy do Rosji,
  • kokainy i narkotyków syntetycznych przemycanych do Polski z Holandii,
  • nielegalnego wprowadzania do obrotu niedozwolonych środków leczniczych (anaboliki, viagra) z wykorzystaniem przesyłek cargo w międzynarodowej komunikacji lotniczej.

Służba Celna sporządziła tzw. profile ryzyka strategicznego, na podstawie których dokonywane są czynności kontrolne. W 2015 roku stworzono 15 takich profili, wśród których znalazły się m.in. następujące obszary:

  • prowadzenie na terenie woj. dolnośląskiego nielegalnej działalności związanej z wytwarzaniem, przetwarzaniem, przerabianiem, przewozem, posiadaniem, przechowywaniem lub wprowadzaniem do obrotu środków odurzających, substancji psychotropowych lub ich prekursorów przez osoby, u których wykryto tego typu działalność w przeszłości,
  • niezgodny z przepisami przywóz, wywóz, wewnątrzwspólnotowe nabycie, wewnątrzwspólnotowa dostawa, przewóz, nabywanie, posiadanie lub przechowywanie prekursorów przez osoby prowadzące działalność gospodarczą lub osoby fizyczne, we właściwości miejscowej dyrektora Izby Celnej w Gdyni,
  • przemyt środków odurzających, substancji psychotropowych i ich prekursorów z krajów Europy Zachodniej na terenie woj. opolskiego,
  • ryzyko przemieszczeń przez obszar województwa wielkopolskiego środków odurzających i/lub substancji psychotropowych (marihuana, amfetamina, kokaina, haszysz, ecstasy, inne),
  • ryzyko transgranicznego przemytu środków odurzających, substancji psychotropowych i prekursorów przez przejścia graniczne z Białorusią i Ukrainą, we właściwości miejscowej dyrektora Izby Celnej w Białej Podlaskiej, oraz ich przemieszczania pod postacią/przykryciem towarów legalnie zgłaszanych w systemie odpraw celnych,
  • ryzyko związane z przemytem środków odurzających i substancji psychotropowych z krajów Europy Zachodniej w przesyłkach kurierskich we właściwości Izby Celnej w Warszawie.

Służba Celna zwalczała przemyt narkotyków poprzez udział w operacjach i spotkaniach międzynarodowych i krajowych:

  • operacja WESTERLIES 3 – przeprowadzona w marcu 2015 roku, ukierunkowana na zwalczanie przemytu narkotyków (głównie metamfetaminy) w ruchu lotniczym przez pasażerów wylatujących z lotnisk położonych w krajach afrykańskich lub środkowoeuropejskich, z przesiadką w krajach europejskich i dalej udających się do państw wschodnioazjatyckich. Operacja przeprowadzona z inicjatywy Światowej Organizacji Celnej (WCO) oraz japońskich organów celnych,
  • operacja BLUE AMBER – przeprowadzona od czerwca do września 2015 roku, ukierunkowana na kontrolę przesyłek kurierskich i pocztowych pod kątem ujawnień środków zastępczych i nowych substancji psychoaktywnych. Przeprowadzone działania kontrolne były elementem Cyklu Polityki Bezpieczeństwa UE w zakresie poważnej i zorganizowanej przestępczości na lata 2014−2017,
  • operacja SASHA – przeprowadzona we wrześniu i w październiku 2015 roku, ukierunkowana na transport, kontrolę kontenerów cargo lotnicze, przesyłek kurierskich i pocztowych pod kątem ujawnień prekursorów i pre-prekursorów narkotykowych. Operacja przeprowadzona z inicjatywy Komisji Europejskiej (OLAF) i francuskiej administracji celnej,
  • operacja CATALYST – przeprowadzona w październiku 2015 roku, ukierunkowana na transport lotniczy i morski oraz cargo lotnicze i przesyłki kurierskie i pocztowe pod kątem ujawnień środków zastępczych i nowych substancji psychoaktywnych. Operacja przeprowadzona z inicjatywy WCO i koreańskiej administracji celnej,
  • operacja SKY-NET II – przeprowadzona w listopadzie 2015 roku, ukierunkowana na pasażerski transport lotniczy oraz cargo lotnicze i przesyłki kurierskie i pocztowe pod kątem ujawnień narkotyków i środków zastępczych. Operacja przeprowadzona z inicjatywy WCO i chińskiej administracji celnej,
  • opracowanie i nadzór nad operacją WOODSTOCK 2015,
  • operacja BEZPIECZNA SZKOŁA – przeprowadzona od sierpnia do listopada 2015 roku, ukierunkowana na zwalczanie handlu i dystrybucji środków zastępczych poprzez kontrolę potencjalnych miejsc dystrybucji dopalaczy. Operacja została zainicjowana przez SC, którą w trakcie przygotowań i realizacji wspierała Policja i PIS.

Przypisy

  1. ↑ Raport z badań znajduje się pod adresem www.cinn.gov.pl/portal?id=15&res_id=928538.


Negatywne konsekwencje związane z uzależnieniami należą do najpoważniejszych problemów społecznych i zdrowotnych. Można je ograniczyć poprzez różnorodne i systematyczne działania, w czym znaczącą rolę ma do spełnienia samorząd lokalny. Szczególna uwaga powinna być skierowana na przeciwdziałanie używaniu substancji psychoaktywnych przez dzieci i młodzież.

Programy rekomendowane w systemie działań profilaktycznych realizowanych w Płocku

Joanna Dobrzeniecka
Wydział Zdrowia i Spraw Społecznych Urzędu Miasta Płocka

Samorząd Płocka od wielu lat prowadzi aktywne działania w obszarze profilaktyki i uzależnień, szczególnie wśród dzieci i młodzieży. Obszar działań określony jest w Miejskim Programie Profilaktyki i Rozwiązywania Problemów Alkoholowych oraz Miejskim Programie Przeciwdziałania Narkomanii. Na bieżąco analizujemy skalę zjawisk, potrzeby lokalne oraz możliwości działania naszego miasta w tym zakresie. Przyglądamy się, co należy robić, aby przeciwdziałać używaniu substancji psychoaktywnych, niwelować oraz zmniejszać skutki ich nadużywania, analizujemy dotychczasowe działania, ich zasadność oraz jakość. Wykorzystujemy sprawdzone i rekomendowane działania profilaktyczne oparte na naukowych podstawach, dające gwarancję skuteczności.

Diagnoza lokalnych problemów − badania ESPAD

W 2016 roku w Płocku została przeprowadzona druga edycja badań ankietowych pn. „Europejski Program Badań nad Używaniem Alkoholu i Innych Substancji Psychoaktywnych przez Młodzież Szkolną ESPAD”. Ich celem było określenie rozmiarów i trendów zjawiska używania substancji psychoaktywnych przez młodzież szkolną. Podstawowe pytania badawcze dotyczyły liczby młodych ludzi, którzy mieli doświadczenia z tego typu substancjami oraz stopnia nasilenia tych doświadczeń. Celem badań była również próba identyfikacji i pomiar czynników wpływających na rozpowszechnienie tego zjawiska, zarówno po stronie popytu, jak i podaży. W badaniu zostały poruszone także kwestie dotyczące oceny dostępności substancji psychoaktywnych, gotowości do podjęcia prób z tymi środkami, przekonań na temat ich szkodliwości, doświadczeń w zakresie problemów związanych z ich używaniem. Podobne badania po raz pierwszy zostały przeprowadzone w Płocku w 2012 roku. Zrealizowana po czterech latach druga edycja miała m.in. pokazać zmiany w skali zjawiska.

Ryc. 1. Płocki system działań profilaktycznych.

Badaniami zostali objęci uczniowie 40 klas III szkół gimnazjalnych (789 uczniów) i 40 klas II szkół ponadgimnazjalnych (847 uczniów). Badania zostały przeprowadzone przez Zespół z Zakładu Badań nad Alkoholizmem i Toksykomaniami Instytutu Psychiatrii i Neurologii w Warszawie.

Z ogromnym zainteresowaniem, ale również z pewnym niepokojem czekaliśmy na wyniki tych badań. Byliśmy ciekawi, czy wcześniej podjęte przez nas decyzje dotyczące kierunków działań profilaktycznych, realizowanych w naszym mieście, były właściwe i dały oczekiwane przez nas efekty − zmniejszenie liczby młodych osób używających substancji psychoaktywnych. Okazało się, że wyniki badań przeprowadzonych w 2016 roku, w porównaniu do wyników uzyskanych w 2012 roku, wskazują na pozytywne tendencje. Nastąpił spadek rozpowszechnienia palenia tytoniu, picia napojów alkoholowych, upijania się, używania marihuany lub haszyszu, a także innych narkotyków przez płocką młodzież. Zmiany, świadczące o pozytywnych efektach działań profilaktycznych prowadzonych w naszym mieście, utwierdziły nas w przekonaniu, że słuszne było położenie przez nas szczególnego nacisku na realizację rekomendowanych programów profilaktycznych. To były dla nas bardzo ważne działania, które promowaliśmy. Wyniki badań traktujemy jako swego rodzaju sukces, który jest skutkiem właściwych decyzji dotyczących zakresu działań profilaktycznych z obszaru profilaktyki uzależnień, które są realizowane w naszym mieście.

Płocki system działań profilaktycznych

Właściwą decyzją było stworzenie systemu działań profilaktycznych odpowiadających na lokalne potrzeby. Zanim jednak do tego doszło, analizowaliśmy nasze doświadczenia, śledziliśmy aktualne doniesienia na temat skutecznych działań z obszaru profilaktyki uzależnień, sprawdzaliśmy, które działania są pozytywnie odbierane przez młodych ludzi, nauczycieli oraz rodziców. Analizowaliśmy wnioski oraz rekomendacje wynikające z opracowywanych każdego roku raportów diagnozujących stan problemów alkoholowych i narkotykowych w Płocku.

Doszliśmy do wniosku, że najlepsze efekty możemy uzyskać realizując rekomendowane programy profilaktyczne, które są sprawdzone, pozytywnie ocenione i dają gwarancję skuteczności. Jednocześnie uznaliśmy, że współpraca i równoczesne działanie w różnych środowiskach przynosi lepsze rezultaty niż działanie w pojedynkę. Im więcej osób dostrzega problem i jest zaangażowanych w długofalową i konsekwentną profilaktykę, tym efekty działań mogą być lepsze. Poza tym stwierdziliśmy, że należy docierać do jak najszerszej grupy młodych ludzi w różnych przedziałach wiekowych oraz do ich rodziców i opiekunów. Duży nacisk położyliśmy na podnoszenie jakości prowadzonych działań profilaktycznych, a nie zwiększanie ich liczby. Zrezygnowaliśmy ze wspierania działań incydentalnych, które nie przynoszą wymiernych efektów na rzecz projektów długofalowych. Zachęcaliśmy do podejmowania działań rekomendowanych, sprawdzonych i pozytywnie ocenianych.

Ryc. 2. Rekomendowane programy profilaktyczne (profilaktyka uniwersalna) koordynowane przez Urząd Miasta Płocka.

Zależy nam na tym, aby działania profilaktyczne realizowane były zarówno w środowisku szkolnym, jak i pozaszkolnym. Z tego względu corocznie występujemy do placówek oświatowo-wychowawczych oraz innych podmiotów realizujących projekty profilaktyczne z prośbą o przedstawianie propozycji takich przedsięwzięć, które mogłyby być realizowane z udziałem środków finansowych pochodzących z budżetu miasta Płocka. Oczywiście chodzi o projekty w zakresie profilaktyki uzależnień, rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii. Zainteresowane podmioty składają do Wydziału Zdrowia i Spraw Społecznych Urzędu Miasta Płocka wnioski o dofinansowanie ze środków Miejskiego Programu Profilaktyki i Rozwiązywania Problemów Alkoholowych oraz Miejskiego Programu Przeciwdziałania Narkomanii Miasta Płocka. Wnioski przyjmowane są jesienią roku poprzedzającego kolejny rok budżetowy, natomiast decyzje w sprawie dofinansowania poszczególnych projektów podejmowane są w grudniu, tak aby możliwe było zachowanie ciągłości realizowanych działań profilaktycznych, tj. od stycznia danego roku. Dodatkowo informujemy wnioskodawców, które działania są dla nas najważniejsze, a które postrzegane są przez nas negatywnie. Sugerujemy w szczególności, że wskazane jest realizowanie przede wszystkim programów rekomendowanych oraz działań długofalowych i systematycznie prowadzonych. Przypominamy, że projekt działań powinien być spójny ze szkolnym programem profilaktyki, a decyzja o wyborze działań profilaktycznych powinna zostać podjęta po rozpoznaniu i analizie potrzeb uczniów, nauczycieli, rodziców oraz po dokonaniu oceny stopnia zagrożenia związanego z występowaniem zachowań problemowych wśród uczniów.

Głównym miejscem realizacji projektów profilaktycznych są placówki oświatowo-wychowawcze. Programy z zakresu profilaktyki uzależnień realizują wszystkie szkoły prowadzone przez miasto i coraz więcej przedszkoli. Tym zadaniem zajmują się osoby posiadające odpowiednie przygotowanie, tzn. takie, które ukończyły odpowiednie kursy i szkolenia − nauczyciele, psycholodzy, pedagodzy oraz zewnętrzni realizatorzy przygotowani do prowadzenia konkretnych programów. Systematyczne, kompleksowe działania profilaktyczne realizowane są na wszystkich szczeblach edukacji, tj. w szkołach podstawowych, gimnazjalnych, ponadgimnazjalnych oraz przedszkolach. Szkoły diagnozują problemy i potrzeby występujące wśród uczniów i na tej podstawie składają propozycje realizowanych działań profilaktycznych.

Rekomendowane programy profilaktyki uzależnień

W Płocku realizowanych jest dziesięć programów profilaktycznych, które znajdują się w Bazie programów rekomendowanych. W 2016 roku w 43 płockich placówkach oświatowo-wychowawczych zrealizowano dziewięć tego rodzaju programów; uczestniczyło w nich ponad 4 tys. uczniów, blisko 3 tys. rodziców oraz ponad 200 nauczycieli. Realizacja trzech programów koordynowana była przez Wydział Zdrowia i Spraw Społecznych Urzędu Miasta Płocka.

Profilaktyka uniwersalna i promocja zdrowia

We wszystkich szkołach podstawowych dzieci uczestniczyły w „Programie Domowych Detektywów − Jaś i Małgosia na tropie”, który realizowany jest corocznie od 2002 roku w klasach IV. W ciągu tych czternastu lat przeszkolono też ponad 260 nauczycieli (szkolenia przygotowujące do realizacji programu są organizowane każdego roku). We wszystkich szkołach podstawowych w klasach VI od 2008 roku prowadzony jest program „Fantastyczne możliwości”. Do ich realizacji przeszkolono ponad 180 nauczycieli (szkolenia organizowane są również corocznie). Programy te są pozytywnie oceniane przez realizatorów, angażują jednocześnie dużą grupę uczniów, jak też ich rodziców.

W celu zachowania ciągłości realizacji rekomendowanych programów profilaktyki uzależnień, od 2013 roku w klasach II płockich szkół gimnazjalnych realizowany jest program „Archipelag skarbów”, oparty na modelu profilaktyki zintegrowanej. W Płocku realizowane są ponadto inne rekomendowane programy profilaktyczne: „Debata”, „Spójrz inaczej”, „Szkoła dla rodziców i wychowawców”, „Przyjaciele Zippiego”, „Trzy koła”. Programy te prowadzone są z inicjatywy poszczególnych placówek, którym Urząd Miasta Płocka przekazuje na ten cel środki finansowe.

Ryc. 3. Rekomendowane programy profilaktyki uzależnień na różnych szczeblach edukacji.

Profilaktyka selektywna i wskazująca

Realizujemy również rekomendowane programy profilaktyczne z obszaru profilaktyki selektywnej i wskazującej. W latach 2005−2007 pracownicy wszystkich szkół gimnazjalnych oraz ponadgimnazjalnych brali udział w szkoleniu przygotowującym do stosowania metody szkolnej interwencji profilaktycznej. W pierwszym etapie szkolenia uczestniczyło prawie 840 osób: dyrektorzy szkół, nauczyciele, pedagodzy, psycholodzy, natomiast w drugim etapie udział wzięło ponad 100 osób. Szkolenia odbyły się we wszystkich szkołach gimnazjalnych i ponadgimnazjalnych. Zależało nam na tym, aby wyposażyć dużą grupę nauczycieli w wiedzę i umiejętności związane z prawidłowym podejmowaniem interwencji oraz udzielaniem uczniom oraz ich rodzicom wsparcia i pomocy w sytuacji zaistnienia problemu związanego z używaniem substancji psychoaktywnych przez młodych ludzi. Poradnia Profilaktyczno-Konsultacyjna MONAR w Płocku od 2012 roku realizuje ponadto program „Fred goes Net”, adresowany do osóbw wieku 14-21 lat, które używają alkoholu lub środków odurzających, substancji psychotropowych, środków zastępczych lub nowych substancji psychoaktywnych w sposób okazjonalny bądź szkodliwy.

Pozostałe działania profilaktyczne

W naszym mieście główny nacisk położyliśmy na wdrażanie programów rekomendowanych, ale kontynuujemy też inne programy profilaktyczne, takie jak: „Cukierki”, „Tak czy nie”, „Noe” oraz „Korekta”, które są realizowane od wielu lat (programy te były wskazywane jako rekomendowane w latach wcześniejszych). W Płocku realizowane są ponadto programy profilaktyczne opracowane przez płockich realizatorów. W placówkach oświatowo-wychowawczych prowadzone są również programy skierowane na jednostki i grupy zwiększonego ryzyka, które ze względu na swoją sytuację społeczną, rodzinną, środowiskową są narażone na większe od przeciętnego ryzyko wystąpienia zaburzeń rozwojowych. Wspieramy również inne projekty stanowiące uzupełnienie realizowanych programów profilaktycznych: konkursy, pikniki, festyny, imprezy sportowe. Warto wspomnieć, że od kilku lat działania profilaktyczne podejmowane są systematycznie również przez przedszkola, które są coraz aktywniejsze i przedstawiają coraz ciekawsze propozycje z zakresu wczesnej edukacji profilaktycznej, angażujące zarówno dzieci, jak i rodziców. Wszystkie programy realizowane są przez osoby przeszkolone w zakresie działań profilaktycznych (nauczycieli, pedagogów, psychologów i profilaktyków uzależnień − wieloletnich realizatorów programów profilaktycznych). Bardzo ważne jest dla nas, aby w działaniach profilaktycznych brali udział również rodzice, ponieważ stanowi to w naszej ocenie pozytywny element oddziaływań profilaktycznych – rodzina jest bardzo ważnym czynnikiem chroniącym.

Czas wolny oraz wypoczynek dzieci i młodzieży

Ważne jest, aby działań profilaktycznych nie ograniczać jedynie do terenu szkoły, dlatego staramy się rozszerzać profilaktykę na działania środowiskowe. Mają one na celu oferowanie alternatywnych form spędzania wolnego czasu, promocję zdrowego stylu życia oraz wyrównywanie szans rozwojowych dzieci i młodzieży z grup ryzyka. Możliwe jest to dzięki współpracy z organizacjami pozarządowymi oraz parafiami, które m.in. prowadzą kluby profilaktyki środowiskowej i świetlice dla dzieci oraz młodzieży i dzięki którym udało się np. stworzyć sieć klubów. W Płocku funkcjonuje obecnie 21 placówek wsparcia dziennego: 8 klubów profilaktyki środowiskowej i 13 świetlic. W placówkach organizowany jest czas wolny, realizowane są programy socjoterapeutyczne, profilaktyczne, udzielana jest pomoc w nauce, kryzysach szkolnych, rówieśniczych, osobistych oraz prowadzone jest dożywianie. W zajęciach prowadzonych w placówkach wsparcia dziennego w 2016 roku brało udział 527 dzieci, w 2015 roku − 534 dzieci, natomiast w 2014 roku – 520 dzieci. Od wielu lat Urząd Miasta Płocka organizuje wypoczynek letni i zimowy dla dzieci i młodzieży pochodzących z rodzin dysfunkcyjnych. W 2016 roku uczestniczyło w nim 305 osób.

Przyjazne podwórko i działania artystyczne

Realizujemy również projekty profilaktyczne z zakresu profilaktyki środowiskowej w formie streetworkingu (pracy podwórkowej), skierowane do dzieci i młodzieży z rodzin zagrożonych wykluczeniem społecznym. Celem projektów jest ograniczenie skali dysfunkcyjnych zachowań płockich „dzieci ulicy” oraz poprawa ich społecznego funkcjonowania, a także wsparcie ich rodziców w procesie wychowania i opieki. W ramach projektów prowadzone są działania w formie zajęć podwórkowych i warsztatowych, skoncentrowane na organizacji czasu wolnego, promowaniu zdrowego stylu życia, kształtowaniu świadomości na temat szkodliwości zażywania substancji psychoaktywnych, wzmacnianiu poczucia własnej wartości, aktywizowaniu rodziców do wspólnych działań, rozwijaniu pasji i zainteresowań, nabywaniu umiejętności społecznych, budowaniu pozytywnych relacji z rówieśnikami, wzmacnianiu samooceny oraz więzi rodzinnych. W trakcie prowadzonych zajęć podwórkowych organizowane są gry i zabawy w plenerze, pokazujące, jak można atrakcyjnie spędzić wolny czas.

Kolejną formą profilaktyki środowiskowej są projekty związane z własną twórczością dzieci i młodzieży i podejmowaniem działań artystycznych, jako odpowiedź na nudę i szarość codzienności, a tym samym alternatywa dla alkoholu i narkotyków. Tego rodzaju projekty są realizowane przez instytucje kultury.

Świadomi dorośli

Obok profilaktyki adresowanej do dzieci i młodzieży prowadzone są działania edukacyjno-informacyjne skierowane do osób dorosłych. Rodzicom mają one pomóc podnieść ich kompetencje wychowawcze, pokazać możliwości wspierania abstynencji dziecka oraz przygotowania go do podejmowania świadomych i odpowiedzialnych decyzji związanych z używaniem substancji psychoaktywnych. Tego rodzaju działania realizowane są głównie w placówkach oświatowo-wychowawczych.

Działania skierowane do osób pracujących z dziećmi − nauczycieli, pedagogów, psychologów, wychowawców placówek wsparcia dziennego dotyczą głównie przekazywania wiedzy z zakresu problematyki uzależnień oraz poznawania efektywnych sposobów pracy z dziećmi i młodzieżą w zakresie realizacji działań profilaktycznych. Nauczyciele uczestniczą w spotkaniach szkoleniowych realizowanych w placówkach oświatowo-wychowawczych. Wszystkie rady pedagogiczne szkół gimnazjalnych i ponadgimnazjalnych, o czym wspomniano wcześniej, zostały przeszkolone w zakresie stosowania metody szkolnej interwencji profilaktycznej. Reagujemy także na nowe zagrożenia. Kiedy pojawił się problem dopalaczy, zorganizowaliśmy cykl szkoleń z tego zakresu. Corocznie organizowana jest też konferencja mająca na celu przedstawienie rozmiaru lokalnych problemów wynikających z uzależnień oraz zmian występujących w powyższym zakresie, w której udział biorą przedstawiciele podmiotów realizujących zadania z obszaru profilaktyki i uzależnień.

Każdego roku prowadzona jest też akcja informacyjna − materiały edukacyjno-informacyjne (ulotki, plakaty, broszury i książki) są przekazywane m.in. podmiotom zajmującym się profilaktyką uzależnień.

Podsumowanie

System działań profilaktycznych realizowanych w Płocku to wieloaspektowe działania, wynikające ze zdiagnozowanych lokalnych problemów, oparte na współpracy różnych podmiotów oraz wykorzystujące lokalne zasoby. Działania profilaktyczne są corocznie i systematycznie finansowane z budżetu miasta. System, stworzony na podstawie diagnozy lokalnych problemów i potrzeb, zakłada realizację rekomendowanych programów profilaktyki uzależnień, systematyczne, kompleksowe działania szkolne i środowiskowe, prowadzenie projektów profilaktycznych na wszystkich szczeblach edukacji − w szkołach podstawowych, gimnazjalnych, ponadgimnazjalnych oraz w przedszkolach. Jednocześnie prowadzone są działania adresowane do osób dorosłych. Projekty realizowane są przez osoby przeszkolone − nauczycieli, psychologów, pedagogów oraz zewnętrznych realizatorów przygotowanych do realizacji konkretnych programów. A najważniejsze w tym wszystkim jest to, aby podejmowane działania były maksymalnie skuteczne!


Nałogi behawioralne

Zaburzenia uprawiania hazardu i inne tak zwane nałogi behawioralne

Pojęcia i problem uzależnień czy nałogów behawioralnych są zjawiskiem nowym, zarówno w nauce, jak i w obiegu powszechnym.

Jest to widoczne zwłaszcza w bibliografiach do poszczególnych części prezentowanej publikacji, w których zdecydowanie dominują pozycje z lat dwutysięcznych, nierzadko po 2010 roku. Bibliografie cechuje też niezwykła objętość, od kilkudziesięciu do stu kilkudziesięciu pozycji dla każdego z rozdziałów, z wyjątkiem hazardu, w którym liczba przekroczyła 350.

Ilość publikacji ukazujących się w tak krótkim czasie daje pojęcie o ogromie pracy podejmowanej przez świat nauki, ale też, przy znikomych wytycznych i standardach badań, musi prowadzić do powstania niejednoznaczności widocznych np. w zróżnicowaniu stosowanej terminologii.

Większość omawianych problemów zyskała w literaturze po kilkanaście określeń, odnoszących się do różnych aspektów tego, co nazywamy „nałogami behawioralnymi”, jak i odzwierciedlających odmienne do nich podejścia. Jak pisze we wstępie do książki Bogusław Habrat: „celem autorów jest wykazanie złożoności i niejednoznaczności zjawisk opisywanych tym wspólnym terminem”.

Wspomina przy tym m.in. o nie zawsze uzasadnionej medykalizacji „nałogów behawioralnych” i ujmowaniu ich w kategoriach patologii, pomimo braku na to dowodów, co z jednej strony stwarza grunt dla rozwinięcia błędnych interwencji, z drugiej może wywoływać obawy przed elementami zwykłego funkcjonowania.

Należy też zwrócić uwagę na samo stosowanie języka „addyktywnego”, w którym najczęściej nałogi (nomen omen) behawioralne są omawiane, choć nie jest wykluczone, że część z nich może lub powinna być rozpatrywana w innych kategoriach – o czym informują autorzy kolejnych rozdziałów.

Niejednoznaczności dotyczą również taksonomii opisywanych zjawisk: np. czy istnieje uzależnienie od internetu, czy tylko różne inne nałogi, związane z aplikacjami i czynnościami, do których sieć jest potrzebna. Bądź, z drugiej strony, pojawia się wątpliwość, czy nadmierne granie w gry internetowe to odrębny „nałóg”, czy tylko element uzależnienia od internetu.

Wszystko to składa się na pytanie: czy w kontekście zachowań w ogóle można mówić o nałogach, tym bardziej o uzależnieniach (ang. dependance), które w międzynarodowych klasyfikacjach stanowią odrębny problem o wysokim nasileniu? W ostatniej klasyfikacji DSM-V Amerykańskiego Towarzystwa Psychiatrycznego utworzono nową kategorię, nazwaną „zaburzeniami nałogowymi” (ang. addiction ‘nałóg’), łączącą uzależnienia od substancji i niechemiczne, do której z „nałogów behawioralnych” zaliczono tylko hazard.

Zarówno jednak ten fakt, jak problemy definicyjne nie powinny skłaniać do bagatelizacji przedstawianych w publikacji zagadnień. Znaczna ich część (hazard, pracoholizm, zbieractwo i in.) była zauważona już wcześniej, zanim zaczęto ujmować je w kategoriach nałogu – kategoriach społecznie nośnych. Z kolei zjawiska nowe, związane np. z grami on-line czy serwisami społecznościowymi, choć nie mają miejsca w klasyfikacjach, stanowią poważne wyzwanie dla niektórych społeczeństw, zwłaszcza w państwach azjatyckich.

Można powiedzieć, że każdy z omawianych nałogów ma swoje niewiadome, ale i przypadki poważnych konsekwencji zdrowotnych czy psychospołecznych, dotykających nawet kilku procent populacji.

Na publikację złożyły się omówienia zaburzeń powstałych na tle uprawiania hazardu, korzystania z nowych mediów (w tym serwisy społecznościowe i gry on-line), hiperseksualności, pracoholizmu, zakupoholizmu, uprawiania ćwiczeń fizycznych, opalania się i patologicznego zbieractwa.

W pierwszym rozdziale omówiono dodatkowo neurobiologiczne podstawy powstawania nałogów behawioralnych, które nierzadko zbliżone są do tych związanych z uzależnieniem od substancji.

W każdej części znalazły się przekrojowe omówienia dostępnych badań i dane epidemiologiczne. Przytaczane są także narzędzia diagnostyczne, koncepcje teoretyczne powstawania „nałogów” oraz stosowane terapie z omówieniem udokumentowanej – co nie oznacza udowodnionej – skuteczności. W tym kontekście nierzadko pojawia się terapia behawioralno-poznawcza i psychoterapia oraz pozytywne efekty leczenia farmakologicznego.

Na niekorzyść wydania przemawiają stosunkowo liczne potknięcia edytorskie, stwarzające wrażenie pośpiechu. Są miejsca, gdzie brakuje fragmentów tekstu (ss. 288/289) bądź w których treść akapitów – choć nie słowo w słowo – powtarza się. Te techniczne usterki nie podważają jednak wartości merytorycznej publikacji.

Zaburzenia uprawiania hazardu i inne tak zwane nałogi behawioralne

Redakcja naukowa Bogusław Habrat

Instytut Psychiatrii i Neurologii, Warszawa 2016

Książkę w formacie PDF można pobrać z internetowej witryny Krajowego Biura ds. Przeciwdziałania Narkomanii.


Serwis Informacyjny UZALEŻNIENIA nr 78 (2/2017)

  • Współpraca międzynarodowa Jak prowadzić politykę wobec narkotyków?
  • Prawo Jacek Charmast: Leczenie substytucyjne na receptę − dlaczego, jak i dla kogo?
  • Prawo Katarzyna Syroka-Marczewska: Leczenie psychiatryczne osób uzależnionych od narkotyków
  • Leczenie, redukcja szkód Anonimowi Narkomani
  • Uzależnienia behawioralne Magdalena Rowicka: Kontrowersje wokół zaproponowanego w DSM-5 zaburzenia grania w gry
  • Leczenie, redukcja szkód Krzysztof Grabowski, Małgorzata Pawłowska, Ewa Wymazała: Art. 70a ustawy o przeciwdziałaniu narkomanii i jego znaczenie dla postępowania karnego i leczenia użytkownika narkotyków
  • Badania, raporty Artur Malczewski: Polska młodzież A.D. 2016 a uzależnienia
  • Badania, raporty Maciej Dębski: Fonoholizm − problemowe korzystanie ze smartfonów jako negatywny przejaw funkcjonowania w społeczeństwie cyfrowym
  • Internet Tomasz Kowalewicz: Internetowa poradnia antynarkotykowa
  • Internet BASIS (Brief Addiction Science Information Source)
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Tekst został opracowany na podstawie oświadczenia Wernera Sippa, Prezydenta Międzynarodowej Rady Kontroli Środków Odurzających (INCB), wygłoszonego podczas spotkania unijnych Krajowych Koordynatorów ds. Narkotyków 24 kwietnia 2017 roku na Malcie.

Jak prowadzić politykę wobec narkotyków?

„Alternatywy dla karania” – tak brzmiał główny temat spotkania Krajowych Koordynatorów ds. Narkotyków, które 24 kwietnia 2017 roku odbyło się na Malcie. To zagadnienie jest podstawą aktualnej, globalnej debaty na temat polityki antynarkotykowej. Międzynarodowa Rada Kontroli Środków Odurzających (INCB) wielokrotnie zwracała uwagę rządów na to, jak ważny jest to problem, np. podczas Sesji Specjalnej Zgromadzenia Ogólnego ONZ (UNGASS) w 2016 roku czy też na ostatniej sesji Komisji ds. Środków Odurzających (CND), a często również w swoich rocznych raportach.

Zadaniem INCB jest monitorowanie wdrożenia trzech Konwencji o Kontroli Narkotyków (z 1961, 1971 i 1988 roku) przez państwa członkowskie oraz wspomaganie rządów w realizacji przez nie obowiązków wynikających z tych dokumentów.

Jedno z pytań, które postawiono podczas spotkania na Malcie, brzmiało: jak rządy powinny reagować na bezprawne działania związane z narkotykami oraz w jakim zakresie trzy Konwencje o Kontroli Narkotyków pozwalają na elastyczność w kwestii reagowania na takie bezprawne działania?

Mierząc się z problemem przestępstw narkotykowych, coraz więcej państw zaczyna stosować różne środki alternatywne wobec karania sprawców. Można w tym względzie wskazać dwa przykłady:

  • model portugalski, który ustanowił tzw. Komisje Odwodzenia od Nadużywania Narkotyków (Commissions for the Dissuasion of Drug Abuse, CDT) i
  • nową maltańską ustawę w sprawie uzależnienia od narkotyków (leczenie zamiast więzienia) z 2014 roku Drug Dependence (Treatment not Imprisonment), w wyniku której powołano do życia Organ ds. Rehabilitacji Przestępców Narkotykowych (Drug Offenders Rehabilitation Board).

Z drugiej strony w wielu państwach nadal stosuje się politykę opartą w głównej mierze na środkach represyjnych. Kraje te wyznają pogląd, że skazanie, surowe kary i więzienie to jedyne racjonalne podejście do przestępstw narkotykowych.

O czym mówią Konwencje?

Ogólna zasada: ograniczenie stosowania substancji kontrolowanych do celów medycznych i naukowych

Państwa-strony muszą pamiętać o podstawowym obowiązku określonym w Konwencjach, polegającym na ograniczeniu uprawy, produkcji, wytwarzania i posiadania narkotyków wyłącznie do celów medycznych i naukowych1. Posiadanie narkotyków bez właściwego uprawnienia2 jest niedozwolone. Oznacza to, że używanie narkotyków lub substancji psychotropowych w celach innych niż medyczne lub naukowe należy uznać za działanie niezgodne z Konwencjami i bezprawne. Od tej fundamentalnej zasady nie mogą być wprowadzane żadne odstępstwa. Państwa-strony nie mogą korzystać ze swobody w zakresie regulacji używania kontrolowanych substancji w celach pozamedycznych lub pozanaukowych, które prowadziłyby do uznania zachowań bezprawnych na podstawie traktatów za działania zgodne z prawem na podstawie prawa krajowego.

Reagowanie na bezprawne zachowania związane z narkotykami

Jak państwo powinno lub jak może reagować na takie bezprawne zachowania? Konwencje wymagają, aby posiadanie narkotyków dla celów pozamedycznych i pozanaukowych zostało określone przez ustawodawstwo krajowe jako „przestępstwo podlegające karze”3 albo „przestępstwo karne”4. Wskazany obowiązek jest obwarowany kilkoma warunkami:

  1. klauzule ochronne

    W odniesieniu do określonych działań obowiązek ten podlega ograniczeniom konstytucyjnym państwa-strony. Jeżeli chodzi o posiadanie, zakup lub uprawę na użytek własny, obowiązek ten podlega nie tylko konstytucyjnym ograniczeniom lub zasadom, ale również podstawowym instytucjom systemu prawnego państwa-strony5.

  2. zasada proporcjonalności

    Zasada proporcjonalności wymaga, aby państwa reagowały na nielegalną działalność w sposób, który nie wykracza poza dane przestępstwo. Muszą one „podjąć kroki, aby popełnienie przestępstw (...) było zagrożone sankcjami, które uwzględniają poważny charakter takich przestępstw”6.

    Kara za przestępstwa karne musi być adekwatna i proporcjonalna do wagi przestępstwa. Podczas gdy poważne przestępstwa powinny być zagrożone odpowiednią karą7, to przestępstwa drobne albo posiadanie nieznacznej ilości narkotyku na własny użytek niekoniecznie musi prowadzić do skazania lub karania. Na mocy Konwencji tylko „poważne” przestępstwa powinny być zagrożone karą więzienia, pozbawienia wolności, karami pieniężnymi lub konfiskatą. Wybór środków ustawodawczych i polityki w zakresie zwalczania przestępstw narkotykowych, w tym określenie sankcji, pozostaje w gestii państw. Konwencje wymagają, aby sankcje te uwzględniały ciężar przestępstwa i stopień winy sprawcy. Wymóg ten został zawarty we wszystkich trzech Konwencjach o Kontroli Narkotyków8. Tym samym Konwencje te przyznają państwom-stronom pewien stopień elastyczności i uznaniowości w wyborze środków prawnych i środków polityki, jakie uznają za odpowiednie dla reagowania na bezprawne zachowania, w szczególności w odniesieniu do przestępstw drobnych albo posiadania na własny użytek. W tym zakresie dysponują one pewnym stopniem elastyczności przy wyborze środków: sankcje karne, środki administracyjne albo sankcje inne niż karne, w zależności od wagi przestępstwa.

  3. środki alternatywne

    Równie ważna, co wspomniana elastyczność w wyborze sankcji za bezprawne zachowanie, jest możliwość stosowania przez państwa środków alternatywnych w stosunku do skazania i karania. Wszystkie trzy Konwencje o Kontroli Narkotyków9 wyraźnie wskazują, że państwa mogą ustalać wobec sprawców, jako alternatywę albo dodatkowo oprócz skazania lub karania, inne środki, takie jak leczenie, edukacja, dalsza opieka, rehabilitacja i reintegracja społeczna. „Alternatywne” oznacza, że przestępstwa niekoniecznie muszą prowadzić do wydania wyroku skazującego albo nałożenia jakiejkolwiek sankcji, jeżeli są to przestępstwa „drobne” albo przestępstwa mniejszej wagi. Innymi słowy: w określonych przypadkach mniejszej wagi państwo może odstąpić od skazania i karania, i zamiast środków karnych może zastosować środki inne niż karne, takie jak edukacja, rehabilitacja lub reintegracja społeczna.

    Konwencja z 1988 roku nie ogranicza stosowania alternatywnych środków obejmujących leczenie i opiekę do osób zażywających narkotyki, ale obejmuje również ogólnie przestępców narkotykowych. Przestępcy, którzy nadużywają narkotyków lub są od nich uzależnieni, powinni mieć zapewnione leczenie i dalszą opiekę.

Jakie rodzaje środków alternatywnych są dozwolone?

Środki alternatywne obejmują wszystkie rodzaje wsparcia i pomocy, które nie mają charakteru karnego. Termin „leczenie” nie ma znaczenia wyłącznie medycznego. Warto w tej kwestii zacytować komentarz Sekretarza Generalnego dotyczący Konwencji z 1988 roku: „Leczenie będzie typowo obejmować doradztwo indywidualne, doradztwo grupowe albo skierowanie do grupy wsparcia, co może obejmować opiekę pozaszpitalną, wsparcie dzienne, opiekę zdrowotną dla pacjentów-rezydentów albo wspólnotowe wsparcie terapeutyczne. (…) Dalsze leczenie może obejmować edukację antynarkotykową, szkolenia z zakresu zmiany zachowań, akupunkturę, terapię rodzinną, szkolenia zapobiegające powrotowi do nałogu oraz rozwój umiejętności radzenia sobie i umiejętności interpersonalnych. Zdolność pozostawania wolnym od narkotyków może być wspierana również przez programy rehabilitacji i reintegracji, takie jak zapewnienie dalszej edukacji, pośrednictwo pracy oraz szkolenia umiejętności. Zatem środki, takie jak leczenie, dalsza opieka, rehabilitacja, reintegracja społeczna i edukacja w praktyce będą często powiązane i będą się zazębiać”10. „Fakt, że artykuł 3(b), (c) i (d) nie ogranicza stosowania dodatkowego albo alternatywnego leczenia i opieki w stosunku do osób nadużywających narkotyków, sugeruje, że środki takie mogą wykraczać poza kontekst medycznych i socjalnych problemów osób nadużywających narkotyków i mogą być rozpatrywane w szerszym kontekście środków leczenia przestępców w ogóle, które mają na celu zmniejszenie prawdopodobieństwa ponownego popełnienia przez nich przestępstwa”11. Komentarz Sekretarza Generalnego zawiera wiele innych przykładów możliwych środków alternatywnych. Stwierdza on, że: „Lista środków dodatkowych zawarta w artykule 3(a), (c) i (d) nie ma charakteru wyłącznego. Nie ma przeszkód, aby państwo-strona nakazało zastosowanie jakichkolwiek zasądzonych środków, w ramach swojego krajowego systemu prawnego, odpowiednich do warunków osobistych sprawcy”12.

Deklaracje polityczne i Dokument Końcowy UNGASS

Zasada proporcjonalności i koncepcja środków alternatywnych wobec karania zostały włączone do Deklaracji Politycznej z 2009 roku13 oraz do Dokumentu Końcowego UNGASS z 2016 roku14.

Deklaracja Polityczna z 2009 roku zauważa, że „Istnieją ograniczone alternatywy dla oskarżenia i pozbawienia wolności dla przestępców zażywających narkotyki, i usługi lecznicze w ramach wymiaru sprawiedliwości w sprawach karnych często są nieadekwatne”. A zatem „Państwa członkowskie powinny, w ramach swoich systemów prawnych i zgodnie z właściwym prawem międzynarodowym, rozważyć możliwość pełnego wdrożenia leczenia uzależnienia od narkotyków i opieki dla sprawców, w szczególności, w stosownych przypadkach, zapewnienia leczenia jako alternatywy dla więzienia”15.

Dokument Końcowy UNGASS z 2016 roku zawiera zalecenia operacyjne dotyczące „proporcjonalnych i skutecznych polityk i reagowania, a także gwarancji prawnych i zabezpieczeń w zakresie procedur postępowania w sprawach karnych oraz wymiaru sprawiedliwości”16.

Zgromadzenie Ogólne rekomenduje w nim następujące środki:

  • Zachęcanie do rozwijania, przyjmowania i wprowadzania w życie − z należytym uwzględnieniem krajowych systemów konstytucyjnych, prawnych i administracyjnych − alternatywnych lub dodatkowych środków w odniesieniu do skazania lub karania w przypadkach o odpowiednim charakterze (...), biorąc pod uwagę Zasady Tokijskie (Tokyo Rules)17.
  • Rozważenie wymiany informacji, doświadczeń i najlepszych praktyk w zakresie projektowania, wdrażania i wyników krajowych polityk wymiaru sprawiedliwości w sprawach karnych, w tym, w stosownych przypadkach, krajowych praktyk w zakresie proporcjonalnego orzekania, dotyczących wdrożenia trzech międzynarodowych konwencji o kontroli narkotyków, w tym artykułu 3 Konwencji z 1988 roku.
  • Promowanie polityk, praktyk i wytycznych w zakresie proporcjonalnego orzekania na szczeblu krajowym w sprawach dotyczących przestępstw narkotykowych, zgodnie z którymi surowość kar jest proporcjonalna do ciężaru przestępstw i zgodnie z którymi należy wziąć pod uwagę zarówno czynniki łagodzące, jak i obciążające.

Wdrożenie i implikacje

W ostatnich latach niektóre państwa poddały ponownej ocenie metody stosowane w ramach ich wymiaru sprawiedliwości w sprawach karnych, które dotyczą reagowania na przestępstwa narkotykowe, w szczególności na przestępstwa mniejszej wagi oraz te popełnione przez osoby nadużywające lub uzależnione od narkotyków. Zbiegło się to w czasie ze zmianą postrzegania uzależnienia od narkotyków jako choroby, która wymaga leczenia. W tym kontekście zbyt częste stosowanie środków karnych może pociągać za sobą poważne koszty w wymiarze indywidualnym, przynosząc jednocześnie ograniczone rezultaty.

Przyjmując środki alternatywne wobec skazania i karania za przestępstwa narkotykowe mniejszej wagi, takie jak posiadanie narkotyku na własny użytek oraz inne drobne przestępstwa, państwa zwyczajnie korzystają ze swobody przyznanej im przez Konwencje.

Stosowanie środków niepolegających na pozbawieniu wolności nie tylko odciąża krajowe systemy więziennictwa, ale przyczynia się również do skuteczniejszej i długoterminowej rehabilitacji osób nadużywających i uzależnionych od narkotyków, dając im możliwość leczenia zamiast karania, pozwalając im na pracę w kierunku życia wolnego od uzależnienia i uwolnienie się od stygmatyzacji społecznej związanej z pobytem w więzieniu.

Podejmowanie działań mających na celu umieszczenie sprawców nadużywających lub uzależnionych od narkotyków w obszarze kompetencji właściwych organów odpowiedzialnych za sprawy zdrowia i opieki społecznej zamiast umieszczania ich w więzieniu, może przyczynić się do stworzenia otoczenia wspierającego osoby uzależnione od narkotyków w radzeniu sobie z problemem narkotykowym oraz rozwijania postawy zrozumienia dla zjawiska uzależnienia od narkotyków.

Z drugiej strony ciągle istnieją państwa, których polityki antynarkotykowe opierają się w głównej mierze na zakazach, egzekwowaniu prawa i stosowaniu środków karnych w ramach wymiaru sprawiedliwości. W wielu krajach nadal w szerokim zakresie stosuje się i nadużywa kary więzienia w stosunku do drobnych przestępców narkotykowych.

INCB wielokrotnie wzywała państwa do należytego uwzględnienia zasady proporcjonalności we wdrażaniu polityki wymiaru sprawiedliwości w sprawach karnych dotyczących przestępstw narkotykowych. Już w 2007 roku jeden z rozdziałów swojego raportu rocznego INCB poświęciła tematyce proporcjonalności18. Rada podkreślała wówczas, że „stosowanie nieproporcjonalnych środków podważa cele Konwencji i zasadę państwa prawa” i wezwała rządy do „dokonania wszechstronnego przeglądu środków stosowanych przez organy władzy ustawodawczej, sądowniczej i wykonawczej w odniesieniu do przestępstw narkotykowych, w celu upewnienia się, że są one proporcjonalne”. Od tamtego czasu nieustannie podkreśla się, że nie istnieje żaden traktatowy obowiązek skazywania na karę więzienia osób, które zażywają narkotyki albo popełniają drobne przestępstwa.

Ponadto, co jest jeszcze bardziej niepokojące, niektóre państwa stosują środki pozasądowe wobec domniemanych czynności związanych z narkotykami lub przestępstw narkotykowych. Działania takie stanowią poważne naruszenie zobowiązań prawnych, jakie zostały nałożone na państwa przez Konwencje o Kontroli Narkotyków oraz przez międzynarodowe akty prawne, do których się stosują. Konwencje wymagają stosowania środków wymiaru sprawiedliwości w sprawach karnych związanych z przestępczością narkotykową, które obejmują uznane międzynarodowo prawo do rzetelnego procesu i które odrzucają wszelkie sankcje pozasądowe. Rada wielokrotnie wzywała odpowiednie rządy do natychmiastowego zaprzestania takich działań.

Warto jednak zauważyć, że nadal są państwa, w których przewidziana jest kara śmierci za przestępstwa narkotykowe. INCB wielokrotnie wzywała te państwa, aby rozważyły zniesienie kary śmierci za przestępstwa narkotykowe, ponieważ taki rodzaj kary nie jest i nigdy nie będzie proporcjonalny.

Polityki, które przewidują środki alternatywne wobec skazania i karania, są czasem błędnie określane jako dekryminalizujące. Termin „dekryminalizacja” jest bardzo często mylony z „depenalizacją”, „liberalizacją” i „legalizacją”. Europejskie Centrum Monitorowania Narkotyków i Narkomaniipróbowało rozpowszechnić definicje tych terminów, ale są one zbyt skomplikowane i bardzo często nawet sami eksperci mieszają je ze sobą. Ponadto termin „dekryminalizacja” nie powinien być stosowany w przypadkach, kiedy państwo stosuje środki alternatywne do skazania i karania, podczas gdy samo przestępstwo nadal podlega karze albo stanowi „przestępstwo karne” zgodnie z Konwencjami, nawet jeżeli nie podlega środkom wymiaru sprawiedliwości w sprawach karnych ani sankcjom na szczeblu krajowym. Na przykład w Portugalii Ustawa 30/2000 nie zalegalizowała ani nie wprowadziła depenalizacji posiadania i nabywania narkotyków, jak jest to często nieprawidłowo interpretowane. Przeciwnie, nabywanie i posiadanie narkotyków jest nadal zakazane i jest uznawane za przestępstwo karne, ale jest to sankcjonowane przy zastosowaniu środków administracyjnych, nie zaś kar kryminalnych – pod warunkiem, że ilość narkotyku posiadana przez sprawcę nie przekracza ilości osobistych zapasów, jakie wystarczają na 10 dni.

Wnioski

W zakresie środków stosowanych przez państwa w odniesieniu do przestępstw narkotykowych, zasada proporcjonalności i stosowanie środków alternatywnych lub dodatkowych dla skazania lub karania muszą stanowić kluczowe aspekty rzetelnej i skutecznej polityki wymiaru sprawiedliwości w sprawach karnych.

Oczywiście, co do zasady Konwencje przewidują stosowanie środków karnych wobec przestępstw narkotykowych, takich jak kara więzienia czy inne formy pozbawienia wolności, ale nie stanowią one jedynych środków dostępnych państwom w przypadku przestępstw narkotykowych. Na mocy Konwencji tylko „poważne” przestępstwa powinny być zagrożone karą więzienia, pozbawienia wolności, karami pieniężnymi lub konfiskatą. Przestępstwa „drobne” albo przestępstwa mniejszej wagi nie muszą koniecznie podlegać sankcjom karnym. Ponadto w określonych przypadkach mniejszej wagi państwa mogą przewidzieć, jako alternatywę dla skazania i karania, środki takie jak edukacja, rehabilitacja lub reintegracja społeczna.

Na tym tle jest oczywiste, że całkowicie błędne jest klasyfikowanie istniejącego międzynarodowego systemu kontroli narkotyków jako „systemu czysto prohibicyjnego” − jak robi to wielu zwolenników legalizacji. Niewątpliwie istnieją pewne krajowe polityki i praktyki, które mogłyby mieć charakter czysto karny lub w przeważającym stopniu karny, ale nie jest to obowiązek wynikający z Konwencji o Kontroli Narkotyków. Jest również oczywiste, że w celu uniknięcia nadmiernego stosowania kary więzienia nie potrzebujemy „nowych metod”, ponieważ rządy powinny wdrożyć metody, zasady i postanowienia już dostępne w trzech Konwencjach o Kontroli Narkotyków.

Konwencje te, a także Deklaracje Polityczne, wyraźnie określają, że skuteczna polityka kontroli narkotyków musi opierać się na zrównoważonym, wszechstronnym i zintegrowanym podejściu, zgodnie z którym u podstaw takiej polityki leży zdrowie i dobrobyt oraz promowane są prawa człowieka i stosowana jest zasada proporcjonalności. Oznacza to, że rządy powinny lepiej korzystać z elastyczności, jaką przyznają Konwencje i zapewnić, w stosownych przypadkach, środki alternatywne w stosunku do skazania i karania.

INCB nieustannie wspiera działania podejmowane przez państwa, w granicach ustanowionych przez Konwencje, w celu rozwijania polityk antynarkotykowych, które przyczyniają się do propagowania zdrowia i dobrobytu ludzkości poprzez przyjęcie humanitarnych i proporcjonalnych polityk antynarkotykowych. Zmiany te są w pełni zgodne z Konwencjami i nie odbywają się z naruszeniem ani wbrew tym Konwencjom. Przyjmując środki alternatywne wobec skazania i karania za przestępstwa drobne lub przestępstwa narkotykowe mniejszej wagi, takie jak posiadanie narkotyku na własny użytek, państwa zwyczajnie korzystają ze swobody przyznanej przez Konwencje, z zastrzeżeniem pewnych kluczowych zasad, które same wynegocjowały.

Przypisy

  1. ↑ Art. 4 paragraf 1(c) Konwencji z 1961 roku; art. 5 paragraf 2 Konwencji z 1971 roku.
  2. ↑ Art. 33 Konwencji z 1961 roku; art. 5 paragraf 3 Konwencji z 1971 roku.
  3. ↑ Art. 36 paragraf 1(a) Konwencji z 1961 roku; art. 22 paragraf 1(a) Konwencji z 1971 roku.
  4. ↑ Art. 3 paragraf 1 Konwencji z 1988 roku.
  5. ↑ Art. 3 paragraf 2 Konwencji z 1988 roku.
  6. ↑ Art. 3 paragraf 2 Konwencji z 1988 roku.
  7. ↑ Art. 36 paragraf 1(a) Konwencji z 1961 roku.
  8. ↑ Art. 36 Konwencji z 1961 roku; art. 22 Konwencji z 1971 roku; art. 3 paragraf 4 Konwencji z 1988 roku.
  9. ↑ Art. 36 paragraf 1(a) Konwencji z 1961 roku; art. 20 paragraf 1; art. 22 paragraf 1(b) Konwencji z 1971 roku; art. 2 paragraf 4 (c) oraz (d) Konwencji z 1988 roku.
  10. ↑ Komentarz Sekretarza Generalnego do Konwencji z 1988 roku, paragraf 3.109.
  11. ↑ Komentarz Sekretarza Generalnego do Konwencji z 1988 roku, paragraf 3.107.
  12. ↑ Komentarz Sekretarza Generalnego do Konwencji z 1988 roku, paragraf 3.114.
  13. ↑ http://www.unodc.org/documents/commissions/CND/CND_Sessions/CND_52/Political-Declaration2009_V0984963_E.pdf.
  14. ↑ http://www.unodc.org/documents/postungass2016//outcome/V1603301-E.pdf.
  15. ↑ Deklaracja Polityczna 2009, Rozdział 8, Opieka w przypadku używania i uzależnienia od narkotyków a system sprawiedliwości w sprawach karnych (Drug use and dependence care in the criminal justice system),paragrafy 15, 16(a).
  16. ↑ Rezolucja S-30/1, Zalecenie operacyjne nr 4 (j) - (o).
  17. ↑ Rezolucja 45/110, załącznik.
  18. ↑ E/INCB/2007/1, INCB Raport Roczny 2007 Rozdział I: „Zasada proporcjonalności i przestępstwa narkotykowe”: „Międzynarodowe konwencje o kontroli narkotyków zachęcają do stosowania i ułatwiają stosowanie przez Państwa proporcjonalnych środków wobec przestępstw i przestępców narkotykowych. Stosowanie nieproporcjonalnych środków podważa cele konwencji i zasadę państwa prawa. Mimo iż wiele krajów poczyniło postępy od czasu, gdy Rada po raz ostatni odniosła się do problemu proporcjonalności w swoim raporcie za rok 1996, pozostaje jeszcze wiele do zrobienia, zwłaszcza w zakresie namierzania i likwidowania organizacji zajmujących się handlem narkotykami. W kilku krajach istnieje potrzeba lepszego zrównoważenia środków w zakresie egzekwowania prawa, tak aby na drobnych przestępcach nie spoczywał największy ciężar sprawiedliwości w sytuacji, gdy poważni przestępcy nie trafiają przed sąd. […] W świetle rekomendacji zawartych w tym raporcie za rok 1996 oraz rekomendacji wskazanych powyżej, Rada wzywa rządy do dokonania wszechstronnego przeglądu środków stosowanych przez organy władzy ustawodawczej, sądowniczej i wykonawczej w odniesieniu do przestępstw narkotykowych, w celu upewnienia się, że są one proporcjonalne oraz do wprowadzenia odpowiednich zmian w celu skorygowania wszelkich niedociągnięć”.


Rozwój lecznictwa substytucyjnego w Polsce to historia małych kroków, za pomocą których terapia metadonowa mozolnie zdobywała sobie kolejne przyczółki, by je później umacniać. Brak dostępu do tego świadczenia jeszcze w bardzo wielu miejscach naszego kraju to od lat największy problem systemu pomocy uzależnionym od narkotyków, rozwiązywany głównie przez biologię. Liczba osób używających opioidów zmniejsza się w znacznej mierze przez śmiertelność, częściowo też przez nowe narkotyki, które wypierają heroinę i kompot.

Leczenie substytucyjne na receptę − dlaczego, jak i dla kogo?

Jacek Charmast
Prezes Stowarzyszenia JUMP ’93
Koordynator programu Biura Rzecznika Praw Osób Uzależnionych

Deficyt miejsc leczenia substytucyjnego

Obecnie w Polsce funkcjonuje 25 programów substytucyjnych, działających głównie w dużych miastach, z czego pięć w Warszawie. Leczenie w tych placówkach otrzymuje ok. 2,5 tys. osób, z których ok. 950 to pacjenci placówek warszawskich. Jest to liczba mocno niezadowalająca, gdy zestawimy ją z potrzebami: Instytut Psychiatrii i Neurologii szacuje populację uzależnionych od opiatów na ok. 15 tys. osób. Według danych EMCDDA z 2013 roku z leczenia substytucyjnego w krajach UE korzysta ogółem ok. 730 tys. osób, co stanowi ok. 50% uzależnionych od opiatów mieszkańców tych krajów i zarazem blisko połowę osób leczonych z powodu uzależnienia od jakichkolwiek narkotyków.

W latach 90. uzależnieni od opiatów stanowili większość pacjentów stacjonarnych ośrodków rehabilitacji, obecnie już tylko dziesiątą ich część. Gdy byli większością, ośrodki stacjonarne nie mogły pochwalić się dobrą efektywnością – leczenie kończył najwyżej co piąty, a częściej co dziesiąty ich podopieczny. Dzisiaj dopiero widzimy, jak bardzo selekcyjny charakter miał model pomocy pozbawiony terapii substytucyjnej. Mówi nam o tym na przykład porównanie wieku członków społeczności terapeutycznych (ST) i programów substytucyjnych (PS). Możemy wskazać tu na regułę 70%: co siódmy pacjent stacjonarnego ośrodka ma mniej niż 30 lat, a co siódmy pacjent PS to osoba 30+.

Dwie poprzednie dekady były najlepszym czasem na gruntowne wzmocnienie terapii substytucyjnej, a przez to uniknięcie wielu dzisiejszych problemów, jednak w znacznej mierze, niestety, je stracono. Najważniejszym powodem niepowodzeń, w tym porażki wielu lokalnych inicjatyw na rzecz udostępnienia leczenia metadonem, była nieprzejednana postawa większości terapeutów i będących pod ich wpływem urzędników rozdzielających środki finansowe. Drugą ważną przyczyną, będącą w znacznej mierze skutkiem pierwszej, było ograniczające prawo, określające zasady organizacji i prowadzenia leczenia substytucyjnego. Prawo to było systematycznie poprawiane, ale tylko na tyle, na ile pozwalało nieprzychylne substytucji otoczenie. Największy opór takim zmianom stawiały zazwyczaj społeczności terapeutyczne, zwłaszcza te skupione w dużych strukturach organizacyjnych, a i dzisiaj są one co najmniej powściągliwe w wyrażaniu swoich opinii w przedmiotowych kwestiach. Gdy w latach 2004−2005 pracowano nad nowelizacją ustawy o przeciwdziałaniu narkomanii, między innymi w celu umożliwienia prowadzenia terapii zastępczej podmiotom niepublicznym, Stowarzyszenie MONAR wyprzedziło zmianę, by pierwszym i jedynym negatywnym zapisem w swoim statucie, wykluczyć leczenie metadonem ze swojej działalności, a w konsekwencji z tych miejscowości i regionów, gdzie miało silne wpływy.

Tabela 1. Nakłady na leczenie substytucyjne w Polsce w latach 2006−2009 w mln złotych. Źródło: NFZ – 2009.
 | 2006 | 2007 | 2008 | 2009
Polska | 3,08 | 7,45 | 11,64 | 16,70
Warszawa i woj. mazowieckie | bd. | 3,78 | 6,26 | 9,07
Polska, bez Warszawy i Mazowsza |  | 3,67 | 5,38 | 7,63

Warszawskie doświadczenia z substytucją

Na przedmiotowej zmianie ustawy z 2005 roku skorzystała Warszawa, która dzięki bardzo rozsądnej i aktywnej polityce społecznej ratusza, w ciągu kilku lat zwielokrotniła liczbę miejsc terapii zastępczej. Postęp warszawskiej substytucji na tle reszty kraju był spektakularny. Jeszcze w 2005 roku w stołecznych programach metadonowych leczyło się niewiele ponad 200 osób, ale już rok później było ich dwa razy więcej, a w ciągu następnych paru lat przekroczono pułap 800 pacjentów. Obecnie liczba miejsc dochodzi do tysiąca.

Inicjatywa Warszawy (wspierana od początku przez Krajowe Biuro ds. Przeciwdziałania Narkomanii, później także przez mazowiecki NFZ) po pierwsze, zredukowała gruntownie popyt na opiaty, w rezultacie heroina i kompot niemal zniknęły z ulic miasta. Po drugie, walnie przyczyniła się do likwidacji największego w naszym kraju „bazaru narkotykowego”, działającego na Dworcu Centralnym i w jego otoczeniu. Razem z liczbą opiatowców radykalnie spadła liczba osób używających narkotyków iniekcyjnie, a wśród nich liczba bezdomnych. Centrum Redukcji Szkód MONAR, prowadzące warszawski program wymiany igieł i strzykawek, który w latach 1999−2005 obsługiwał rocznie od 1500 do 2000 klientów, po 2006 roku obsługiwało już tylko ok. 200 osób. Skąd taki spadek? Część klientów programu odpłynęła do leczenia, a inni, głównie heroinowi i kompotowi turyści, z powodu upadku „bajzla” na Centralnym, zrezygnowali z odwiedzin Warszawy. W Raporcie Krajowym 2014 (KBPN) znajdujemy dane dotyczące liczby wydawanych w tamtych czasach przez programy redukcji szkód igieł: w 2007 roku wydano ich 529 tys. sztuk, w 2008 roku 432 tys., a w 2009 roku już tylko 259 tys. − 50% mniej niż dwa lata wcześniej. Nie powinno budzić wątpliwości, że popyt na igły i strzykawki kurczył się z powodu udostępnionych w Warszawie nowych miejsc terapii substytucyjnej.

Zwiększony dostęp do metadonu miał dla Warszawy i mniej korzystne konsekwencje. Zamiast turystyki heroinowej, pojawiła się turystyka lecznicza. Do dzisiaj wśród pacjentów PS znaczny odsetek stanowią osoby, które przyjechały za leczeniem z województw, gdzie jeszcze substytucji lekowej nie było (podkarpackie i podlaskie) albo udostępniono ją stosunkowo niedawno (opolskie, pomorskie, warmińsko-mazurskie). Gdy w latach 2011−2012 pojawiły się wreszcie PS w Gdańsku, Olsztynie i Opolu, część pochodzących stamtąd bezdomnych i uzależnionych wróciła do rodzinnych domów, część jednak została. Obecnie system NFZ (także system pomocy społecznej) wykazuje większość takich osób jako warszawiaków, stąd w ramach wewnętrznych rozliczeń mazowiecki odział NFZ odzyskuje tylko część pieniędzy.

Tabela 2. Liczba osób z woj. podkarpackiego i podlaskiego leczących się w programach terapii substytucyjnej w Warszawie i na Mazowszu w 2016 roku (dane MOW NFZ).
Województwo (zgodnie z miejscem ostatniego zameldowania pacjenta) | Liczba osób leczących się w programie leczenia substytucyjnego w Siedlcach | Liczba osób leczących się w programach leczenia substytucyjnego w Warszawie
podkarpackie | 1 | 1
podlaskie | 7 | 1

Odnosząc się do informacji zawartych w tabeli 2., należy dodać, że obecnie tylko w programach pomocowych Stowarzyszenia Jump ’93 można doliczyć się ponad 20 klientów, którzy leczą się substytucyjnie w Warszawie, a pochodzą ze wskazanych w tabeli województw. Wyróżnione w tabeli Siedlce, są miastem na pograniczu województwa mazowieckiego i podlaskiego, a wykazywane przez tamtejszy program osoby zamiejscowe, to głównie dojeżdżający po lek mieszkańcy „pobliskich” Siemiatycz. Jest to miejscowość położona o ponad 60 km od Siedlec, co biorąc pod uwagę rozkład terytorialny PS w naszym kraju, jest dystansem całkiem niedużym.

Warszawa zatem (i w znacznej mierze Lublin) rozwiązała w istotnym stopniu problem popytu na heroinę na ścianie wschodniej i dlatego tamtejsze społeczności terapeutyczne mogą spać spokojnie, a urzędnicy umyć ręce, bo „u nas opiatowców nie ma”. W 2012 roku udało się KBPN uzyskać jedynie zapewnienie podkarpackiego i podlaskiego NFZ o zabezpieczeniu środków finansowych na leczenie substytucyjne, ale bez widoków na realne udostępnienie świadczenia.

System pomocy społecznej radzi sobie z rozliczeniami trochę lepiej od NFZ, ale do bliższych danych nie udało się dotrzeć. Dane uzyskane z warszawskich OPS-ów pozwalają w niewielkim stopniu zgłębić problematykę bezdomności narkotykowej i zamiejscowych pacjentów programów substytucyjnych.

Z naszego rozpoznania sytuacji wynika, że wśród bezdomnych i uzależnionych klientów OPS-ów zdecydowaną większość stanowią pacjenci programów substytucyjnych (70-90%). Są to mieszkańcy całodobowych placówek opiekuńczych, przeważnie zamiejscowi (spoza Mazowsza). Liczba niezaopiekowanych pacjentów PS, czyli osób mieszkających kątem u znajomych lub w pustostanach, nie jest znana.

Tabela 3. Pacjent narkotykowy korzystający z pomocy społecznej w Warszawie i przyległych miejscowościach w roku 2016.
Obszar działania placówki pomocy społecznej | Liczba osób z diagnozą uzależnienia od substancji psychoaktywnych, korzystających z pomocy placówki | Liczba uzależnionych i bezdomnych | Liczba uzależnionych i zagrożonych bezdomnością | Liczba uzależnionych z orzeczeniem o niepełnosprawności | Liczba uzależnionych 40+ | Liczba uzależnionych 50+ (zawierająca się w liczbie osób 40+)
Bemowo | 15 | 3 | 0 | 13 | 7 | 2
Białołęka | 23 | 13 | bd | 8 | bd | bd
Bielany | 28 | 0 | 1 | 11 | 6 | 2
Kobyłka | 1 | 0 | 0 | 0 | 1 | 0
Legionowo | bd | bd | bd | bd | bd | bd
Mokotów | 31 | 9 | 6 | 22 | 6 | 1
Ochota | 26 | 3 | 4 | 21 | 11 | 3
Otwock | bd | bd | bd | bd | bd | bd
Piaseczno | 10 | 9 | 2 | 10 | 6 | 0
Praga Pd | 51 | 4 | 0 | 51 | 9 | 9
Praga Pn | 28 | 4 | 11 | 18 | 3 | 2
Pruszków | 6 | 0 | 1 | 4 | 2 | 1
Rembertów | 14 | 2 | 9 | 14 | 6 | 2
Śródmieście | 40 | bd | bd | 18 | 23 | 9
Targówek | 37 | 5 | 11 | 22 | 3 | 1
Ursus | 24 | bd | bd | 17 | 2 | 2
Ursynów | 10 | 6 | 3 | 6 | 0 | 0
Wawer | 10 | 1 | 1 | 1 | bd | bd
Wesoła | 2 | 2 | 0 | 0 | 0 | 1
Wilanów | 1 | 0 | 1 | 2 | 0 | 1
Włochy | 3 | bd | bd | 1 | 0 | 0
Wola | 60 | 10 | 0 | 31 | 14 | 4
Wołomin | 21 | 5 | 7 | 7 | 1 | 0
Ząbki | 8 | 16 | 2 | 0 | 1 | 0
Zielonka | 0 | 0 | 0 | 0 | 0 | 0
Żoliborz | 17 | 2 | 3 | 14 | 8 | 4
RAZEM | 466 | 94 | 62 | 291 | 109 | 44

Dostęp do substytucji a podwójna diagnoza

Niewystarczający dostęp do leczenia substytucyjnego, skutkujący pozostaniem przez wiele osób poza systemem opieki, powoduje, że przeważająca część z nich sięga po nowe substancje psychoaktywne (NSP), w tym mefedron i substancje wytwarzane na bazie leków aptecznych. Jest to problem identyfikowany i nagłośniony przez wszystkie polskie programy redukcji szkód. Biorąc pod uwagę, że popyt na NSP jest silnie skorelowany ze wzrostem liczby przypadków podwójnej diagnozy (PD) oraz schorzeń neurologicznych, terapia substytucyjna staje się niezwykle ważnym narzędziem redukcji popytu na dopalacze i nowe narkotyki. Programowi Rzecznika nie udało się uzyskać aktualnych danych na temat liczby zgłoszeń do leczenia z powodu PD. Udało się natomiast uzyskać informacje dotyczące nakładów NFZ na rehabilitację osób z podwójną diagnozą, co pozwala prześledzić problem.

Tabela 4. Nakłady NFZ przeznaczone na rehabilitację osób z podwójną diagnozą w latach 2010–2016.
Województwo | 2010 | 2011 | 2012 | 2013 | 2014 | 2015 | 2016 | Liczba świadczeniodawców w 2014 | Liczba świadczeniodawców w 2016
dolnośląskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
kujawsko-pomorskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
lubelskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
lubuskie | 997682 | 957557 | 938382 | 1011606 | 1156557 | 1087175 | 1118130 | 1 | 1
łódzkie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
małopolskie | 0 | 0 | 0 | 0 | 0 | 18018 | 3523585 | 0 | 1
mazowieckie | 607901 | 1427219 | 2603056 | 2739215 | 3047612 | 3523585 | 3193772 | 2 | 2
opolskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
podkarpackie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
podlaskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
pomorskie | 0 | 0 | 273140 | 282620 | 306639 | 307350 | 304252 | 1 | 1
śląskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
świętokrzyskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
warmińsko-mazurskie | 351390 | 357345 | 395408 | 387788 | 393768 | 416221 | 482449 | 1 | 1
wielkopolskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
zachodniopomorskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
RAZEM | 1956973 | 2742121 | 4209986 | 4421229 | 4904576 | 5352349 | 8622188 | 5 | 6

Na wzrost nakładów NFZ na leczenie PD ma wpływ wiele czynników, z popytem na przedmiotowe świadczenie na czele. Istotna jest ponadto rosnąca liczba rozpoznań wynikająca z coraz większego przykładania wagi przez placówki ambulatoryjne (i nie tylko) do rzetelnej diagnostyki. Jeżeli chodzi o rehabilitację PD, to znaczący transfer środków finansowych, związany jest z udrożnieniem systemu, poprzez pojawienie się nowych programów specjalistycznego leczenia. W zakresie znacznie krótszych czasowo programów terapii PD odnotowuje się spadek finansowania, ale prawdopodobnie tylko na rzecz rehabilitacji, czyli opieki dłuższej. Należy też dodać, że pewien udział w ogólnym wzroście finansowania miała zmiana w wycenie świadczenia.

Istotne jest tu także zestawienie nakładów NFZ z czasem oczekiwania na leczenie. W latach 2015−2016 nakłady na rehabilitację osób z PD wzrosły aż o 60%, ale z obserwacji Biura Rzecznika wynika, że kolejki uległy skróceniu tylko do stanu notowanego przed 2014 roku. Dane NFZ pokazują też, że w stosunku do 2010 roku (gdy lawinowo otwierano sklepy z dopalaczami), nakłady na rehabilitację osób z PD wzrosły aż czterokrotnie.

Tabela 5. Nakłady NFZ przeznaczone na terapię osób z podwójną diagnozą w latach 2010–2016.
Województwo | 2010 | 2011 | 2012 | 2013 | 2014 | 2015 | 2016 | Liczba świadczeniodawców w 2014 | Liczba świadczeniodawców w 2016
dolnośląskie | 0 | 0 | 149382 | 989827 | 955287 | 952596 | 948582 | 1 | 1
kujawsko-pomorskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
lubelskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
lubuskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
łódzkie | 699972 | 859173 | 813365 | 802676 | 883663 | 696025 | 588379 | 1 | 1
małopolskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
mazowieckie | 532898 | 363106 | 0 | 0 | 0 | 0 | 0 | 0 | 0
opolskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
podkarpackie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
podlaskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
pomorskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
śląskie | 1187278 | 1108377 | 1261770 | 1233700 | 1233700 | 1352730 | 1340240 | 1 | 1
świętokrzyskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
warmińsko-mazurskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
wielkopolskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
zachodniopomorskie | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
RAZEM | 2420148 | 2330656 | 2224517 | 3026203 | 3072650 | 3001351 | 2877201 | 3 | 3

Monokultura lekowa

Jesienią 2015 roku pojawiło się obwieszczenie Agencji Oceny Technologii Medycznych i Taryfikacji w sprawie konsultacji taryfy świadczeń gwarantowanych w zakresie opieki psychiatrycznej i leczenia uzależnień. Według tej wyceny stosowanie metadonu miało być wyżej punktowane niż stosowanie innych leków substytucyjnych. Agencja proponowała takie punktowanie, mimo że metadon całkowicie niemal zmarginalizował pozostałe stosowane w polskiej substytucji preparaty. Te inne leki (głównie Suboxone, preparat łączący buprenorfinę z naloksonem) były wówczas stosowane w Polsce przez ok. 2% pacjentów (źródło: KBPN 2014 rok), podczas gdy w krajach Unii Europejskiej używa ich ok. 40% pacjentów. Metadon jest zatem stosowany nawet wtedy, gdy z różnych względów zdrowotnych powinny być zastosowane inne specyfiki (np. słodkiego metadonu nie powinny przyjmować osoby z cukrzycą). W wyniku konsultacji społecznych Agencja poprawiła przedmiotową wycenę, która dodatkowo burzyła niewiele wcześniej przyjętą taryfikację NFZ, znacznie bardziej zgodną z oczekiwaniami lecznictwa. W poprawianiu i uwagach do obydwu taryf przede wszystkim chodziło o szersze stosowanie preparatu Suboxone, leku o stosunkowo wysokim profilu bezpieczeństwa, używanym wyłącznie do celów leczenia substytucyjnego. Ten specyfik, który zdobywa sobie coraz większe uznanie w świecie, nazywany jest niekiedy lekiem przyszłości. Buprenorfina, która charakteryzuje się odpornością na przedawkowania, poprzez skojarzenie z naloksonem, zyskuje dodatkowe zabezpieczenie przed używaniem iniekcyjnym. Ponadto buprenorfina znacznie słabiej od metadonu osłabia funkcje kognitywne. Powyższa charakterystyka, sytuuje Suboxone wyżej od metadonu w zakresie osiągania celów leczniczych (innych niż redukcja szkód) i powoduje, że preparat jest częściej stosowany wśród osób młodszych oraz lepiej funkcjonujących społecznie. Minusem jest jego cena (jest zdecydowanie droższy od metadonu), która powoduje, że mimo licznych walorów, Suboxone jest w Polsce stosowany marginalnie.

Substytucja na receptę według Krajowego Biura

Wiosną 2014 roku Krajowe Biuro ds. Przeciwdziałania Narkomanii przedstawiło Ministerstwu Zdrowia projekt nowelizacji ustawy o przeciwdziałaniu narkomanii oraz odpowiednich przepisów wykonawczych, która miała umożliwić prowadzenie leczenia substytucyjnego gabinetom lekarskim, w oparciu o przepisywanie leków na receptę. Proponowana zmiana otwierała taką możliwość lekarzom wybranych specjalizacji, przede wszystkim lekarzom POZ i psychiatrom (na różnych etapach prac nad projektem wskazywano jeszcze lekarzy chorób zakaźnych i toksykologów). Celem zmiany było wprowadzenie dodatkowej, przyjaznej formuły dla terapii zastępczej, która poprawiłaby w sposób istotny dostęp do niej i poszerzyła spektrum stosowanych leków. Według zgodnej opinii ekspertów obowiązujący dotąd model programu substytucyjnego wyczerpał swoje możliwości w przedmiotowym względzie i od lat słabo poddawał się korektom. Projekt opierał się na procedurze sprawdzonej w świecie, z powodzeniem stosowanej między innymi w krajach skandynawskich, znanych z restrykcyjnego podejścia do narkotyków i wysokiej kultury medycznej (szwedzki model przeciwdziałania narkomanii jest często w polskim środowisku terapeutycznym wskazywany jako wzorcowy).

Propozycja KBPN wychodziła naprzeciw oczekiwaniom społecznym, wyrażanym często przy okazji coraz częstszej krytyki obowiązującego modelu programu substytucyjnego. Krytyka wykazywała na przykład, że model ten nie sprzyja szerszemu udostępnieniu leczenia, bo nie pozwala na jego docieranie do mniejszych miejscowości. Przeszkodę stanowią tu zbyt wysokie koszty PS, które są głównie związane z utrzymaniem personelu i lokalu, które powodują, że działalność przynosi straty finansowe, jeśli liczba pacjentów nie przekroczy 30 osób.

Przykład Warszawy pokazuje, że osoby uzależnione z mniejszych miejscowości migrują za leczeniem do dużych miast, stając się tam bezdomnymi, generując dodatkowe problemy i koszty. Między innymi ze względu na te problemy wielokrotnie zmieniano przepisy wykonawcze do ustawy, dając lekarzom duże uprawnienia w zakresie umożliwienia pacjentom rzadszego stawiania się po odbiór leku. Na przeszkodzie upowszechnieniu tej praktyki stanęły jednak zasady finansowania programów substytucyjnych: pacjent rzadko korzystający z programu przynosił mniejszy dochód. Okazało się, że to właśnie pacjent bez przywilejów (z tytułu postępów w leczeniu), pacjent niepracujący i naruszający kontrakt, przynosi placówce większy dochód. Ponadto wymóg częstego stawiennictwa powoduje, że PS obsługują codziennie zbyt liczną grupę osób. W samej Warszawie działają cztery programy substytucyjne, w których liczba pacjentów przekracza 100 osób, w tym dwa, gdzie przekracza 200 osób. Gdy kilkadziesiąt osób uzależnionych pojawi się na raz w placówce lub w jej pobliżu i pozostanie tam przez dłuższy czas, zawsze będzie to stanowić problem dla otoczenia i personelu programu. Codzienne stawiennictwo podtrzymuje uzależnienie środowiskowe, przeszkadza w osiąganiu postępów w terapii i reintegracji społecznej. Napięcie, jakie się wówczas wytwarza, sprzyja z kolei wypaleniu zawodowemu u personelu, naruszeniom praw pacjenta, powoduje problemy z rekrutacją nowych pracowników programu.

Jak już wspomniano, proponowana w projekcie KBPN nowa procedura lecznicza miała się opierać na preparatach innych niż metadon, lepiej farmakologicznie zabezpieczonych i mniej atrakcyjnych w obrocie ulicznym.

Jakich jeszcze pożytków należałoby się spodziewać po formule „na receptę”? Wydaje się, że prosta w obsłudze procedura pozwalałaby wreszcie związać leczenie substytucyjne z innymi formami opieki, w tym z poradniami leczenia uzależnień, ośrodkami stacjonarnymi czy programami readaptacji społecznej. Formy zintegrowane to środowisko najlepsze dla substytucji i optymalne dla wielu pacjentów, głównie tych, którzy z powodu długiej historii pozostawania w sytuacji wykluczenia, mają problemy z reintegracją społeczną i poruszaniem się między instytucjami pomocowymi.

Prace nad ustawą posuwały się jednak powoli. W tym czasie Suboxone i przypisana do niego procedura zostały pozytywnie ocenione przez Agencję Oceny Technologii Medycznych i Taryfikacji. Wpływ na wstępny werdykt miały pozytywne oceny ekspertów, które pojawiły się w związku z konsultacją wniosku producenta o refundację leku. Całościowa ocena Agencji była jednak negatywna: w odpowiedzi dla producenta leku wskazano na brak odpowiednich zmian w prawie, które pozwalałyby na zastosowanie przedstawionej we wniosku procedury (przepisywanie leku na recepty i wydawanie przez apteki).

W drugiej połowie 2015 roku prace nad ustawą o zdrowiu publicznym zatrzymały działania Ministerstwa Zdrowia dotyczące projektu Krajowego Biura, a na początku 2016 roku firma farmaceutyczna wprowadzająca do naszego kraju Suboxone − lek dla projektu strategiczny – z powodu braku postępów w sprawie zlikwidowała swoje przedstawicielstwo w Polsce.

By przełamać impas, przedstawiciele warszawskiej Komisji Dialogu Społecznego ds. Przeciwdziałania Narkomanii i HIV/AIDS, na wniosek Stowarzyszenia Jump ’93, spotkali się wiosną 2016 roku z wiceministrem zdrowia Krzysztofem Łandą. Dzięki spotkaniu prace nad projektem ponownie ruszyły, a w grudniu 2016 roku przeszedł on konsultacje społeczne.

W toku dalszych prac projekt został gruntownie zmieniony. Przede wszystkim odrzucono refundację (szanse na nią od początku były niewielkie), przez co postawiono istotną barierę szerszej dostępności. Decyzja taka zapadła, mimo że leczenie w gabinetach lekarskich, nawet w oparciu o droższy lek, byłoby znacznie tańsze od leczenia w PS. Zdaniem KBPN nawet o 30%. Wprowadzono też różne inne obostrzenia. W nowej wersji kwalifikacją do leczenia w gabinetach lekarskich miały się zajmować dotychczas działające programy leczenia substytucyjnego, stosując trzymiesięczny okres zatrzymywania i stabilizowania pacjenta u siebie, oraz cykliczny, dwunastomiesięczny okres odnawiania skierowania do leczenia. Po kolejnych konsultacjach projektu do zapisu o trzymiesięcznej stabilizacji dodano uzupełnienie, które w uzasadnionych przypadkach daje możliwość szybszego „przekazania” pacjenta gabinetowi (nawet po 2 tygodniach).

Zapis ten, choć jego intencje są zrozumiałe, wymaga starannego dopracowania. Można łatwo przewidzieć, że niektóre programy substytucyjne mogą nie być zainteresowane przekazywaniem pacjentów gabinetom lekarskim − są placówki, które mają problemy z wykonaniem kontraktu z NFZ albo robić to nierzetelnie. Mogą zatrzymywać pacjentów dobrze funkcjonujących, a pozbywać się przypadków trudniejszych. W projekcie zmieniano również wielokrotnie zapisy dotyczące szkoleń dla nowych lekarzy substytucyjnych i uprawnionych do prowadzenia tego leczenia specjalizacji. W najbardziej aktualnej jego wersji organizacją i finansowaniem szkoleń ma nadal zajmować się KBPN, a co do specjalizacji, na koniec wybrani zostali lekarze podstawowej opieki zdrowotnej i psychiatrzy. Obydwie zmiany wydają się słuszne. Jak dotąd do organizacji i poziomu szkoleń nie było żadnych zastrzeżeń, a wybór lekarzy POZ jest ważny z uwagi na cel, jakim jest ciągłe zwiększanie dostępu do przedmiotowej terapii. Od samego początku zakładano natomiast, że uprawiony lekarz będzie musiał zapewnić pacjentowi dostęp do pomocy terapeutycznej, a leki mogłyby być przepisywane na okres nie dłuższy niż 30 dni.

Największym mankamentem nowego projektu pozostaje pełna odpłatność za lek. Nawet częściowa refundacja znacznie poszerzyłaby dostęp do świadczenia, natomiast jej całkowity brak wykluczy osoby najuboższe (obecnie miesięczny koszt stosowania uśrednionej dawki Suboxone to ok. 700 zł).

Mimo tych wszystkich zastrzeżeń i niedostatków, proponowana zmiana mogłaby stać się krokiem milowym w rozwoju terapii substytucyjnej. Niestety, według posiadanych przez program Biura Rzecznika Praw Osób Uzależnionych informacji, w związku z podaniem się do dymisji wiceministra Krzysztofa Łandy, prace nad projektem znowu zwolniły.

Bibliografia

  • „Adekwatność systemu opieki dla osób uzależnionych od narkotyków w stosunku do potrzeb jego klientów”, IPiN, Warszawa 2015.
  • Raport Krajowy 2014, KBPN, Warszawa 2014.
  • Raport Rzecznika Praw Osób Uzależnionych 2014−2015, Stowarzyszenie Jump ’93, Warszawa 2015.
  • Raport Rzecznika Praw Osób Uzależnionych 2016−2017, Stowarzyszenie JUMP ’93, Warszawa 2017.


Potrzeba leczenia psychiatrycznego osób uzależnionych od narkotyków może wynikać pośrednio lub bezpośrednio z uzależnienia. Bez względu na powyższe należy pamiętać, że leczenie psychiatryczne powinno uwzględniać wolę danej osoby. Prawo do samostanowienia jest wartością konstytucyjną.

Leczenie psychiatryczne osób uzależnionych od narkotyków

Katarzyna Syroka-Marczewska
Prawnik

Medycyna jest częścią naszej cywilizacji1. Dynamiczny postęp wiedzy w tym zakresie, niosący zarówno wielkie nadzieje, jak i niemałe zagrożenia dla człowieka, czyni niezwykle aktualną refleksję nad prawem człowieka do życia, zdrowia, a zwłaszcza do samostanowienia2. Bez wątpienia autonomia jest podstawową zasadą dopuszczalności udzielania jakichkolwiek świadczeń zdrowotnych3. Jak słusznie zauważył Trybunał Konstytucyjny, w sferze życia osobistego jednostki mieści się również prawo do decydowania o ochronie własnego życia i zdrowia4. Przyjęcie do szpitala psychiatrycznego osoby bez jej zgody jest naruszeniem dobra osobistego, jakim jest wolność człowieka, zgodnie z art. 23 k.c.

Świadczenia gwarantowane w zakresie opieki psychiatrycznej i leczenia uzależnień

Świadczenia gwarantowane w zakresie opieki psychiatrycznej i leczenia uzależnień są skierowane do osób z zaburzeniami psychicznymi oraz do osób uzależnionych i ich rodzin. W zależności od potrzeb i stanu pacjenta leczenie jest prowadzone w warunkach stacjonarnych5, dziennych6 lub ambulatoryjnych7. Szczegółowe informacje w tym zakresie znajdują się w Rozporządzeniu Ministra Zdrowia z dnia 6 listopada 2013 r. w sprawie świadczeń gwarantowanych z zakresu opieki psychiatrycznej i leczenia uzależnień.

W tym kontekście warto zwrócić uwagę, że osoby z zaburzeniami psychicznymi lub osoby uzależnione raz w roku mogą wyjechać na turnus rehabilitacyjny. Turnus może być zorganizowany w ramach:

  1. świadczeń psychiatrycznych dla dorosłych, rehabilitacji psychiatrycznej oraz leczenia zaburzeń nerwicowych u dorosłych oraz dzieci i młodzieży udzielanych w warunkach stacjonarnych psychiatrycznych;
  2. świadczeń rehabilitacyjnych dla uzależnionych od substancji psychoaktywnych oraz dla uzależnionych od substancji psychoaktywnych ze współistniejącymi zaburzeniami psychotycznymi, udzielanych w warunkach stacjonarnych leczenia uzależnień;
  3. świadczeń gwarantowanych udzielanych w warunkach dziennych psychiatrycznych;
  4. świadczeń gwarantowanych terapii uzależnienia udzielanych w warunkach dziennych leczenia uzależnień, terapii uzależnienia od alkoholu, terapii uzależnienia od substancji psychoaktywnych;
  5. świadczeń gwarantowanych psychiatrycznych ambulatoryjnych dla dorosłych oraz dzieci i młodzieży, leczenia nerwic oraz świadczeń gwarantowanych dla osób z autyzmem dziecięcym lub innymi całościowymi zaburzeniami rozwoju udzielanych w warunkach ambulatoryjnych psychiatrycznych i leczenia środowiskowego (domowego);
  6. świadczeń gwarantowanych terapii uzależnienia udzielanych w warunkach ambulatoryjnych leczenia uzależnień, terapii uzależnienia od alkoholu, terapii uzależnienia od substancji psychoaktywnych, programu substytucyjnego.

Na podstawie art. 28 Ustawy z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii8, osoba uzależniona może być leczona przy zastosowaniu leczenia substytucyjnego. Leczenie substytucyjne to forma opieki medycznej, w której stosowana jest podobna lub identyczna substancja o właściwościach i działaniu podobnym do właściwości i działania substancji, która spowodowała uzależnienie, w celu osiągniecia bardziej kontrolowanej formy uzależnienia9.

Leczenie psychiatryczne osób uzależnionych na podstawie ustawy o ochronie zdrowia psychicznego

Przy wyborze rodzaju i metod postępowania leczniczego bierze się pod uwagę nie tylko cele zdrowotne, ale także interesy oraz inne dobra osobiste osoby z zaburzeniami psychicznymi i dąży do osiągnięcia poprawy stanu zdrowia w sposób najmniej dla tej osoby uciążliwy10.

Osoba, której zachowanie wskazuje na to, że z powodu zaburzeń psychicznych może zagrażać bezpośrednio własnemu życiu albo życiu lub zdrowiu innych osób, bądź nie jest zdolna do zaspokajania podstawowych potrzeb życiowych, może być poddana badaniu psychiatrycznemu również bez jej zgody, a osoba małoletnia lub ubezwłasnowolniona całkowicie − także bez zgody jej przedstawiciela ustawowego. Należy podkreślić, że konieczność przeprowadzenia badania bez zgody stwierdza lekarz psychiatra, a w razie niemożności uzyskania pomocy lekarza psychiatry − inny lekarz. Przed przystąpieniem do badania należy uprzedzić osobę badaną lub jej przedstawiciela ustawowego o przyczynach przeprowadzenia badania bez jej zgody. W dokumentacji medycznej każdorazowo odnotowuje się taką czynność, wskazując jednocześnie na okoliczności uzasadniające podjęcie postępowania przymusowego. Jak już wspomniano, leczenie psychiatryczne, wobec osoby uzależnionej od narkotyków bez jej zgody, nie może być regułą. Stan bezpośrednio zagrażający własnemu życiu albo zdrowiu lub zdrowiu innych osób to stan nagły w psychiatrii, czyli wymagający szybkiej interwencji lekarskiej. Przykładem może być próba samobójcza czy samookaleczenie. Sytuacja niezdolności do zaspokajania własnych potrzeb życiowych osoby jest również stanem nagłym, ze względu na istniejące w danym momencie zagrożenie życia i zdrowia tej osoby, ale dynamika w czasie tego stanu jest jednak inna niż w sytuacji nagłej dekompensacji stanu zdrowia psychicznego prowadzącej również do zagrożenia życia i zdrowia osoby. Niezdolność do zaspokajania własnych potrzeb świadczy o długotrwałym procesie doprowadzającym do stanu, w którym osoba chora pośrednio zagraża swojemu życiu (odmowa przyjmowania posiłków w celach samobójczych z powodu głębokich zaburzeń depresyjnych lub doznań psychotycznych, otępienie głębokiego stopnia)11.

Kolejnym wyjątkiem od zasady, że wola pacjenta jest decydująca, jest sytuacja, w której osoba chora psychicznie12 może być przyjęta do szpitala psychiatrycznego bez zgody, ale tylko wtedy, gdy jej dotychczasowe zachowanie wskazuje na to, że z powodu tej choroby zagraża bezpośrednio własnemu życiu albo życiu lub zdrowiu innych osób. O przyjęciu do szpitala postanawia wówczas lekarz wyznaczony do tej czynności po osobistym jej zbadaniu i zasięgnięciu w miarę możliwości opinii drugiego lekarza psychiatry albo psychologa. Lekarz jest obowiązany wyjaśnić choremu przyczyny przyjęcia do szpitala bez zgody i poinformować go o jego prawach. Ponadto przyjęcie do szpitala w takim trybie wymaga zatwierdzenia przez ordynatora (lekarza kierującego oddziałem) w ciągu 48 godzin od chwili przyjęcia. Kierownik szpitala zawiadamia o powyższym sąd opiekuńczy miejsca siedziby szpitala w ciągu 72 godzin od chwili przyjęcia.

Europejski Trybunał Praw Człowieka w orzeczeniu z dnia 20 lutego 2003 roku13 orzekł, iż w celu zagwarantowania zgodności z art. 5 ust. 1 Konwencji o ochronie praw człowieka i podstawowych wolności14 pozbawienie wolności musi być przeprowadzone w trybie „ustalonym przez prawo” oraz musi być „zgodne z prawem”. Według Europejskiego Trybunału Praw Człowieka osoba nie może być pozbawiona wolności jako „umysłowo chora”, jeżeli nie są spełnione trzy następujące warunki minimalne: choroba umysłowa musi być wiarygodnie wykazana; zaburzenia psychiczne muszą być w rodzaju lub stopniu dającym podstawy do przymusowej izolacji oraz ważność trwającego pozbawienia wolności zależy od utrzymywania się tych zaburzeń. W ocenie Europejskiego Trybunału Praw Człowieka pozbawienie wolności osoby cierpiącej na zaburzenia psychiczne może być konieczne nie tylko wówczas, gdy osoba ta potrzebuje leczenia, podania leków lub innych zabiegów szpitalnych dla swego wyleczenia lub dla poprawienia stanu jej zdrowia, lecz także wówczas, gdy osoba ta potrzebuje kontroli i nadzoru uniemożliwiających, na przykład, skrzywdzenie siebie lub innych osób15. Zdaniem K. Dąbrowskiego, stwierdzenie występowania bezpośredniego zagrożenia życia lub zdrowia własnego bądź innych osób powinno być oparte na następujących kryteriach: 1) zagrożenie rzeczywiste i bezpośrednie podstawowych dóbr (dokonane akty agresji wobec siebie lub innych − pobicie drugiej osoby, poważne samookaleczenie, skok z wysokości, rzucanie ciężkimi przedmiotami itd., usiłowane, lecz powstrzymane akty agresji wobec siebie lub innych, akty agresji przygotowane w ten sposób, że same czynności zawierają rzeczywisty i poważny stopień zagrożenia (zbieranie materiałów wybuchowych, broni palnej itp.), werbalne groźby dokonania zamachu samobójczego lub zamachu na inną osobę (osoby), jeżeli groźba ta jest wyrażona w sposób i w okolicznościach uzasadniających obawę, że zostanie spełniona, ostre stany psychotyczne wiążące się z tak znaczną dezorganizacją, że stwarzają ryzyko bezpośredniego zagrożenia życia lub zdrowia osoby chorej lub otoczenia; 2) potencjalne skutki aktualnego zachowania zagrażające bezpieczeństwu; 3) bezpośredniość zagrażającego zachowania określana przez relacje czasowe pomiędzy agresywnością czynną, usiłowaniem, próbą czy groźbą a momentem przyjęcia do szpitala – im krótszy czas, tym mniejsza możliwość kontroli zachowania i odwrotnie; 4) prawdopodobieństwo powtórzenia zachowania agresywnego wzrasta wraz z częstotliwością występowania podobnych zachowań w przeszłości16.

Kolejnym wyjątkiem jest sytuacja, w której dotychczasowe zachowanie osoby wskazuje na to, że z powodu zaburzeń psychicznych zagraża ona bezpośrednio swojemu życiu albo życiu lub zdrowiu innych osób, a zachodzą wątpliwości, czy jest ona chora psychicznie, wówczas może być przyjęta bez zgody do szpitala w celu wyjaśnienia tych wątpliwości. Pobyt w szpitalu nie może trwać jednak dłużej niż 10 dni17. Celem przyjęcia do szpitala jest więc obserwacja osoby, której zachowanie wskazuje na możliwość występowania u niej choroby psychicznej zagrażającej bezpośrednio jej życiu albo życiu lub zdrowiu innych osób, i w konsekwencji stwierdzenie, czy jest to osoba chora psychicznie czy nie18. Przymusowa obserwacja psychiatryczna ma za zadanie stwierdzić charakter występujących u pacjenta zaburzeń, a w szczególności ustalenie, czy cierpi on na chorobę psychiczną19.

Do szpitala psychiatrycznego może być również przyjęta, bez zgody, osoba chora psychicznie, której dotychczasowe zachowanie wskazuje na to, że nieprzyjęcie do szpitala spowoduje znaczne pogorszenie stanu jej zdrowia psychicznego bądź, która jest niezdolna do samodzielnego zaspokajania podstawowych potrzeb życiowych, a uzasadnione jest przewidywanie, że leczenie w szpitalu psychiatrycznym przyniesie poprawę jej stanu zdrowia. O potrzebie przyjęcia do szpitala psychiatrycznego osoby, o której mowa powyżej, bez jej zgody, orzeka sąd opiekuńczy miejsca zamieszkania tej osoby − na wniosek jej małżonka, krewnych w linii prostej, rodzeństwa, jej przedstawiciela ustawowego lub osoby sprawującej nad nią faktyczną opiekę. Jak słusznie zauważył Sąd Najwyższy, konieczne jest ustalenie, iż dana osoba jest chora psychicznie i że bez podjęcia przymusowego leczenia pogorszenie jej zdrowia psychicznego będzie znaczne20. Orzeczenie o potrzebie poddania określonej osoby leczeniu psychiatrycznemu bez jej zgody wymaga ustalenia i wskazania na konkretne okoliczności, które usprawiedliwiają wnioskowanie, że zaniechanie takiego leczenia spowoduje znaczące pogorszenie się jej zdrowia psychicznego, a nie samo tylko pogorszenie się lub brak poprawy stanu jej zdrowia psychicznego21. Ponadto orzeczenie sądu o potrzebie przyjęcia osoby chorej psychicznie do szpitala psychiatrycznego nie oznacza, że osoba taka może być umieszczona w szpitalu bezterminowo. Okres pobytu tej osoby w szpitalu zależy od ustania przyczyny wydania przez sąd orzeczenia o jej przyjęciu22. Zadaniem sądu opiekuńczego jest baczne czuwanie, aby korzystanie z wnioskowego trybu przymusowej hospitalizacji w szpitalu psychiatrycznym nie prowadziło do nadużyć, które w niektórych wypadkach może być kuszące, lecz następowało tylko w tych sytuacjach, w których spełnione zostaną wszystkie określone w ustawie materialne przesłanki przymusowego umieszczenia w szpitalu psychiatrycznym23.

Sądowa kontrola nad przymusowym umieszczeniem w szpitalu psychiatrycznym

Sąd ma możliwość weryfikacji, czy przymusowa hospitalizacja w szpitalu psychiatrycznym była niezbędna. Nie ulega bowiem wątpliwości, iż pobyt w szpitalu psychiatrycznym może być uciążliwy, a ponadto w dość istotny sposób ogranicza swobody obywatelskie, albowiem przymusowe umieszczenie w szpitalu psychiatrycznym jest związane z pozbawieniem wolności24.

Na podstawie otrzymanego zawiadomienia sąd opiekuńczy wszczyna postępowanie dotyczące przyjęcia do szpitala psychiatrycznego bez zgody pacjenta. Sąd opiekuńczy może rozpoznać sprawę również na wniosek tej osoby lub jej przedstawiciela ustawowego, jej małżonka, krewnych w linii prostej, rodzeństwa bądź osoby sprawującej nad nią faktyczną opiekę albo z urzędu. Kontrola ta dotyczy zarówno sposobu postępowania (m.in. art. 23 ust. 2–5 u.o.z.p.), jak i przesłanek materialnoprawnych sprecyzowanych w ust. 1 art. 23 u.o.z.p25. Wydaje się, iż sądowa kontrola powinna stanowić wystarczającą zaporę, aby skutecznie przeciwdziałać ewentualnym przypadkom bezpodstawnego przymusowego umieszczenia w szpitalu psychiatrycznym26. Jednocześnie warto zwrócić uwagę, że bezprawne umieszczenie w szpitalu psychiatrycznym może skutkować pociągnięciem winnego do odpowiedzialności karnej za pozbawienie wolności (art. 189 k.k.).

Uwagi końcowe

Stosowanie przepisów dotyczących przymusowego leczenia osób uzależnionych winno następować z uwzględnieniem konstytucyjnych gwarancji praw i wolności obywatelskich oraz odpowiednich norm prawa międzynarodowego, zaś ich interpretacja – z uwzględnieniem zasady, że wszelkie ograniczenia praw i wolności nie mogą naruszać ich istoty27. Warto w tym kontekście zwrócić uwagę, że w polskim porządku prawnym osoba korzystająca ze świadczeń zdrowotnych udzielanych przez szpital psychiatryczny ma prawo do pomocy w ochronie swoich praw. Do zadań Rzecznika Praw Pacjenta Szpitala Psychiatrycznego28 należy w szczególności pomoc w dochodzeniu praw w sprawach związanych z przyjęciem, leczeniem, warunkami pobytu i wypisaniem ze szpitala psychiatrycznego oraz wyjaśnianie lub pomoc w wyjaśnianiu ustnych i pisemnych skarg tych osób. Ponadto Rzecznik Praw Pacjenta Szpitala Psychiatrycznego powinien współpracować z rodziną, przedstawicielem ustawowym, opiekunem prawnym lub faktycznym tych osób. Do jego zdań należy także inicjowanie i prowadzenie działalności edukacyjno-informacyjnej w omawianym zakresie. Rzecznik Praw Pacjenta Szpitala Psychiatrycznego w celu realizacji zadań, o których mowa powyżej, ma m.in. prawo wstępu do pomieszczeń szpitala psychiatrycznego związanych z udzielaniem świadczeń zdrowotnych; oraz występowania z wnioskiem do personelu podmiotu leczniczego w rozumieniu przepisów o działalności leczniczej, w szczególności do lekarza prowadzącego, ordynatora oddziału psychiatrycznego (lekarza kierującego oddziałem) lub kierownika podmiotu leczniczego, oraz do podmiotu tworzącego w rozumieniu tej ustawy, o podjęcie działań zmierzających do usunięcia przyczyny skargi lub zaistniałych naruszeń.

Przypisy

  1. ↑ G. Rejman, „Normy etyczne, moralne, prawne w postępowaniu lekarza”, Studia Iuridica XXVI, 1993, s. 58.
  2. ↑ J. Bujny, „Prawa pacjenta między autonomią a paternalizmem”, Warszawa 2007, s. 11.
  3. ↑ A. Augustynowicz, I. Wrześniewska-Wal, „Dopuszczalność prowadzenia postępowania diagnostyczno-terapeutycznego na podstawie upoważnienia ustawowego przy sprzeciwie osoby uprawnionej do wyrażenia zgody na świadczenie zdrowotne – analiza wybranych regulacji prawnych”, Prawo i Medycyna nr 1, 2014, s. 47.
  4. ↑ Wyrok Trybunału Konstytucyjnego z dnia 9 lipca 2009 r., SK 48/05, Dz.U.2009.114.956.
  5. ↑ Świadczenia w opiece psychiatrycznej i leczeniu uzależnień są udzielane w warunkach stacjonarnych - psychiatrycznych, leczenia uzależnień oraz w izbie przyjęć. Pacjentowi w ramach świadczeń gwarantowanych z zakresu opieki psychiatrycznej i leczenia uzależnień przysługują w warunkach stacjonarnych (załączniki nr 1, 2 i 3 do rozporządzenia Ministra Zdrowia z dnia 6 listopada 2013 r. w sprawie świadczeń gwarantowanych z zakresu opieki psychiatrycznej i leczenia uzależnień, Dz.U.2013.1386): świadczenia terapeutyczne, czyli działania służące korekcie zaburzeń psychicznych i zaburzeń zachowania oraz usuwaniu przyczyn i objawów tych zaburzeń, obejmujące w szczególności profilaktykę, diagnostykę, leczenie, pielęgnację i rehabilitację; programy terapeutyczne, niezbędne badania diagnostyczne, konsultacje specjalistyczne, leki, wyroby medyczne (w tym przedmioty ortopedyczne), wyżywienie (z zastrzeżeniem art. 18 Ustawy z dnia 27 sierpnia 2004 r. o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych, Dz.U.2016.1793), działania edukacyjno-konsultacyjne dla rodzin.
  6. ↑ Świadczenia w opiece psychiatrycznej i leczeniu uzależnień są udzielane w warunkach dziennych - psychiatrycznych i leczenia uzależnień. Pacjentowi w ramach świadczeń gwarantowanych z zakresu opieki psychiatrycznej i leczenia uzależnień przysługują w warunkach dziennych (załączniki nr 4 i 5 do rozporządzenia Ministra Zdrowia w sprawie świadczeń gwarantowanych z zakresu opieki psychiatrycznej i leczenia uzależnień): świadczenia terapeutyczne, programy terapeutyczne, niezbędne badania diagnostyczne, leki, wyżywienie, działania edukacyjno-konsultacyjne dla rodzin.
  7. ↑ Świadczenia w opiece psychiatrycznej i leczeniu uzależnień są udzielane w warunkach ambulatoryjnych - psychiatrycznych i leczenia środowiskowego (domowego) oraz leczenia uzależnień. Pacjentowi w ramach świadczeń gwarantowanych z zakresu opieki psychiatrycznej i leczenia uzależnień przysługują w warunkach ambulatoryjnych (załączniki nr 6 i 7 do rozporządzenia Ministra Zdrowia w sprawie świadczeń gwarantowanych z zakresu opieki psychiatrycznej i leczenia uzależnień): świadczenia terapeutyczne, niezbędne badania diagnostyczne, leki niezbędne w stanach nagłych, działania edukacyjno-konsultacyjne dla rodzin.
  8. ↑ Ustawa z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii, Dz.U. z 206 r. poz. 224, z późn. zm.
  9. ↑ http://www.mz.gov.pl/leczenie/opieka-psychiatryczna-i-leczenie-uzaleznien/
  10. ↑ W wyroku z dnia 14 lipca 1998 r., I SA 426/98, LEX nr 45738, Naczelny Sąd Administracyjny w Warszawie orzekł, że wprawdzie ustawa o ochronie zdrowia psychicznego nakazuje przy wyborze rodzaju i metod postępowania leczniczego brać pod uwagę nie tylko cele zdrowotne, ale także interesy i inne dobra osobiste osoby z zaburzeniami psychicznymi, aby osiągnąć poprawę w sposób najmniej dla osoby chorej uciążliwy, a więc preferować opiekę ambulatoryjną lub dzienną nad całodobową, to jednak nie można odnieść tego do chorych, w przypadku których brak opieki całodobowej zagraża ich życiu. W sytuacji potwierdzonej niezdolności do samodzielnej egzystencji i stwierdzenia, że brak całodobowej opieki zagraża życiu osoby, na właściwym organie administracji ciąży obowiązek przyjęcia jej do domu pomocy społecznej bez okresu wyczekiwania.
  11. ↑ K. Bobińska, K.Z. Eichstaedt, P. Gałecki, „Ustawa o ochronie zdrowia psychicznego. Komentarz”, wyd. II, LEX on-line, komentarz do art. 21, teza 3.
  12. ↑ Osoba chora psychicznie, zgodnie z definicją podaną przez niniejszą ustawę, to osoba wykazująca objawy psychotyczne. Zaliczać się do nich będą wszelkiej etiologii psychozy, czyli zaburzenia psychiczne przebiegające z objawami psychotycznymi – urojeniami będącymi zaburzeniami treści myślenia, omamami (halucynacjami) będącymi zaburzeniami spostrzegania, a także zaburzeniami formalnymi myślenia, które objawiać się będą zaburzonym tokiem myślenia (rozkojarzeniem, spowolnieniem myślenia, przyspieszonym tokiem myślenia), co będzie się objawiało dezorganizacją mowy, zachowania, wielomównością bądź spowolnieniem mowy. Przyczyny zaburzeń psychotycznych mogą być różnorakie – procesy endogenne (schizofrenia, zaburzenia urojeniowe), zaburzenia afektywne (depresja z objawami psychotycznymi, mania), zespoły majaczeniowe (np. alkoholowy zespół abstynencyjny z majaczeniem, majaczenie na podłożu otępienia), organiczne uszkodzenia ośrodkowego układu nerwowego przebiegające z objawami psychotycznymi (np. stany po urazach mózgu, udarach mózgu). Objawy psychotyczne nie stanowią same w sobie zagrożenia życia czy zdrowia, natomiast ich wpływ na zachowanie pacjenta może stwarzać zagrożenie dla życia i zdrowia danej osoby, a także zdrowia innych osób właśnie poprzez zaburzone zachowanie osoby chorej psychicznie. Nie zawsze pojęcie choroby psychicznej musi się jednak odnosić do choroby przebiegającej z objawami psychotycznymi, by choroba ta spełniała przesłanki choroby psychicznej w ujęciu ustawy. Należeć tu będzie na przykład stan ciężkiej depresji z myślami samobójczymi, w którym objawów psychotycznych się nie stwierdza, a jest to jednostka zaliczana do chorób psychicznych za K. Bobińska, K.Z. Eichstaedt, P. Gałecki, „Ustawa o ochronie zdrowia psychicznego. Komentarz”, wyd. II, LEX on-line, komentarz do art. 23, teza 9.
  13. ↑ Europejski Trybunału Praw Człowieka w orzeczeniu z dnia 20 lutego 2003 r., 50272/99, LEX nr 78078.
  14. ↑ Dz. U. z 1993 r. Nr 61, poz. 284 z późn. zm.: art. 5 ust. 1 i 4.
  15. ↑ Wyrok Europejskiego Trybunału Praw Człowieka z dnia 25 listopada 2014 r., 31199/12, LEX nr 1541295.
  16. ↑ K. Dąbrowski, „Zdrowie psychiczne”, Warszawa 1985, s. 135 i n.
  17. ↑ Sąd Najwyższy wyraził słuszny pogląd, iż osobą z zaburzeniami psychicznymi jest osoba, o której mowa zarówno w art. 23 u.o.z.p., jak i w art. 24 u.o.z.p., z tym że w tym drugim wypadku charakter tych zaburzeń, wobec wątpliwości, czy mogą być kwalifikowane jako choroba psychiczna, ma ulec wyjaśnieniu w czasie pobytu w szpitalu. Należy mieć na uwadze, że o przyjęciu do szpitala w obu wypadkach postanawia lekarz wyznaczony do tej czynności po zbadaniu pacjenta i zasięgnięciu w miarę możliwości opinii drugiego lekarza psychiatry albo psychologa, a kontrola przyjęcia następuje w drodze zatwierdzenia przez ordynatora w ciągu 48 godzin od przyjęcia, a następnie dopiero przez sąd (postanowienie Sądu Najwyższego z dnia 16 marca 2012 r., IV CSK 373/11, LEX nr 1169841).
  18. ↑ K. Bobińska, K.Z. Eichstaedt, P. Gałecki, „Ustawa o ochronie zdrowia psychicznego. Komentarz”, wyd. II, LEX on-line, komentarz do art. 24, teza 1.
  19. ↑ B. Janiszewska, „Podmiotowe uwarunkowania hospitalizacji psychiatrycznej w celu obserwacji”, Monitor Prawniczy 2013, nr 3, s. 159.
  20. ↑ Postanowienie Sądu Najwyższego z dnia 6 sierpnia 2014 r., V CSK 145/14, LEX nr 1504765.
  21. ↑ Postanowienie Sądu Najwyższego z dnia 24 stycznia 2014 r., V CSK 543/13.
  22. ↑ Postanowienie Sądu Najwyższego z dnia 10 marca 1998 r., I CKN 571/97, OSNC 1998, nr 10, poz. 170.
  23. ↑ I. Wrześniewska-Wal, Wnioskowy tryb przyjęcia do szpitala psychiatrycznego – nowelizacja ustawy, Prawo i Medycyna 2011, nr 1, s. 111.
  24. ↑ K. Bobińska, K.Z. Eichstaedt, P. Gałecki, „Ustawa o ochronie zdrowia psychicznego. Komentarz”, wyd. II, LEX on-line, komentarz do art. 25, teza 1.
  25. ↑ Postanowienie Sądu Najwyższego z dnia 14 lutego 1996 r.,II CRN 201/95, Prokuratura i Prawo wkł. 1996, nr 6, poz. 35. Podobne stanowisko jak Sąd Najwyższy zajął także Sąd Apelacyjny w Krakowie w wyroku z dnia 18 lutego 2015 r., I ACa 1681/14, LEX nr 1668609.
  26. ↑ J. Nelken, „O konieczności kontroli sądowej nad przymusowym umieszczeniem w szpitalu psychiatrycznym”, NP 1983, nr 3, s. 74–77.
  27. ↑ M. Paszkowska, „Przymusowe świadczenia zdrowotne”, Jurysta 12/2006, s. 20 oraz H. Haak, „Przymusowe leczenie narkomanów, Warszawa 2000, s. 220 i n.
  28. ↑ Rzecznicy Praw Pacjenta Szpitala Psychiatrycznego są pracownikami Biura Rzecznika Praw Pacjenta, o którym mowa w ustawie z dnia 6 listopada 2008 r. o prawach pacjenta i Rzeczniku Praw Pacjenta (Dz.U. z 2016 r. poz. 186, 823, 960 i 1070), i wykonują swoje zadania przy pomocy tego Biura.


Anonimowi Narkomani

Kim są członkowie NA1?

Anonimowi Narkomani to międzynarodowa, wewnętrznie zorganizowana Wspólnota, która służy zdrowiejącym uzależnionym. Obecnie działa ona w ponad 139 krajach. Jej charakter jest niedochodowy. Anonimowi Narkomani (Narcotics Anonymous, NA) uczą się od siebie nawzajem, jak prowadzić życie wolne od narkotyków oraz zdrowieć ze skutków ich zażywania.

Członkiem Wspólnoty może zostać każdy, kto chce przestać zażywać narkotyki. Drzwi są szeroko otwarte również dla tych, którzy mogą mieć problem z innymi substancjami psychoaktywnymi, w tym z lekami czy alkoholem. Osoby zdrowiejące w NA są skupione na problemie uzależnienia, a nie na konkretnej substancji.

Anonimowość

Zasada anonimowości jest podstawową zasadą, która pozwala uzależnionym na uczestniczenie w mityngach bez obawy o konsekwencje karne lub społeczne. Jest to istotna kwestia dla uzależnionego rozważającego swoje pierwsze przyjście na mityng NA. Anonimowość zapewnia również dobrą atmosferę na mityngach. Pomaga zabezpieczyć się przed sytuacją, w której indywidualne cechy poszczególnych członków lub okoliczności wydarzeń stają się ważniejsze od dzielenia się posłaniem zdrowienia NA.

Mityngi

Podstawą skuteczności zdrowienia w NA jest wiara w terapeutyczną wartość pomocy udzielanej przez jednego uzależnionego drugiemu. Członkowie biorący udział w mityngach NA, dzielą się swoim doświadczeniem i zdrowieniem z uzależnienia od narkotyków. Mityngi NA mają nieformalną strukturę organizacyjną i odbywają się w miejscach wynajmowanych przez grupę oraz są prowadzone rotacyjnie przez członków, którzy na przemian je otwierają i zamykają. Mityngi NA oraz inne czynności grupy są całkowicie finansowane z dobrowolnych datków członków grupy oraz ze sprzedaży literatury dotyczącej zdrowienia w NA. Nie są przyjmowane finansowe darowizny od osób niebędących członkami NA.

Większość mityngów jest organizowana regularnie o tej samej godzinie w danym dniu tygodnia, zazwyczaj w miejscach publicznie dostępnych. Istnieją dwa typy mityngów – mityngi otwarte dla wszystkich oraz zamknięte (wyłącznie dla uzależnionych). Mityngi bardzo różnią się swoim charakterem. Dzielą się na: mityngi uczestnictwa, w których wszyscy chętni dzielą się swoim doświadczeniem, mityngi spikerskie, mityngi pytań i odpowiedzi, mityngi tematyczne oraz pewne kombinacje powyższych przykładów. Celem każdego mityngu jest zawsze to samo: stworzenie odpowiedniego i wiarygodnego środowiska dla indywidualnego zdrowienia.

Jak działa NA?

Uzależnieni pomagający sobie nawzajem w zdrowieniu to podstawa NA. Członkowie NA spotykają się regularnie i opowiadają o swoich doświadczeniach ze zdrowienia. Bardziej doświadczeni (znani jako sponsorzy) pracują indywidualnie z członkami o krótszym stażu we Wspólnocie.

Trzonem programu NA jest Dwanaście Kroków. Te Kroki to przewodnik, wskazujący praktyczną drogę zdrowienia. Dzięki Krokom i ścisłej współpracy z innymi członkami Wspólnoty uzależnieni dowiadują się, jak skutecznie zaprzestać zażywania narkotyków i w jaki sposób stawiać czoła życiowym wyzwaniom dnia codziennego.

Anonimowi Narkomani nie są wspólnotą religijną i nie faworyzują żadnej konkretnej religii. NA uczy podstawowych zasad duchowych, które można stosować w codziennym życiu, takich jak szczerość, otwartość umysłu, wiara, wola oraz współczucie. Zastosowanie tych zasad w codziennym życiu jest zależne od indywidualnej woli każdego z członków Wspólnoty. Zdrowienie w NA nie polega na cudownym wyleczeniu, następującym po upływie określonego czasu. Jest to swoisty proces, ciągły i osobisty. Każdy człowiek podejmuje indywidualną decyzję dotyczącą przyłączenia się do NA i każdy zdrowieje we własnym tempie.

Wskaźniki i demografia

Wspólnota Anonimowych Narkomanów nie prowadzi żadnych statystyk dotyczących utrzymywania długoterminowej abstynencji przez jej członków. Jedynym wyznacznikiem sukcesu NA jest dynamiczny wzrost liczby grup Anonimowych Narkomanów w okresie ostatnich kilku lat oraz gwałtowne rozprzestrzenienie się Wspólnoty Anonimowych Narkomanów poza granice Ameryki Północnej.

W 1978 roku było zarejestrowanych blisko 200 grup NA w trzech krajach; w 1982 roku w 11 krajach działało już 1200 grup; w 1993 roku w 60 krajach funkcjonowało 13 tys. grup, organizujących 19 tys. mityngów; w kwietniu 2008 roku w 130 krajach odbywało się ponad 50 tys. cotygodniowych mityngów; w kwietniu 2016 roku oszacowano, że w 139 krajach odbywało się około 67 tys. cotygodniowych mityngów.

Gdy przyjrzymy się strukturze wiekowej członków NA, to największą grupę stanowią osoby mieszczące się w przedziale 51-60 lat (29%), 24% stanowią osoby w wieku 41-50 lat, 21% to 31-40-latkowie, 14% to osoby mające ponad 60 lat, 11% to członkowie w wieku 21-30 lat, a najmniej osób (1%) stanowią te w wieku poniżej 20 lat (ryc. 1.). Do Wspólnoty uczęszcza więcej mężczyzn (59%) niż kobiet (41%) (ryc. 2.)2.

Ryc. 1. Wiek członków NA.
Ryc. 2. Płeć członków NA.

NA w społeczności

Komitety działające na zasadzie wolontariatu i składające się z członków NA powstają w celu wykonywania wielu służb wewnątrz Wspólnoty. NA nie przyjmuje darowizn finansowych od osób niebędących członkami, nie zatrudnia żadnych zawodowych doradców, nie prowadzi żadnych przychodni oraz nie posiada nieruchomości. Poniżej znajduje się lista służb, których mogą się podejmować lokalne grupy NA.

Mityngi informacyjne mogą być prowadzone przez członków NA w celu informowania społeczności lokalnej o istnieniu Wspólnoty Anonimowych Narkomanów oraz o możliwych formach pomocy ze strony NA.

Konferencje i wykłady o zdrowiu są imprezami organizowanymi przez profesjonalne organizacje, na których NA może wystawić stoisko lub przekazywać informacje podczas warsztatów.

Prezentacje są często przeprowadzane dla duszpasterzy, pracowników policji, sędziów, doradców, pielęgniarek, lekarzy oraz pedagogów i nauczycieli, a także dla innych grup zawodowych w celach informacyjnych.

Ogłoszenia publiczne mogą dostarczać informacje o NA przeznaczone do wiadomości publicznej poprzez środki przekazu (prasa, radio, telewizja, billboardy, naklejki w środkach komunikacji publicznej oraz plakaty).

Komitet infolinii może przekazywać informacje o mityngach oraz ogólne informacje o całym NA.

Listy lokalnie ustalonych mityngów zawierają pełną informację o dokładnej godzinie oraz miejscu odbywających się mityngów. Są one powszechnie dostępne.

Służba w szpitalach i instytucjach jest prowadzona przez lokalne komitety za pomocą organizowanych mityngów/prezentacji w celu przedstawienia uczestniczącym osobom ogólnych podstaw programu Anonimowych Narkomanów.

Niosą one posłanie zdrowienia w NA uzależnionym, którzy nie mają możliwości swobodnego i regularnego uczestniczenia w mityngach NA. Mityngi lub prezentacje są przeprowadzane w szpitalach, więzieniach, ośrodkach terapeutycznych, placówkach detoksykacyjnych oraz w innych instytucjach.

Komitet Literatury dysponuje dużym wyborem książek, broszur i ulotek, wydanych także dużym drukiem, oraz nośników audio i e-booków. Literatura Anonimowych Narkomanów jest publikowana w języku angielskim oraz wielu innych językach.

Ryc. 3. Jak się dowiedzieliście o Wspólnocie?

Jak można się skontaktować ze Wspólnotą Anonimowych Narkomanów?

Informacje o NA są umieszczone na stronie internetowej www.anonimowinarkomani.org. Tam można uzyskać numery infolinii oraz wykaz list z informacjami o czasie i miejscu mityngów odbywających się w Polsce. Infolinie są obsługiwane przez zdrowiejących uzależnionych lub przez osoby mające możliwość kontaktu ze zdrowiejącymi członkami NA. Zostały one utworzone, aby pomóc dzwoniącemu w znalezieniu najbliższego mityngu. Wykonanie telefonu na infolinię to dobry pomysł na początek, jeżeli ktoś ma jakiekolwiek pytania dotyczące NA.

Jeżeli masz pytania dotyczące Wspólnoty Anonimowych Narkomanów, możesz także skontaktować się ze Światowym Biurem Służb NA (World Service Office) na stronie www.na.org. W Światowym Biurze Służb można uzyskać wszelką informację dotyczącą mityngów lub konkretnych służb, jak również pełną listę dostępnej literatury NA przydatnej w zdrowieniu.

Dane kontaktowe najważniejszych miejsc NA

Informacja Publiczna NA w Polsce

+48 534 054 370

info@anonimowinarkomani.org

Fundacja Biuro Służby Regionalnej NA w Polsce

ul. Legnicka 65, 54-206 Wrocław

bsr@anonimowinarkomani.org

Biuro Światowe – World Service Office

PO Box 9999

Van Nuys, California 91409 USA

(818) 773 9999

(818) 700 0700

info@na.org

WSO Oddział Europejski − World Service Office

48 Rue de l’Été/Zomerstraat

B-1050 Brussels, Belgium

+32 2 646 6012

+32 2 649 9239

info@na.org

Przypisy

  1. ↑ Dla podkreślenia jedności z ogólnoświatowym ruchem Narcotics Anonymous Anonimowi Narkomani w Polsce używają skrótu NA, a nie AN.
  2. ↑ Dane pochodzą z 23 tys. ankiet wypełnionych przez NA.


Zaburzenie grania w gry internetowe zostało określone w DSM-5 jako obszar wymagający dalszych badań. Grupa specjalistów pracujących nad rewizją DSM nie zdecydowała się włączyć do niej długo dyskutowanego zaburzenia czy uzależnienia od internetu w związku ze zbyt szerokim zakresem aktywności, które wchodziły w jego skład.

Kontrowersje wokół zaproponowanego w DSM-5 zaburzenia grania w gry

Magdalena Rowicka
Instytut Psychologii
Akademia Pedagogiki Specjalnej w Warszawie

Część badaczy podkreśla, że uzależnienie od internetu to jak uzależnianie od butelki – nie uzależniamy się od medium, tylko od jego zawartości. Dlatego uzależnienie od hazardu on-line to jednak uzależnienie od hazardu, tyle że świat wirtualny daje nowe możliwości. Oglądanie pornografii on-line to w dalszym ciągu pornografia, tylko dostępna w inny sposób. W związku z tak dużą różnorodnością zachowań podejmowanych on-line, badacze doszli do wniosku, że jedynie granie w gry internetowe (np. gry typu MMO albo RPG, ale za pośrednictwem komputera i bardzo często także internetu) jest na tyle specyficzne i nowe (tzn. niewystępujące bez komputera i internetu), że można doszukiwać się w nim nowej formy problemowego zachowania (a używając nieco bardziej formalnego języka – zaburzenia).

Dlaczego gry?

W ciągu ostatnich lat rynek gier komputerowych zwiększył się zarówno pod względem liczby graczy, rodzaju oferowanych gier, jak i ich wartości. Przeciętny gracz poświęca na granie ponad 6 godzin w tygodniu, jego średni wiek to 34 lata, aż 40% w tej grupie to kobiety. Taki obraz nie jest spójny ze stereotypem, według którego grają nastoletni chłopcy (Kuss, Griffiths & Pontes, 2017).

Do najpopularniejszych gier należą tzw. Massively Multiplayer Online Role-Playing Games (MMORPGs), które w 2013 roku były wybierane niemal przez połowę graczy. Obecnie także inne gry zyskują na popularności, np. Multiplayer Online Battle Arena (MOBA) czy League of Legends. Znakomita większość gier pozwala na wykreowanie swojej postaci (od decyzji dotyczącej tego, czy jesteśmy po dobrej czy złej stronie, po kolor oczu i posturę naszego avatara). Badacze zajmujący się tematyką grania sugerują, że może być ono motywowane m.in. przez chęć osiągnięcia czegoś (rywalizacyjną lub nie), chęć przebywania w grupie (tzw. motywy społeczne) czy chęć przeżycia czegoś, co pochłonie nas bez reszty (co nazywane jest imersją). Część badań wręcz sugeruje, że to motyw społeczny jest najsilniejszy i może nieść ze sobą najdotkliwsze konsekwencje nieadaptacyjne. Warto jednak zaznaczyć, że nie do końca wiemy, czy motywacja społeczna odnosi się do bycia akceptowanym w grupie, do poznawania nowych osób czy też do poznawania osób o podobnych zainteresowaniach, ale wyniki badań są spójne co do znaczenia wymiaru społecznego, tj. możliwości wchodzenia w interakcje, których celem jest osiągnięcie celu w grze. Ponadto motywacja społeczna, wraz z motywacją osiągnięć i motywacją ucieczkową, wyjaśnia ok. 20% wariancji uzależnienia od grania, co oznacza, że jeśli jednostka gra, mając te motywacje, to ma nieco większe szanse, aby się uzależnić niż w przypadku innych motywacji (np. w celach relaksacyjnych czy dla fantazjowania) (Kuss & Griffiths, 2012). Same mechanizmy obecne w grach zwiększają prawdopodobieństwo uzależnienia i grania problemowego. Do takich mechanizmów należą m.in. nieregularne wzmocnienia (coraz dłuższe odstępy pomiędzy kolejnymi wzmocnieniami).

Zaburzenie grania w gry: internetowe, komputerowe, on-line czy off-line?

W najnowszej rewizji DSM, DSM-5, wprowadzono dwie ważne zmiany w zakresie uzależnień behawioralnych: pierwsza dotyczy zmiany pozycjonowania zaburzenia związanego z graniem w gry hazardowe (jako nową kategorię uzależnień nie od substancji), druga − propozycji opisania nowego zaburzenia wraz z jego kryteriami diagnostycznymi – zaburzenia grania w gry internetowe. Kontrowersyjne okazały się zarówno kryteria diagnostyczne, jak i sam zakres definicyjny i nazwa zaburzenia. Oficjalnie zaburzenie nosi nazwę Internet Gaming Disorder, ale część specjalistów podważa użycie samego odniesienia do internetu i sugeruje użycie sformułowania video gaming disorder (albo w skrócie gaming disorder) (Griffiths & Pontes, 2014). Tłumaczenie na język polski nie jest łatwe, gdyż gry wideo kojarzą się z odtwarzaczami kaset VHS, a wersja skrócona – zaburzenie grania (dosłowne tłumaczenie gaming disorder), kojarzy się z grami hazardowymi. W języku angielskim rozróżnienie tych dwóch rodzajów gier jest oczywiste – słowo gambling jest używane w przypadku hazardu, gaming w przypadku innych gier. Zatem kontrowersje dotyczące nazewnictwa omawianego w artykule zaburzenia są zarówno natury merytorycznej (czy używać słowa internet czy on-line, a może wideo), jak i językowej (jak tłumaczyć na język polski, aby zachować niuanse merytoryczne).

Reasumując, pod dużym znakiem zapytania stoi kwestia, czy gry, które mają potencjał uzależniający, to tylko te, w które gra się za pośrednictwem internetu, czy także te, które pobiera się za pośrednictwem internetu (lub fizycznie), ale gra się bez interakcji z innymi graczami? Innymi słowy, czy gry opisane w DSM-5 to gry typu on-line czy off-line, czy to nie ma znaczenia, bo ważny jest mechanizm samej gry, a to, czy można wchodzić w interakcje z innymi graczami lub nie, jest drugorzędne? Część badaczy wskazuje na motywację społeczną i jej rolę w procesie nadużywania czy wręcz uzależniania się od grania, co by sugerowało, że gry typu on-line mają większy potencjał patologizacji. Ale warto zwrócić uwagę na samą konstrukcję gier, które nazywane są grami off-line – to prawda, nie ma w nich możliwości wchodzenia w interakcję z innym człowiekiem, ale to nie znaczy, że w grze nie ma możliwości interakcji. W tego typu grach postać, w jaką wciela się gracz, podobnie jak główny bohater w książce, przeżywa pewną historię i bardzo często potrzebuje wchodzić w kontakt z innymi postaciami/bohaterami. Za przykład może posłużyć książka i film „Wiedźmin” – czytając/oglądając jesteśmy obserwatorami jednego scenariusza, podczas gdy w grze, w zależności od naszych decyzji, relacja naszego bohatera z inną postacią może być inna. Ponadto każda z kolejnych decyzji ma swoje konsekwencje, to znaczy określa, w jaki sposób będzie wyglądała nasza historia. Można postawić hipotezę mówiącą o tym, że rodzaj gry (on-line czy off-line) jest wybierany ze względu na pewne uwarunkowania psychologiczne jednostki, np. w przypadku podwyższonej ekstrawersji, tj. bycia towarzyskim, aktywnym czy lubiącym zabawę, granie w gry stanowi kolejny wymiar zaspokajania swoich potrzeb; taka osoba prawdopodobnie wybierze gry on-line, czyli takie, gdzie może wchodzić w interakcję z innymi graczami, jest otwarta na nowe doświadczenia, nie obawia się nieznanego. Natomiast osoba o niskiej ekstrawersji i być może podwyższonej neurotyczności, czyli niepewna, a nawet lękowa, będzie się nieco bardziej obawiała takich gier, gdyż może się w nich wydarzyć wszystko (np. od akceptacji w grupie po agresywne zachowania). Zatem można założyć, że obniżone kompetencje psychospołeczne, obniżona samoocena i niska ekstrawersja (a może także podwyższona neurotyczność) stanowią czynniki ryzyka nadużywania grania – gier on-line w przypadku pozytywnych z nimi doświadczeń lub gier off-line w przypadku wysokiego lęku.

Krytyka kryteriów diagnostycznych

Dwadzieścia lat badań nad światem wirtualnym zaowocowało postawieniem hipotezy mówiącej o tym, że do potencjalnych konsekwencji nieprawidłowego używania (nadużywania) technologii i uzależnień należą te same symptomy (m.in. zaabsorbowanie, modyfikacja nastroju, objawy odstawienne, wzrost tolerancji, konflikt, nawrót). Wątpliwości budzi jednak brak albo bardzo ograniczony dorobek empiryczny, na podstawie którego nie można potwierdzić jeszcze występowania poszczególnych objawów. W związku z czym w literaturze można spotkać się z krytyką, której poddawane są poszczególne kryteria.

Kryterium zaabsorbowania jest krytykowane ze względu na próbę patologizacji codziennego grania, podczas gry być może staje się ono częścią codziennego życia dla nowego pokolenia (Griffiths i in., 2016). Poza tym gry stały się na tyle skomplikowane, że spędzanie czasu na dyskusji nad strategiami nie jest tym samym, co planowanie w przypadku hazardu (iluzja kontroli). Zdarza się, że gracze grają przez 5 minut, po czym godzinami dyskutują, jaką strategię przyjąć, aby pokonać przeciwnika. W takiej sytuacji rozwijają oni zarówno umiejętności komunikacyjne, czasem językowe (zespoły są międzynarodowe), jak i myślenia krytycznego, logicznego i strategicznego.

Kolejnym kryterium, które jest poddawane krytyce, jest obecność symptomów odstawiennych. W przypadku uzależnienia od substancji do symptomów odstawiennych należą zmiany neurobiologiczne i mimo iż część badań potwierdza obecność takich zmian także w przypadku nagłego zaprzestania grania, to należy pamiętać, że negatywne emocje i być może brak umiejętności radzenia sobie z nimi, które utrzymują się przez kilka godzin po odseparowaniu od gry, nie mogą stanowić symptomów odstawiennych (Griffiths i in., 2016). Przegląd literatury, opublikowany w 2016 roku, wykazał, że wśród 10 badań jakościowych, 17 ilościowych i 7 klinicznych nie ma wystarczających danych potwierdzających występowanie tradycyjnie rozumianych symptomów odstawiennych (głównie za sprawą braku badań jakościowych).

Kryterium tolerancji także było krytykowane, głównie z powodu sformułowania: „Czy masz poczucie, że powinieneś grać mniej, ale nie jesteś w stanie ograniczyć czasu spędzanego na graniu?”, które nie sugeruje indywidualnej potrzeby ograniczenia grania, ale np. wymagania ze strony rodziców (Griffiths i in., 2016).

Ale najważniejszym argumentem krytycznym jest fakt, że Amerykańskie Towarzystwo Medycyny Uzależnień uznało, że symptomy odstawienne i tolerancja nie zawsze są obecne w uzależnieniach (American Society of Addiction Medicine, 2011), co jest, po pierwsze, relatywnie innowacyjnym podejściem, i po drugie, nie jest uznawane przez część klinicystów.

Kryterium związane z porzucaniem innych aktywności na rzecz grania również było krytykowane. Z jednej strony zmiany w zainteresowaniach dzieci i młodzieży są rozwojowe, z drugiej ograniczanie czynności, które poprzednio sprawiały przyjemność, jest także symptomem depresji, która często towarzyszy uzależnieniu (Griffiths i in., 2016). Zatem to kryterium może nie być charakterystyczne jedynie dla grania. Podobnie kryterium związane z angażowaniem się w granie na skutek nieradzenia sobie z negatywnym nastrojem, które może mieć większą moc w diagnozowaniu pierwotnych zaburzeń nastroju, takich jak depresja czy zaburzenia lękowe.

Co więcej, zaburzenie grania bardzo często współwystępuje z depresją, lękiem czy ADHD. Kierunek zależności pozostaje pod znakiem zapytania, tzn. czy to zaburzenie grania prowadzi do depresji, lęku czy ADHD, czy też odwrotnie, choć w przypadku samego ADHD spodziewamy się, że to zaburzenie jest pierwotne, a granie wtórne.

Kryterium kontynuowania grania mimo świadomości negatywnych konsekwencji jest chyba jedynym, co do którego panuje konsensus (Griffiths i in., 2016).

Kryterium związane z utratą lub narażeniem na szwank ważnych relacji lub szans nie znalazło wystarczającego potwierdzenia w literaturze. Badacze sugerują, że być może (zwłaszcza w przypadku dzieci i młodzieży) większy nacisk należałoby położyć na utracone szanse i możliwości niż faktyczne straty. Jest to motywowane tym, że dzieci mogą nie tracić przyjaciół, tylko ich w ogóle nie mieć i stracić szanse na nawiązanie znajomości.

Podsumowanie

Zaproponowane nowe zaburzenie budzi wiele kontrowersji, choć większość badaczy jest zgodna, że sama koncepcja problemowego grania w gry komputerowe jest zjawiskiem obecnym i niesie ze sobą negatywne konsekwencje, porównywalne z uzależnieniami. Oczywiście nie dotyczy to wszystkich graczy tylko niewielkiej ich części, ale specjaliści ostrzegają, że problemowe granie w gry będzie coraz powszechniejszym zjawiskiem w nadchodzących latach. W związku z tym najważniejszym kierunkiem działań powinna być profilaktyka, a nawet promocja zdrowia psychicznego.

Jednak pozostają co najmniej dwie kwestie, które budzą wątpliwości, po pierwsze, ustalenie, które gry mają potencjał uzależniający (komputerowe, internetowe) i które ich aspekty i dlaczego mogą prowadzić do niezamierzonego celu. Po drugie, wymienione w DSM V kryteria w większości są krytykowane ze względu na albo zbyt mało danych empirycznych, albo ze względu na stosowany język. Warto jednak zaznaczyć, że tak opisane kryteria okazały się być bardzo trafne w ocenie samego zaburzenia – pomiędzy 85% a 90% prawidłowo zdiagnozowanych osób (Ko i in., 2014).

Aby odpowiedzieć na wiele pytań pojawiających się w obszarze zaburzenia grania w gry, potrzebne są dalsze badania, zarówno ilościowe, jak i jakościowe, przekrojowe i podłużne, kliniczne i specyficznych grup o zwiększonej podatności (grup podwyższonego ryzyka). Pomogłyby one odpowiedzieć m.in. na pytania: Jaki jest związek pomiędzy zaburzeniem grania w gry a innymi zaburzeniami (w tym głównie ADHD)?, Jaka jest natura zaburzenia grania w gry i które objawy są wspólne z typowym obrazem uzależnień od substancji (np. neurobiologiczny)?, Jakie są czynniki chroniące przed uzależnieniem i gdzie jest granica pomiędzy silnym zaangażowaniem a problemowym używaniem?

Bibliografia

  1. American Society of Addiction Medicine. (2011). Definition of addiction. Retrieved from http://www.asam.org/for-the-public/definition-of-addiction
  2. Griffiths M.D., van Rooij A., Kardefelt-Winther D., Starcevic V., Király O., Pallesen S., Müller K., Dreier M., Carras M., Prause N. & King D.L., „Working towards an international consensus on criteria for assessing Internet Gaming Disorder: A critical commentary on Petry et al.” (2014). Addiction, 111 (1), 2016, 167-175.
  3. Griffiths M.D., Pontes H.M., „Internet Addiction Disorder and Internet Gaming Disorder are not the same”, Journal of Addiction Research and Therapy, 5, e124, 2014.
  4. Ko C.H., Yen J.Y., Chen S.H., Wang P.W., Chen C.S., Yen C.F., „Evaluation of the diagnostic criteria of Internet gaming disorder in the DSM-5 among young adults in Taiwan”, Journal of Psychiatric Research, 53, 2014,103-110.
  5. Kuss D.J., Griffiths M.D., „Internet gaming addiction: A systematic review of empirical research”, International Journal of Mental Health and Addiction, 10 (2), 2012, 278-296.
  6. Kuss D., Griffiths M., Pontes H., „Chaos and confusion in DSM-5 diagnosis of Internet Gaming Disorder: Issues, concerns, and recommendations for clarity in the field”, Journal of Behavioral Addictions 6 (2), 2017, 103-109.


Wprowadzenie art. 70a do obowiązującego ustawodawstwa miało określony cel. Chodziło mianowicie o zwiększenie częstotliwości stosowania art. 72 i art. 73 ustawy o przeciwdziałaniu narkomanii. Artykuły te przewidują możliwość zawieszenia postępowania karnego wobec oskarżonego uzależnionego od narkotyków lub używającego tych substancji szkodliwie, który popełnił przestępstwo związane z używaniem narkotyków zagrożone karą pozbawienia wolności do lat 5.

Art. 70a ustawy o przeciwdziałaniu narkomanii i jego znaczenie dla postępowania karnego i leczenia użytkownika narkotyków

Krzysztof Grabowski, Małgorzata Pawłowska, Ewa Wymazała
MONAR Kraków

Związek między narkotykami a przestępczością zawsze był przedmiotem zainteresowania kryminologów. Jedni w narkotykach dostrzegali przyczynę przestępczości, inni twierdzili, że w tych substancjach nie ma niczego, co prowadziłoby do łamania prawa. Osobną kwestią jest status prawny narkotyków, które zasadniczo na całym świecie pozostają nielegalne. Trudno definitywnie określić kryminogenność narkotyków. Niewątpliwie jednak znaczna część sprawców przestępstw narkotykowych, to osoby używające narkotyków. Obecnie obowiązujące prawo zawiera przepisy umożliwiające wszechstronną diagnozę tych sprawców przestępstw1.

Przepisy prawa regulujące diagnozę sprawców przestępstw

Podstawę prawną takiej diagnozy stanowi art. 70a ust. 1 Ustawy z 29 lipca 2005 r. o przeciwdziałaniu narkomanii2. Przepis ten nakłada na prokuraturę lub sąd obowiązek zarządzenia zebrania przez specjalistę terapii uzależnień informacji na temat używania przez oskarżonego środków odurzających, substancji psychotropowych lub środków zastępczych. Szczegóły zbierania informacji przez specjalistę terapii uzależnień określa wydane na podstawie art. 70a ust. 2 ustawy o przeciwdziałaniu narkomanii, Rozporządzenie Ministra Sprawiedliwości z 5 stycznia 2012 r. w sprawie zbierania informacji na temat używania przez oskarżonego środków odurzających, substancji psychotropowych oraz środków zastępczych3. W tym miejscu nie jest zasadne przytaczanie treści przepisów zawartych w rozporządzeniu. Warto jednak skupić się na kilku kwestiach niewynikających bezpośrednio z ich treści.

Przede wszystkim uwagę zwraca rozbudowanie kwestionariusza zebrania informacji. Kwestionariusz wymaga zebrania informacji w sprawach m.in. socjalno-bytowych (bezdomność, rodzina, zadłużenie), zdrowotnych (niepełnosprawność, diagnoza choroby psychicznej, wcześniejsze leczenie psychiatryczne) oraz używania substancji psychoaktywnych (rodzaj używanych substancji, częstotliwość używania, występowanie zjawisk towarzyszących używaniu). Na końcu kwestionariusza znajduje sie rubryka obejmująca wnioski. W tej rubryce specjalista uzależnień diagnozuje wzorzec używania substancji psychoaktywnych oraz może nakreślić plan leczenia. W zakresie kierowania na leczenie wykształciła się zróżnicowana praktyka specjalistów terapii uzależnień. Jedni, bazując na autonomii pacjenta i jego istotnej roli w procesie leczenia, przedstawiają oskarżonemu listę placówek do wyboru lub przekazują mu informator zawierający informacje w tym zakresie, aby samodzielnie mógł on wybrać miejsce leczenia. Inni, akcentując wiedzę i doświadczenie wynikające z wykonywanego przez siebie zawodu, wręczają skierowanie do konkretnej placówki. Wzór postępowania w tym zakresie określa rekomendacja zawarta w notatce z 25 października 2012 roku ze spotkania specjalistów wpisanych do ewidencji osób uprawnionych do zebrania informacji na temat używania przez oskarżonego środków odurzających, substancji psychoaktywnych lub środków zastępczych. W świetle tej rekomendacji specjalista, opierając się na punkcie 10 kwestionariusza, może wydać skierowanie do konkretnej placówki oraz pomocniczo może dopisać obok adresu rekomendowanej przez siebie placówki zdanie lub innej placówki wybranej przez pacjenta 4. Na pierwszy rzut oka niejasna może wydawać się kwestia uwzględniania w omawianej diagnozie informacji o używaniu tzw. dopalaczy. Ustawodawca w art. 70a ust. 1 ustawy o przeciwdziałaniu narkomanii wskazuje obowiązek zebrania informacji nie tylko o używaniu środków odurzających lub substancji psychotropowych potocznie nazywanych narkotykami, ale także o używaniu środków zastępczych. Pojęcie „środek zastępczy”, podobnie jak „nowa substancja psychoaktywna”, obejmuje dopalacze. W części kwestionariusza dotyczącej częstotliwości używania różnych substancji psychoaktywnych znajduje się rubryka inne. W tej rubryce można wpisywać dane dotyczące używania dopalaczy. Rozwiązanie to wydaje się być sensowne przede wszystkim dlatego, że używanie obu tych kategorii substancji psychoaktywnych stwarza podobne niebezpieczeństwo dla zdrowia człowieka i negatywnie wpływa m.in. na relacje rodzinne. Poza tym leczenie z powodu nadużywania tych substancji psychoaktywnych nie wykazuje się istotnymi różnicami. W końcu należy wziąć pod uwagę, że znaczna część użytkowników substancji psychoaktywnych używa narkotyków i dopalaczy.

W literaturze tematu pojawiło się kilka przydatnych wskazówek do pracy dla specjalistów terapii uzależnień. Jedna z nich dotyczy danych dotyczących specjalisty terapii uzależnień zbierającego informacje do kwestionariusza. Dane te są publikowane w internecie, dlatego zamiast podawać własny adres zamieszkania jako adres korespondencyjny, lepiej jest podać adres placówki, w której specjalista pracuje. Specjalista, wybierając sądy, nie jest zobowiązany do konsultowania tego z wybranymi przez siebie placówkami, nie jest także konieczna zgoda sądów, aby zadeklarować działania w ich obrębie. Poza tym zebranie informacji może się odbyć w miejscu zamieszkania oskarżonego, w komisariacie policji lub innym miejscu zaproponowanym przez specjalistę, jeśli ten dysponuje na przykład gabinetem terapeutycznym5.

Wprowadzenie art. 70a do obowiązującego ustawodawstwa miało określony cel. Chodziło mianowicie o zwiększenie częstotliwości stosowania art. 72 i art. 73ustawy o przeciwdziałaniu narkomanii. Artykuły te przewidują możliwość zawieszenia postępowania karnego wobec oskarżonego uzależnionego od narkotyków lub używającego tych substancji szkodliwie, który popełnił przestępstwo związane z używaniem narkotyków zagrożone karą pozbawienia wolności do lat 5. Zawieszenie postępowania następuje na okres leczenia, rehabilitacji lub udziału w programie edukacyjno-profilaktycznym. Po zakończeniu stosowania tych oddziaływań zdrowotnych prokurator lub sąd decydują, czy dalej prowadzić postępowanie, czy je umorzyć. Dotychczasowe doświadczenia wskazywały na bardzo rzadkie stosowanie zawartej w art. 72 i art. 73 alternatywy leczniczej wobec skazania. Jedną z przeszkód był brak danych na temat używania przez oskarżonego narkotyków6. Jak można przeczytać,

w aktualnej praktyce organów wymiaru sprawiedliwości w ogóle nie stosuje się środków o charakterze profilaktycznym, edukacyjnym i terapeutycznym, będących już dzisiaj do dyspozycji prokuratora czy sądu. Ich stosowanie wymaga bowiem zebrania pewnych podstawowych przynajmniej danych osobopoznawczych. Nałożenie takiego obowiązku ma więc na celu przede wszystkim stworzenie podstaw do tego, aby w stosunku do użytkowników narkotyków zaczęto stosować przepisy realizujące zasadę „leczyć zamiast karać”7.

Wprowadzenie specjalisty terapii uzależnień do postępowania karnego miało te lukę zapełnić. Brak jest dowodów potwierdzających, że po wejściu w życie art. 70a rzeczywiście częściej zaczęto stosować alternatywy lecznicze. Bardziej prawdopodobne wydaje się stwierdzenie, że stosowanie art. 72 i art. 73 nadal jest marginalne. Niemniej jednak na pewno zwiększyła się wiedza organów wymiaru sprawiedliwości na temat oskarżonego. Pozwala to na jego bardziej podmiotowe traktowanie i zastosowanie wobec niego bardziej adekwatnych środków reakcji prawnej.

Poza tym wejście w życie art. 70a ustawy o przeciwdziałaniu narkomanii otworzyło przed sprawcami przestępstw uzależnionymi lub używającymi szkodliwie substancji psychoaktywnych wiele możliwości. Uzyskali oni bowiem możliwość kontaktu z kadrą różnych podmiotów świadczących usługi w zakresie profilaktyki, leczenia i rehabilitacji. Oskarżony być może pierwszy raz w życiu skontaktuje się ze specjalistą terapii uzależnienia i uzyska diagnozę w zakresie używania narkotyków. Ponadto w trakcie zbierania informacji oskarżonemu może być przedstawiana lista podmiotów świadczących pomoc dla osób używających substancji psychoaktywnych. Specjalista terapii uzależnień poza przedstawieniem tej listy może także zmotywować do skorzystania z oferty któregoś z podmiotów. Skorzystanie z tej oferty niekoniecznie musi znaleźć przełożenie na postępowanie karne. Na pewno jednak udział w oddziaływaniach zdrowotnych pozytywnie rokuje dla zdrowia oskarżonego i jego wiedzy na temat narkotyków. Objęcie oskarżonego profilaktyką, leczeniem lub rehabilitacją wymaga jednak odpowiedniego podejścia specjalisty terapii uzależnień.

Proces zleconej przez sąd diagnozy może zmienić więcej w życiu oskarżonego niż on sam by początkowo przypuszczał. Niezwykle istotna jest empatyczna i bez przekreślania na starcie oskarżonego postawa specjalisty terapii uzależnień. Uwzględnienie tych aspektów podczas spotkania może pozytywnie wpłynąć na motywację i myślenie oskarżonego o sobie samym i co za tym idzie na dokonanie przełomowych zmian we własnym życiu.

Osoba, która została skierowana na podstawie art. 70 ustawy o przeciwdziałaniu narkomanii do specjalisty terapii uzależnień, najczęściej jest negatywnie ustosunkowana do diagnozy. Udział w zbieraniu informacji często budzi lęk i niepewność związane z możliwymi konsekwencjami prawnymi. Zarządzenie zebrania informacji przez sąd bądź prokuraturę jeszcze przed pojawieniem się na spotkaniu nadaje pejoratywnego zabarwienia relacji specjalista−oskarżony. Często pierwszym celem, jaki stawia sobie oskarżony podczas diagnozowania, jest uniknięcie przykrych konsekwencji prawnych. Z drugiej strony niestawiennictwo u specjalisty terapii uzależnień może pogorszyć sytuację procesową oskarżonego.

Bohdan Woronowicz zalicza osoby, które na terapię przychodzą pod presją prawną do grupy, która może sprawiać szczególne trudności w pracy terapeutycznej. Bardzo łatwo takie osoby niejako na wstępie przekreślić jako niezmotywowane. Wtedy może pojawić się mechaniczne podejście terapeuty do oskarżonego, pozbawione prawdziwej chęci pomocy i uprzedzenie wobec niego. Zanim terapeuta rozpocznie proces diagnozy, musi wyzbyć się przedwczesnych ocen na jego temat. Wymaga to od niego rezygnacji z szukania bezpieczeństwa w pozycji władzy. Widoczna postawa uprzedzenia może spowodować, że oskarżony zupełnie straci chęć do leczenia. Ponadto może nabrać przekonania, że wszystkie podmioty świadczące usługi w zakresie profilaktyki, leczenia i rehabilitacji są negatywnie nastawione do takich osób jak on i ich celem nie jest rzeczywista pomoc. Oskarżony dość łatwo może się uprzedzić do podmiotów prowadzących profilaktykę, leczenie i rehabilitację. Przywołany autor zauważa, że wśród najczęstszych oporów przed podjęciem leczenia wyróżnić można:

  • lęk przed stygmatyzacją,
  • bagatelizowanie problemu,
  • przekonanie, że samemu można poradzić sobie z uzależnieniem,
  • negatywne lub błędne przekonania na temat terapii oraz osób, które ją prowadzą,
  • obiektywna trudność w znalezieniu czasu i sposobu dotarcia na terapię8.

Wszystko to powoduje, że motywacja oparta na przymusie zewnętrznym jest niewystarczająca do osiągnięcia oczekiwanego rezultatu. Dość łatwo bowiem zauważyć, że osoba, która miała opór przed podjęciem leczenia, zanim została na nie skierowana przez sąd lub prokuraturę, jest przymuszona do zrobienia czegoś, co wcześniej uważała za pozbawione sensu. Takie nastawienie stoi w opozycji do postrzegania motywacji przez m.in. nurty samopomocowe, gdzie od klienta, zanim podejmie leczenie, są wymagane: świadomość, akceptacja i działanie9.

Niemniej jednak motywacja oparta na przymusie zewnętrznym może w pewnym zakresie być wykorzystana przez terapeutę. Żeby tak się stało, powinien on empatycznie podejść do oskarżonego. Od pierwszych chwil prowadzenia z oskarżonym wywiadu relacja terapeutyczna powinna być oparta na zrozumieniu, motywowaniu i właśnie empatii. Z doświadczeń uzyskanych przez specjalistę terapii uzależnień Poradni Monar w Krakowie wynika, że takie osoby po odpowiednio przeprowadzonej pierwszej rozmowie nabierają motywacji do kontynuowania leczenia lub skorzystania z innych form dostępnej pomocy, np. rozmowa z dyżurującym prawnikiem lub udział w programie „Fred goes net”.

Otwarcie się na oskarżonego

Problematyka empatii w psychologii wydaje się być tak dobrze opracowana, że niekiedy pisze się o niej bez głębszej refleksji. Dla niektórych samo pomaganie osobom uzależnionym jest już empatią, ponieważ wywodzi się z altruistycznej idei pomocy drugiemu człowiekowi. Czym jednak jest, a czym nie jest empatia? Jedna z licznych definicji przedstawia empatię jako „reagowanie emocjonalne obserwatora spowodowane odczuciem, że ktoś inny doświadcza lub jest na drodze do doświadczenia jakiegoś rodzaju emocji”10. Ten komponent umożliwia odbiór prywatnego świata drugiej osoby jak naszego. Bez głębokiego, empatycznego zrozumienia oskarżony nie jest w stanie odczuć autentyczności terapeuty. Empatia jest więc kluczem do dobrego kontaktu diagnostycznego. Nie należy jej jednak sprowadzać tylko do współodczuwania, ponieważ zawiera ono również zakres pewnych reakcji emocjonalnych, a nie jedynie odczytywanie przeżyć drugiej osoby.

Poza empatią Carl Rogers wyróżnia jeszcze pięć komponentów, które powinno się brać pod uwagę przy kontakcie z oskarżonym. Pierwszy z nich to świadomość pełnienia innych ról społecznych przez terapeutę i osobę skierowaną do niego. Kolejnym komponentem jest wrażliwość, którą wiąże się z lękiem odczuwanym przez jednostkę podczas pierwszego spotkania z terapeutą. Trzeci warunek to autentyczność, która jest związana z dogłębnym i swobodnym byciem sobą. Jest to zaprzeczenie stosowania maski11, która chroni prawdziwe „ja” terapeuty. Taka autentyczność w kontakcie objawia się tym, że rzeczywiste doświadczenia znajdują odzwierciedlenie w świadomości. Kolejnym aspektem opisanym przez autora jest bezwarunkowa akceptacja. Głęboki stopień otwarcia się na drugą osobę umożliwi jej gotowość do dzielenia się przeżyciami, bycia pełnoprawnym i ważnym w relacji z terapeutą. W tym kontekście trzeba pamiętać, że oskarżeni, skierowani do specjalisty terapii uzależnień na podstawie art. 70a ustawy o przeciwdziałaniu narkomanii, są postrzegani w społeczeństwie jako osoby winne naruszenia prawa, same też często czują się winne i mają obniżony poziom samooceny. Otwarta postawa otwiera nowe możliwości przed osobą, która zgłosiła się do terapeuty, może stanowić dla niej podstawę do wprowadzania zmian w swoim życie oraz wpływa na motywację do działania. Otwarcie się na oskarżonego może też zmienić jego autopercepcję oraz pomóc nabrać zaufania do terapeuty. Ostatni punkt wymieniony przez Rogersa to postrzeganie autentyczności, czyli odbiór osoby terapeuty jako tej, która kieruje się dobrem drugiej osoby i nie ma ukrytych celów12.

Przedstawiony opis głębokiego i autentycznego zaangażowania w relację daje szansę osobie skierowanej na diagnozę na wyznaczanie nowych celów, głębsze zrozumienie własnych przeżyć oraz odkrycie uzdrawiającego charakteru relacji terapeutycznej. Spotkanie oskarżonego z terapeutą może przynieść znacznie lepsze efekty od tych, których oczekiwał oskarżony przed spotkaniem.

Głęboko autentyczna relacja nie powinna być jednak mylona z próbą przymusowego uświadamiania oskarżonemu jego problemów oraz oczekiwania od niego przemyśleń, na które nie jest jeszcze gotowy. Nie oznacza to również przekonywania na siłę, by zmienił coś w swoim życiu, skoro on nie widzi takiej potrzeby. Ważne jest wyjście naprzeciw jego potrzebom, nawet jeżeli nie oznacza to „spotkania w miejscu, w którym myśli terapeuta, że on jest, ale w miejscu, w którym on sam uważa, że jest”. Bezcelowe więc będzie przekonywanie kogoś do podjęcia terapii, jeśli jego jedynym celem jest uniknięcie przykrych konsekwencji prawnych. Decydowanie o swoim życiu jest prawem wyłącznie tego, do kogo ono należy13.

Niestety, przepis określający obowiązek zebrania informacji o używaniu substancji psychoaktywnych przez uzależnionego lub używającego szkodliwie sprawcy przestępstwa, jest rzadko stosowany. Trudno powiedzieć, ile rocznie powinno być przeprowadzanych diagnoz używania substancji psychoaktywnych przez sprawców przestępstw. Trudno to stwierdzić, bo trudno stwierdzić, ilu sprawców przestępstw jest uzależnionych względnie używa szkodliwie substancji psychoaktywnych. Przykładowo można porównać liczbę podejrzanych o popełnienie przestępstw narkotykowych z liczbą przeprowadzonych diagnoz. Oczywiście nie każdy podejrzany o popełnienie takiego przestępstwa używa substancji psychoaktywnych. Część z nich nie używa tych substancji i popełnia przestępstwa narkotykowe w celu osiągnięcia korzyści majątkowej. Niemniej jednak spora część podejrzanych to użytkownicy tych substancji. Przyjmując arbitralnie, że połowa podejrzanych o popełnienie przestępstw narkotykowych częściej lub rzadziej używa substancji psychoaktywnych, widoczna staje się gigantyczna dysproporcja (por. wykres 1.)14.

Wykres 1. Liczba podejrzanych o popełnienie przestępstw narkotykowych w stosunku do liczby przeprowadzonych wywiadów diagnostycznych w latach 2012−2014.

Zaniechanie stosowania art. 70a ustawy o przeciwdziałaniu narkomanii rodzi poważne konsekwencje w postępowaniu karnym. Jak bowiem zauważył Sąd Apelacyjny w Krakowie w wyroku z dnia 26 czerwca 2013 roku, materiały zebrane przez specjalistę terapii uzależnień są niezbędne do określenia stopnia winy sprawcy zarzuconych przestępstw narkotykowych15. W sytuacji wniesienia apelacji, ich brak w materiale dowodowym może stanowić podstawę uchylenia wyroku. Przedstawił to Sąd Okręgowy w Krakowie w wyroku z 7 maja 2015 roku, który stwierdził:

(...) nie realizując dyspozycji art. 70a ust. 1 ustawy o przeciwdziałaniu narkomanii Sąd Rejonowy uchybił przepisom procedury, zaś uchybienie powyższe miało wpływ na treść wydanego w sprawie rozstrzygnięcia końcowego. Obligowało to Sąd Odwoławczy do uchylenia zaskarżonego wyroku i przekazania sprawy Sądowi I instancji do ponownego jej rozpoznania16.

Przypisy

  1. ↑ J. Błachut, A. Gaberle, K. Krajewski, „Kryminologia”, Gdańsk 2006, s. 384-393.
  2. ↑ Dz.U. 2017 poz. 783.
  3. ↑ Dz.U. 2012 poz. 38.
  4. ↑ http://www.kbpn.gov.pl/portal?id=2435474.
  5. ↑ D. Wieczorek, „Nowe rozwiązania prawne i nowe zadania dla specjalistów uzależnień”, Serwis Informacyjny Narkomania, 2012, nr 1, s. 19-21.
  6. ↑ B. Wilamowska, „Nowe regulacje prawne dotyczące narkotyków i narkomanii”, Serwis Informacyjny Narkomania, 2011, nr 2, s. 12.
  7. ↑ Projekt założeń do projektu ustawy o zmianie ustawy o przeciwdziałaniu narkomanii oraz niektórych innych ustaw, Ministerstwo Sprawiedliwości, Warszawa 2009, s. 10.
  8. ↑ B. Woronowicz, „Uzależnienia: geneza, terapia i powrót do zdrowia”, Wyd. Media Rodzina, PARPAMEDIA, Warszawa 2009, s. 158-161.
  9. ↑ Chodzi tu o slogan grup AA i AN: Awareness, Acceptance and Action.
  10. ↑ Definicja za E. Stotland, źródło: M.H. Davis, „Empatia. O umiejętności współodczuwania”, Gdańskie Wydawnictwo Psychologiczne, Gdańsk 1999.
  11. ↑ Błąd maski został opisany szerzej przez Antoniego Kępińskiego. Więcej na temat diagnozy w jego ujęciu w tekście: T. Gadacz, „Antoni Kępiński − myśliciel diagnostyczny”, Psychoterapia, nr 163, 2012, s. 19-26.
  12. ↑ J.O. Prochaska, J.C. Norcross, „Systemy psychoterapeutyczne. Analiza transteoretyczna”, Instytut Psychologii Zdrowia, Polskie Towarzystwo Psychologiczne, Warszawa 2006, s. 150-160.
  13. ↑ A. Tatarsky, „Redukcja szkód w psychoterapii. Nowe podejście w leczeniu uzależnień od narkotyków i alkoholu”, Krajowe Biuro ds. Przeciwdziałania Narkomanii, Warszawa 2007, s. 84-107.
  14. ↑ Dane statystyczne dotyczące liczby podejrzanych zostały pobrane ze strony policji. Dane statystyczne dotyczące liczby wywiadów zostały pobrane ze strony Krajowego Biura ds. Przeciwdziałania Narkomanii.
  15. ↑ II AKa 57/13.
  16. ↑ IV K 309/15.


Polska młodzież A.D. 2016 a uzależnienia

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Na początku lat 90. Fundacja CBOS rozpoczęła realizację badań w szkołach na uczniach ostatnich klas szkół ponadpodstawowych (obecnie ponadgimnazjalnych). Od 2003 roku badanie jest współfinansowane przez Krajowe Biuro ds. Przeciwdziałania Narkomanii. Ostatni pomiar został przeprowadzony pod koniec 2016 roku na ogólnopolskiej losowej próbie 82 dziennych szkół ponadgimnazjalnych – liceów, techników (oraz liceów profilowanych, zawodowych lub technicznych) i zasadniczych szkół zawodowych (z wyłączeniem szkół specjalnych). W większości były to osoby w wieku 18-19 lat; łącznie w badaniu udział wzięło 1724 uczniów. Wywiady zostały zrealizowane metodą audytoryjną – uczniowie, samodzielnie i anonimowo, wypełniali ankiety w czasie jednej godziny lekcyjnej.

Palenie papierosów

Badania realizowane w latach 1992–2003 wskazywały na stopniowy wzrost odsetka uczniów regularnie palących papierosy (z 23% do 31%), jednak w roku 2008 odnotowaliśmy spadek w tym zakresie (do 22%). Obecnie możemy mówić o stabilizacji tego wskaźnika – w 2016 roku regularne palenie deklarowało 21% badanych. Odsetek uczniów, którzy palą tylko w wyjątkowych sytuacjach, wzrósł z 16% w 2008 roku do 21% w 2013 roku, i uległ zahamowaniu w 2016 roku (20%).

Tabela 1. Palenie papierosów1 (%).
 | IV ’92 | IV ’94 | IV ’96 | XII ’99 | XII ’03 | X ’08 | XI ’10 | XI ’13 | XI ’16
Tak, regularnie | 23 | 27 | 25 | 30 | 31 | 22 | 23 | 21 | 21
Tak, ale tylko w wyjątkowych sytuacjach | 18 | 15 | 15 | 17 | 18 | 16 | 17 | 21 | 20
Nie | 59 | 58 | 60 | 54 | 50 | 62 | 59 | 58 | 59

Najmniej uczniów niepalących było w 2003 roku (50%). W ostatnim badaniu 59% uczniów odpowiedziało przecząco na pytanie o palenie papierosów (tyle samo ile w 1992 i 2010 roku). Niepalenie deklarowało 60% dziewcząt (63% w 2013 roku) i niewiele mniej chłopców – 58% (w 2010 roku 51%). Wyniki ostatniego pomiaru pokazały wzrost odsetka niepalących wśród chłopców, a spadek wśród dziewcząt. W 2016 roku, podobnie jak trzy lata wcześniej, niepaląca młodzież to najczęściej uczniowie liceów ogólnokształcących (65%). We wszystkich dotychczasowych pomiarach najniższe odsetki niepalących odnotowywano wśród uczniów zasadniczych szkół zawodowych. W 2016 roku ten trend się utrzymał – dwie piąte spośród nich zadeklarowało, że nie pali papierosów (39%). W badaniu z 2016 roku, spośród uczniów uważających sytuację materialną swojej rodziny za dobrą, nie paliło 60%, a spośród tych, którzy określili warunki materialne w rodzinie jako złe – 51%. Analizując wykształcenie rodziców, to z badań prowadzonych w latach 90. wynikało, że wyższe wskaźniki regularnego palenia dotyczyły uczniów, których rodzice mieli wyższe wykształcenie, a niższe – dzieci rodziców z wykształceniem podstawowym. W 2008 roku zarejestrowano zależność odwrotną: wyższe wykształcenie rodziców łączyło się z niskim wskaźnikiem regularnego palenia papierosów przez uczniów. Wówczas odnotowano 22% regularnych palaczy wśród uczniów wychowywanych przez matki z wyższym wykształceniem i 29% – wśród mających matki z wykształceniem podstawowym. Podobnie było z wykształceniem ojców (odpowiednio 16% i 24%). W roku 2010 wykształcenie rodziców w zasadzie nie było zmienną różnicującą. Wśród uczniów wychowywanych przez matki z wykształceniem wyższym było 19% regularnych palaczy, a wśród mających matki z wykształceniem podstawowym – 25%. Jednak w przypadku wykształcenia ojców proporcje były odwrotne (odpowiednio 25%, jeśli było ono wyższe, i 21%, jeśli było podstawowe). Wyniki ostatnich pomiarów, z 2013 i 2016 roku, pokazują, że im wyższe wykształcenie ojca i matki, tym wyższe odsetki deklarujących palenie. W 2016 roku w przypadku podstawowego wykształcenia ojca papierosy paliło 54% badanych, a wyższego – 64%. Podobnie w odniesieniu do wykształcenia matki – najmniejszy odsetek palących odnotowano w grupie uczniów mających matki z wykształceniem podstawowym (56%), a większy – z wyższym (63%).

Na wskaźniki związane z paleniem papierosów wpływ ma uczestnictwo w praktykach religijnych. Im silniejsze zaangażowanie religijne, tym więcej niepalących, a mniej regularnych palaczy. Wpływ tego czynnika na zachowania młodzieży odnotowano we wszystkich dotychczasowych badaniach. Wśród tych, którzy w ostatnim sondażu deklarowali, że uczestniczą w praktykach religijnych kilka razy w tygodniu, palacze stanowią 33%, a wśród w ogóle niebiorących w nich udziału – 50%. Najmniej palących jest wśród uczniów głęboko wierzących (23%) – wśród niewierzących pali 46%. Po papierosy rzadziej sięgają uczniowie otrzymujący bardzo dobre oceny – 65% spośród nich nie pali. Połowa uczniów mających niskie oceny (53%) pali papierosy.

Picie alkoholu

W badaniu przeprowadzonym w 2016 roku, podobnie jak we wcześniejszych pomiarach, alkohol okazał się najbardziej rozpowszechnioną substancją psychoaktywną wśród młodzieży szkolnej. Sięgała ona po niego częściej niż po papierosy czy narkotyki. W ciągu miesiąca poprzedzającego badanie w 2016 roku: 72% uczniów przynajmniej raz piło piwo, 63% wódkę i inne mocne alkohole, a 41% wino. W porównaniu z 2013 rokiem nastąpił spadek odsetka uczniów sięgających po wódkę (o 5 punktów procentowych), ale wzrost odsetka pijących wino (o 6 punktów). Częstość picia wymienionych trzech grup alkoholi w poszczególnych latach ilustruje tabela 2.

Tabela 2. Czy w ciągu ostatniego miesiąca piłaś/piłeś piwo, wino lub wódkę? (%) Wyniki nie sumują się do 100%, ponieważ w tabeli nie uwzględniono braków danych.
 | IV ’92 | IV ’94 | IV ’96 | XII ’99 | XII ’03 | X ’08 | XI ’10 | XI ’13 | XI ’16
Piwo
Ani razu | 47 | 40 | 31 | 25 | 15 | 22 | 24 | 27 | 28
1 raz | 8 | 10 | 11 | 13 | 10 | 10 | 9 | 10 | 13
2–3 razy | 11 | 18 | 18 | 22 | 22 | 23 | 21 | 23 | 23
4–5 razy | 7 | 10 | 14 | 14 | 15 | 14 | 15 | 16 | 14
6 razy i więcej | 10 | 18 | 23 | 20 | 24 | 25 | 26 | 22 | 21
Tak, bez podania, ile razy | 13 | 3 | 2 | 2 | 5 | 3 | 3 | 1 | 0
Wino
Ani razu | 59 | 59 | 67 | 75 | 44 | 67 | 67 | 65 | 59
1 raz | 16 | 17 | 14 | 12 | 12 | 13 | 15 | 17 | 17
2–3 razy | 11 | 15 | 13 | 7 | 10 | 10 | 11 | 12 | 16
4–5 razy | 3 | 4 | 3 | 3 | 4 | 3 | 3 | 4 | 5
6 razy i więcej | 2 | 4 | 3 | 2 | 4 | 2 | 2 | 2 | 3
Tak, bez podania, ile razy | 6 | 1 | 1 | 1 | 2 | 1 | 0 | 0 | 0
Wódkę
Ani razu | 69 | 53 | 53 | 54 | 29 | 42 | 37 | 33 | 37
1 raz | 10 | 18 | 17 | 17 | 17 | 19 | 20 | 21 | 20
2–3 razy | 7 | 15 | 16 | 16 | 21 | 20 | 22 | 27 | 26
4–5 razy | 3 | 7 | 6 | 5 | 7 | 8 | 10 | 12 | 10
6 razy i więcej | 2 | 5 | 6 | 5 | 6 | 6 | 7 | 7 | 7
Tak, bez podania, ile razy | 6 | 2 | 1 | 3 | 2 | 1 | 2 | 1 | 0

W 1992 roku picie piwa deklarowała niemal połowa uczniów (49%), w kolejnych latach odsetek ten rósł i w 2003 roku osiągnął poziom 76%. Z badań przeprowadzonych w latach 2008 i 2010 wynika, że piwo piło trzech na czterech uczniów (odpowiednio 75% i 74%). Ostatni pomiar wskazuje na stabilizację picia piwa wśród młodzieży. Nie jest zaskakujące, że po piwo częściej sięgają uczniowie niż uczennice. W ciągu miesiąca poprzedzającego badanie piwo piło 75% chłopców (w 2013 roku – 81%) i 69% dziewcząt (w roku 2013 – 67%).

Wśród młodzieży szkolnej wino jest alkoholem najmniej popularnym. Jeśli chodzi o płeć osób sięgających po wino, to należy odnotować wzrost jego spożycia wśród dziewcząt – z 27% w 2008 roku do 38% w 2010 roku oraz 43% w 2013 roku, a w ostatnim pomiarze – do 58%, podczas gdy odsetek chłopców pijących wino utrzymywał się na podobnym poziomie (w 2008 roku 29%, w 2010 roku 30%, a w ostatnim pomiarze – 27%). W 1992 roku picie mocnych alkoholi w ciągu ostatniego miesiąca deklarowała ponad jedna czwarta badanej młodzieży (28%). W latach 1994–1999 utrzymywał się stabilny trend rozpowszechnienia picia wódki na poziomie około 46%. Po 1999 roku odnotowujemy jednak wzrost konsumpcji wódki i innych mocnych alkoholi. W roku 2003 po raz pierwszy ponad połowa badanych zadeklarowała picie wódki, a w 2013 roku odnotowano najwyższy odsetek takich deklaracji od początku realizacji pomiarów (68%). Najnowszy pomiar to załamanie tendencji wzrostowej i spadek odsetka do 63%. Wyniki ostatniego badania pokazują, że – tak jak w latach ubiegłych – po mocne alkohole częściej sięgają uczniowie niż uczennice. W ostatnim miesiącu przed badaniem wódkę piło 65% chłopców (w 2013 roku – 71%) i 61% dziewcząt (w 2010 roku – 63%).

Upijanie się

Z najnowszego sondażu wynika, że co najmniej raz w ciągu miesiąca przed badaniem upiło się 44% uczniów (w 2013 roku 45%). Odsetek badanych, którym zdarzyło się to co najmniej trzykrotnie, wyniósł 8% (w 2013 roku – 11%). Do upicia się częściej przyznawali się chłopcy (46%) niż dziewczęta (42%).

W 2016 roku upijanie się najczęściej deklarowali uczniowie zasadniczych szkół zawodowych (52%, w roku 2013 – 59%). W publicznych liceach ogólnokształcących do upicia się w ciągu miesiąca przed badaniem przyznało się 46% ankietowanych, a w technikach – 40%.

Widoczne jest także zróżnicowanie w zależności od statusu ucznia. Upija się więcej uczniów słabych (dwójkowych i trójkowych – 49%) niż tych, którzy uzyskują lepsze oceny (czwórkowi – 41%, piątkowi i szóstkowi – 33%). W ostatnim badaniu nie stwierdzono związku między wykształceniem rodziców a upijaniem się dzieci. W grupie młodzieży z rodzin uboższych w ciągu miesiąca przed badaniem upiło się 50% uczniów, natomiast wśród badanych deklarujących dobrą sytuację materialną – 45%. Biorąc pod uwagę miejsce zamieszkania, najwyższe odsetki odnotowano w miastach liczących powyżej 100 tys. mieszkańców – 47%, a najniższe w miastach poniżej 20 tys. – 40%. Na opisywane zachowania wpływ mają postawy religijne młodzieży. Im silniej zaangażowani religijnie są uczniowie, tym rzadziej zgłaszają przypadki upijania się. Wśród badanych, którzy uczestniczyli w praktykach religijnych kilka razy w tygodniu, w miesiącu poprzedzającym sondaż upiło się 31%, a w grupie osób w ogóle nieuczestniczących w praktykach religijnych – 50%.

Zastosowanie konopi w leczeniu

W ramach ostatniego badania zapytano młodzież o opinię na temat zastosowania konopi w celach medycznych. Respondenci mieli do wyboru kilka odpowiedzi. Rozkłady zostały przedstawione na wykresie 1. Największy odsetek uczniów (31%) uznał, że pacjenci powinni mieć możliwość stosowania konopi w celach medycznych, ale wyłącznie w ramach terapii eksperymentalnej, pod ścisłym nadzorem lekarzy. Prawie co piąty badany (18%) był zdania, że pacjenci powinni mieć możliwość stosowania w celach medycznych konopi dostępnych w aptekach i sprzedawanych na receptę. Więcej niż co ósmy opowiedział się za rozwiązaniem umożliwiającym uprawy na własne potrzeby w celach medycznych, na podstawie specjalnego zezwolenia i pod nadzorem lekarzy (12%). Trochę wyższy odsetek (14%) uważał, że pacjenci powinni mieć możliwość uprawiania konopi bez potrzeby posiadania zezwolenia. W sumie zatem co czwarty badany uznał, że pacjenci powinni mieć możliwość uprawiania konopi w celach medycznych. Rozwiązanie polegające na uprawianiu i dystrybuowaniu konopi w celach leczniczych przez specjalnie powołaną instytucję wybrało 7% respondentów.

Przeciwko stosowaniu konopi w celach leczniczych opowiedziało się niespełna 3% badanych, a ponad 12% nie miało wyrobionego zdania na ten temat.

Wykres 1. Opinie badanych na temat zastosowania konopi w celach medycznych (%).

Dostępność narkotyków

Analizując rozkłady odpowiedzi respondentów oceniających zdobycie substancji psychoaktywnych innych niż napoje alkoholowe jako niemożliwe, należy odnotować, że w przypadku większości tych substancji odsetki uczniów składających takie deklaracje mieściły się w granicach 13–32%. Odsetki badanych określających zdobycie większości substancji psychoaktywnych jako trudne, kształtowały się na poziomie 24–31%. Im trudniejsza do zdobycia była substancja, tym więcej osób deklarowało, że nie potrafi ocenić stopnia trudności. Najłatwiejsza do zdobycia spośród substancji nielegalnych była marihuana (47% badanych oceniało jej zdobycie jako łatwe). Warto zauważyć niewielki spadek dostępności „dopalaczy”. Według pomiaru z 2016 roku zmniejszył się odsetek osób oceniających dostęp do nich jako łatwy (spadek z 20% do 15%).

Jednym ze wskaźników wykorzystywanych przy badaniu problemu używania narkotyków przez młodych ludzi jest wskaźnik obecności tego rodzaju środków w ich otoczeniu. W 2003 roku po raz pierwszy zapytano uczniów, czy w ich środowisku, wśród znajomych (kolegów, koleżanek) jest ktoś, kto zażywa narkotyki lub środki odurzające. W 2013 roku, podobnie jak w 2010 roku, co drugi badany (odpowiednio 54% i 53%) znał taką osobę. W ostatnim pomiarze z 2016 roku 51% uczniów – największy odsetek od 2003 roku – zadeklarowało, że nie zna osoby zażywającej substancję psychoaktywną.

Tabela 3. Jak sądzisz, gdybyś chciał(a) zdobyć każdą z następujących substancji, jak trudne byłoby to dla Ciebie? (%)
 | 2013 |  |  |  | 2016
 | Niemożliwe | Trudne | Łatwe | Nie wiem | Niemożliwe | Trudne | Łatwe | Nie wiem
Papierosy | 2 | 1 | 94 | 3 | 3 | 2 | 94 | 2
Piwo | 2 | 2 | 95 | 2 | 2 | 1 | 95 | 2
Wino | 2 | 2 | 94 | 2 | 2 | 1 | 95 | 2
Wódka | 2 | 1 | 94 | 2 | 2 | 2 | 94 | 2
Leki uspokajające i nasenne | 17 | 21 | 41 | 21 | 19 | 22 | 35 | 24
Marihuana, haszysz | 12 | 23 | 50 | 14 | 13 | 24 | 47 | 16
Amfetamina | 24 | 33 | 17 | 26 | 25 | 31 | 16 | 28
LSD lub inny środek halucynogenny | 24 | 35 | 14 | 27 | 24 | 34 | 13 | 28
Grzyby halucynogenne
Sterydy anaboliczne | 28 | 32 | 12 | 29 | 28 | 29 | 12 | 31
Ecstasy | 28 | 33 | 10 | 29 | 28 | 31 | 11 | 30
Kokaina | 27 | 34 | 9 | 29 | 29 | 31 | 11 | 29
Crack
Heroina | 30 | 33 | 8 | 29 | 30 | 31 | 8 | 30
Polska heroina, tzw. kompot | 29 | 32 | 8 | 31 | 30 | 30 | 7 | 32
„Dopalacze” (tzw. smarty) | 25 | 28 | 20 | 27 | 27 | 29 | 15 | 29
Poppersy | 31 | 30 | 7 | 34 | 32 | 28 | 6 | 34
Dekstrometorfan (DXM) | 31 | 31 | 5 | 33 | 31 | 30 | 6 | 33

Używanie narkotyków

Uczniowie byli pytani o doświadczenia związane z używaniem narkotyków. Od 1992 roku odpowiadają na pytanie o kontakt z narkotykami w ciągu 12 miesięcy poprzedzających sondaż, a następnie, jeśli ich używali, proszeni są o wymienienie substancji psychoaktywnych. W 2008 roku po raz pierwszy mieli wskazać używane substancje psychoaktywne wymienione w ankiecie, wśród których były również „dopalacze”. Uczniowie odpowiadali także na pytanie o kontakt z substancjami psychoaktywnymi: w ciągu 30 dni przed badaniem – co jest wskaźnikiem używania bieżącego (ang. current use), w ciągu ostatnich 12 miesięcy – jako wskaźnika używania aktualnego (ang. recent use), oraz kiedykolwiek w życiu – co jest wskaźnikiem eksperymentowania z narkotykami (ang. lifetime experience).

W latach 1992–2003 odsetek uczniów, którzy używali narkotyków w ciągu ostatniego roku, systematycznie rósł (z 5% do 24%). W 2008 roku zmniejszył się on do 15%. Od tego czasu notujemy niewielki wzrost – do 18% w 2013 roku. Ostatni pomiar to zatrzymanie tendencji wzrostowej – w 2016 roku odsetek badanych deklarujących używanie narkotyków wyniósł 17%.

Z badań prowadzonych od 1992 roku wynika, że chłopcy mają kontakt z narkotykami częściej niż dziewczęta. W 2013 roku 24% uczniów i 10% uczennic odpowiedziało twierdząco na pytanie o używanie nielegalnych substancji. W ostatnim pomiarze nastąpił spadek odsetka uczniów do 20% i wzrost odsetka uczennic do 14%. Najwyższy odsetek badanych zażywających narkotyki odnotowano w zasadniczych szkołach zawodowych (21%, w 2013 roku – 26%), a najniższy w liceach (15%, w 2013 roku – 18%). Wśród uczniów dwójkowych i trójkowych kontakt z substancjami psychoaktywnymi miało 22% badanych (jak w 2013 roku) i był to najwyższy odsetek, natomiast wśród uczniów piątkowych lub szóstkowych odnotowano odsetek najniższy – 13% (w 2013 roku – 12%). Wykształcenie rodziców nie jest czynnikiem różnicującym sięganie po narkotyki. Odsetki uczniów sięgających po narkotyki mających rodziców z wykształceniem wyższym, a także z podstawowym lub zasadniczym zawodowym są podobne i wahają się w granicach 16–18%. W 2013 roku najwięcej uczniów deklarujących zażywanie narkotyków mieszkało w miastach liczących powyżej 500 tys. mieszkańców (28%), prawie o połowę mniejszy ich odsetek odnotowano wśród badanych mieszkających na wsi (15%). Podobne wyniki były w pomiarze z 2016 roku: w dużych miastach po narkotyki sięgało 24% uczniów, a na wsi – 15%. Najniższe odsetki zarejestrowano w miastach liczących poniżej 20 tys. mieszkańców (12%). Czynnikiem chroniącym przed eksperymentowaniem z narkotykami jest udział w praktykach religijnych. Ta prawidłowość widoczna była również we wcześniejszych badaniach. Co czwarty uczeń niepraktykujący religijnie deklarował kontakt z narkotykami (26%). W przypadku osób biorących udział w praktykach religijnych kilka razy w tygodniu mniej niż co siedemnasty używał narkotyków (6%). Uczniowie, którzy deklarowali się jako głęboko wierzący, rzadziej sięgali po narkotyki (12%) niż niewierzący (27%). Kontakt z narkotykami miało 22% badanych, których rodzice w ciągu ostatnich 12 miesięcy pracowali za granicą, oraz 17% tych, których rodzice w ciągu ostatniego roku nie wyjeżdżali do pracy za granicę.

Tabela 4. Czy w Twoim środowisku, wśród Twoich znajomych (kolegów/koleżanek) jest ktoś, kto zażywa narkotyki lub środki odurzające? (%)
 | XII ’03 | X ’08 | XI ’10 | XI ’13 | XI ’16
Tak, kilka osób | 35 | 24 | 25 | 26 | 23
Tak, jedna, dwie osoby | 32 | 28 | 28 | 28 | 27
Nie, nikt | 32 | 48 | 47 | 45 | 51
Tabela 5. Czy w ciągu ostatniego roku używałeś(aś) narkotyków, środków odurzających? (%)
 | IV ’92 | IV ’94 | IV ’96 | XII ’99 | XII ’03 | X ’08 | XI ’10 | XI ’13 | XI ’16
Tak | 5 | 10 | 10 | 18 | 24 | 15 | 16 | 18 | 17
Nie | 95 | 90 | 90 | 82 | 76 | 85 | 84 | 82 | 82

Rodzaje narkotyków

Pod ogólną nazwą „narkotyki” kryje się wiele substancji o różnorodnym działaniu – od stymulującego do uspokajającego. W 2008 roku po raz pierwszy w kwestionariuszu zamieszczono pytania dotyczące używania przez młodzież poszczególnych narkotyków. Rozkłady odpowiedzi zaprezentowane są w tabeli 6. Najczęściej zażywane przez uczniów były marihuana i haszysz. Do przyjmowania ich „kiedykolwiek w życiu” przyznało się w 2016 roku 42% badanych, co oznacza niewielki wzrost (o 2 punkty procentowe) w stosunku do 2013 roku. Wyniki ostatniego pomiaru pokazały zahamowanie trendu wzrostowego używania konopi indyjskich. W ciągu 12 miesięcy poprzedzających pomiar w 2016 roku marihuanę lub haszysz zażywał co piąty uczeń (21%, w 2013 roku 23%), a w ciągu ostatnich 30 dni – co dziesiąty (10%, w 2013 roku 9%). Zażywanie leków uspokajających i nasennych bez przepisu lekarza deklaruje obecnie co piąty uczeń (19%, w 2013 roku 20%), w ciągu ostatnich 12 miesięcy blisko co dziesiąty (9%, w 2013 roku 11%), a w ciągu ostatnich 30 dni – niemal co dwudziesty (4%, w 2013 roku 5%). Po marihuanie i haszyszu najbardziej rozpowszechnioną nielegalną substancją jest amfetamina. W 2008 roku do eksperymentów z tą substancją przyznało się 9% uczniów, a w ostatnich trzech pomiarach – 7%. W ciągu 12 miesięcy poprzedzających badanie w roku 2008 amfetaminę zażywało 4% uczniów, a w ostatnich trzech pomiarach – 3%, zaś wskaźniki dla zażywania w ciągu ostatnich 30 dni wynoszą: 1% w 2008 roku, 2% w 2010 i 2013 roku i 1% w 2016 roku. Odsetek badanych, którzy sięgali po ecstasy, wyniósł 4% (w 2013 – 3%), 2% uczniów zadeklarował eksperymentowanie z tą substancją w ciągu ostatniego roku (w 2008 roku – 3%, w 2010 i 2013 roku – 1%), a w ciągu ostatniego miesiąca – 1% we wszystkich pomiarach. W przypadku „dopalaczy” odnotowujemy spadek poziomu używania tych substancji. Odsetek badanych, którzy eksperymentowali z tymi substancjami, jest taki sam jak w 2008 roku – ponad 3%. Używanie „dopalaczy” w ciągu ostatniego roku i ostatniego miesiąca osiągnęło najniższy poziom od początku prowadzenia badań (po 1% uczniów).

Uczniowie byli pytani również o to, ile razy zażywali wymienione w ankiecie substancje. Najczęściej przyjmowanymi narkotykami są marihuana lub haszysz. Raz lub dwa razy w życiu używało ich 14% uczniów, 3–9 razy – 13% badanych, 10–39 razy – 7%, a więcej niż 40 razy – 8%.

Co dziesiąty uczeń (10%) deklaruje, że 1-2 razy brał leki uspokajające i nasenne bez wskazań lekarskich, 7% przyjmowało je 3-9 razy. Analiza rozkładów odpowiedzi na pytanie o częstość używania poszczególnych substancji pokazuje, że w przypadku większości substancji uczniowie zażywali narkotyki najczęściej 1-2 razy.

Tabela 6. Używanie substancji psychoaktywnych (%). W zestawieniu nie uwzględniono braków danych.
 | Nie, nigdy |  |  |  | Tak
 |  |  |  |  | Kiedykolwiek w życiu |  |  |  | W ciągu ostatnich 12 miesięcy |  |  |  | W ciągu ostatnich 30 dni
 | 2008 | 2010 | 2013 | 2016 | 2008 | 2010 | 2013 | 2016 | 2008 | 2010 | 2013 | 2016 | 2008 | 2010 | 2013 | 2016
Marihuana lub haszysz | 69,1 | 63,0 | 59,3 | 57,2 | 30,5 | 35,7 | 40,2 | 42,0 | 16,4 | 18,0 | 23,0 | 21,0 | 7,3 | 7,7 | 9,0 | 9,9
Leki uspokajające i nasenne bez przepisu lekarza | 77,9 | 78,4 | 79,6 | 80,2 | 21,8 | 19,9 | 19,7 | 18,6 | 11,2 | 9,6 | 11,0 | 9,2 | 4,7 | 3,8 | 5,1 | 4,4
Amfetamina | 90,6 | 91,0 | 92,1 | 92,0 | 9,0 | 6,8 | 6,9 | 7,2 | 3,7 | 3,0 | 3,4 | 3,3 | 1,1 | 1,5 | 1,7 | 1,4
Ecstasy | 94,3 | 94,8 | 96,7 | 95,3 | 5,5 | 3,5 | 2,6 | 3,9 | 3,0 | 1,4 | 1,4 | 1,9 | 1,1 | 0,8 | 1,0 | 0,9
Substancje wziewne | 96,8 | 95,3 | 96,5 | 96,5 | 2,9 | 2,8 | 2,8 | 2,8 | 1,0 | 0,7 | 0,7 | 1,2 | 0,6 | 0,5 | 0,5 | 0,8
LSD lub inne halucynogenne (w 2013 r. i w 2016 r. razem z grzybami halucynogennymi) | 97,5 | 94,9 | 95,1 | 94,9 | 2,3 | 3,3 | 4,4 | 4,3 | 1,3 | 1,4 | 1,8 | 2,2 | 0,5 | 0,7 | 1,1 | 1,1
Grzyby halucynogenne | 96,1 | 94,7 | - | - | 3,6 | 3,4 | - | - | 2,0 | 1,4 | - | - | 1,1 | 0,6 | - | -
Kokaina (w 2013 r. i 2016 r. razem z crackiem) | 97,5 | 94,8 | 96 | 95,4 | 2,2 | 2,3 | 3,5 | 3,4 | 1,1 | 0,7 | 1,9 | 1,6 | 0,6 | 0,6 | 1,1 | 1,0
Crack | 98,6 | 95,8 | - | - | 1,2 | 2,3 | - | - | 0,5 | 0,6 | - | - | 0,4 | 0,5 | - | -
Relevin | 99,1 | 96,7 | 98,5 | 97,1 | 0,8 | 1,4 | 1,0 | 1,7 | 0,4 | 0,4 | 0,4 | 0,7 | 0,3 | 0,3 | 0,2 | 0,6
Heroina | 98,5 | 96,3 | 97,9 | 96,9 | 1,3 | 1,9 | 1,6 | 1,9 | 0,6 | 0,8 | 1,0 | 0,7 | 0,1 | 0,5 | 0,7 | 0,7
Leki przeciwkaszlowe lub na przeziębienie przyjmowane w celu odurzania się | 96,5 | 93,6 | 95,3 | 94,3 | 3,2 | 4,7 | 4,2 | 4,9 | 1,9 | 2,2 | 2,1 | 1,9 | 0,9 | 1,1 | 1,0 | 1,2
„Dopalacze” („legal highs”) | 96,4 | 86,8 | 94,3 | 95,6 | 3,5 | 11,4 | 5,2 | 3,6 | 2,6 | 7,2 | 2,0 | 1,1 | 1,5 | 1,1 | 1,0 | 0,7
Dekstrometorfan (DXM) | 98,8 | 97,0 | 98,1 | 97,0 | 1,0 | 1,3 | 1,4 | 1,8 | 0,6 | 0,4 | 0,8 | 0,8 | 0,5 | 0,2 | 0,1 | 0,6
Sterydy anaboliczne | 96,4 | 95,2 | 97,1 | 95,7 | 3,4 | 2,9 | 2,2 | 2,9 | 1,9 | 0,9 | 1,2 | 1,5 | 0,7 | 0,5 | 0,7 | 1,3
Tabela 7. Ile razy (jeśli w ogóle) zdarzyło Ci się używać kiedykolwiek, któregokolwiek z podanych niżej środków? (%)
 | Nie używałe(a)m | 1–2 razy | 3–9 razy | 10–39 razy | 40 razy lub więcej
Marihuana, haszysz | 57,8 | 14,4 | 13,1 | 6,6 | 8,2
Leki uspokajające i nasenne bez przepisu lekarza | 81,6 | 10,2 | 6,6 | 0,9 | 0,7
Alkohol razem z marihuaną | 75,7 | 10,3 | 7,6 | 3,4 | 3,1
Amfetamina | 92,6 | 4,1 | 1,2 | 1,6 | 0,6
Ecstasy | 96,2 | 2,6 | 0,9 | 0,2 | 0,2
Poppersy | 97,5 | 1,8 | 0,2 | 0,3 | 0,2
LSD lub grzyby halucynogenne i inne halucynogeny | 95,6 | 3,1 | 0,8 | 0,2 | 0,3
„Dopalacze” (tzw. smarty) | 96,6 | 2,4 | 0,4 | 0,4 | 0,3
Kokaina, crack | 96,6 | 2,5 | 0,5 | 0,2 | 0,2
Leki przeciwkaszlowe przyjmowane w celu odurzania się | 95,2 | 3,5 | 0,9 | 0,1 | 0,2
Substancje chemiczne (np. klej, aerozol) używane w celu odurzania się | 97,2 | 2,2 | 0,3 | 0,2 | 0,2

Używanie i dostępność „dopalaczy”

W przypadku „dopalaczy” odnotowujemy spadek używania tych substancji. Odsetek badanych, którzy eksperymentowali z tymi substancjami, jest według ostatniego pomiaru taki sam, jak w 2008 roku – 3,5%. Po 1% badanych używało „dopalaczy” w ciągu ostatniego roku oraz w ciągu ostatniego miesiąca. Są to najniższe wskaźniki od początku ujęcia tematyki „dopalaczy” w badaniu – to jest od 2008 roku. Rok 2010 był okresem funkcjonowania ponad 1400 sklepów z nowymi substancjami psychoaktywnymi. Wyniki z 2013 roku wskazują na spadek używania „dopalaczy”. Do kontaktu z nimi „kiedykolwiek w życiu” przyznało się o ponad połowę mniej respondentów niż w 2010 roku, czyli 5%, a trzy razy mniejszy odsetek badanych używał ich „w ciągu ostatniego roku” (spadek z 7% do 2%), odsetek osób sięgających po nie „w ciągu ostatnich 30 dni” wyniósł natomiast 1%. Dla prowadzenia działań profilaktycznych ważne jest określenie, jakie grupy są najbardziej zagrożone problemem. Według badań z 2016 roku częściej po „dopalacze” sięgają chłopcy (5%) niż dziewczęta (3%). Najwyższy odsetek odnotowaliśmy w zasadniczych szkołach zawodowych (6%) oraz w miastach liczących powyżej 500 tys. mieszkańców (6%). Badani oceniający swoje warunki materialne jako złe częściej sięgają po „dopalacze” (9%) niż osoby deklarujące dobre warunki (3%). Wśród osób głęboko wierzących odsetek korzystających z „dopalaczy” jest mniejszy (3%) niż wśród niewierzących (7%). Zdobycie „dopalaczy” jako łatwe określiło 15% uczniów. Mniejszy odsetek mieszkańców wsi (13%) niż miast (w zależności od wielkości miasta od 15% do 19%) ocenił zdobycie „dopalaczy” jako łatwe. Przedmiotem pomiaru był źródło zaopatrywania się w „dopalacze”. W 2016 roku 1,7% badanych kupowało je w sklepach stacjonarnych. Ze sklepu internetowego korzystało 1,1% uczniów, a ze sklepu zagranicznego – 1,1%. Taki sam odsetek badanych korzystał z ukrytych giełd internetowych, tzw. kryptomarketów – 1,1%. W inny sposób kupowało je 2,3% ankietowanych – od dilerów czy znajomych. Nie rzadziej niż 2–3 razy w miesiącu „dopalacze” kupował tylko nieznaczny odsetek badanych (0,5%).

Młodzież a internet i hazard2

Przedmiotem badania była również obecność młodzieży w internecie. Niemal wszyscy badani (99%) mają do niego dostęp w domu, a prawie wszyscy (97%) korzystają z sieci za pośrednictwem urządzeń mobilnych. W sieci badani spędzają przeciętnie cztery godziny na dobę, czyli o godzinę dłużej niż trzy lata temu. Aktywność online jest w znacznym stopniu zdeterminowana przez płeć: chłopcy częściej grają w gry sieciowe i hazardowe bądź śledzą witryny związane z własnymi zainteresowaniami, dziewczęta natomiast w większym stopniu koncentrują się na kontaktach towarzyskich, nauce, odwiedzaniu sklepów internetowych oraz śledzeniu blogów. Trzy czwarte uczniów to przeciętni internauci, w przypadku jednej piątej korzystanie z sieci generuje problemy związane z jej nadużywaniem, natomiast czterech młodych ludzi na stu przejawia symptomy uzależnienia. Problem ten dotyczy przede wszystkim tych, którzy spędzają w internecie więcej niż sześć godzin dziennie; symptomy uzależnienia od internetu częściej niż przeciętnie przejawiają respondenci, dla których główną aktywnością w sieci jest udział w grach hazardowych.

W stosunku do 2013 roku wzrosło zainteresowanie młodych ludzi hazardem. Najwyższy wzrost odsetka graczy notujemy w odniesieniu do gier liczbowych innych niż Lotto, w których bierze obecnie udział blisko co piąty młody człowiek. Najistotniejszym czynnikiem różnicującym udział młodzieży w grach na pieniądze jest płeć: uczestniczy w nich więcej chłopców niż dziewcząt.

Przeciętny deklarowany koszt gry w 2016 roku kształtuje się na poziomie 187 zł, a średnia wartość „zysku” (wygranej) to 403 zł. Większość młodych graczy ma subiektywne poczucie finansowej „opłacalności” hazardu: spośród ogółu grających blisko 2/3 deklaruje wyższe wygrane niż nakłady poniesione na grę w skali roku. Odsetek graczy przekonanych o dodatnim bilansie finansowym gry wzrósł w stosunku do 2013 roku o 8 punktów procentowych. Zaobserwowanemu wzrostowi zainteresowania młodzieży grami na pieniądze towarzyszy wzrost zagrożenia uzależnieniem od hazardu. W stosunku do 2013 roku zwiększył się zarówno odsetek młodych ludzi zdradzających symptomy ryzykownej gry (o 6,5 punktu procentowego), jak i tych, którzy są w grupie wysokiego ryzyka uzależnienia (z 4,5% do 6,0%). Zagrożenie realnym problemem z hazardem dotyczy w zdecydowanie większym stopniu chłopców niż dziewcząt. Istnieje związek między problemowym hazardem a uzależnieniem od internetu: co piąty młody człowiek wykazujący symptomy zagrożenia uzależnieniem od gier na pieniądze jest jednocześnie w grupie podwyższonego ryzyka uzależnienia od internetu.

Raport z badania z 2016 roku i jego wcześniejsze edycje są dostępne na stronie Centrum Informacji KBPN.

Przypisy

  1. ↑ Prezentowane badanie było finansowane przez różne instytucje: statutowe badanie CBOS − 1992, 1994; 1996, badanie Instytutu Psychiatrii i Neurologii 1999, badania KBPN: 2003, 2008, 2010, 2013, 2016.
  2. ↑ Raport z badania dotyczący substancji psychoaktywnych został opracowany przez autora artykułu, części dotyczące hazardu oraz internetu przez Magdalenę Gwiazdę z Fundacji CBOS.


DBAM O MÓJ Z@SIĘG Z najnowszych badań przeprowadzonych w Polsce wynika, że 93,4% polskiej młodzieży korzysta z internetu wiele razy dziennie. 87% uczniów codziennie korzysta z telefonu komórkowego. Dostęp do nowych technologii – poza niewątpliwymi korzyściami – może prowadzić także do negatywnych konsekwencji.

Fonoholizm − problemowe korzystanie ze smartfonów jako negatywny przejaw funkcjonowania w społeczeństwie cyfrowym

Maciej Dębski
Instytut Filozofii, Socjologii i Dziennikarstwa Uniwersytetu Gdańskiego
Prezes Fundacji DBAM O MÓJ Z@SIĘG

W kierunku społeczeństwa cyfrowego

Dzisiejsze polskie społeczeństwo, tak jak wiele innych, można nazwać za M. Castellsem społeczeństwem sieci (Castells, 2008), w którym media (w szczególności cyfrowe i mobilne) traktowane są przez użytkowników nie tylko jako narzędzia codziennego użytku, komunikowania się z innymi, lecz również jako narzędzia wywołujące reakcje emocjonalne. Wszystkie one wymagają koncentracji, wpływają na pamięć, są pełnoprawnymi uczestnikami życia społecznego (Reeves, Nass, 2000). Mediom przypisuje się osobowość, tak jakby miały własną świadomość, ponadto ujawniają one zdolność do uaktywniania uczuć, które zmieniają postrzeganie świata przez użytkowników (Tomaszewska, 2012). Młodzi ludzie odczuwają emocje nie tylko w stosunku do czynności, które mogą wykonywać dzięki nowym mediom, ale również darzą uczuciami urządzenia medialne. Zapytani wprost o emocje dotyczące komórki, zaprzeczają, że darzą ją jakimikolwiek uczuciami, ale opisując swój telefon, nastolatki posługują się określeniami stosowanymi tylko do osób, np. sprytny, przebiegły, inteligentny, kobiecy.

Większość osób korzystających z nowych technologii to ludzie młodzi. Jak twierdzi D. Tapscott, tworzą oni „pokolenie sieci” (Sokołowski, 2008, s. 275). Spośród wielu definicji związanych ze „społeczeństwem medialnym” najbardziej adekwatna, według Prensky’ego, to „cyfrowi tubylcy” (2001). Jest to grupa ludzi, która urodziła się po 1980 roku, a zatem w 2010 roku typowy cyfrowy tubylec miał 20-30 lat. Używa się także w stosunku do nich określeń „pokolenie milenium” bądź „generacja Y” (Spitzer, 2013, s.178). Natomiast można już usłyszeć o „generacji Z” (inaczej pokolenie „always on”) urodzonej po 1990−1995 roku. To ludzie, którzy nie znają życia bez dostępu do internetu, smartfona czy komputera.

Dzieci i młodzież spędzają coraz więcej czasu w świecie cyfrowych mediów. Konsekwencją wydłużającego się czasu spędzanego w cyfrowym świecie są problemy z nauką i koncentracją, mową, spadek aktywności szkolnych i pozaszkolnych oraz stosowanie różnych form przemocy. W ostatnich latach zwiększyła się zależność między występowaniem zespołu uzależnień związanych z nowymi mediami a otyłością. Również bezsenność, depresja i uzależnienie od nowych mediów to niebezpieczne konsekwencje nieodpowiedniego korzystania z cyfrowych mediów. Liczne badania pokazują silną zależność między uzależnieniem od internetu a depresją.

Rozważając kwestie cyfrowego świata, warto uświadomić sobie kilka rzeczy:

  • Żyjemy w społeczeństwie cyfrowym, w którym coraz częściej możemy mówić o cyfrowej rodzinie: oznacza to, że więzy krwi nie są jedynym kryterium przynależności do rodziny. Dzisiaj rodzinę możemy tworzyć na zasadzie uznania kogoś za jej członka, a nie w oparciu o kryteria biologiczne. Bycie członkiem rodziny może być wynikiem realizacji podobnych pasji, zainteresowań, problemów w życiu. Doskonałym przykładem nowoczesnej rodziny jest rodzina facebookowa, która dla wielu młodych osób jest o wiele ważniejsza niż rodzina pochodzenia, zbudowana na więzach krwi oraz pokrewieństwie.
  • Żyjemy w społeczeństwie cyfrowym, w którym coraz częściej zacierają się granice między przestrzenią publiczną a sferą prywatną. Młodzi użytkownicy internetu, w szczególności portali społecznościowych, przejawiając wysoki poziom ekstrawertyzmu, narażają się na niepożądane skutki związane z dużą aktywnością w sieci. Do głównych zagrożeń w tym rozumieniu zaliczyć należy cyberprzemoc oraz pornografię. Z analiz prowadzonych w naszym kraju w 2015 roku wynika, że Facebook jest wciąż najpopularniejszym serwisem społecznościowym, na kolejnych miejscach plasują się: Google+, NK.pl, Twitter, Skype, Facebook Messenger, LinkedIn, Badoo, Instagram i Pinterest.
  • Żyjemy w czasie szybkiego rozwoju urządzeń mobilnych, które wypierają stacjonarne narzędzia komunikacji. Młodzież szkolna nie posiada kontrapunktu dla życia poza siecią, bez udziału mediów cyfrowych, bez możliwości korzystania z telefonów komórkowych. Taki stan rzeczy może powodować z jednej strony niezrozumienie młodych osób dla prób ograniczenia negatywnych wzorów korzystania z urządzeń mobilnych, z drugiej zaś rozbudza ciekawość poznawczą, na której warto oprzeć wszelkiego rodzaju oddziaływania profilaktyczne. Dodatkowo warto wspomnieć, że społeczeństwo cyfrowe charakteryzuje się wprost wykładniczym rozwojem nowych technologii, co ma ogromne znaczenie dla społecznego funkcjonowania i życia człowieka w ogóle (rekonstrukcja rynku pracy wraz z redefinicją potrzeb zawodowych, pojawianie się nowych problemów etycznych związanych z życiem człowieka, gwałtowny rozwój nurtu transhumanizmu wspierającego potrzebę bliskiego funkcjonowania człowieka i maszyny) (Kurzweil, 2016).

Nowe media − przemiany współczesnego społeczeństwa

Bez wątpienia można powiedzieć, że w dzisiejszych czasach zmianie ulega nie tylko funkcjonowanie i sposób życia społeczeństw, ale również formy komunikowania się między ludźmi (zwiększenie udziału zapośredniczonych sposobów komunikacji z wykorzystaniem takich aplikacji, jak Skype, Viber, Messenger, WhatsApp) (Kubacka-Jasiecka i Passowicz, 2014). Współczesnych ludzi coraz częściej charakteryzuje życie skoncentrowane na „tylko tu i teraz”, a przedstawicieli młodego pokolenia często określa się mianem „teraźniejszych hedonistów” (Zimbardo i Boyd, 2012). To osoby nastawione na rozrywkę, przyjemności, ekscytację, przyszłość nie jest dla nich tak ważna, jak teraźniejszość, nie myślą o konsekwencji swojego zachowania, nie posiadają umiejętności tzw. odroczonej gratyfikacji (Kubacka-Jasiecka i Passowicz, 2014). Konsekwencją tych zmian są trudności adaptacyjne w nowym, wciąż zmieniającym się świecie. „Za sprawą technologii nasz mikrokosmos, w którym wszystko się działo i rozwijało linearnie, został zastąpiony przez stale przyspieszającą rzeczywistość, którą rządzi postęp wykładniczy, tyle że my pozostaliśmy linearni” (Siewiorek, 2013, s. 34-34). Ta sprzeczność staje się źródłem niepokoju. Z jednej strony świat internetu poszerza naszą sferę konsumpcji, z drugiej ogranicza przestrzeń indywidualnej wolności (Kubacka-Jasiecka i Passowicz, 2014).

Z danych Diagnozy Społecznej (2015) wynika, że 72% Polaków posiada komputer, a 71% deklaruje dostęp do internetu. Coraz rzadziej spotykana jest sytuacja, w której osoby posiadające komputer nie mają dostępu do internetu. Raczej bywa odwrotnie, to znaczy, że w niektórych gospodarstwach domowych jest dostęp do internetu, ale nie ma komputera, natomiast są tablety i telefony komórkowe (Batorski, 2015). Z najnowszych badań przeprowadzonych w Polsce wynika, że 93,4% polskiej młodzieży korzysta z internetu wiele razy dziennie, najczęściej dzieje się to za pośrednictwem telefonu komórkowego (31,3% korzysta z internetu przez smartfona 5 godzin dziennie bądź dłużej), zdecydowanie rzadziej za pomocą komputera stacjonarnego (52,8% w ogóle nie korzysta z tego rodzaju urządzeń). Młodzież kilka razy dziennie bądź częściej używa internetu do komunikowania się z koleżankami ze szkoły (67,7%), chłopakiem bądź dziewczyną (45,4%), a nawet rodzicami (9,4%). W świetle polskich wyników badań internet codziennie używany jest do korzystania z portali społecznościowych (68,7%), utrzymywania kontaktów ze znajomymi (68,7%), słuchania muzyki i oglądania filmów (68,2%) czy odrabiania lekcji (36,9%) (Kamieniecki, Bochenek, Tanaś, Wrońska, Lange, Fila, Loba, Konopczyński, 2017). Dynamicznie rozwijający się internet przyczynił się do istotnych zmian w sposobie życia, komunikacji czy spędzaniu wolnego czasu (Sowińska, 2010). Nowe media służą również młodym ludziom do zaspokajania potrzeb, takich jak zdobywanie informacji o świecie, poszukiwanie tożsamości, wzorów zachowań czy rozrywki. Dzięki zaspokajaniu tych potrzeb internet staje się dla dzieci i młodzieży drugim, wirtualnym światem (Sowińska, 2010). Korzystanie z nowych technologii bywa uznawane za zjawisko, od którego można się uzależnić i które może negatywnie wpływać na rozwój fizyczny, emocjonalny i psychiczny człowieka (Jarczyńska i Orzechowska, 2014). Prawdopodobnie niska samoocena, słaba motywacja, lęk przed odrzuceniem i potrzeba akceptacji przyczyniają się do zwiększonego korzystania z internetu. Być może osoby, które mają problemy związane z niską samooceną, czują się pewniej w komunikacji on-line, co pomaga im przezwyciężyć trudności w nawiązywaniu kontaktów interpersonalnych (Young i Rodgers, 1998).

W kierunku problematyki e-uzależnień

Gdyby przyjąć założenie, że występowanie problemów społecznych (oraz osób, które ich doświadczają) stanowi o funkcjonowaniu społeczeństwa, a nawet je konstytuuje (Maris, 1968), to można powiedzieć, że jednym z nowych problemów doświadczanych przez ludzi żyjących w tzw. społeczeństwie cyfrowym jest problem e-uzależnień, który można zakwalifikować do szerszego kręgu uzależnień behawioralnych. Określenie „uzależnienia behawioralne” dotyczy tych form zaburzeń, które nie są związane z przyjmowaniem substancji psychoaktywnych, natomiast z niekontrolowanym wykonywaniem pewnych czynności (Rowicka, 2015). Z powodu braku uwzględnienia uzależnienia od nowych mediów w klasyfikacjach ICD-10 i DSM-V naukowcy i osoby pracujące z osobami uzależnionymi korzystają z kryteriów uzależnień substancjalnych lub patologicznego hazardu. Opierając się na kryteriach diagnostycznych uzależnienia według ICD-10, Woronowicz (2001) zaproponował, żeby e-uzależnienie można rozpoznawać wówczas, kiedy w okresie ostatniego roku stwierdzono obecność co najmniej trzech spośród wymienionych objawów:

  • silna potrzeba lub poczucie przymusu korzystania z internetu,
  • subiektywne przekonanie o mniejszej możliwości kontrolowania zachowań związanych z internetem, tj. upośledzenie kontroli nad powstrzymywaniem się od korzystania z internetu oraz nad czasem spędzania w internecie,
  • występowanie − przy próbach przerwania lub ograniczenia korzystania z internetu − niepokoju, rozdrażnienia czy gorszego samopoczucia oraz ustępowanie tych stanów z chwilą powrotu do komputera,
  • spędzanie coraz większej ilości czasu w internecie w celu uzyskania zadowolenia czy dobrego samopoczucia, które poprzednio osiągane było w znacznie krótszym czasie;
  • postępujące zaniedbywanie alternatywnych źródeł przyjemności lub dotychczasowych zainteresowań na rzecz internetu,
  • korzystanie z internetu pomimo szkodliwych następstw (fizycznych, psychicznych i społecznych), o których wiadomo, że mają związek ze spędzaniem czasu w internecie (s. 192).

Jak już wspomniano, e-uzależnienia jako przejaw uzależnień behawioralnych nie znajdują swojego właściwego (wyodrębnionego) miejsca w międzynarodowych klasyfikacjach chorób psychicznych. Zapewne jest to związane z trudnością w ustaleniu norm, kiedy korzystanie np. z internetu czy smartfona jest nieszkodliwe, a kiedy takim się staje. Warto również dodać, że problem e-uzależnień jest względnie nowym zjawiskiem, rozwijającym się bardzo dynamicznie. Na gruncie polskim wciąż nie doczekał się on rzetelnego opracowania naukowego, nie licząc pracy poświęconej przygotowaniu polskiej adaptacji testu IAT autorstwa Young (Nazir S. Hawi, Błachnio, Przepiórka, 2015). Young (1996, 2009) po raz pierwszy zaproponowała, żeby uzależnienie od internetu traktować jak chorobę. Badaczka wyodrębniła kilka typów uzależnienia od internetu: erotomanię internetową (cybersexual addiction), na przykład odwiedzanie stron o charakterze pornograficznym; socjomanię internetową (cyber-relationship addiction), uzależnienie od elektronicznych kontaktów społecznych, uzależnienie od sieci komputerowej (net compulsions), uzależnienie od gier w sieci, od zakupów on-line, przeciążenie informacyjne (information overload), przymus pobierania informacji czy uzależnienie od gier komputerowych.

Zważywszy na to, że dzieci i młodzież do przeglądania stron internetowych najczęściej wykorzystują cyfrowe urządzenia mobilne (tablety, smartfony), nowym zjawiskiem powiązanym z szeroką problematyką e-uzależnienia (i węższym zjawiskiem uzależnienia od internetu) jest tzw. fonoholizm − problemowe korzystanie z telefonu komórkowego. Najogólniej rzecz ujmując, problem ten odnosi się do zaburzenia behawioralnego w postaci nałogowego używania telefonu komórkowego (Rowicka, 2015). Często zamiennie stosuje się sformułowanie „uzależnienie od telefonu komórkowego”. Mówimy o nim, gdy nie jesteśmy w stanie normalnie funkcjonować bez swojego smartfona, najczęściej mającego dostęp do internetu. Telefon komórkowy jest włączony 24 godziny na dobę, a gdy śpimy, jest w zasięgu ręki. Cały czas sprawdzamy, czy nie ma jakiegoś powiadomienia. Nie mogąc odebrać telefonu, czujemy niepokój oraz rozdrażnienie. Problem fonoholizmu, zdawać by się mogło, zagraża jedynie dzieciom i młodzieży, jednak co do istoty dotykać on może osób w różnym wieku. Pawłowska i Potembska (2011) określają uzależnienie od telefonu jako nieprawidłowy, dysfunkcjonalny sposób korzystania z telefonu komórkowego, który charakteryzuje się co najmniej pięcioma spośród niżej wymienionych objawów w ciągu ostatnich 12 miesięcy:

  • silne pragnienie korzystania z telefonu komórkowego, prowadzenia rozmów czy wysyłania wiadomości tekstowych (SMS), wyrażonego stałym myśleniem o wymienionych czynnościach,
  • potrzeba zwiększania częstotliwości i czasu rozmów telefonicznych oraz zwiększania ilości i częstości wysyłania SMS-ów,
  • powtarzające się nieskuteczne próby zaprzestania lub ograniczenia ilości rozmów i wysyłanych wiadomości SMS,
  • występowanie objawów abstynencyjnych, takich jak: niepokój, lęk, depresja podczas prób zaprzestania lub redukowania ilości i czasu rozmów przez komórkę oraz liczby wysyłanych SMS-ów,
  • prowadzenie dłuższych rozmów i wysyłanie większej liczby SMS-ów niż się uprzednio planowało,
  • problemy finansowe, zawodowe, rodzinne i społeczne spowodowane korzystaniem z telefonu komórkowego,
  • okłamywanie rodziny i znajomych w celu ukrycia kosztów oraz czasu poświęconego na rozmowy telefoniczne i wysyłanie SMS-ów,
  • używanie telefonu komórkowego jako ucieczki przed prawdziwymi problemami lub w celu poprawienia złego samopoczucia (osamotnienia, niepokoju, depresji, winy) (s. 444).

Negatywne skutki problemowego korzystania z telefonu komórkowego

Można powiedzieć, że korzystanie z nowoczesnych narzędzi komunikacji z innymi ludźmi (komputer stacjonarny, laptop, telefon komórkowy, tablet) na stałe wpisało się w codzienne funkcjonowanie człowieka. Badania prowadzone na gruncie polskim jasno wykazują, że osoby relatywnie najmłodsze wykorzystują nowe narzędzia komunikacji o wiele częściej niż inne osoby. Najmłodsi użytkownicy nowych narzędzi komunikacji w sposób subiektywny deklarują przy okazji najwyższy poziom specjalistycznej wiedzy w zakresie znajomości aplikacji, możliwości użytkowych związanych z codziennym korzystaniem z tych urządzeń. Poziom wiedzy w zakresie negatywnych skutków korzystania z urządzeń mobilnych należy uznać raczej za niski. Gwałtowne zmiany w zakresie nowoczesnych technologii komunikacji (rozwój oprogramowania, pluralizm aplikacji, nowe rozwiązania typu smart dla urządzeń), jak również coraz większa dostępność samych urządzeń i internetu powoduje, że użytkownicy nowoczesnych narzędzi komunikacyjnych (w szczególności dzieci młodzież) narażeni są na zaburzenia dotyczące korzystania z tych urządzeń. Nałogowe i kompulsywne użytkowanie nowoczesnych narzędzi komunikacji (w szczególności z mobilnym dostępem do internetu) powoduje nie tylko zmiany w strukturze zarządzania swoim czasem wolnym (w stronę mniejszej aktywności fizycznej), ale również zdaje się mieć wpływ na kondycję zdrowotną, relacje społeczne, procesy psychiczne zachodzące w człowieku. Pomimo tego, że w klasyfikacji chorób nie funkcjonuje termin uzależnienia od internetu, komputera czy telefonu komórkowego, wskazać należy, że nałogowe wykonywanie jakiejkolwiek czynności niesie za sobą negatywne skutki dla szeroko rozumianego zdrowia (Woronowicz, 2001). Poniżej zestawiono najważniejsze negatywne konsekwencje kompulsywnego korzystania ze smartfona w wymiarze fizycznym, społecznym oraz psychicznym:

  1. negatywne skutki fizyczne: kłopoty ze wzrokiem, zespół powtarzających się urazów wynikających z przewlekłego przeciążenia układu mięśniowo-stawowego charakteryzujący się bólami ramion, przedramion, nadgarstków i dłoni, szumów w uszach, przemęczenie, niewyspanie, brak snu, wypadki samochodowe (perspektywa osoby kierującej pojazdem oraz perspektywa osoby pieszej), krótkowzroczność, tzw. syndrom wyschniętych gałek ocznych (zaczerwienione spojówki, piekące i szczypiące oczy),
  2. negatywne skutki społeczne: zaniedbywanie obowiązków rodzinnych, szkolnych i zawodowych, samotność życiowa, autoizolacja, ograniczenie kontaktów społecznych, nieumiejętność nawiązywania relacji społecznych, atrofia więzi rodzinnych, nieumiejętność kreatywnego spędzania czasu wolnego, cyberprzemoc, osiąganie gorszych wyników w nauce (brak koncentracji, niewystarczający czas poświęcany na naukę, nieumiejętność efektywnego przyswajania wiedzy przekazywanej przez nauczyciela, rozkojarzenie, brak kompetencji skupiania się na jednej wykonywanej czynności),
  3. negatywne skutki psychiczne: niska samoocena, poczucie braku wpływu na otaczający świat, brak asertywności, niskie poczucie niebezpieczeństwa, stany lękowe charakterystyczne dla syndromu odstawienia (stany depresyjne, agresja słowna i fizyczna, utrata poczucia wpływu na dziejące się wydarzenia, apatia).

Uzależnienie od smartfona – najważniejsze symptomy

Uzależnienie to nabyty stan zaburzenia zdrowia, stan psychologicznej albo psychicznej i fizycznej zależności od substancji psychoaktywnej albo od wykonywania określonej czynności, zaś terminem uzależnienie behawioralne określamy formy zaburzeń (nałogów) niezwiązanych z przyjmowaniem substancji psychoaktywnych, a z niekontrolowanym wykonywaniem pewnych czynności. Sprowadzając prezentowane treści na poziom możliwych do zaobserwowania zachowań, można powiedzieć, że symptomy nałogowego korzystania z telefonu komórkowego notujemy, analizując różnorodne źródła informacji:

  1. zachowania ludzkie: nierozstawanie się ze swoim telefonem, ciągła gotowość na odpisanie na e-maila, SMS-a, ciągłe sprawdzanie urządzenia i uruchamianie telefonu (np. częste sięganie po telefon, częste używanie go, sprawdzanie, trzymanie w dłoni bądź blisko siebie, przed sobą, przerywanie spotkań/rozmów w celu odebrania bądź nawiązania połączenia/wiadomości, wychodzenie z sali szkolnej w celu odebrania bądź nawiązania połączenia/wiadomości, częste robienie sobie samemu zdjęcia (selfie) i dzielenie się nim z innymi, korzystanie z urządzeń w miejscach i sytuacjach, w których nie powinno się tego robić,
  2. stany psychiczne: odczuwanie silnej potrzeby lub wręcz poczucie przymusu korzystania z telefonu (kompulsja), odczuwanie niepokoju, rozdrażnienia, gorszego samopoczucia przy próbach przerwania/ograniczenia korzystania z urządzenia, wyraźna niezgoda i niezadowolenie z powodu ograniczenia możliwości korzystania z telefonu, odczuwanie niepokoju, rozdrażnienia w sytuacjach zabronienia korzystania z telefonu komórkowego, podkreślanie ważności wpływu bycia on-line na dziejące się wydarzenia, duże poczucie bezpieczeństwa związane z byciem on-line, przeżywanie strachu (lęku) z powodu niebycia w głównym nurcie informacji, przeżywanie negatywnych emocji związanych z niemożnością połączenia się z innymi osobami, zdobycia informacji (np. szukanie zasięgu za wszelką cenę),
  3. skutki zachowań: zaniedbywanie innych aktywności lub dotychczasowych zainteresowań na rzecz korzystania z telefonu, wycofanie się z dotychczasowych relacji z innymi, zamykając się w świecie wirtualnym, korzystanie z internetu/urządzeń pomimo szkodliwych następstw (niewyspanie, nieodpowiednie i nieregularne żywienie, zaniedbany wygląd, niewywiązywanie się ze swoich szkolnych, zawodowych, rodzinnych obowiązków), nadmierne rozproszenie i dekoncentracja np. na zajęciach lekcyjnych i poza nimi, problem z właściwym gospodarowaniem własnym czasem wolnym, częste nudzenie się i nic nierobienie, brak wyraźnej pasji w życiu, niski poziom angażowania się w sprawy szkolne, mała aktywność ruchowa, brak spędzania czasu wolnego w sposób aktywny, przejawianie tendencji do autoizolacji, pozostawanie na uboczu grupy.

Codzienne korzystanie ze smartfonów jest spowodowane przede wszystkim faktem, że są to urządzenia mobilne, mające względnie niewielki rozmiar (mieszczące się w kieszeni) i posiadające własne źródło zasilania. Mobilność urządzeń cyfrowych z jednej strony powoduje, że ze smartfonów możemy korzystać zawsze i wszędzie, z drugiej zaś niejako wymusza na użytkownikach bardzo szybką reakcję na przesłany komunikat. Dlatego, analizując problem fonoholizmu, nie sposób nie wspomnieć o tzw. syndromie FOMO (fear of missing out) – lękiem przed pominięciem. Syndrom ów pojawia się najczęściej u (nad)aktywnych użytkowników mediów społecznościowych, lękających się, że „przegapią” coś istotnego, i to coś ominie ich bezpowrotnie. W wolnym tłumaczeniu FOMO to ogromny lęk przed utratą ważnej informacji, zaś osoba cierpiąca na ten syndrom nie może właściwie określić, co przegapia i jaka jest realna przyczyna powstałego lęku. FOMO nie wiąże się z bezpośrednim zagrożeniem, ale jest bez wątpienia uczuciem negatywnym, rozładowującym się dopiero wtedy, gdy osoba z syndromem FOMO sprawdzi powiadomienia na telefonie lub zasiądzie przed komputerem. Osoby z syndromem FOMO nie tylko ciągle sprawdzają, czy nie wydarzyło się coś, co mogłoby umknąć ich uwadze, ale czują także potrzebę dzielenia się w mediach społecznościowych najdrobniejszym wydarzeniem ze swojego życia (dzielą się zdjęciami jedzenia serwowanego w nowej, modnej restauracji, zdają relację, gdzie aktualnie przebywają, w co są ubrane, jakie mają samopoczucie). To cyfrowi ekshibicjoniści, którzy zamieszczając informacje o samych sobie, kierują się z jednej strony potrzebą pochwalenia się, z drugiej zaś oczekują pozytywnych komentarzy swojej społecznościowej działalności.

Rekomendacje

Najbardziej szczegółowego opracowania zagadnienia fonoholizmu na gruncie polskim dokonała w 2016 roku Fundacja DBAM O MÓJ Z@SIĘG1. Wyniki badań prowadzonych na próbie 22 086 uczniów szkół podstawowych, gimnazjów oraz szkół ponadgimnazjalnych w wieku 12–18 lat wskazują, że tak naprawdę nie wiadomo, co warunkuje nawykowe sięganie po telefon komórkowy przez badaną młodzież. Z jednej strony na kulturę korzystania z urządzeń mobilnych może mieć wpływ brak ustalonych zasad korzystania między innymi z telefonu komórkowego (60% młodzieży wskazuje, że w ich domach nie istnieją żadne zasady korzystania z telefonów komórkowych oraz internetu), brak rozmów z rodzicami o odpowiedzialnym korzystaniu z telefonu komórkowego (35% uczniów wskazało, że ich rodzice nigdy nie rozmawiali z nimi o szkodliwości nałogowego korzystania ze smartfonów oraz internetu) bądź też brak elementarnego wychowania w zakresie zachowywania się w miejscach publicznych. Z drugiej strony może być też tak, że uzależniają zainstalowane aplikacje, w tym przede wszystkim aplikacje społecznościowe (70% uczniów codziennie korzysta z różnego rodzaju aplikacji – najczęściej są to portale społecznościowe, komunikatory oraz aplikacje służące do rozrywki), programy czy gry. Niewątpliwie należy uznać, że część osób badanych przejawia symptomy fonoholizmu natury psychologicznej, takie jak psychiczny przymus korzystania, potrzebę ciągłego bycia on-line czy wewnętrzną potrzebę jak najszybszego udzielenia odpowiedzi. W zrealizowanych badaniach jakościowych (wywiady pogłębione oraz eksperyment polegający na 72-godzinnym pozostawaniu poza siecią oraz braku możliwości korzystania ze smartfonów i innych mediów oraz komunikatorów cyfrowych) udało się zaobserwować podenerwowanie, lęk, a czasem agresję związaną z niemożnością korzystania z telefonu komórkowego. Na podstawie przeprowadzonych badań można powiedzieć, że osoby przejawiające symptomy uzależnienia od telefonu komórkowego to te, które:

  1. szybciej od innych zaczynają korzystać z telefonu komórkowego typu smartfon,
  2. posiadają bezpośredni dostęp do internetu, korzystają z niego bez żadnych zasad (brak reglamentacji czasowej),
  3. są aktywnymi członkami na portalach społecznościowych, posiadają konta na dwóch, a nawet trzech portalach społecznościowych,
  4. nudzą się, nie mają własnych pasji i hobby,
  5. nie posiadają ustalonych zasad dotyczących korzystania z telefonu komórkowego w domu, w szkole oraz w miejscach publicznych,
  6. mają nie najlepszy kontakt z własnymi rodzicami (Dębski, 2017, s. 25).

Problematyka e-uzależnień na stałe powinna znaleźć swoje miejsce nie tylko w ramach szkolnej profilaktyki uzależnień (np. w ramach obowiązujących statutów szkolnych), ale również w wachlarzu udzielanej pomocy leczniczej osobom uzależnionym bądź ryzykownie korzystającym z narzędzi świata cyfrowego (wsparcie psychologiczne, psychoterapeutyczne, psychiatryczne). Raport w tym zakresie, opracowany przez Najwyższą Izbę Kontroli, nie pozostawia złudzeń: dzisiaj jednostki samorządu terytorialnego, poradnie psychologiczno-pedagogiczne, jak również szkoły nie realizują na wystarczającym poziomie profilaktyki oraz leczenia w interesującym nas zakresie (NIK, 2016). W objętych kontrolą szkołach i poradniach psychologiczno-pedagogicznych nie była znana skala problemu nadmiernego korzystania przez dzieci i młodzież z mediów elektronicznych. Tylko nieliczne szkoły dokonywały rzetelnej diagnozy środowiska szkolnego pod kątem nadużywania przez uczniów mediów elektronicznych. Raport NIK wskazuje również, że opracowane i realizowane szkolne programy profilaktyczne i wychowawczeobowiązujące w okresie objętym kontrolą, nie były ukierunkowane na działania w zakresie tej problematyki. W większości poradni zajęcia faktycznie zrealizowane, obejmujące tematykę wyłącznie e-uzależnień, odbywały się sporadycznie i stanowiły odpowiedź na niewielkie w tym zakresie zapotrzebowanie szkół i placówek. Wyniki pokontrolne wskazują ponadto, że poradnie nie podejmowały działań zmierzających do ujawnienia zagrożeń związanych z problemem nadużywania komputera i internetu. Do ich prowadzenia niezbędne są wystandaryzowane narzędzia diagnostyczne, których jednostki te nie posiadały. Brak tych narzędzi, w ocenie NIK, utrudnia udzielanie prawidłowego wsparcia potrzebującym.

Badania zrealizowane przez Fundację DBAM O MÓJ Z@SIĘG pozwoliły na sformułowanie rekomendacji, które powinny zostać wdrożone w celu przeciwdziałania nie tylko nałogowemu korzystaniu z telefonów komórkowych, smartfonów, tabletów, ale problemowi e-uzależnień w ogóle. Systemowe włączenie poniższych postulatów w politykę państwa, gmin/powiatu czy szkoły daje gwarancję lepszego zabezpieczenia polskich użytkowników mediów cyfrowych nie tylko w obszarze profilaktyki, ale również leczenia.

  1. Uznanie problemu e-uzależnień jako problemu społecznego oraz ujęcie go w strategicznych dokumentach.
  2. Uzupełnienie szkolnych programów wychowawczych i profilaktycznych o tematykę dotyczącą problemu e-uzależnień.
  3. Funkcjonowanie formalnych instytucji/wydziałów/działów wspierających osoby uzależnione behawioralnie, w tym e-uzależnione.
  4. Opracowanie skutecznej i efektywnej koncepcji zarządzania szkolnymi programami profilaktycznymi w powiecie/gminie.
  5. Opracowanie szkolnych programów profilaktyki e-uzależnień i szersze podjęcie działań w zakresie zdobycia rekomendacji upoważnionych instytucji.
  6. Realizacja badań z zakresu e-uzależnień w różnych grupach odbiorców.
  7. Wypracowanie oraz wdrożenie modelu wsparcia dzieci i młodzieży w zakresie problemu e-uzależnień.
  8. Realizacja kampanii społecznych jako zadanie obowiązkowe państwa i gminy.
  9. Edukacja rodziców dzieci przedszkolnych.
  10. Wspieranie profilaktyczne obywateli poprzez funkcjonowanie centrów informacji.
  11. Szersze zaangażowanie organizacji pozarządowych w rozwiązywanie problemów e-uzależnień/cyberprzemocy.
  12. Budowanie odrębnych poradni leczenia uzależnień behawioralnych finansowanych ze środków Narodowego Funduszu Zdrowia.
  13. Wspieranie inicjatyw dotyczących realizacji obozów wakacyjnych dla młodzieży i ich rodzin z nastawieniem na wsparcie psychoterapeutyczne.
  14. Opracowanie spójnych zasad korzystania z telefonów komórkowych i innych urządzeń mobilnych włączonych do internetu.
  15. Wsparcie nauczycieli w zakresie kreatywnego wykorzystywania narzędzi nowych technologii w procesie dydaktycznym.
  16. Uspójnienie bądź wypracowanie jednolitych procedur szkolnych reagowania na cyberprzemoc oraz realizacja programów profilaktycznych w tym zakresie.
  17. Wsparcie rodziców w zakresie rozwijania/nabywania kompetencji rodzicielskich, w szczególności w zakresie kształtowania relacji z własnymi dziećmi i wspólnie spędzanego czasu wolnego.
  18. Dbałość o bogatą ofertę spędzania czasu wolnego, w szczególności w sposób aktywny.
  19. Budowanie lokalnych koalicji na rzecz rozwiązywania problemu e-uzależnień, na rzecz tworzenia spójnej polityki gminy/powiatu w tym obszarze.
  20. Sieciowanie szkół odpowiedzialnie korzystających z mediów cyfrowych.
  21. Wspieranie rozwoju mediów i narzędzi cyfrowych na rzecz pomocy osobom potrzebującym.
  22. Tworzenie oraz dbałość o „kulturę off-line”.
Tabela 1. Przyporządkowanie rekomendacji do właściwych środowisk.
 | Rekomendacje dla RP | Rekomendacje dla gminy-powiatu | Rekomendacje dla szkoły | Rekomendacje dla rodziny | Rekomendacje dla NGO i innych inicjatyw oddolnych
Rekomendacja nr 1 | √ | √ | √ | √ | √
Rekomendacja nr 2 | √ | √ | √ | √ | √
Rekomendacja nr 3 | √ | √ | √ | √ | √
Rekomendacja nr 4 |  | √ |  |  |
Rekomendacja nr 5 |  | √ | √ |  | √
Rekomendacja nr 6 | √ | √ | √ |  | √
Rekomendacja nr 7 |  | √ |  |  |
Rekomendacja nr 8 | √ | √ |  |  |
Rekomendacja nr 9 |  | √ |  | √ |
Rekomendacja nr 10 | √ | √ |  |  |
Rekomendacja nr 11 |  |  |  |  | √
Rekomendacja nr 12 | √ | √ |  |  |
Rekomendacja nr 13 | √ | √ |  |  | √
Rekomendacja nr 14 |  | √ | √ |  |
Rekomendacja nr 15 | √ | √ | √ |  | √
Rekomendacja nr 16 | √ | √ | √ |  |
Rekomendacja nr 17 | √ | √ | √ | √ | √
Rekomendacja nr 18 |  | √ | √ | √ |
Rekomendacja nr 19 |  | √ |  |  |
Rekomendacja nr 20 |  | √ | √ |  | √
Rekomendacja nr 21 | √ | √ |  |  | √
Rekomendacja nr 22 |  | √ | √ | √ |
Zapraszamy do zapoznania się z ofertą szkoleniową FUNDACJI DBAM O MÓJ Z@SIĘG, dostępną na jej stronie internetowej.
Bibliografia do artykułu jest dostępna w redakcji.

Przypisy

  1. ↑ Więcej na stronie fundacji.


Serwis pomocowo-edukacyjny prowadzony w domenie www.narkomania.org.pl to jedno z nielicznych narzędzi internetowych, które oferuje tak wszechstronną pomoc osobom stykającym się z problemem narkomanii. O jego popularności świadczy chociażby jeden ze wskaźników – blisko 2000 wizyt dziennie.

Internetowa poradnia antynarkotykowa

Tomasz Kowalewicz
Psycholog
Fundacja Praesterno

Od stycznia 2016 roku Fundacja Praesterno prowadzi – na zlecenie Krajowego Biura ds. Przeciwdziałania Narkomanii − Serwis pomocowo-edukacyjny adresowany do wszystkich osób, które stykają się z problemem narkomanii – zarówno do ludzi młodych (także do tych, którzy biorą narkotyki), rodziców i partnerów osób używających środków psychoaktywnych, jak i do nauczycieli oraz specjalistów zajmujących się terapią osób uzależnionych bądź profilaktyką osób zagrożonych uzależnieniem. Poradnia działa pod adresem www.narkomania.org.pl. Korzystanie z pomocy udzielanej przez Serwis oraz z zasobów w nim zgromadzonych jest bezpłatne.

Struktura Serwisu

Podstawowym elementem pomocowym jest poradnia e-mailowa, gdzie – korzystając ze standardowego formularza – internauci mogą zadać pytanie jednemu z trzech ekspertów: prawnikowi, lekarzowi lub psychologowi. Zadając pytanie, internauta wypełnia krótką metryczkę, podając wiek, płeć, województwo, miejscowość, kogo dotyczy pytanie, skąd dowiedział się o poradni.

Serwis oferuje także kontakt czatowy − umożliwiający porozmawianie z ekspertem „na żywo” przez komunikator tekstowy, w godzinach dyżurów ekspertów (9 godzin tygodniowo).

Odrębną ścieżką pomocy są wideoporady, umożliwiające kontakt internauty z ekspertem poprzez komunikator internetowy, pozwalający na przekaz głosowy i kontakt wideo. Wideoporady oferowane są rodzicom, partnerom i innym bliskim osób biorących narkotyki oraz wszystkim zainteresowanym problematyką narkotyków lub narkomanii potrzebującym porad i wsparcia prawnego. Skorzystanie z wideoporady wymaga indywidualnego umówienia się z ekspertem.

W zakładce Szukam pomocy → Placówki pomocowe Serwis oferuje pakiet baz danych placówek pomocowych, telefonów zaufania, baz adresowych placówek realizujących specjalistyczne programy („Candis”, „Fred goes net”). Najczęściej wykorzystywana jest tu wyszukiwarka placówek oparta na Informatorze Krajowego Biura, umożliwiająca włączenie filtrów ograniczających wyniki wyszukiwania do konkretnego województwa, miasta, typu placówki spośród 9 ich rodzajów. W tej bazie jest 430 placówek.

Spośród innych elementów Serwisu zwracam uwagę na podstronę z aktualizowanymi przepisami prawnymi dotyczącymi narkomanii (ustawy i rozporządzenia), podstronę, na której zamieszczono Informator o narkotykach dostarczający wiedzy na temat różnych rodzajów substancji psychoaktywnych, omawiający sposób działania, właściwości uzależniające, skutki oraz objawy używania najpopularniejszych narkotyków.

Materiały edukacyjne i poradnicze prezentowane są m.in. w dziale Czytelnia, zawierającym 177 artykułów pogrupowanych tematycznie (m.in. badania, raporty; diagnostyka; polityka antynarkotykowa; leczenie, redukcja szkód; mechanizmy uzależnienia).

Korzystanie z Serwisu przez internautów

W zakładce O poradni opublikowano raport ewaluacyjny dotyczący funkcjonowania Serwisu w ubiegłym roku. W 2016 roku zanotowano ponad 716 500 wizyt na stronie www.narkomania.org.pl, czyli niemal 2000 wizyt dziennie. Najpopularniejszym działem, z którego korzystali internauci, był Informator o narkotykach, objawach i skutkach ich używania. W drugiej kolejności odwiedzano dział Czytelnia.

Internauci zadali ekspertom 949 pytań e-mailowych. Najczęściej pytania były kierowane do psychologa (56% pytań), w drugiej kolejności do lekarza (25% pytań), w następnej do prawnika (20% pytań).

Dwie trzecie pytających stanowiły kobiety, jedną trzecią mężczyźni. Najczęściej pytania zadawali młodzi dorośli (w wieku 20-30 lat) – 36% pytań, w drugiej kolejności osoby powyżej 40. roku życia – 27% i w wieku 31-40 lat – 25%, najrzadziej najmłodsi internauci (do 19. roku życia) – 8%. 33% pytań było kierowanych przez mieszkańców miast pow. 200 tys., 28% przez mieszkańców miast do 50 tys., 24% − przez mieszkańców miast 51-200 tys., 15% pytań zadali mieszkańcy wsi. 4% pytań skierowały osoby spoza Polski, najczęściej z Anglii, Niemiec i Holandii. Wykres 1. odpowiada na pytanie, o kogo pytali klienci poradni.

Najczęściej pytanie dotyczyło samej osoby zadającej pytanie. W drugiej kolejności dziecka osoby pytającej, dalej partnera/małżonka, innego członka rodziny, następnie przyjaciela/kolegi/znajomego. Pojedyncze pytania dotyczyły wychowanka/podopiecznego osoby pytającej lub osoby należącej do innej kategorii niż wymienione wcześniej.

Wykres 1. Kogo dotyczyło pytanie zadawane w poradni.

Badania ankietowe klientów poradni

W ramach ewaluacji działania poradni przeprowadzono program badawczy, którego celem było uzyskanie opinii klientów internetowej poradni działającej w serwisie www.narkomania.org.pl na temat użyteczności uzyskiwanych przez nich odpowiedzi na pytania kierowane do ekspertów. W internecie umieszczono ankietę ewaluacyjną, e-mailowo zaproszono losowo 696 osób, to jest 80% korespondentów poradni z grupy 868 korespondentów, którzy skierowali pytanie do poradni w okresie od stycznia do końca listopada 2016 roku. Otrzymano 66 wypełnionych ankiet ewaluacyjnych, to daje odpowiedzi od 9,5% korespondentów poradni on-line, którym dostarczono zaproszenia do wzięcia udziału w badaniach. Ten wynik mieści się w przedziale zwrotów uzyskiwanych w badaniach społecznych (stopa zwrotu kształtuje się na poziomie 5–10%, a czasem jedynie na poziomie 2–3%). Uzyskany wynik należy uznać za sukces ze względu na prawdopodobną niepewność i niechęć respondentów do wymiany osobistych informacji dotyczących zagrożenia bądź uzależnienia od narkotyków, obaw dotyczących potencjalnych konsekwencji prawnych związanych z ujawnieniem korzystania z nielegalnych substancji psychoaktywnych osobiście lub przez osoby z bliskiego kręgu społecznego.

Cechy demograficzne respondentów, którzy wypełnili ankietę, są zbliżone do ogółu klientów poradni: 62% respondentów stanowiły kobiety, 24% mężczyźni, 14% nie udzieliło odpowiedzi na pytanie o płeć, 4% respondentów stanowiły osoby do 19. roku życia, 30% − młodzi dorośli (20-30 lat), 19% osoby w wieku 31-40 lat, 32% osoby powyżej 40. roku życia. 17% respondentów nie podało swojego wieku.

Wykres 2. pokazuje rozkład wielkości miejscowości zamieszkania respondentów, którzy wypełnili ankietę oraz ogółu klientów poradni. Te dane umieszczono w kontekście udziału mieszkańców poszczególnych typów miejscowości w populacji ogólnej.

Wykres 2. Udział mieszkańców poszczególnych typów miejscowości.

W grupie uczestników badań ankietowych i w grupie wszystkich klientów poradni w 2016 roku niedoreprezentowani są mieszkańcy wsi w porównaniu z populacją ogólnopolską. W obu grupach nadreprezentowani są mieszkańcy dużych i największych miast. Udziały mieszkańców poszczególnych typów miejscowości są niemal identyczne w grupie uczestników badań ankietowych i w grupie wszystkich klientów poradni.

Brane pod uwagę parametry socjodemograficzne (płeć, wiek, wielkość miejscowości zamieszkania) klientów poradni uczestniczących w badaniach ankietowych są podobne do charakterystyk ogółu klientów poradni korzystających z porad w 2016 roku, więc można przyjąć, że próba uczestnicząca w badaniach dobrze reprezentuje ogół osób korzystających z porad w 2016 roku.

Rozkład adresatów pytań w grupie uczestników badań jest podobny do rozkładu w ogóle klientów poradni (wykres 3.).

Wykres 3. Odsetek respondentów korzystających z porad poszczególnych ekspertów.

Uczestnicy badań nieco rzadziej – w porównaniu z ogółem klientów poradni – zwracali się do lekarza i psychologa, nieco częściej do prawnika.

Zdecydowana większość uczestników badań (65%) skierowała do ekspertów jedno pytanie, 12% kontaktowało się dwa razy, 5% trzy razy, 15% więcej niż trzy razy.

W odpowiedzi na pytanie: Czego dotyczyło Twoje ostatnie pytanie do eksperta? − 41% respondentów wybrało odpowiedź, że problemów z narkotykami swojego dziecka, swoich bliskich lub znajomych, 29% − swoich problemów z narkotykami, 23% problemów z narkotykami swojego partnera lub znajomego, 8% − innej sprawy.

Dla większości respondentów (65%) kontakt z ekspertem poradni on-line był pierwszym kontaktem ze specjalistą zajmującym się problematyką uzależnień. 24% respondentów miało już wcześniej osobisty kontakt ze specjalistą uzależnień. 6% respondentów miało wcześniej mailowy, internetowy lub telefoniczny kontakt ze specjalistą uzależnień.

Odpowiedź udzielona przez eksperta poradni narkotykowej on-line skłoniła 35% respondentów do osobistego skontaktowania się (w poradni lub innej placówce) ze specjalistą zajmującym się problematyką uzależnień.

Uczestnicy badań ankietowych zostali poproszeni o ocenę przydatności porad udzielonych przez ekspertów poradni on-line (wykres 4.).

Wykres 4. Ocena przydatności porad.

59% respondentów uznało porady ekspertów poradni on-line za przydatne (w tym 35% za zdecydowanie przydatne). 18% respondentów uznało porady za nieprzydatne (w tym 12% za zdecydowanie nieprzydatne). 23% respondentów nie potrafiło ocenić, czy porady były przydatne, czy nie.

Analizie poddano ocenę przydatności porad w zależności od tego, który specjalista udzielił porady (wykres 5.).

Wykres 5. Czy odpowiedź udzieloną przez eksperta oceniasz jako przydatną dla siebie czy nieprzydatną?

Najczęściej (73%) za przydatne uznawano porady udzielone przez prawnika, w następnej kolejności przez lekarza (71%), najrzadziej (61%) przez psychologa.

Z drugiej strony za nieprzydatne najrzadziej (9%) uznawano porady udzielone przez psychologa, w następnej kolejności (13%) przez prawnika, najczęściej (29%) za nieprzydatne uznawano porady udzielone przez lekarza.

Najbardziej zdecydowani w opiniach byli korespondenci lekarza. Nikt z tej grupy nie udzielił odpowiedzi „trudno powiedzieć”. Brak opinii najczęściej wyrażali korespondenci psychologa. Aż 30% na postawione pytanie udzieliło odpowiedzi „trudno powiedzieć”. 13% korespondentów prawnika nie potrafiło dokonać oceny.

32% respondentów oświadczyło, że kłopot, z którym zwracali się do eksperta z poradni internetowej, został już rozwiązany.

W przypadku 62% badanych zgłaszany kłopot w dalszym ciągu stanowi problem. 6% nie odpowiedziało na pytanie.

W pytaniach otwartych respondenci mieli możliwość swobodnego sformułowania zalet i wad poradni on-line (wykres 6.).

Wykres 6. Zalety i wady poradni on-line – swobodne wypowiedzi.

Respondenci zdecydowanie częściej wskazywali na zalety poradni (69 zalet) niż wady (16 wad).

Najczęściej (28% wypowiedzi pozytywnych) za zaletę uznawano dostępność poradni, wygodę, możliwość skontaktowania się bez wychodzenia z domu. 28% wypowiedzi pozytywnych stanowiło ogólne stwierdzenie, że poradnia nie ma wad. 20% wypowiedzi chwaliło szybkość w uzyskaniu odpowiedzi na przesłane pytanie. W 12% wypowiedzi wskazano − jako zaletę – zachowanie przez pytającego anonimowości. W 9% wypowiedzi podkreślono kompetencje ekspertów. 4% dotyczyło innych zalet.

Za główną wadę (38% wypowiedzi negatywnych) uznano brak bezpośredniego kontaktu z ekspertem. W 19% wypowiedzi oceniono ekspertów jako niedostatecznie zaangażowanych. W 13% wypowiedzi skarżono się na powierzchowność porad, także 13% wypowiedzi wskazywało na długi czas oczekiwania na odpowiedź eksperta. Inne, pojedynczo wymieniane wady, pojawiły się w 19% wypowiedzi.

Podsumowanie

Zebrane dane zarówno statystyczne, jak i wyniki ankietowych badań klientów poradni on-line, wskazują na zdecydowaną użyteczność Serwisu pomocowo-edukacyjnego prowadzonego pod adresem www.narkomania.org.pl. Serwis był w 2016 roku odwiedzany średnio przez niemal 2000 osób dziennie. Z poradni internetowej skorzystało blisko 1000 osób. Pytania częściej były zadawane przez kobiety, młodych dorosłych i rodziców osób używających narkotyków. Najczęściej z porad korzystały osoby biorące narkotyki.

Dla większości klientów kontakt z poradnią był pierwszym kontaktem ze specjalistą. Można domniemywać, że kontakt z poradnią przełamuje barierę oporu przed skorzystaniem z profesjonalnej pomocy. Mimo tego, że większość uznała porady udzielone przez ekspertów za przydatne, tylko jedna trzecia stwierdziła, że kłopot, z którym zwróciła się do poradni − został rozwiązany. Wydaje się, że kontakt z poradnią rozpoczyna proces uzyskiwania profesjonalnego wsparcia i że klienci poradni mają świadomość tego, że rozwiązanie problemu narkotykowego wymaga czasu i intensywnego zaangażowania.

Poradnia umożliwia bardzo łatwy dostęp do specjalistów. Jest to doceniane przez jej klientów. Odczuwają oni jednocześnie brak osobistej relacji, możliwej do uzyskania jedynie w kontakcie bezpośrednim.

Uzyskane dane wskazują, że znaczenie internetowego wsparcia poradniczo-edukacyjnego będzie wzrastać, choć wirtualna pomoc nie zastąpi pomocy udzielanej przez specjalistów w bezpośredniej relacji. Może jednak odgrywać niebagatelną rolę w informowaniu klientów o placówkach pomocowych, dostarczaniu im materiałów edukacyjnych, udzielaniu porad oraz – co wydaje się bardzo istotne – w motywowaniu ich do skorzystania z bezpośredniego wsparcia specjalistów.


Serwis Informacyjny UZALEŻNIENIA nr 79 (3/2017)

  • Gość Serwisu Miejsce problematyki uzależnień w kształceniu dyplomowym i podyplomowym − dyskusja panelowa
  • Prawo Katarzyna Syroka-Marczewska: Wyrzucenie osoby uzależnionej od substancji psychotropowych lub środków odurzających z domu – aspekty prawne
  • Profilaktyka Maciej Dębski: Wdrażanie katalogu usług społecznych w zakresie rozwiązywania problemu e-uzależnień w ramy lokalnego systemu edukacji, cz. I
  • Współpraca międzynarodowa Tomasz Kowalewicz: Wsparcie Gruzji w prowadzeniu profilaktyki uzależnień – projekt szkoleniowy
  • Leczenie, redukcja szkód Agnieszka Litwa-Janowska: Superwizja − rola, stan obecny, oczekiwania środowiska
  • Badania, raporty Agnieszka Wrońska, Anna Borkowska: Co młodzież robi w Sieci? Wyniki badań „Nastolatki 3.0”
  • Badania, raporty Janusz Sierosławski: Zapobieganie zakażeniom HCV wśród iniekcyjnych użytkowników narkotyków
  • Społeczności lokalne, regiony Artur Malczewski: Przeciwdziałanie narkomanii na poziomie lokalnym
  • Publikacje Uzależnienia behawioralne – nowe publikacje
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


W ramach IV Ogólnopolskiej Konferencji „Narkotyki – Narkomania. Polityka, Nauka i Praktyka. Gdzie jesteśmy, dokąd zmierzamy – polska polityka narkotykowa”, która odbyła się w Warszawie w dniach 26-28 czerwca 2017 roku, przeprowadzono dyskusję panelową na temat miejsca problematyki uzależnień w programach edukacyjnych uczelni wyższych. Dyskusję prowadziła Bogusława Bukowska, Zastępca Dyrektora Krajowego Biura ds. Przeciwdziałania Narkomanii, a udział wzięli w niej: Jarosław Pinkas − Sekretarz Stanu w Kancelarii Prezesa Rady Ministrów, prof. dr hab. Iwona Niewiadomska z Katolickiego Uniwersytetu Lubelskiego, prof. dr hab. Marcin Wojnar z Warszawskiego Uniwersytetu Medycznego, dr hab. Dorota Rybczyńska-Abdel Kawy z Dolnośląskiej Szkoły Wyższej z Wrocławia oraz dr Bogusław Habrat z Instytutu Psychiatrii i Neurologii w Warszawie.

Miejsce problematyki uzależnień w kształceniu dyplomowym i podyplomowym − dyskusja panelowa

Bogusława Bukowska: Szanowni Państwo, jest mi niezmiernie miło, że mogę poprowadzić sesję poświęconą bardzo ważnemu tematowi – miejscu szkolenia w zakresie problematyki używania substancji psychoaktywnych na uniwersytetach medycznych i na kierunkach związanych z naukami społecznymi. Temat jest niezwykle istotny, biorąc pod uwagę, że badania wskazują, iż problem związany z używaniem substancji psychoaktywnych ma tendencje wzrostowe. Gości zaproszonych do panelu chciałabym prosić o opinię na temat tego, jak wygląda stan kształcenia dyplomowego lekarzy, a także osób, które w przyszłości mogą pracować w obszarze profilaktyki używania substancji psychoaktywnych oraz z osobami już uzależnionymi. Jako przyczynek do dyskusji chcę powiedzieć o badaniach, które były prowadzone przez jednego z naszych panelistów – dr. Bogusława Habrata. Wprawdzie było to pod koniec lat 90., ale te badania pokazały, że liczba godzin poświęcona na problematykę związaną z używaniem substancji psychoaktywnych na uczelniach medycznych – tego to badanie dotyczyło – była niewielka. Było to zaledwie 10 godzin na wszelkiego rodzaju problemy, które mogą być związane z używaniem substancji psychoaktywnych. Alkohol, narkotyki, jakakolwiek inna substancja. Jak ta sytuacja wygląda obecnie? Czy nastąpiła jakaś poprawa, czy nadal mamy do czynienia z dalece niesatysfakcjonującym obrazem rzeczy?

Marcin Wojnar: Dziękujemy za zorganizowanie tej sesji i zaproszenie nas do udziału w niej. Temat dyskusji jest dla nas istotny, ponieważ wszyscy jesteśmy, mniej lub bardziej bezpośrednio, związani z udzielaniem pomocy osobom uzależnionym i używającym różnych substancji. Sytuacja na uczelniach wyższych, mówię tu o szkoleniu dyplomowym, jest jeszcze trudniejsza, niż była wówczas, gdy na jedenastu wyższych uczelniach były wykonywane przywołane badania. Obecnie kierunków lekarskich w Polsce mamy więcej. Wydziały medyczne powstały na uczelniach publicznych w Olsztynie czy w Zielonej Górze, a także na uczelniach prywatnych – za chwilę ruszy wydział medyczny na Uczelni Łazarskiego w Warszawie i na prywatnej uczelni w Krakowie. A tematyka związana z używaniem substancji psychoaktywnych nadal jest bardzo zaniedbana.

Trzeba pamiętać o tym, że kierunek lekarski jest kierunkiem regulowanym, czyli istnieją wytyczne, które określają zarówno liczbę godzin do zrealizowania przez studentów podczas sześciu lat studiów, jak i precyzyjnie określone treści kształcenia, które w czasie tych godzin powinny być zrealizowane. Dla wielu dziekanów wydziałów lekarskich w Polsce jest to pewnego rodzaju ograniczenie i w związku z tym te treści, które są mało popularne czy uznawane za mało istotne w toku kształcenia lekarza, zostały jeszcze bardziej wyparte przez te, które w danym środowisku są uznawane za ważniejsze. I dlatego ta sytuacja jest jeszcze trudniejsza niż kilkanaście lat temu. Na Warszawskim Uniwersytecie Medycznym podczas sześciu lat studiów na edukację psychiatryczną jest przeznaczone 120 godzin i w ramach tego czasu wygospodarowujemy kilka godzin, żeby przekazać studentom wiedzę o problematyce związanej z używaniem substancji psychoaktywnych. Na wielu uczelniach ta liczba godzin jest jeszcze mniejsza, na nauczanie psychiatrii przeznaczone bywa 90 godzin, a jest nawet jedna uczelnia, na której jest zaledwie 80 godzin.

Bogusława Bukowska: To smutna refleksja. Czy państwo podzielają tę opinię?

Jarosław Pinkas: Uważam, że jest jeszcze gorzej. Może dlatego, że w którymś momencie popełniono dramatyczny błąd skrócenia studiów. Odejścia od stażu podyplomowego. Skompresowania tak naprawdę sześcioletnich studiów w pięć lat, później rok medycyny symulacyjnej. I na czym oszczędzano? Nie na pediatrii, internie, chirurgii czy ginekologii tylko, niestety, na zajęciach z psychiatrii. A to de facto powinien być także oddzielny przedmiot.

Wypuszczamy w świat lekarza, spanktóry ma duże kłopoty z rozpoznaniem pacjenta uzależnionego, który nie potrafi z nim odpowiednio rozmawiać, ma problemy komunikacyjne z takim pacjentem.

Później młodzi lekarze trafiają do Centrum Medycznego Kształcenia Podyplomowego, czyli wyższej uczelni kształcącej podyplomowo. Każdy specjalista w Polsce musi przejść przez kursy Centrum. W tej chwili w Centrum trwają intensywne prace nad tym, żeby zmienić proces kształcenia lekarzy psychiatrii. Żeby lekarze mieli zajęcia z zakresu szeroko rozumianych uzależnień. Obecnie jest to godzina czy dwie w trakcie czterotygodniowego kursu, który odbywa się na końcu specjalizacji.

Bogusława Bukowska: Z tych dwóch wypowiedzi wynika, że istnieje pilna potrzeba wzbogacenia kształcenia lekarzy o zagadnienia dotyczące uzależnień. A jak ta kwestia wygląda w obszarze nauk społecznych? Wiemy przecież, że wiele osób, które pracują z osobami mającymi problem z uzależnieniem albo zawodowo zajmują się wcześniejszym etapem, a mianowicie profilaktyką używania substancji psychoaktywnych, nie ma wykształcenia medycznego.

Dorota Rybczyńska-Abdel Kawy: Uważam, że ta sytuacja wygląda nieco lepiej. A jest to skutkiem zmian, których doświadczyliśmy w 2012 roku i jeszcze wcześniej, kiedy zdecydowaliśmy, że uczelnie wyższe godzą się na boloński system kształcenia, realizowany w cyklu: 3+2 (studia licencjackie i studia magisterskie). Moim zdaniem wynikają z tego wymierne korzyści, ponieważ studenci w ramach studiów licencjackich są zobligowani do tego, żeby realizować zajęcia związane, czy to z profilaktyką, profilaktyką uzależnień, czy z zaburzeniami zachowania. W czasie dwuletnich studiów magisterskich mogą się tym obszarom przyglądać w innych aspektach niż podczas studiów licencjackich. Studenci mają więc stworzone różnorodne okazje do refleksji na te tematy.

Dużo jednak zależy od tego, kspanto te treści przekazuje, jak jest przygotowana kadra dydaktyczna uczelni. To także istotna sprawa. Mówię o tym w kontekście swoich doświadczeń pedagogicznych nauczyciela akademickiego. Przez kilka lat byłam prodziekanem do spraw kształcenia w czasach, kiedy jeszcze obowiązywały studia pięcioletnie. Stąd też moje wcześniejsze porównanie tych dwóch systemów kształcenia, ze wskazaniem na system boloński. Dlaczego mówię o tych doświadczeniach? Ponieważ to bardzo często dziekan czy prodziekan do spraw kształcenia decyduje o treściach programowych. Ja nie dostrzegam ograniczeń w realizacji podczas studiów treści związanych ze zdrowiem psychicznym, profilaktyką społeczną czy zaburzeniami zachowania, w które wpisują się zachowania związane z używaniem substancji psychoaktywnych. Odnoszę wrażenie, iż ograniczenia te, o ile istnieją, bardziej tkwią w nas, osobach, które odpowiadają za ofertę programową i które je potem realizują. Trzeba się uderzyć w piersi. To my wypuszczamy tych absolwentów, którzy prezentują taki, a nie inny poziom wiedzy i mało tego, którzy podchodzą do życia zawodowego, celowo mówię nie do pracy, tylko do życia zawodowego, z pasją albo nie. I jeszcze jedna uwaga: powinniśmy uczyć studentów szerszego spojrzenia na problemy psychiczne człowieka i na zaburzenia. Nie miałabym nic przeciwko temu, gdybyśmy mówili generalnie o profilaktyce społecznej, w tym również związanej z uzależnieniami. Abyśmy nie traktowali uzależnień jako odrębnego problemu, ale spojrzeli na nie szerzej, czyli traktowali w kategoriach, czy to zaburzeń, czy może lepiej − zachowań ryzykownych.

Bogusława Bukowska: Rozumiem, że to właśnie nauki społeczne w chwili obecnej stwarzają takie możliwości. Generalna konkluzja jest taka, że w odróżnieniu od studiów medycznych sytuacja na kierunkach społecznych pod względem przekazywania wiedzy dotyczącej uzależnień wygląda znacznie lepiej.

Dorota Rybczyńska-Abdel Kawy: Tak, takie mam wrażenie.

Iwona Niewiadomska: Reprezentuję Katolicki Uniwersytet Lubelski, dwa kierunki społeczne: psychologię i prawo. I pod względem uzależnień prezentują one dwa skrajne podejścia. Wydaje mi się, że prawo poświęca temu zagadnieniu niewiele miejsca. Jako student tego kierunku chyba ani razu nie usłyszałam kwestii związanej z uzależnieniami, może w aspekcie wypadków drogowych. Natomiast zupełnie inaczej jest na kierunku psychologia. Zastanawiam się, z czego to wynika. Znajduję dwie przesłanki, wyjaśniające przedstawione różnice. Jedna jest związana z tym, czy jest to kierunek regulowany, czy nie. Na kierunkach regulowanych – np. takich jak nauki o zdrowiu, dostrzegam problem braku zagadnień dotyczących problematyki uzależnień w minimach programowych. Na kierunkach nieregulowanych, takich jak psychologia, jest znacznie lepiej. Zastanawiając się z czego może wynikać zainteresowanie tego kierunku na KUL-u treściami dotyczącymi uzależnień, odpowiedź znajduję w tradycji. Na tym kierunku wykładała najpierw profesor Zenomena Płużek, w ramach psychologii klinicznej, a potem ksiądz profesor Czesław Cekiera, i to oni wprowadzili tematykę uzależnień do kształcenia studentów na kierunku psychologia. Były to lata 70., 80. i 90. W związku z tym stało się czymś naturalnym, że jako studenci psychologii KUL zajmowaliśmy się tym zagadnieniem – zarówno od strony diagnostycznej, terapeutycznej, jak i od strony duchowej. Na Wydziale Nauk Społecznych KUL, ale przede wszystkim na kierunku psychologii, mamy dużo zagadnień poświęconych uzależnieniom. I tow bardzo różnych aspektach. Problematyka uzależnień jest włączana w różne rodzaje zainteresowań studentów – może to być np. zainteresowanie profilaktyczne, resocjalizacyjne, terapeutyczne bądź rodzinne. Można więc powiedzieć, że zagadnienia uzależnień są wplecione w różnego rodzaju zajęcia specjalizacyjne. Jeżeli są osoby szczególnie zainteresowane uzależnieniami, to dajemy im możliwość wzięcia udziału w podyplomowym szkoleniu w zakresie specjalisty terapii uzależnień. Podsumowując moją wypowiedź, mogę stwierdzić, że na KUL-u jest pewna ciągłość w zakresie działań poświęconych temu zagadnieniu.

Bogusław Habrat: Chciałbym jeszcze powrócić do badań przywołanych przez panią dyrektor Bukowską na początku naszej dyskusji. Mówiły one nie tylko o tragicznym stanie ilościowym kształcenia, bo na wszelkie kwestie dotyczące substancji psychoaktywnych i wszystkich uzależnień – od tytoniu, alkoholu i narkotyków, przeznaczano 10 godzin, ale także o jego jakościowej stronie. Studentom medycyny przekazywano treści związane z rzadkimi zespołami, z którymi zwykły lekarz prawdopodobnie nigdy w swoim życiu zawodowym się nie spotka. Dużo rozmawiano o takich kwestiach, które dla tego lekarza-niepsychiatry będą mało przydatne. Wtedy, ale sprawa jest aktualna i dziś, niedostateczną wagę przywiązywano do medycyny ambulatoryjnej, kładąc główny nacisk na problemy występujące w wysokospecjalistycznych klinikach. A przecież na co dzień najczęściej spotykamy się z medycyną ambulatoryjną. A studentom przekazywano głównie treści dotyczące tzw. dużej psychiatrii, tych poważnych zagadnień, którymi zajmują się coraz bardziej wyspecjalizowane ośrodki, natomiast w ogóle nie byli uczeni podstawowych rzeczy, takich jak kontakt z pacjentem, jak rozmawiać z pacjentem, który zaprzecza ewidentnym problemom z używaniem substancji psychoaktywnych. Nie uczono tych rzeczy, które są podstawowe, czyli: wzbudzania w pacjencie motywacji do podjęcia leczenia, zachęcania go do podjęcia terapii w specjalistycznych placówkach. Do dziś sprawa umiejętności prowadzenia empatycznego dialogu z pacjentem, którego celem jest zmotywowanie go do zmiany zachowań na prozdrowotne, pozostaje jedynie postulatem, a nie codzienną praktyką.

Natomiast w odniesieniu do moich kolegów, którzy reprezentują nauki niemedyczne, chciałem powiedzieć, że wiedza, która jest przekazywana w ramach tych nauk jest w znacznym stopniu pozbawiona treści medycznych i biologicznych. Przyglądałem się programom nauczania amerykańskich uczelni i tam psycholodzy, zajmujący się uzależnieniami, posiadają ogromną wiedzę z zakresu neuropsychologii i szeroko rozumianej neurobiologii. Natomiast w Polsce przekazywanie takiego zakresu wiedzy jest rzadkością. Z osobami, które nie posiadają wiedzy neuropsychologicznej i neurofizjologicznej w stopniu dostatecznym, trudno jest współpracować, ponieważ nie ma wspólnego języka, wspólnego aparatu pojęciowego. Dlatego warto pomyśleć o współpracy, integracji i stworzeniu pewnego rodzaju modelu zintegrowanego nauczania. Dotyczy to zarówno „domedykalizowania” humanistów, jak i „dohumanizowania” medyków. W innym wypadku będziemy mieli sytuację, że uniwersytety medyczne będą kształciły sobie, a uniwersytety niemedyczne sobie.

Bogusława Bukowska: Doktor Habrat dotknął bardzo ważnej kwestii, bo deficyty występują, w sposób symetryczny, i na wydziałach medycznych, i niemedycznych. Absolwenci uczelni medycznych mają braki w sferze komunikacji z pacjentem, a nauk społecznych w zakresie neurobiologii i neuropsychologii. Z moich rozmów z lekarzami wynika, że nie wiedzą oni, jak rozmawiać z osobą, która ma problem z używaniem substancji psychoaktywnych, w szczególności z narkotykami. Często czują się oni zupełnie bezradni wobec takiego pacjenta. Mało tego, mówią, że jest im też trudno w sobie samych pokonać psychologiczną barierę rozmowy z osobą uzależnioną od narkotyków. Łatwiej im już rozmawiać z osobą, która ma problem z alkoholem niż z narkotykami. Co możemy więc zrobić, żeby lepiej przygotować lekarzy do komunikowania się z pacjentem, który ma problem z używaniem środków psychoaktywnych?

Jarosław Pinkas: W drugiej połowie kwietnia odbył się w Warszawie I Międzynarodowy Kongres Patient Empowerment. W jego programie znalazł się panel dyskusyjny dotyczący problematyki kształcenia lekarzy w zakresie komunikacji z pacjentem. Jednym z uczestników był student trzeciego roku medycyny jednej z brytyjskich szkół medycznych. Opowiadał on, jak są kształceni tamtejsi studenci w zakresie komunikacji lekarz–pacjent. Mówił, że przed każdym wejściem lekarza do pacjenta na salę otrzymuje on informacje na temat pacjenta, w jaki sposób powinien się z nim komunikować, ponieważ pacjent może niedosłyszeć, niedowidzieć, być uzależniony; jakich słów powinien używać. Studenci przez całe studia uczeni są komunikacji. A u nas cała przestrzeń komunikacji jest obca studentowi. Druga sprawa dotyczy kwestii relacji mistrz–uczeń. Tego również nie ma. Natomiast młodzi ludzie są wspaniale przygotowani, żeby zdać Lekarski Egzamin Końcowy, który jest bardzo trudny i jego wynik decyduje o tym, czy młody lekarz dostanie się na rezydenturę, czy nie. To są testy. Ten egzamin nie ma nic wspólnego z realną medycyną. Medycyna jest relacyjna, a młody lekarz nie ma w tym względzie podstawowych umiejętności, często nie wie, w jaki sposób nawiązać kontakt z pacjentem.

Bogusława Bukowska: To bardzo ważne, co pan minister powiedział, bo żeby rozwiązać problem zdrowotny, lekarz musi umieć nawiązać dobrą relację z pacjentem.

Marcin Wojnar: Zapytała pani, co możemy zrobić, żeby zmienić tę sytuację. Sięgnąłbym kilkanaście lat wstecz, kiedy profesor Marek Krawczyk był dziekanem I Wydziału Lekarskiego Warszawskiego Uniwersytetu Medycznego. Wobec narastającego problemu używania substancji psychoaktywnych przez naszych studentów, poprosił on ówczesnego kierownika Kliniki Psychiatrycznej, żeby podjąć jakieś działania. I zaproponowaliśmy 25-godzinny program edukacyjno-profilaktyczny dla studentów pierwszego roku, którzy dopiero co rozpoczęli studia. W ramach tego programu chcieliśmy mówić o tym, jakie mogą być konsekwencje sięgania po substancje psychoaktywne, nie dotykając jeszcze kwestii klinicznych, a przekazując bardzo podstawową wiedzę.

Bogusława Bukowska: Jaki był tego efekt?

Marcin Wojnar: Trudno jednoznacznie powiedzieć, ale z pewnością namacalnym efektem jest wiedza studentów, bo kiedy po kilku latach wracają oni do Kliniki Psychiatrycznej na zajęcia z psychiatrii, to można z nimi prowadzić zaawansowane rozmowy na ten temat. Oni już wiedzą, z czym się wiąże eksperymentowanie z różnymi substancjami psychoaktywnymi i podejmowanie zachowań ryzykownych. Wymierną korzyścią jest także to, że łatwiej im przychodzi diagnozowanie pacjentów, których spotykają w Klinice.

Bogusława Bukowska: To interesujący wątek, bo my bardzo wiele mówimy o profilaktyce w kontekście dzieci, młodzieży ze szkół gimnazjalnych, ponadgimnazjalnych. I de facto oddziaływania profilaktyczne kończą się w tym momencie. Uczelnie bardzo rzadko podejmują działania adresowane do swoich studentów, a wiemy przecież, że nasilenie problemów związanych z używaniem substancji psychoaktywnych następuje wraz z pójściem na studia wyższe. Dlatego też istnieje wręcz konieczność objęcia tej grupy oddziaływaniami profilaktycznymi. Nie mówiąc już o tym skutku, o którym powiedział pan profesor, że potem z tą młodzieżą inaczej się rozmawia. Już na innym poziomie.

Bogusław Habrat: Pani dyrektor powiedziała, że sprawą podstawową jest komunikacja, rozumiana nie tylko jako nauczenie się pewnego rodzaju technik komunikacyjnych, ale i oparcie się na zapominanych relacjach życzliwości wobec osób cierpiących. Myślę, że zmieniła się współczesna wizja relacji pomiędzy chorującymi a lekarzami lub psychologami, którzy mają im pomóc. Lekarze w znacznej mierze stali się sprzedawcami usług medycznych dla Narodowego Funduszu Zdrowia. Jesteśmy rozliczani z zamknięcia procedur; nie ocenia się nas pod kątem bezpieczeństwa i skuteczności, poza rozpatrywaniem skarg, a i to jedynie pod względem formalnym, relacje pacjent–lekarz nie są oceniane pod kątem empatii, życzliwości, preferowania ośrodków przyjaznych pacjentowi. W pewien sposób system sprzyja permanentnemu odhumanizowaniu.

Z jednej strony współczesna medycyna ma na swoim koncie ogromne osiągnięcia natury technologicznej, jesteśmy wszyscy zachwyceni możliwościami, jakie stwarza medycyna naprawcza. A z drugiej brakuje nam umiejętności w zakresie komunikacji z pacjentem. Również pacjenci są inni, niż byli kiedyś. Pacjenci nie przychodzą po pomoc, tylko żądają określonych usług od lekarzy. Gdy mówimy o pacjentach uzależnionych, to większość z nich jest zainteresowana usunięciem konsekwencji używania substancji psychoaktywnych, jesteśmy traktowani przez pacjenta jako „usuwacze” powikłań związanych z używaniem substancji. I jako ci, którzy mają pomagać w egzekwowaniu świadczeń społecznych. Jeśli kierunek na: zbiurokratyzowanie, stechnologizowanie, odhumanizowanie, wzajemną nieufność i roszczeniowość oraz zabezpieczanie się przed roszczeniami nie zmieni się, będziemy zmierzać do utraty celów, jakimi są: skuteczna pomoc cierpiącym i satysfakcja z efektów tych działań.

Bogusława Bukowska: Myślę, że nauka podstawowych umiejętności komunikacyjnych jest jednak bardzo ważna, spotykamy się z tym na co dzień, a budowanie innej wizji społeczeństwa to znacznie szersze zadanie. Chciałabym jednak wrócić do sformułowanych przez dr. Habrata oczekiwań wobec nauk społecznych, że w większym stopniu będą one uwzględniać w systemie szkolenia aspekty neurobiologiczne i neuropsychologiczne w używaniu substancji psychoaktywnych. Zapewne w tym, co mówił dr Habrat, jest dużo racji. Jak można to zmienić?

Iwona Niewiadomska: Na psychologii na KUL-u na pierwszym roku studenci mają zajęcia z biologii, psychofizjologii, fizjologii układu nerwowego. I to jest baza. Ona się nie zmieniła. Chociaż na te zagadnienia jest nieco mniej godzin. Być może będziemy mieli coraz lepiej wykształconych psychologów uzależnień, bo na uczelnie coraz częściej wkracza neuropsychologia, kogniwistyka. Ludzie fascynują się funkcjonowaniem mózgu. I o te dziedziny nauki poszerzy się wiedza na wydziałach nauk społecznych. Inna rzecz poruszona w naszej dyskusji dotyczy tego, abyśmy mówili tym samym językiem. Ja w ogóle jestem za tym, żeby do pewnych zagadnień podchodzić interdyscyplinarnie, dlatego że niejednokrotnie to samo nazywamy w różnych językach fachowych. Jeżeli się spotkamy, porozmawiamy w zespole różnych osób, które zajmują się uzależnieniami, jeżeli przedyskutujemy, co jest ważne w procesie kształcenia osób, które w przyszłości mają pomagać osobom sięgającym po substancje psychoaktywne, to można się pokusić o stworzenie odpowiedniej Ramy Kwalifikacji, określającej, jaką wiedzę, umiejętności i kompetencje powinien mieć absolwent kierunku z obszaru nauk społecznych. Proszę zwrócić uwagę na to, że jeżeli mówimy o tym, kim powinna być osoba, która zajmuje się uzależnieniami, to dzisiaj najlepiej powiedzieć, że jest to specjalista czy instruktor terapii uzależnień. I nie jest powiedziane, jakie on ma pierwotne wykształcenie. Bo czy dobrym specjalistą w zakresie uzależnień będzie lekarz? Psycholog? A może pedagog? Dzisiaj nikt nie wie tak do końca. Czyli może trzeba opracować te bazowe kompetencje.

Bogusława Bukowska: Wracając do kwestii kształcenia lekarzy. Profesor Wojnar podał przykład działań profilaktycznych adresowanych do studentów, które po jakimś czasie przekładają się na sposób komunikacji z tymi osobami, gdy na kolejnym roku studiów rozpoczynają one kurs z psychiatrii. Ale czy coś więcej możemy zrobić w tym obszarze? Czy państwo mogą wpływać na program kształcenia studentów medycyny?

Marcin Wojnar: Wiele elementów programów kształcenia zależy jednak od nas samych. Osoby odpowiedzialne za ich tworzenie, za strategię i politykę w zakresie dydaktyki w danej uczelni mają określoną specjalność lekarską i nie zawsze są otwarci na problematykę związaną z uzależnieniami; często jest im ona zupełnie obca. A my nie zawsze mamy możliwość upominać się o wprowadzenie nowych treści kształcenia. Moim marzeniem jest, aby w Polsce, tak jak w wielu krajach Europy Zachodniej, w Stanach Zjednoczonych i w Kanadzie, medycyna uzależnień stała się osobną dziedziną medycyny i wyodrębnioną specjalnością lekarską, obecną w kształceniu podyplomowym, a nie tylko małym przedmiotem w trakcie studiów.

Jarosław Pinkas: Rozszerzę spektrum zagadnień, którymi się zajmujemy. Myślę, że jest to uprawnione. Kto trafia do zawodu lekarskiego? Na maturze trzeba mieć z czterech przedmiotów mniej więcej po 90%, czyli trafiają ci, którzy potrafią się nauczyć. Czy jednak do tak relacyjnego zawodu nie powinno się wprowadzić także innej kwalifikacji? Teraz często do zawodu trafiają adepci wybitnie wykształceni. Mamy wybitnie wykształconych lekarzy. Ale słowo lekarz zawiera coś więcej. W tym słowie jest jednak zawarta bardzo duża ilość emocji, które muszą być wniesione do zawodu na samym początku. Dobrym lekarzem może być tylko dobry człowiek. Ja wiem, to są truizmy, ale tak jest. Czy można nauczyć dobroci na studiach? I czy można nauczyć tego, żeby pacjentowi okazać zrozumienie? Tego uczelnia nie nauczy. Z tym czymś trzeba już przyjść na studia.

Dorota Rybczyńska-Abdel Kawy: Tego nie nauczymy, natomiast możemy w pewnym stopniu sprawdzać. Możemy weryfikować dyspozycje człowieka do zawodu, który ma wykonywać. Tak było kiedyś. Sprawdzaliśmy predyspozycje do zawodu, ale odeszliśmy od tego. Na początku powinniśmy postawić sobie pytanie, kim jesteśmy jako ludzie i jakimi dysponujemy zasobami, również, jakimi kategoriami etycznymi operujemy, bo przecież będziemy mieli do czynienia z bardzo trudnymi kwestiami i trudnymi decyzjami. Również wyborami moralnymi. Chciałabym jeszcze wrócić do wątku interdyscyplinarności. Pacjent używający substancji rzadko kiedy cierpi na „jedno” zaburzenie, którym jest uzależnienie. Często jest to osoba ze złożonymi zaburzeniami: internistycznymi, psychicznymi, czyli z tzw. podwójną diagnozą, z chorobą nowotworową itp. Czy potrafimy rozmawiać o tym z naszymi pacjentami? Czy zastanawiamy się nad tym, którym zaburzeniem zajmować się w pierwszej kolejności: uzależnieniem czy chorobą nowotworową? Czy w tych wyborach pozostajemy sami? Jeśli tak, dlaczego? Mamy kolegów lekarzy wykształconych w tym kierunku, ale nie potrafimy pracować interdyscyplinarnie. Dlaczego nie zaserwować takiej formy edukacji podyplomowej, która integrowałaby różne sposoby myślenia o człowieku i o jego problemach.

Bogusława Bukowska: Temat interdyscyplinarności pojawia się bardzo często. Nasi pacjenci potrzebują takiego podejścia do ich problemów. Szkolenie proponowane przez Krajowe Biuro ds. Przeciwdziałania Narkomanii, przygotowujące do otrzymania certyfikatu specjalisty i instruktora terapii uzależnień, mimo że formalnie nie podlega kształceniu podyplomowemu, to jednak w gruncie rzeczy spełnia taką funkcję. Można odbyć to szkolenie, jeżeli ma się tytuł magistra lub jest się lekarzem bądź pielęgniarką. W związku z tym, że w naszej dyskusji pojawiło się stwierdzenie, że trudno jest wpływać na treści programu kształcenia podczas studiów, być może szansą jest kształcenie podyplomowe. Rozumiem, że w tym obszarze nie ma takich ograniczeń, obwarowań. Jak to wygląda? Czy mają państwo doświadczenie w kształceniu podyplomowym? Czy w tym rodzaju edukacji jest jakaś szansa, żeby poszerzać zakres wiedzy, rzeczywiście rozwijać pewne kompetencje w obszarze uzależnień?

Marcin Wojnar: Klinika Psychiatryczna WUM realizuje także kształcenie podyplomowe: przygotowujemy specjalistów, szkolimy rezydentów. Pod swoją opieką mamy obecnie kilkadziesiąt osób w trakcie szkolenia specjalizacyjnego i w trakcie różnorodnych staży. Program specjalizacyjny, zaaprobowany przez Ministerstwo Zdrowia oraz Ministerstwo Nauki i Szkolnictwa Wyższego, wyznacza nam określone ramy szkolenia, ale jest on znacznie bardziej elastyczny niż program kształcenia w trakcie studiów medycznych. W naszej Klinice duży nacisk kładziemy na to, żeby wszystkie osoby realizujące program specjalizacji odbyły staże w ośrodkach terapeutycznych. Nie wszędzie tak się dzieje. I w efekcie niewielu psychiatrów swobodnie porusza się w problematyce związanej z używaniem substancji psychoaktywnych.

Iwona Niewiadomska: Ja powiem o doświadczeniach Katolickiego Uniwersytetu Lubelskiego, bo już od 2002 roku prowadzimy studia podyplomowe profilaktyka społeczna i terapia uzależnień. I są to dobre doświadczenia. Dobre dla dwóch stron – zarówno uczestników, jak i podmiotu prowadzącego studia podyplomowe. Przede wszystkim dla naszych studentów, a potem absolwentów, dlatego, że budują oni ścieżkę kariery związaną z profilaktyką i terapią uzależnień. Jeżeli ktoś się zdecyduje, że po studiach chce kontynuować naukę jako specjalista terapii uzależnień, może to u nas uczynić. Dodatkowym atutem jest to, że absolwenci uzyskują podwójny dyplom − otrzymują certyfikat ministra zdrowia i certyfikat uczelniany. No i kolejna rzecz. W ramach tych specjalistycznych szkoleń są określone wymogi formalne dotyczące programu zajęć, który jest w dużej mierze interdyscyplinarny. Warto również podkreślić, że osoby prowadzące zajęcia są wysokiej klasy specjalistami. W związku z tym na KUL-u mają one możliwość budowania swojej kariery zawodowej. Trzeba też zauważyć, że certyfikat specjalisty czy instruktora terapii uzależnień jest bardzo dobrym certyfikatem, ponieważ dobrze sytuuje osoby go posiadające w obszarze zatrudnienia.

Bogusława Bukowska: Nie bez przyczyny zapytałam o to zainteresowanie, bo jeśli chodzi o zainteresowanie studium w zakresie terapii uzależnień, to jest ono nieustające. W Krajowym Biurze uważaliśmy, że po kilku edycjach szkolenia zainteresowanie to będzie słabło. Okazuje się, że nic takiego się nie dzieje. Co roku na szkoleniach mamy około sto osób, które chcą ukończyć studium terapii uzależnień. Tak, jak powiedziała prof. Niewiadomska, część z tych szkoleń jest zintegrowana ze studiami podyplomowymi na uczelniach wyższych, chociaż nie na uczelniach medycznych. Takich doświadczeń nie mamy.

Proszę Państwa, nasze spotkanie dobiegło końca. Dziękuję wszystkim panelistom. Wydaje się, że podczas tej dyskusji wybrzmiało kilka bardzo istotnych wątków: konieczność nauki prawidłowej komunikacji lekarz–pacjent oraz integracji nauk społecznych z naukami medycznymi.


Zdarzają się sytuacje, w których rodziny osób uzależnionych od substancji psychotropowych lub środków odurzających podejmują decyzję, że dalsze wspólne zamieszkiwanie nie jest już możliwe i wyrzucają taką osobę z domu. Pobudki takich decyzji są bardzo zróżnicowane. Niejednokrotnie są podejmowane jako reakcja na bierność lub brak zgody na leczenie odwykowe. Motywacją może być także agresja osoby uzależnionej lub bezsilność jej otoczenia.

Wyrzucenie osoby uzależnionej od substancji psychotropowych lub środków odurzających z domu – aspekty prawne

Katarzyna Syroka-Marczewska
Prawnik

Niniejszy artykuł będzie poświęcony wyłącznie aspektom prawnym decyzji związanych z wyrzuceniem osoby uzależnionej od substancji psychotropowych lub środków odurzających z domu, ich konsekwencjom oraz uwarunkowaniom ustawowym. Ocenę, czy taka decyzja jest właściwa z terapeutyczno-psychologicznego punktu widzenia i czy przyniesie lub przynosi oczekiwane rezultaty, pozostawiam specjalistom w tym zakresie.

Prawo własności – uwagi ogólne

Zgodnie z treścią art. 140 Kodeksu cywilnego1 (dalej: kc), w granicach określonych przez ustawy i zasady współżycia społecznego właściciel może, z wyłączeniem innych osób, korzystać z rzeczy zgodnie ze społeczno-gospodarczym przeznaczeniem swego prawa, w szczególności może pobierać pożytki i inne dochody z rzeczy. Zgodnie z orzecznictwem Sądu Najwyższego, wspomniany przepis zakreśla granice uprawnień właściciela w sposób generalny, wskazując, że właścicielowi wolno czynić ze swoją rzeczą wszystko, co nie jest zabronione przez ustawy, zasady współżycia społecznego i co nie pozostaje w sprzeczności ze społeczno-gospodarczym przeznaczeniem prawa2.

Prawne aspekty postępowania eksmisyjnego

Rodzina, która chciałaby wyrzucić z domu osobę uzależnioną od narkotyków powinna podjąć kroki w kierunku postępowania eksmisyjnego. Przesłanki eksmisji mogą być różne. Odnosząc analizę prawną do opisywanej tematyki, najczęściej podstawą powództwa będzie art. 13 ustawy o ochronie praw lokatorów, mieszkaniowym zasobie gminy i o zmianie Kodeksu cywilnego3 (dalej: ustawa o ochronie praw lokatorów), który stanowi, że jeżeli lokator wykracza w sposób rażący lub uporczywy przeciwko porządkowi domowemu, czyniąc uciążliwym korzystanie z innych lokali w budynku, inny lokator lub właściciel innego lokalu w tym budynku może wytoczyć powództwo o rozwiązanie przez sąd stosunku prawnego uprawniającego do używania lokalu i nakazanie jego opróżnienia. Sąd w każdej sprawie powinien indywidualnie ocenić, czy zachowanie osoby uzależnionej od narkotyków rzeczywiście wykracza w sposób rażący lub uporczywy przeciwko porządkowi domowemu, czyniąc uciążliwym korzystanie z innych lokali w budynku. Ponadto współlokator może wytoczyć powództwo o nakazanie przez sąd eksmisji współlokatora tego samego lokalu, jeżeli ten swoim rażąco nagannym postępowaniem uniemożliwia wspólne zamieszkiwanie. Mając powyższe na uwadze, należy podkreślić, że decyzja sądu o eksmisji wymaga przeprowadzenia postępowania dowodowego i weryfikacji twierdzeń powoda, czyli np. twierdzeń rodziny, że osoba uzależniona jest agresywna.

Przykład: Sądy biorą pod uwagę, czy dane zachowanie osoby, która ma zostać eksmitowana trwa od wielu lat i nie są to zdarzenia incydentalne, a próby zmiany tego zachowania są bezskuteczne4.

Przykład: Sądy weryfikują twierdzenia rodziny dotyczące m.in. stosowania przez osobę uzależnioną przemocy psychicznej, w tym werbalnej (przeklinanie, używanie obelżywych słów), a także przemocy fizycznej (czy w mieszkaniu dochodziło do rękoczynów, również w obecności świadków, czy miała miejsce interwencja policji itp.)5.

Ustawa o ochronie praw lokatorów wymaga zatem wykazania, iż naganne zachowanie współlokatora ma charakter rażący i uniemożliwia wspólne zamieszkiwanie. Przez rażąco naganne postępowanie uniemożliwiające wspólne zamieszkiwanie należy rozumieć powtarzające się, o dużym nasileniu złej woli, zachowanie jednego z lokatorów6.W ocenie sądu złożenie wniosku o ubezwłasnowolnienie nie może być traktowane jako jedna z okoliczności mieszczących się w hipotezie „rażąco nagannego postępowania uniemożliwiającego wspólne zamieszkiwanie”7.

Reasumując, aby wyrzucić osobę uzależnioną z domu w sposób zgodny z obowiązującymi przepisami prawa, rodzina powinna złożyć do sądu cywilnego pozew o eksmisję. Właściwy jest sąd dla miejsca zamieszkania pozwanego (pozwany, czyli osoba uzależniona).Jednocześnie należy podkreślić, że okoliczności danej sprawy będą decydujące, czy zostanie orzeczona eksmisja. Sam fakt uzależnienia od narkotyków nie będzie wystarczający.Jak już wspomniano,w tego rodzaju sprawach sąd będzie brał pod uwagę całokształt okoliczności.

Lokal socjalny

Jeżeli sąd podejmie wobec osoby uzależnionej decyzję nakazującą opróżnienie przez nią lokalu, nie oznacza to automatycznie tzw. eksmisji na bruk. Sąd może orzec wówczas o uprawnieniu do otrzymania lokalu socjalnego bądź o braku takiego uprawnienia wobec osób, których nakaz dotyczy. Sąd nie może orzec o braku uprawnienia do otrzymania lokalu socjalnego wobec następujących podmiotów: 1) kobiety w ciąży, 2) małoletniego, niepełnosprawnego w rozumieniu przepisów ustawy o pomocy społecznej8 lub ubezwłasnowolnionego oraz sprawującego nad taką osobą opiekę i wspólnie z nią zamieszkałą, 3) obłożnie chorych, 4) emerytów i rencistów spełniających kryteria do otrzymania świadczenia z pomocy społecznej, 5) osoby posiadającej status bezrobotnego9, 6) osoby spełniającej przesłanki określone przez radę gminy w drodze uchwały – chyba że osoby te mogą zamieszkać w innym lokalu niż dotychczas używany. Ponadto, orzekając o uprawnieniu do otrzymania lokalu socjalnego, sąd nakazuje wstrzymanie wykonania opróżnienia lokalu do czasu złożenia przez gminę oferty zawarcia umowy najmu lokalu socjalnego.

Reasumując, osoba uzależniona od narkotyków, wobec której zakończyło się postępowanie eksmisyjne, ma prawo w określonych sytuacjach, np. posiadając status bezrobotnego, do otrzymania lokalu socjalnego.

Jeśli sąd w wyroku eksmisyjnym nie przyznał prawa do lokalu socjalnego osobie, wobec której orzeczono eksmisję, gmina wskazuje jej pomieszczenie tymczasowe, chyba że osoba eksmitowana samodzielnie znalazła takie pomieszczenie bądź też zostało jej ono wskazane przez właściciela lokalu, który musi opuścić.

Przykład: Wyroków sądowych nakazujących opróżnienie lokalu nie wykonuje się w okresie od 1 listopada do 31 marca roku następnego włącznie, jeżeli osobie eksmitowanej nie wskazano lokalu, do którego ma nastąpić przekwaterowanie.

Obowiązek alimentacyjny

Osoba uzależniona od narkotyków w celu ochrony przed eksmisją może powoływać się także na zasady współżycia społecznego oraz obowiązek alimentacyjny, jeżeli to rodzice, prawni opiekunowie lub rodzeństwo podjęli działania zmierzające do wyrzucenia jej z domu. Zakres świadczeń alimentacyjnych zależy od usprawiedliwionych potrzeb uprawnionego (czyli osoby uzależnionej) oraz od zarobkowych i majątkowych możliwości zobowiązanego (czyli rodziców/prawnych opiekunów), a nie tylko od wieku danej osoby, tj. czy jest pełnoletnia, czy nie. Jak słusznie zauważył Sąd Najwyższy, ustanie obowiązku alimentacyjnego nie jest samo przez się związane z osiągnięciem przez dziecko pełnoletności10.

Przykład: Zgodnie ze stanowiskiem Sądu Najwyższego, „przez usprawiedliwione potrzeby uprawnionego rozumieć należy potrzeby, których zaspokojenie zapewni mu – odpowiedni do jego wieku i uzdolnień – prawidłowy rozwój fizyczny i duchowy. Możliwości zarobkowe i majątkowe zobowiązanego określają zarobki i dochody, jakie uzyskiwałby przy pełnym wykorzystaniu swych sił fizycznych i zdolności umysłowych, nie zaś rzeczywiste zarobki i dochody. Dzieci mają prawo do równej z rodzicami stopy życiowej, niezależnie od tego, czy żyją z nimi wspólnie, czy też oddzielnie”11.

Obowiązek alimentacyjny rodziców wobec dziecka nie jest ograniczony żadnym sztywnym terminem i nie jest również związany ze stopniem wykształcenia w tym sensie, że nie ustaje z chwilą osiągnięcia przez dziecko określonego stopnia podstawowego czy średniego wykształcenia12. Należy jednak pamiętać, że zgodnie z treścią art. 133 Kodeksu rodzinnego i opiekuńczego13 (dalej: kro), rodzice mogą uchylić się od świadczeń alimentacyjnych względem dziecka pełnoletniego, jeżeli są one połączone z nadmiernym dla nich uszczerbkiem lub jeżeli dziecko nie dokłada starań w celu uzyskania możności samodzielnego utrzymania się. Ustawodawca dał w ten sposób wyraz powszechnemu stanowisku orzecznictwa i doktryny, które wskazuje, że pełnoletnie dziecko w pierwszej kolejności powinno samo postarać się o uzyskanie przychodu, a dopiero później móc żądać środków od osób zobowiązanych.

Przykład: Zaniedbywanie się w nauce uzasadnia ustanie obowiązku alimentacyjnego14, jeśli wynika to z zawinionych zaniedbań dziecka15.

Według Sądu Najwyższego nie wyłącza obowiązku alimentacyjnego rodziców całkowita niezdolność do pracy spowodowana narkomanią, mimo że osobom, które popadły w narkomanię, z reguły przypisuje się winę w doprowadzeniu się do tego stanu16. Za takim stanowiskiem mają przemawiać względy humanitarne17. Jednocześnie Sąd Najwyższy zwrócił uwagę, że w zakresie wykładni prawa i praktyki sądowej w sprawach o alimenty, w której wskazano, że żądanie alimentów przez osobę niezdolną do samodzielnego utrzymania się, która z własnej winy znalazła się w niedostatku, szczególnie przez osobę, która mimo starannego jej wychowania i opieki rodziców sama doprowadziła się do nałogowego alkoholizmu czy narkomanii i odmawia poddania się leczeniu, może stanowić nadużycie prawa podmiotowego18.

W stosunku do rodzeństwa zobowiązany może uchylić się od świadczeń alimentacyjnych, jeżeli są one połączone z nadmiernym uszczerbkiem dla niego lub dla jego najbliższej rodziny. Ponadto żądanie brata lub siostry świadczeń alimentacyjnych od swego rodzeństwa powinno odpowiadać zasadom współżycia społecznego. Należy więc brać pod uwagę kwestię wzajemnych stosunków między osobami uprawnionymi i zobowiązanymi do alimentacji, ich ewentualne konflikty i niewłaściwe postępowanie uprawnionego19. Rażąco niewłaściwe postępowanie uprawnionego może polegać m.in. na: zachowaniach godzących w życie i zdrowie członka rodziny, zachowaniach naruszających godność, dobre imię i inne dobra osobiste człowieka lub zawinionym popadnięciu w niedostatek lub umyślnym wywołaniu sytuacji prowadzącej do żądania alimentów.

Reasumując, osoba uzależniona od narkotyków w celu ochrony przed eksmisją może powoływać się na zasady współżycia społecznego oraz obowiązek alimentacyjny. Jednocześnie należy podkreślić, że okoliczności faktyczne każdej sprawy są inne. Jak już wspomniano, decyzja o wyrzuceniu osoby uzależnionej z domu może być motywowana różnymi przesłankami oraz na różnym etapie jej uzależnienia, dlatego też trudno jednoznacznie ocenić, w jakim kierunku orzeknie sąd zarówno w zakresie obowiązku alimentacyjnego, jak i eksmisji.

Zameldowanie vs. prawo do zamieszkiwania

Posiadanie meldunku przez osobę uzależnioną od substancji psychotropowych lub środków odurzających nie wpływa na prawo do zamieszkiwania w lokalu i nie generuje takiego prawa. Fakt zamieszkiwania jest przesłanką do zameldowania20. Osoba przebywająca na terytorium Rzeczypospolitej Polskiej jest obowiązana zameldować się w miejscu pobytu stałego21 lub czasowego22, trwającego ponad 3 miesiące, najpóźniej w 30. dniu, licząc od dnia przybycia do tego miejsca. Osoba, która opuszcza miejsce pobytu stałego lub czasowego trwającego ponad 3 miesiące, jest obowiązana wymeldować się w organie gminy, właściwym ze względu na dotychczasowe miejsce jej pobytu, najpóźniej w dniu opuszczenia tego miejsca. Obowiązek meldunkowy cudzoziemców został szczegółowo uregulowany w rozdziale 5 ustawy o ewidencji ludności23. Wspomniana ustawa stanowi, że zameldowanie na pobyt stały lub czasowy służy wyłącznie celom ewidencyjnym i ma na celu potwierdzenie faktu pobytu osoby w miejscu, w którym się zameldowała (art. 28 ust. 4 ustawy o ewidencji ludności).

Ochrona posesoryjna osoby wyrzuconej z domu

Gdyby rodzina zdecydowała się na wyrzucenie z domu osoby uzależnionej od narkotyków bez przeprowadzenia postępowania eksmisyjnego, o którym mowa powyżej, istnieje możliwość wniesienia do sądu powództwa o naruszenie posiadania na mocy art. 344 kc. Przeciwko temu, kto samowolnie naruszył posiadanie, jak również przeciwko temu, na czyją korzyść naruszenie nastąpiło, posiadaczowi (wydaje się, że osoba uzależniona jest w posiadaniu zależnym, tj. zajmuje część mieszkania razem z rodziną) przysługuje roszczenie o przywrócenie stanu poprzedniego i o zaniechanie naruszeń. Roszczenie to nie jest zależne od dobrej wiary posiadacza ani od zgodności posiadania ze stanem prawnym, chyba że prawomocne orzeczenie sądu lub innego powołanego do rozpoznawania spraw tego rodzaju organu państwowego stwierdziło, że stan posiadania, powstały na skutek naruszenia, jest zgodny z prawem. Samowolne naruszenie polega na bezprawnym wkroczeniu w sferę władztwa faktycznego posiadacza. Kwalifikacja naruszenia jako samowolnego wymaga więc ustalenia, że osoba dokonująca naruszenia nie była do tego upoważniona, tzn. że było ono obiektywnie bezprawne. Należy podkreślić, że roszczenie wygasa, jeżeli nie będzie dochodzone w ciągu roku od chwili naruszenia. Okoliczność, że dana osoba jest pełnoletnia, nie zmienia jej stanu prawnego w porównaniu ze stanem przed uzyskaniem pełnoletniości.

Sprawy o ochronę naruszonego posiadania – bez względu na wartość przedmiotu sporu – należą do właściwości rzeczowej sądu rejonowego24. Sąd, uwzględniając powództwo o przywrócenie stanu posiadania, jest zobowiązany do określenia sposobu jego przywrócenia, to jest do zamieszczenia w wyroku dyspozycji, których wykonanie do tego doprowadzi; niezamieszczenie ich nie upoważnia komornika do odmowy wszczęcia przeciwko dłużnikowi egzekucji25.

Reasumując, osoba uzależniona od narkotyków w celu ochrony przed wyrzuceniem z domu może złożyć do sądu cywilnego pozew o ochronę posiadania. Jednocześnie należy podkreślić, że okoliczności danej sprawy będą decydujące dla sądu.

Środki zabezpieczające

Pod pojęciem „wyrzucenie z domu” z jednej strony możemy odwoływać się do treści wspomnianego art. 13 ust. 2 ustawy o ochronie praw lokatorów, z drugiej zaś strony istnieje środek zabezpieczający w postaci zakazu przebywania w określonych środowiskach lub miejscach, kontaktowania się z określonymi osobami, zbliżania się do określonych osób lub opuszczania określonego miejsca pobytu bez zgody sądu. Katalog środków zabezpieczających znajduje się w rozdziale X Kodeksu karnego26 (dalej: kk).

Środki zabezpieczające można orzec wobec sprawcy, co do którego umorzono postępowanie o czyn zabroniony popełniony wstanie niepoczytalności określonej wart. 31 § 1 kk, w razie skazania za przestępstwo popełnione wstanie ograniczonej poczytalności określonej wart. 31 § 2 kk, w razie skazania za przestępstwo określone wart. 148 kk (zabójstwo), art. 156 kk (ciężki uszczerbek na zdrowiu), art. 197 kk (zgwałcenie), art. 198 kk (wykorzystanie seksualne osoby bezradnej), art. 199 § 2 kk (doprowadzenie małoletniego do obcowania płciowego lub do poddania się innej czynności seksualnej albo do wykonania innej czynności seksualnej poprzez nadużycie stosunku zależności lub wykorzystanie jej krytycznego położenia) lub art. 200 § 1 kk (obcowanie z małoletnim poniżej lat 15, dopuszczenie się wobec takiej osoby innej czynności seksualnej lub doprowadzenie do poddania się takim czynnościom albo do ich wykonania) popełnione w związku z zaburzeniem preferencji seksualnych oraz wobec skazanych na karę pozbawienia wolności bez warunkowego jej zawieszenia za umyślne przestępstwo określone w rozdziale XIX (przestępstwa przeciwko życiu i zdrowiu), XXIII (przestępstwa przeciwko wolności), XXV (przestępstwa przeciwko wolności seksualnej i obyczajności) lub XXVI (przestępstwa przeciwko rodzinie i opiece), popełnione w związku z zaburzeniem osobowości o takim charakterze lub nasileniu, że zachodzi co najmniej duże prawdopodobieństwo popełnienia czynu zabronionego zużyciem przemocy lub groźbą jej użycia.

Środki zabezpieczające mogą być orzekane tylko po popełnieniu czynu, a nie przed jego popełnieniem, tzn. nie można ich orzekać wtedy, gdy stwierdzimy, że osoba jest niebezpieczna, czyli jest prawdopodobne, że osoba ta popełni czyn w przyszłości. Mając powyższe na uwadze, należy podkreślić, że sytuacja osoby uzależnionej od narkotyków będzie zależeć od jej zachowania i tego, czy popełniła przestępstwo. Warto w tym miejscu podkreślić, że czasu stosowania środka zabezpieczającego nie określa się z góry. Ponadto w każdej chwili sąd może zmienić orzeczony wobec sprawcy środek zabezpieczający lub sposób jego wykonywania, jeżeli poprzednio orzeczony stał się nieodpowiedni lub jego wykonywanie nie jest możliwe.

Środki zabezpieczające mogą zostać orzeczone wobec określonych kategorii sprawców, wśród których znajdują się osoby skazane za przestępstwo popełnione w związku z uzależnieniem od alkoholu, środka odurzającego lub innego podobnie działającego środka (patrz tabela 1).

Reasumując, rodzina, która podjęła decyzję o konieczności wyrzuceniu z domu osoby uzależnionej od narkotyków, może podjąć kroki prawne w celu orzeczenia przez sąd karny wobec takiej osoby środków zabezpieczających.

Bezpłatna pomoc prawna

Strony biorące udział w postępowaniu przed sądem cywilnym, np. w postępowaniu eksmisyjnym, czyli zarówno rodzina, jak i osoba uzależniona od narkotyków, mogą złożyć do sądu wniosek o zwolnienie od kosztów sądowych oraz wniosek o ustanowienie adwokata/radcy prawnego z urzędu. Złożenie ww. wniosków jest bezpłatne.

Nieodpłatna pomoc prawna przysługuje określonym przez ustawodawcę w unpp kategoriom osób, tzn.:

  1. osobie fizycznej, której w okresie 12 miesięcy poprzedzających zwrócenie się o udzielenie nieodpłatnej pomocy prawnej zostało przyznane świadczenie z pomocy społecznej na podstawie ustawy z dnia 12 marca 2004 r. o pomocy społecznej i wobec której w tym okresie nie wydano decyzji o zwrocie nienależnie pobranego świadczenia. Osoba uprawniona, o której mowa powyżej, przed uzyskaniem nieodpłatnej pomocy prawnej składa pisemne oświadczenie, że nie wydano wobec niej decyzji o zwrocie nienależnie pobranego świadczenia;
  2. osobie fizycznej, która posiada ważną Kartę Dużej Rodziny (dalej: Karta), o której mowa w ustawie z dnia 5 grudnia 2014 r. o Karcie Dużej Rodziny, tj. prawo do posiadania Karty przysługuje członkowi rodziny wielodzietnej, przez którą rozumie się rodzinę, w której rodzic (rodzice) lub małżonek rodzica mają na utrzymaniu co najmniej troje dzieci: w wieku do ukończenia 18. roku życia albo w wieku do ukończenia 25. roku życia, w przypadku gdy dziecko uczy się w szkole do dnia 30 września następującego po końcu roku szkolnego, a w przypadku, gdy dziecko uczy się w szkole wyższej do końca roku akademickiego, w którym jest planowane ukończenie nauki albo bez ograniczeń wiekowych w przypadku dzieci legitymujących się orzeczeniem o umiarkowanym albo znacznym stopniu niepełnosprawności. Karta oraz jej duplikat są przyznawane i wydawane na wniosek członka rodziny wielodzietnej. Wniosek o przyznanie Karty lub wydanie jej duplikatu składa się w gminie właściwej ze względu na miejsce zamieszkania członka rodziny wielodzietnej. Warto podkreślić, że Karta jest przyznawana bezpłatnie, natomiast wydanie duplikatu Karty podlega opłacie w wysokości 9,21 zł;
  3. osobie, która uzyskała zaświadczenie, o którym mowa w ustawie z dnia 24 stycznia 1991 r. o kombatantach oraz niektórych osobach będących ofiarami represji wojennych i okresu powojennego,
  4. osobie, która posiada ważną legitymację weterana albo legitymację weterana poszkodowanego, o których mowa w ustawie z dnia 19 sierpnia 2011 r. o weteranach działań poza granicami państwa,
  5. osobie, która nie ukończyła 26 lat,
  6. osobie, która ukończyła 65 lat,
  7. osobie, która w wyniku wystąpienia klęski żywiołowej, katastrofy naturalnej lub awarii technicznej znalazła się w sytuacji zagrożenia lub poniosła straty.

Każda osoba uzależniona od narkotyków przy spełnieniu któregokolwiek z ww. wymogów, np. osoba, która nie ukończyła 26 lat może skorzystać z nieodpłatnej pomocy prawnej. Nie jest konieczne przedkładanie jakichkolwiek dodatkowych dokumentów, które potwierdzałyby fakt uzależnienia czy też odbywanej terapii.

Jednocześnie warto pamiętać, że bez względu na powyższe, od 1 stycznia 2016 roku na terenie całego kraju zaczął funkcjonować system nieodpłatnej pomocy prawnej w związku z wejściem w życie ustawy o nieodpłatnej pomocy prawnej oraz edukacji prawnej27. Pomoc prawna nie dotyczy jednak postępowania przed sądem, a jedynie pomocy na etapie przedsądowym, także osoba uzależniona od narkotyków może zasięgnąć opinii adwokata lub radcy prawnego w swojej sprawie przy spełnieniu wymogów ustawowych (patrz tabela 2).

Przykład: Osoba uzależniona od narkotyków, która nie ukończyła 26. roku życia może bezpłatnie skorzystać z pomocy prawnej.

Bezpłatne porady on-line, czat z prawnikiem lub wideo-porady są dostępne w internecie pod adresem www.narkomania.org.pl/. Bezpłatną pomoc prawną dla osób, których nie stać na profesjonalnego prawnika, można także uzyskać w studenckich ośrodkach pomocy prawnej, tzw. klinikach prawa, które funkcjonują w trakcie roku akademickiego przy uniwersytetach. Dane adresowe znajdują się na stronie internetowej www.fupp.org.pl/kliniki-prawa/kliniki-w-polsce. Istnieje również możliwość skorzystania z pomocy Fundacji Academii Iuris. Porady prawne są udzielane przez wolontariuszy w Warszawie, Krakowie, Łodzi, Lublinie i Radomiu. Szczegółowe informacje znajdują się pod adresem www.academiaiuris.pl/. Ponadto osoby uzależnione od narkotyków lub ich rodziny w celu uzyskania bezpłatnej pomocy prawnej mogą poszukać w miejscu swojego zamieszkania organizacji pozarządowej, która udziela takiego wsparcia.

Zakończenie

Jak już wspomniano, decyzja o wyrzuceniu z domu osoby uzależnionej od substancji psychotropowych lub środków odurzających niesie ze sobą określone konsekwencje, w tym także prawne dla obu stron. Każdorazowo decyzja sądu w tym zakresie powinna zostać oparta na wielopłaszczyznowej analizie konkretnego stanu faktycznego, a strona, która kwestionuje poczynione ustalenia, powinna pamiętać, że zgodnie z art. 78 Konstytucji28 obowiązuje zasada dwuinstancyjności postępowania.

Przypisy

  1. ↑ Ustawa z dnia 23 kwietnia 1964 r. Kodeks cywilny, Dz.U.2017.459.
  2. ↑ Uchwała Sądu Najwyższego z dnia 28 sierpnia 1997 r., III CZP 36/97, OSNC 1998, nr 1, poz. 4.
  3. ↑ Ustawa z dnia 21 czerwca 2001 r. o ochronie praw lokatorów, mieszkaniowym zasobie gminy i o zmianie Kodeksu cywilnego, Dz.U.2016.1610.
  4. ↑ Wyrok Sądu Okręgowego w Rzeszowie z dnia 20 września 2013 r. I Ca 240/13.
  5. ↑ Wyrok Sądu Okręgowego we Wrocławiu z dnia 23 maja 2014 r., II C,a 367/14.
  6. ↑ Wyrok Sądu Rejonowego w Kłodzku z dnia 20 listopada 2012 r., I C 821/12.
  7. ↑ Wyrok Sądu Okręgowego w Elblągu z dnia 23 stycznia 2013 r., I Ca 423/12.
  8. ↑ Ustawa z dnia 29 listopada 1990 r. o pomocy społecznej, Dz.U. z 1998 r. poz. 414, z późn. zm.
  9. ↑ W celu uzyskania ochrony przez eksmisją na bruk osoba uzależniona od narkotyków może się zarejestrować jako bezrobotna.
  10. ↑ Uchwała Sądu Najwyższego z dnia 31 stycznia 1986 r., III CZP 76/85, OSNCP 1987, nr 1, poz. 4.
  11. ↑ Uchwała Sądu Najwyższego z dnia 16 grudnia 1987 r., III CZP 91/86.
  12. ↑ Wyrok Sądu Najwyższego z dnia14 listopada 1997 r., III CKN 217/97.
  13. ↑ Ustawa z dnia 25 lutego 1964 r. Kodeks rodzinny i opiekuńczy, Dz.U.2017.682.
  14. ↑ Wyrok Sądu Najwyższego z dnia 10 grudnia 1998 r., I CKN 1140/98.
  15. ↑ Wyrok Sądu Najwyższego z dnia 16 stycznia 2001 r., II CKN 40/99.
  16. ↑ Uchwała Sądu Najwyższego z dnia 31 stycznia 1986 r., III CZP 76/85.
  17. ↑ Ibidem.
  18. ↑ Uchwała pełnego składu Sądu Najwyższego, III CZP 91/86, OSNCP 1988, nr 4, poz. 42. Krytycznie wobec takiego stanowiska wypowiedziała się E. Budna w publikacji pt. Obowiązek alimentacyjny rodziców względem dzieci, „Nowe Prawo” 1990, nr 7-9, s. 66-67.
  19. ↑ J. Wierciński (red.), Kodeks rodzinny i opiekuńczy. Komentarz, Warszawa 2014.
  20. ↑ Obywatel polski dokonuje zameldowania się na pobyt stały lub czasowy w formie pisemnej na formularzu w organie gminy właściwym ze względu na położenie nieruchomości, w której zamieszkuje, przedstawiając do wglądu dowód osobisty lub paszport. Obywatel polski dokonujący zameldowania na pobyt stały lub czasowy przedstawia potwierdzenie pobytu w lokalu, dokonane przez właściciela lub inny podmiot dysponujący tytułem prawnym do lokalu na formularzu zgłoszenia pobytu stałego lub formularzu zgłoszenia pobytu czasowego, oraz, do wglądu, dokument potwierdzający tytuł prawny do lokalu tego właściciela lub podmiotu. Dokumentem potwierdzającym tytuł prawny do lokalu może być w szczególności umowa cywilno-prawna, wypis z księgi wieczystej, decyzja administracyjna lub orzeczenie sądu.
  21. ↑ Pobytem stałym jest zamieszkanie w określonej miejscowości pod oznaczonym adresem z zamiarem stałego przebywania.
  22. ↑ Pobytem czasowym jest przebywanie bez zamiaru zmiany miejsca pobytu stałego w innej miejscowości pod oznaczonym adresem lub w tej samej miejscowości, lecz pod innym adresem. Miejscem pobytu stałego lub czasowego osoby zatrudnionej na statku żeglugi śródlądowej lub morskiej albo zamieszkującej w związku z wykonywaniem pracy w ruchomym urządzeniu mieszkalnym, jest siedziba pracodawcy zatrudniającego tę osobę.
  23. ↑ Ustawa dnia 24 września 2010 r. o ewidencji ludności, Dz.U.2017.657.
  24. ↑ Uchwała Sądu Najwyższego z dnia 23 października 1991 r., III CZP 102/91, OSNCP 1992, nr 4, poz. 62.
  25. ↑ Uchwała składu 7 sędziów Sądu Najwyższego z dnia 20 września 1988 r. – zasada prawna, III CZP 37/88, OSNCP 1989, nr 3, poz. 40.h.
  26. ↑ Ustawa z dnia 6 czerwca 1997 r. Kodeks karny, Dz.U.1997.88.553 z późn. zm.
  27. ↑ Ustawa z dnia 5 sierpnia 2015 r. o nieodpłatnej pomocy prawnej oraz edukacji prawnej, Dz.U.2015.1255.
  28. ↑ Konstytucja RP z dnia 2 kwietnia 1997 r., Dz.U.1997.78.483.


Artykuł stanowi pierwszą część rozważań na temat najważniejszych etapów modelowego wdrożenia w polskich gminach i powiatach katalogu usług wspierających osoby e-uzależnione bądź zagrożone e-uzależnieniem.

Wdrażanie katalogu usług społecznych w zakresie rozwiązywania problemu e-uzależnień w ramy lokalnego systemu edukacji, cz. I

Maciej Dębski
Instytut Filozofii, Socjologii i Dziennikarstwa Uniwersytetu Gdańskiego
Prezes Fundacji DBAM O MÓJ Z@SIĘG

Obserwując zmiany społeczne, których doświadczamy na przestrzeni ostatnich dwudziestu, trzydziestu lat, jesteśmy świadkami wyraźnej transformacji w wielu obszarach życia i funkcjonowania człowieka i całych grup. Powolne, lecz konsekwentnie dokonujące się zmiany w życiu religijnym Polaków1, zmiany w tym, co jest dla nas ważne2, kryzys autorytetów, niska jakość debat społecznych i dyskursu publicznego w ogóle czy w końcu zmiany zachodzące w sferze gospodarczej3 każą zastanowić się nad kondycją współczesnego społeczeństwa, które prawie dekadę temu zostało określone mianem społeczeństwa sieci (Castels, 2008). W dzisiejszych czasach zmianie ulega nie tylko funkcjonowanie i sposób życia społeczeństw, ale również formy komunikowania się ludzi (Kubacka-Jasiecka i Passowicz, 2014)4. Współczesnych ludzi coraz częściej charakteryzuje życie skoncentrowane na „tylko tu i teraz”, a przedstawicieli młodego pokolenia często określa się mianem teraźniejszych hedonistów (Zimbardo i Boyd, 2012). To osoby nastawione na rozrywkę, przyjemności, ekscytację, przyszłość nie jest dla nich tak ważna, jak teraźniejszość, nie myślą o konsekwencjach swojego zachowania, nie posiadają umiejętności tzw. odroczonej gratyfikacji (Kubacka-Jasiecka i Passowicz, 2014). Konsekwencją tych zmian są trudności w adaptacji do wciąż zmieniających się warunków życia. Zaryzykuję stwierdzenie, że za większość zmian, które obserwujemy, odpowiada gwałtowny i niekontrolowany rozwój nowych technologii. To za ich sprawą z jednej strony odczuwamy zdecydowane przyspieszenie procesów społecznych (interpersonalnych, między jednostkami, między jednostką a grupą, między grupami), z drugiej zaś kurczącą się wolność indywidualną. Ten wyraźny antagonizm dla wielu z nas staje się źródłem nowego rodzaju niepokoju i stresu. Stresu mobilnego, który zdaje się nam towarzyszyć zawsze i wszędzie.

Dynamicznie rozwijające się zasoby internetu, w szczególności od momentu, kiedy przyodział on szatę mobilności, przyczyniają się do istotnych zmian w sposobie życia, komunikacji, spędzaniu wolnego czasu. Nowe media służą ludziom nie tylko do zaspokajania codziennych potrzeb (np. zdobywanie informacji o świecie, rozrywka, poszukiwanie tożsamości), ale stają się narzędziem pozwalającym budować część swojego życia jedynie w przestrzeni sieci (Sowińska, 2010). Rozwój internetu i nowych technologii to również szerokie i kreatywne stosowanie technologii informacyjno-komunikacyjnych w procesie edukacji (TIK), jak również włączenie cyfrowych urządzeń w proces ratowania życia i zdrowia ludzi. Z Diagnozy Społecznej przeprowadzonej w roku 2015 wynika, że już 72% Polaków ma komputer, a 71% deklaruje dostęp do internetu. Coraz rzadziej spotykana jest sytuacja, w której osoby posiadające komputer nie mają dostępu do internetu. Raczej bywa odwrotnie, to znaczy, że w niektórych gospodarstwach domowych jest dostęp do internetu, ale nie ma komputera, natomiast są tablety i telefony komputerowe (Batorski, 2015). Z badań prowadzonych w Polsce wynika, że 93,4% polskiej młodzieży korzysta z internetu wiele razy dziennie, najczęściej dzieje się to za pomocą telefonu komórkowego (31,3% młodzieży korzysta z internetu przez smartfona 5 godzin dziennie bądź dłużej). W świetle polskich wyników badań internet codziennie używany jest do korzystania z portali społecznościowych (68,7%), utrzymywania kontaktów ze znajomymi (68,7%), słuchania muzyki i oglądania filmów (68,2%) czy odrabiania lekcji (36,9%) (Kamieniecki, Bochenek, Tanaś, Wrońska, Lange, Fila, Loba, Konopczyński, 2017). Te oraz inne wyniki badań pozostają w synergii z badaniami prowadzonymi przeze mnie w latach 2015−2016 na próbie 22 086 uczniów w wieku 12-18 lat. W raporcie Nałogowe korzystanie z telefonów komórkowych. Szczegółowa charakterystyka zjawiska fonoholizmu w Polsce wskazuję, że:

  • regularne i systematyczne korzystanie z własnego telefonu komórkowego rozpoczyna się przeciętnie w wieku 10 lat, w dużych aglomeracjach miejskich wiek inicjacji spada do 7-8 lat. Uczniowie szkół podstawowych przeciętnie szybciej o 2 lata zaczęli korzystać z własnych telefonów komórkowych oraz smartfonów niż obecni gimnazjaliści. W przyszłości należy spodziewać się systematycznego obniżania wieku regularnego korzystania z urządzeń cyfrowych,
  • 86,6% uczniów w sposób regularny korzysta z urządzeń mobilnych, zdecydowana większość z nich posiada bezpośredni dostęp do internetu (92%). Połowa badanych uczniów wskazuje, że ze smartfona czy telefonu komórkowego korzysta z taką samą częstotliwością w dni szkolne (od poniedziałku do piątku) co w weekendy. Przynamniej raz dziennie z telefonu korzysta ponad 85% respondentów, 35% czyni to kilkadziesiąt razy dziennie,
  • ponad jedna trzecia badanej młodzieży nie wyobraża sobie codziennego funkcjonowania bez telefonu komórkowego czy smartfona. Jest on ważny w wielu sferach codziennego życia młodych osób: komunikacji z innymi, edukacji, rozrywce,
  • badani uczniowie są częstymi użytkownikami portali społecznościowych. Konto na przynajmniej jednym z nich posiada 87,9% badanych, ponad połowa deklaruje posiadanie konta na dwóch portalach. Co piąty uczestnik badań korzysta z Facebooka kilkadziesiąt razy dziennie, przynajmniej raz dziennie swoją aktywność przejawia 66,5% wszystkich uczniów objętych badaniem,
  • dzisiejsze pokolenie to pokolenie aplikacji. Używane są one przede wszystkim do komunikacji z innymi, ale również do rozrywki, nauki oraz organizacji czasu wolnego. Niestety, istnieje i taka grupa młodzieży, która nie posiada umiejętności życia i bycia poza światem aplikacji. Nadmierne korzystanie z aplikacji internetowych może prowadzić do nieporadności życiowej, braku kreatywności w rozwiązywaniu codziennych problemów bez użycia internetu. Robienie samemu sobie zdjęć i umieszczanie ich w sieci stało się dla wielu młodych osób codzienną rutyną. Selfie robione jest kilkanaście, a nawet kilkadziesiąt razy dziennie przez około 10% wszystkich przebadanych osób (Dębski, 2017, s. 27–28).

Gdyby przyjąć założenie, że występowanie problemów społecznych stanowi o funkcjonowaniu społeczeństwa (Maris, 1968), stawiam tezę, że jednym z nowych problemów doświadczanych w społeczeństwie cyfrowym jest problem uzależnienia od nowych technologii. Zjawisko e-uzależnień można zakwalifikować do szerszego kręgu uzależnień behawioralnych dotyczących tych form zaburzeń, które nie są związane z przyjmowaniem substancji psychoaktywnych, natomiast wynikają z problemowego (patologicznego) wykonywania pewnych czynności (Rowicka, 2015)5. Warto również dodać, że problem e-uzależnień na gruncie polskim wciąż nie doczekał się rzetelnego opracowania naukowego, nie licząc pracy poświęconej przygotowaniu polskiej adaptacji testu IAT autorstwa Young (Hawi, Błachnio, Przepiórka, 2015), czy prób podejmowanych osobiście przeze mnie (Dębski, 2017, s. 101-108). Szerokie zainteresowanie problematyką e-uzależnień przez przedstawicieli systemu edukacji (dyrektorów szkół, pedagogów szkolnych, nauczycieli, prezydentów/starostów/burmistrzów odpowiedzialnych za obszar edukacji, uczniów) i systemu ochrony zdrowia (w szczególności zdrowia psychicznego, terapeutów, psychoterapeutów, psychiatrów), realne problemy występujące w szkołach związane z nieodpowiedzialnym używaniem mediów cyfrowych czy negatywne skutki takowych zachowań powodują, że bezpowrotnie minął czas rozprawiania o problemie e-uzależnień jedynie z perspektywy teoretycznej. Rozmowa o definicjach, typologiach, przyczynach, skutkach czy negatywnych konsekwencjach powinna ustąpić miejsca rozważaniom o systemowych metodach wspierania osób zagrożonych e-uzależnieniem, osobach już uzależnionych czy tych, którzy starają się powrócić do prawidłowego funkcjonowania po przebytej chorobie. Tworzenie praktycznych porad, opracowywanie konkretnych rozwiązań i wskazówek możliwych do wdrożenia na poziomie życia szkoły czy gminy, powinno stać się udziałem naukowców, którzy dbają w swojej pracy o praktyczną możliwość implementacji wyników prowadzonych przez siebie badań. Taki właśnie charakter ma przygotowane opracowanie.

Niniejsze rozważania określają najważniejsze etapy modelowego wdrożenia katalogu usług wspierających osoby e-uzależnione bądź zagrożone e-uzależnieniem w polskich gminach lub powiatach (dalej: Model). Po raz pierwszy pisałem o nich kilka lat temu podczas przygotowywania Podręcznika streetworkera bezdomności (Dębski, 2012, s. 244-269). Dzisiaj widzę, że ówczesne opracowanie można dopasowywać do różnych problemów społecznych, w tym problemu e-uzależnień. Prezentowane treści mogłyby być istotne dla tych osób, instytucji, organizacji czy firm, które myślą, aby w najbliższym czasie realizować pracę z osobami problemowo korzystającymi ze smartfonów, internetu czy portali społecznościowych. Oprócz zaprezentowania i szczegółowego opisania poszczególnych kroków budowania systemu rozwiązywania problemu e-uzależnień, w tekście opisano również potencjalne ryzyka, które mogą wystąpić na poszczególnych etapach. Przygotowane opracowanie pełni rolę praktycznego drogowskazu pokazującego „krok po kroku”, w jaki sposób na terenie gminy czy powiatu w profesjonalny sposób osadzać konkretne działania prowadzące do systemowego rozwiązywania problemu e-uzależnień. Prezentowany model wdrażania katalogu usług społecznych z jednej strony wymaga uwzględnienia wszystkich opisanych etapów wdrożenia łącznie, z drugiej zaś poszczególne etapy opisanego procesu mogą stanowić odrębne wyzwania, które powinny być podejmowane przez różnorodne podmioty, organizacje, instytucje czy osoby. Mówiąc o usługach, przyjęto, iż punktem odniesienia nie będą usługi społeczne jako takie6, ale ich reprezentacja w postaci usług społecznych, realizowanych w ramach systemu edukacji. Ich potencjalny katalog zostanie określony w dalszych krokach prezentowanego modelu. Całość rozważań wpisuje się w podstawowe kierunki polityki oświatowej państwa w roku szkolnym 2017/2018 w punkcie 3. Bezpieczeństwo w internecie. Odpowiedzialne korzystanie z mediów społecznych 7, jak również w najważniejsze wnioski sformułowane przez Najwyższą Izbę Kontroli w ramach realizowanej kontroli w zakresie przeciwdziałania problemowi e-uzależnień8.

Etap pierwszy: etap jednostkowych sygnałów

Pierwszym etapem prowadzącym do wdrożenia katalogu usług jest pojawienie się pierwszych sygnałówwskazujących na to, iż problem nałogowego korzystania z mediów cyfrowych w istocie jest problemem przybierającym na sile i wyrazistości. Jednostkowe sygnały powinny być na bieżąco gromadzone, monitorowane oraz zarządzane przez odpowiednie instytucje (np. szkołę, wydział edukacji/oświaty), a pochodzić mogą od samych nauczycieli, szkolnych specjalistów, rodziców czy nawet uczniów. Za wysłanie pierwszych informacji o interesującym nas problemie mogą być również odpowiedzialne lokalne media, które, pomimo tego, że o problemie e-uzależnień piszą najczęściej w kontekście szkolnych interwencji, są bądź mogą być opiniotwórcze dla społeczności lokalnej. Na tym etapie warto wszelkiego rodzaju jednostkowe informacje o potencjalnym problemie e-uzależnienia archiwizować w jednym miejscu (w jednej bazie danych). Potencjalnymi sygnałami świadczącymi o nasilającym się problemie e-uzależnienia w szkole/gminie/powiecie mogą być:

  • korzystanie z urządzeń cyfrowych w trakcie trwania zajęć lekcyjnych,
  • korzystanie z urządzeń cyfrowych podczas przerw międzylekcyjnych,
  • korzystanie z urządzeń i mediów cyfrowych pomimo wyraźnych zasad obowiązujących na terenie szkoły (wzrost liczby uczniów mających trudności w zachowaniu z powodu używania nowych technologii),
  • przemęczenie uczniów w szkole spowodowane nałogowym korzystaniem z mediów cyfrowych w domu,
  • zwiększenie liczby uczniów mających trudności w przyswajaniu treści przekazywanych przez nauczycieli z powodu nadmiernego rozkojarzenia związanego z nałogowym używaniem mediów cyfrowych (na podstawie formalnie orzeczonych diagnoz wykonanych przez pracowników poradni psychologiczno-pedagogicznych),
  • występowanie zachowań związanych z przemocą w sieci (cyberprzemoc),
  • wchodzenie w konflikt z uczniami i nauczycielami z powodu używania mediów i urządzeń cyfrowych,
  • trudności w nawiązywaniu relacji bezpośrednich, tendencje do izolacji i zamykania się w świecie on-line,
  • obniżony nastrój psychiczny,
  • somatyczne objawy związane z nadmiernym korzystaniem z nowych technologii,
  • otyłość dzieci i młodzieży, niska aktywność sportowa,
  • wzrost odsetka osób podejmujących leczenie psychoterapeutyczne z powodu e-uzależnień.
li>zwiększenie liczby uczniów mających tru

Etap drugi: etap systemowej diagnozy

Jedną z wad aktualnie funkcjonującego systemu edukacji jest sytuacja, w której niejednokrotnie planowanie pomocy osobom e-uzależnionym bądź zagrożonym e-uzależnieniem, odbywa się nie na podstawie rzetelnych diagnoz, lecz przypuszczeń i obiegowych sądów nacechowanych licznymi stereotypami. Stereotypy te mogą być budowane w oparciu o:

  • potoczną wiedzę kształtowaną przez media (wszystkie dzieci są uzależnione od mediów cyfrowych),
  • własne doświadczenia (moje dziecko, członek mojej rodziny jest uzależniony od mediów cyfrowych),
  • brak wystarczającej wiedzy o problemie e-uzależnień (uzależnienie od mediów cyfrowych jest mniej szkodliwe niż uzależnienie od alkoholu),
  • niski poziom kompetencji cyfrowych,
  • wyraźną nierównowagę między paradygmatem szans i paradygmatem zagrożeń związanych z korzystaniem z nowych technologii (Pyżalski, 2017a, s. 289–291)9

Etap odnoszący się do realizacji diagnozy lokalnej w zakresie zjawiska patologicznego używania internetu, smartfonów czy problemowego korzystania z mediów społecznościowych w sposób bezpośredni związany jest z analizą jednostkowych sygnałów. Można powiedzieć, że realizacja diagnozy badawczej jest niczym innym jak przejściem z jednostkowego postrzegania interesującego nas zagadnienia do profesjonalnego oglądu zjawiska, przy zastosowaniu odpowiedniej metodologii prowadzenia badań, zastosowanych technik i narzędzi badawczych. Decyzję o podjęciu prac nad opracowaniem naukowej diagnozy badawczej powinien podjąć przedstawiciel władz lokalnych/szkolnych (prezydent, burmistrz, wójt, dyrektor szkoły), w oparciu o analizę danych pochodzących z jednostkowych sygnałów.

Diagram 1. Potencjalne ryzyka, które mogą wystąpić na etapie jednostkowych sygnałów.
Niespójność napływających komunikatów, ich sprzeczność, niejasność, nieprawdziwość.
Brak dobrej organizacji, agregacji jednostkowych komunikatów, brak odpowiednich narzędzi do monitorowania i zarządzania jednostkowymi monitami.
Brak wyłonienia się jednoznacznego lidera instytucjonalnego odpowiedzialnego za zarządzanie jednostkowymi monitami, jednoczesne funkcjonowanie wielu podmiotów/instytucji/organizacji, w których zarządza się jednostkowymi monitami.
Nieumiejętność w określeniu czasu, w którym jednostkowe komunikaty powinny stać się podstawą do realizacji systemowej diagnozy.
Niedocenienie jednostkowych monitów przez przedstawicieli władzy samorządowej w gminie, władz szkolnych.

Można powiedzieć, że pierwszym systemowym etapem wdrażania katalogu usługpowinna być realizacja badań w zakresie problematyki e-uzależnienia, jej psychospołecznych uwarunkowań, dynamiki oraz wewnętrznej struktury. Innymi słowy, wdrażanie interesującego nas Modelu zaczyna się od postawienia sobie głównego pytania, czy na terenie danej szkoły/gminy/powiatu zjawisko patologicznego i problemowego używania mediów i urządzeń cyfrowych jest na tyle duże, żeby reagować w sposób systemowy. Już na wstępie podmioty, chcąc rozpocząć wdrażanie Modelu,mają do wyboru trzy sposoby przeprowadzenia takiej diagnozy:

  • poprzez powołany zespół lokalnych ekspertów tematycznych: plusem takiego rozwiązania jest posiadanie przez zespół specjalistycznej wiedzy, z uwzględnieniem specyficznych (lokalnych) uwarunkowań zjawiska. Minusem takiego rozwiązania może być fakt, iż bardzo często lokalni eksperci nie posiadają wystarczającej wiedzy w zakresie planowania, organizacji oraz realizacji badań naukowych,
  • poprzez zlecenie wykonania diagnozy firmie/instytucji zewnętrznej: diagnozowanie problematyki e-uzależnień przez firmę zewnętrzną odbywa się przy udziale osób profesjonalnie zajmujących się realizacją badań. Minusem tego rozwiązania jest bardzo często minimalna wiedza z zakresu problematyki e-uzależnień, co może prowadzić z jednej strony do stworzenia nieadekwatnych do lokalnych warunków narzędzi badawczych, z drugiej zaś do niewystarczającej interpretacji uzyskanych wyników pochodzących z przeprowadzonych badań,
  • poprzez ścisłą współpracę zespołu lokalnych specjalistów z firmami/instytucjami zajmującymi się realizacją badań społecznych: to optymalne rozwiązanie, które należy w sposób zdecydowany zarekomendować. Takie postępowanie gwarantuje wykonanie rzetelnej diagnozy w ujęciu lokalnym, zawierającej zarówno elementy wiedzy praktycznej, jak i teoretycznej. Jako przykład można wskazać współpracę instytutów badawczych, lokalnych uczelni wyższych z poszczególnymi jednostkami samorządu terytorialnego, ośrodkami pomocy społecznej czy organizacjami pozarządowymi.

Ważnym pytaniem, na które należy sobie odpowiedzieć na etapie przygotowania lokalnej diagnozy, jest pytanie o to, jakiego rodzaju metody i techniki badań można zastosować przy jej tworzeniu. Najczęściej stosowanymi metodami, które powinny być oparciem dla przygotowania kompleksowej diagnozy interesującego nas zagadnienia są zarówno metody ilościowe, jak i jakościowe.

Diagnozą badawczą powinny zostać objęte nie tylko osoby potencjalnie zagrożone e-uzależnieniem bądź już uzależnione, ale również przedstawiciele lokalnego systemu edukacji/oświaty i zdrowia. Warto w tym miejscu wskazać, że część gmin w Polsce posiada już w swoich zasobach wieloaspektowe diagnozy w zakresie problemowego korzystania z mediów oraz urządzeń cyfrowych. W takich przypadkach dopuszcza się możliwość skorzystania przez podmiot chcący wdrażać Modelz wyników już istniejących badań lokalnych. Warto w tym celu nawiązać ścisłą współpracę z lokalną uczelnią wyższą, instytutami badawczymi czy organizacjami pozarządowymi, które w swoich zasobach posiadają często nieznane opracowania badawcze w zakresie problematyki e-uzależnień. Niezwykle istotnym elementem realizacji lokalnej diagnozy jest określenie, na jakie podstawowe pytania powinna ona odpowiadać. Poniżej przedstawiono przykładowe pytania badawcze, które mogą dostarczyć potrzebnej wiedzy do podjęcia systemowych działań zmierzających do ograniczenia zjawiska e-uzależnienia. Lista pytań nie jest zamknięta, a jedynie wskazuje przykładowe obszary badawcze godne poruszenia.

Diagram 2. Możliwe do zastosowania metody realizacji diagnozy w zakresie badań nad problemem e-uzależnień.

Metody ilościowe

  • kwestionariusz ankiety
  • kwestionariusz wywiadu

Metody jakościowe

  • indywidualne wywiady pogłębione
  • analiza treści
  • analiza materiałów źródłowych (desk research)
  • wywiad grupowy
  • obserwacja uczestnicząca
  • analiza przypadku (case study)
  • eksperyment społeczny

Wyniki lokalnej diagnozy powinny zostać zaprezentowane decydentom − przedstawicielom władz gminy/powiatu, a na ich podstawie, przy zasięgnięciu opinii kluczowych osób z zakresu problematyki e-uzależnień prezydent/burmistrz/wójt/dyrektor powinien podjąć decyzję o przejściu na dalszy etap wdrażania Modelu. Na tym etapie dopuszcza się również możliwość rezygnacji z pomysłu dalszego wdrażania katalogu usług w zakresie problemu e-uzależnienia, po uwzględnieniu wniosków i rekomendacji płynących z realizowanych badań. W takim przypadku wydział edukacji/oświaty bądź inna powołana w tym celu instytucja dalej powinna wykonywać pracę związaną z agregacją, archiwizacją oraz monitorowaniem jednostkowych sygnałów. Dalsze zajmowanie się sygnałami jednostkowymi stwarza czasowe możliwości opracowania zestandaryzowanych narzędzi wykorzystywanych do zbierania informacji o osobach e-uzależnionych bądź zagrożonych tego rodzaju uzależnieniem.

Na zakończenie rozważań o roli diagnozy w procesie włączania usługi w zakresie e-uzależnień do systemu edukacji warto wskazać na to, że:

  • metodologia realizacji diagnoz lokalnych powinna nawiązywać i w sposób zasadniczy rozszerzać wiedzę już przez gminę posiadaną,
  • diagnozę lokalną należy powtarzać w czasie,
  • diagnoza powinna być początkiem bądź kontynuacją działań podejmowanych przez gminę/powiat w procesie tworzenia gminnej strategii rozwiązywania problemów społecznych, powinna z niej wynikać i do niej nawiązywać,
  • wyniki diagnozy powinny być wykorzystywane do zmiany istniejących bądź tworzenia nowych dokumentów programowych odnoszących się do wsparcia osób e-uzależnionych bądź zagrożonych e-uzależnieniem (np. Gminny Program Przeciwdziałania Uzależnieniom Behawioralnym dla miasta Gdynia, Gdyński Program Przeciwdziałania Cyberprzemocy),
  • na podstawie wyników opracowanej diagnozy powinien być przygotowywany szkolny program wychowawczy/profilaktyczny,
  • wyniki prowadzonych badań i diagnoz powinny przekładać się na opracowywanie praktycznych rekomendacji, prowadzących do realnej zmiany w zakresie skali i charakteru zjawiska e-uzależnienia (opracowywanie zajęć profilaktycznych, oddolnych inicjatyw skierowanych do wszystkich uczniów, mieszkańców),
  • realizowana diagnoza powinna nawiązywać również do innych problemów społecznych występujących na terenie gminy,
  • wyniki diagnoz lokalnych powinny być szeroko upowszechnione i łatwo dostępne dla wszystkich zainteresowanych podmiotów, jak również samych osób e-uzależnionych czy ich bliskich.

Etap trzeci: etap programowania katalogu usług

Diagram 3. Możliwy zakres tematyczny realizowanej diagnozy.

1. Jaka jest skala zjawiska e-uzależnienia i stosunek do problemu?

  • Jaki jest odsetek osób uzależnionych od nowych technologii, korzystających z nich w sposób ryzykowny?
  • Czy zjawisko e-uzależnienia na przestrzeni lat zyskuje na znaczeniu, traci swoje znaczenie czy utrzymuje się na niezmienionym poziomie?
  • Jakie jest postrzeganie problemu e-uzależnień w grupie badanych w zakresie potencjalnych możliwości uzależnienia się, znajomości osób uzależnionych, znajomości instytucji pomocowych?

2. Jaki jest charakter zjawiska e-uzależnienia?

  • Jakie są najważniejsze zmienne społeczno-demograficzne osób e-uzależnionych? (płeć, wiek, długość trwania w bezdomności, stan cywilny, wykształcenie itp.)?
  • Od czego dokładnie uzależniona jest badana grupa respondentów? (internet, gry on-line, media społecznościowe, smartfon?
  • Jakie są najważniejsze determinanty e-uzależnień?
  • Jakie są najczęstsze konsekwencje e-uzależnień dla zdrowia somatycznego, psychicznego, duchowego, społecznego?
  • Jakie są główne przyczyny, dla których osoby uzależniają się od nowych technologii bądź w sposób problemowy z nich korzystają?
  • Z jakimi innymi problemami powiązany jest problem e-uzależnień?

3. Jakie są wzory korzystania z mediów oraz urządzeń cyfrowych?

  • Do jakich celów najczęściej wykorzystywane są media cyfrowe oraz urządzenia mobilne włączone w sieć internetu?
  • Ile czasu dziennie/tygodniowo badana grupa respondentów przeznacza na korzystanie z mediów cyfrowych oraz urządzeń mobilnych?
  • Jakie działania (negatywne oraz pozytywne) podejmowane są w sieci przez osoby biorące udział w badaniu?
  • Czy w korzystanie z mediów cyfrowych zaangażowani są rodzice badanych osób (w przypadku badań wśród dzieci i młodzieży)?
  • Czy badane osoby korzystają z mediów cyfrowych i urządzeń mobilnych w oparciu o ustalone zasady? Jeśli tak, jakiego rodzaju są to zasady?

4. Jak kształtuje się system wsparcia osób e-uzależnionych z uwzględnieniem trzech jego filarów: prewencji, interwencji, integracji?

  • Czy w gminie/powiecie występuje system wsparcia osób e-uzależnionych bądź jego elementy?
  • Jakie elementy profilaktyki, interwencji oraz integracji można wyróżnić w obecnie funkcjonującym systemie wsparcia osób e-uzależnionych?
  • Jakie są najważniejsze niedobory w zakresie trzech filarów systemu pomocy osobom problemowo używającym nowych technologii?
  • Na jakim poziomie kształtuje się współpraca międzyinstytucjonalna w zakresie rozwiązywania problemu e-uzależnień?

Etap programowania to cykl działań podejmowanych na poziomie decyzyjnym. Odnosi się on bezpośrednio do wyników zrealizowanej diagnozy, której głównym celem było dostarczanie gminie informacji o tym, czy skala zjawiska e-uzależnienia jest dla niej istotna i wymaga zastosowania systemowego podejścia określonego w Modelu. Na tym etapie istotne jest założenie, że każda usługa społeczna, aby mogła być realizowana w sposób konsekwentny i płynny, musi przejść przez fazę programowania. Etap programowania to nic innego, jak uznanie przez władze lokalne, iż problem e-uzależnienia jest poważnym problemem społecznym, biorąc pod uwagę zarówno jego przyczyny, jak i skutki. W ujęciu idealnym etap programowania usługi zaczyna się wówczas, kiedy przedstawiciel władzy lokalnej (prezydent, burmistrz, wójt), w oparciu o najważniejsze dane i wnioski pochodzące z lokalnej diagnozy, organizuje spotkanie dla wszystkich potencjalnych interesariuszy, którzy mogą się przyczynić do rozwiązywania kwestii problemowego korzystania z nowych technologii. Głównymi celami takiego spotkania są:

  • formalne uznanie rangi problemu e-uzależnień,
  • dogłębna interpretacja wyników uzyskanych w lokalnej diagnozie w szerszym gronie specjalistów,
  • określenie potencjalnych zasobów instytucjonalnych oraz braków w tym zakresie,
  • delegacja zadań, kompetencji i ustalenie strategii postępowania przy wdrożeniu katalogu usług skierowanych do osób borykających się z problemem e-uzależnienia,
  • przyjęcie zarządzenia dotyczącego powołania zespołu eksperckiego, którego celem będzie całościowe zaprojektowanie katalogu usług skierowanych do osób e-uzależnionych bądź zagrożonych e-uzależnieniem,
  • wskazanie instytucji, która będzie liderem procesu projektowania katalogu usług.

Rekomendacją w tym ostatnim zakresie jest przekonanie, że rolę lidera powinien pełnić wydział edukacji/oświaty, ponieważ:

  • posiada on największy dostęp do różnorodnych zasobów gminy,
  • jest reprezentantem gminy odpowiedzialnym za kształtowanie polityki miasta w zakresie edukacji,
  • posiada większy dostęp do środków finansowych, do uprawnień i do kadry,
  • zapewnia odpowiednie warunki projektowania usługi, takie jak np. przepływ informacji, zabezpieczenie odpowiedniej partycypacji grup zaangażowanych w problem,
  • właściwie osadza projektową usługę w kontekście prawnym,
  • animuje proces nagłośnienia, upowszechnienia wdrażanego katalogu usług,
  • formalnie zatwierdza projekt usługi,
  • posiada możliwość zabezpieczenia warunków do dobrego włączenia przyszłego realizatora usługi do istniejącej sieci powiązań funkcjonalnych (określenie zakresu funkcji poszczególnych podmiotów aktywnych we wdrażaniu usługi bądź realizowaniu usługi/zadań o podobnym charakterze przez inne instytucje), instytucjonalnych (umowy z innymi instytucjami) oraz osobowych (zainicjowanie i animowanie relacji interpersonalnych osób reprezentujących podmioty zaangażowane w proces wdrażania i realizacji usługi).

Organizacja spotkania wszystkich potencjalnych interesariuszy odpowiedzialnych za rozwiązywanie problemu e-uzależnienia przez reprezentanta władzy w gminie/powiecie jest zapewne sytuacją idealną, niosącą za sobą wiele wartości. Warto w tym miejscu wskazać na kilka z nich:

  • partycypacja wielu podmiotów,
  • zabezpieczenie przejrzystości i transparentności całego procesu,
  • zwiększenie identyfikacji i tożsamości interesariuszy z wypracowanym projektem usługi,
  • podejście interdyscyplinarne, obejmujące szeroki kontekst usługi, uznające projektowaną usługę jako część lokalnego systemu edukacji.
Diagram 4. Potencjalne ryzyka, które mogą wystąpić na etapie systemowej diagnozy.
Brak środków na realizację profesjonalnej diagnozy i w konsekwencji wybranie realizacji diagnozy tematycznie zawężonej.
Niemożność uzyskania kompromisu w ramach zespołu przygotowującego metodologię realizacji diagnozy lokalnej.
Realizacja diagnozy nieadekwatnej, zawierającej zbędne elementy (brak trafności merytorycznej).
Problem z jasną interpretacją wyników diagnozy i ich nieumiejętne spożytkowanie.
Niezauważenie potrzeby wprowadzenia usług w ramach Modelu w oparciu o uzyskane wyniki diagnozy przez potencjalnych interesariuszy.
Niedocenienie realizacji diagnozy przez przedstawicieli władzy samorządowej w gminie.
Diagram 5. Potencjalne ryzyka, które mogą wystąpić na etapie programowania usługi.
Brak wyraźnego i jednoznacznego uznania problemu e-uzależnienia jako zasadniczego problemu gminy przez przedstawicieli władzy lokalnej.
Niechęć podmiotów/organizacji/instytucji/firm do podjęcia działań zmierzających do rozwiązania problemu – problem z zawiązaniem zespołu interesariuszy.
Słabość i nieprzygotowanie wydziału edukacji/oświaty do pełnienia roli instytucji liderującej i koordynującej działania w zakresie wprowadzenia katalogu usług skierowanych do osób e-uzależnionych bądź zagrożonych e-uzależnieniem.
Opóźnianie przez władze samorządowe decyzji o powołaniu zespołu eksperckiego, którego celem będzie projektowanie katalogu usług.
Niechęć władz samorządu lokalnego do dalszego wdrażania katalogu usług w gminie/powiecie.
Bibliografia do artykułu jest dostępna w redakcji.
  1. ↑ Przechodzenie z modelu tzw. religijności kościelnej, instytucjonalnej w stronę religijności prywatnej.
  2. ↑ Postrzeganie moralności i wyznawanych wartości nie jako bezpośredniej konsekwencji wiary i religijności, lecz jako wyabstrahowanej dziedziny życia człowieka, osłabienie pozycji takich wartości, jak demokracja, trwałość instytucji małżeństwa, zaufanie społeczne, społeczny altruizm.
  3. ↑ Redefinicja wachlarza pożądanych zawodów.
  4. ↑ Zwiększenie udziału zapośredniczonych sposobów komunikacji z wykorzystaniem takich aplikacji jak Skype, Viber, Messenger, WhatsApp.
  5. ↑ Z powodu braku uwzględnienia uzależnienia od nowych mediów w klasyfikacjach ICD 10 i DSM-V naukowcy i osoby pracujące z osobami uzależnionymi na co dzień korzystają z kryteriów uzależnień substancjalnych lub patologicznego hazardu (Woronowicz, 2001). Niewyodrębnienie w międzynarodowych klasyfikacjach chorób psychicznych takich problemów, jak uzależnienie od internetu, telefonu komórkowego, gier, portali społecznościowych, zapewne związane jest z trudnością w ustaleniu jasnych norm, kiedy stajemy się uzależnieni od korzystania z cyfrowych dobrodziejstw, a kiedy nie. Kiedykolwiek w tekście używam słowa e-uzależnienie mam na myśli patologiczne, problemowe korzystanie przede wszystkim z internetu (w tym w sposób szczególny z różnego rodzaju portali społecznościowych), jak również z mobilnych urządzeń cyfrowych (w szczególności ze smartfonów i tabletów). Mam pełną świadomość, że słowo uzależnienie jest zarezerwowane dla jednostki chorobowej oznaczonej konkretnym numerem specyfikacyjnym, jednakże wciąż uważam je za najbardziej trafne i dokładnie opisujące nieodpowiedzialne korzystanie z „cyfrowych dobrodziejstw”.
  6. ↑ Usługi społeczne różnią się od pozostałych tym, że mają nierynkowy charakter. To forma świadczeń (społecznych) nie obejmująca swoim zakresem świadczeń w formie pieniężnej. Usługi społeczne są czynnościami podejmowanymi w celu bezpośredniego zaspokojenia ludzkich potrzeb i nie polegają na wytwarzaniu dóbr materialnych, służą zaspokajaniu indywidualnych potrzeb jednostek i rodzin, choć ich jakość i dostępność mają wpływ na funkcjonowanie szerszych zbiorowości i grup społecznych, mogą być finansowane, organizowane i dostarczane zarówno przez instytucje publiczne, jak i niepubliczne (prywatne), uzyskiwane są bezekwiwalentnie, częściowo odpłatnie lub w pełni odpłatnie (Szatur-Jaworska, 2011). W szerszym znaczeniu usługi społeczne obejmują wszystkie działania i administracje, które zajmują się społecznymi potrzebami obywateli, czyli transfery pieniężne, usługi opieki zdrowotnej, edukacja, osobiste usługi społeczne, usługi opiekuńcze, usługi mieszkaniowe, usługi zatrudnieniowe i wyspecjalizowane usługi dla różnych grup docelowych (dzieci, nadużywający substancji psychoaktywnych, ludzie z problemami psychospołecznymi itp.
  7. ↑ https://men.gov.pl/wp-content/uploads/2017/07/skmbt_c36417070709510.pdf
  8. ↑ Więcej na https://www.nik.gov.pl/plik/id,12563,vp,14960.pdf
  9. ↑ Autor w swoim opracowaniu wskazuje na to, iż korzystanie z nowych technologii najczęściej w badaniach polskich patrzy się przez pryzmat negatywnych konsekwencji, nie równoważąc takiego spojrzenia przykładami odpowiedzialnego i konstruktywnego wykorzystywania np. internetu. Tymczasem deliberowanie jednocześnie o cyfrowych szansach i cyfrowych zagrożeniach ma swoje metodologiczne uzasadnienie: tak postępując, nie wzbudzamy kumulatywnego efektu medialnego nagłośnienia niszowych wydarzeń (sprawia on, że opisując dane zjawisko, uwypuklając tylko jego negatywne atrybuty, zaczynają one być naśladowane), nie przenosimy myślenia o zachowaniach ryzykownych czy problemowych młodych ludzi na myślenie o młodych ludziach jako problemie, z którym należy sobie poradzić, nie odwracamy uwagi od pełnego zakresu funkcjonowania polskiej młodzieży w polskiej szkole.


W maju 2017 roku został zainicjowany projekt szkoleniowy „Wsparcie gruzińskiej profilaktyki uzależnień na poziomie lokalnym”. Jest on realizowany przez Fundację Praesterno na zlecenie Krajowego Biura ds. Przeciwdziałania Narkomanii i jest współfinansowany ze środków Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji ministra zdrowia. Gruzińskim partnerem projektu jest Centrum Zdrowia Psychicznego i Profilaktyki Uzależnień w Tbilisi.

Wsparcie Gruzji w prowadzeniu profilaktyki uzależnień – projekt szkoleniowy

Tomasz Kowalewicz
Fundacja Praesterno

Celem projektu jest zwiększenie kompetencji zawodowych 40 osób − specjalistów uzależnień i gruzińskich pracowników samorządu lokalnego – w zakresie planowania, konstruowania i realizowania lokalnych programów profilaktycznych. Jednym z efektów projektu będzie udostępnienie w internecie (w formie pliku gotowego do wydruku) handbooka w języku gruzińskim i rosyjskim, opracowanego na podstawie doświadczeń wyniesionych z programu w formie rekomendacji ułatwiających projektowanie i rozwijanie programów profilaktycznych dostosowanych do specyficznych uwarunkowań regionalnych beneficjentów projektu.

Problemy narkotykowe w Gruzji

Najpoważniejszym problemem w Gruzji są iniekcyjni użytkownicy narkotyków. Ich liczbę szacuje się na blisko 50 tys. (w 2014 roku). Ta grupa stanowi 2,02% populacji w wieku 18-64 lata i 1,33% populacji generalnej (liczącej 3,7 mln), co sytuuje Gruzję na trzecim miejscu na świecie pod względem odsetka użytkowników narkotyków wysokiego ryzyka (wykres 1).

Najczęściej przyjmowanymi iniekcyjnie preparatami w Gruzji są leki opioidowe subutex i suboxon oraz heroina. Ze względu na surowe prawo iniekcyjni użytkownicy narkotyków stanowią populację głęboko ukrytą. Nie spotyka się „narkomanów ulicznych”, nie ma miejsc gromadzenia się użytkowników narkotyków. Tworzą oni małe zorganizowane grupy, najczęściej w swoich dzielnicach. Do wstrzykiwania narkotyku najczęściej dochodzi w mieszkaniu. Większość iniekcyjnych użytkowników narkotyków nigdy nie korzystała z żadnej formy leczenia. Tylko 6% poddawało się jakiejkolwiek terapii. Najczęstszą formą leczenia jest terapia substytucyjna.

Wykres 1. Częstość zażywania narkotyków wysokiego ryzyka (ang. high risk drug use). Źródło: World Drug Report, UNODC, 2016.

Na pierwszym miejscu na liście narkotyków przyjmowanych nieiniekcyjnie znajduje się marihuana. Trzeba także zaznaczyć, że w Gruzji wzrasta używanie stymulantów amfetaminopodobnych produkowanych chałupniczo (self-made), m.in. z Ephedry zawierającej alkaloid efedrynę, oraz nowych substancji psychoaktywnych (NSP). Nadużywane są również farmaceutyki.

Wykres 2. Badania ESPAD: Gruzja a średnia europejska. Źródło: National Centre for Disease Control and Public Health (NCDC), 2015 oraz ESPAD Report 2015, EMCDDA.

W 2015 roku przeprowadzono diagnozę doświadczeń młodzieży ze środkami psychoaktywnymi wg metodologii ESPAD. Badaniom poddano 2477 uczniów urodzonych w 1999 roku (a więc w wieku 16 lat). Wyniki uzyskane od gruzińskich nastolatków porównano ze średnią europejską badań ESPAD. Przeprowadzona analiza wykazała (wykres 2):

  • niższy odsetek palących papierosy (w ciągu 30 dni) gruzińskich nastolatków w porównaniu ze średnią europejską,
  • niższy odsetek pijących alkohol (w ciągu 30 dni),
  • wyższy odsetek upijających się (w ciągu 30 dni),
  • niższy odsetek posiadających doświadczenia z cannabis (kiedykolwiek w życiu),
  • wyższy odsetek posiadających doświadczenia z innymi nielegalnymi środkami (kiedykolwiek w życiu),
  • wyższy odsetek posiadających doświadczenia z środkami uspokajającymi (kiedykolwiek w życiu),
  • wyższy odsetek posiadających doświadczenia z środkami wziewnymi (kiedykolwiek w życiu),
  • wyższy odsetek posiadających doświadczenia z NSP (kiedykolwiek w życiu).

Skoncentrowanie się na wynikach gruzińskich badań pokazuje, że alkohol częściej piją chłopcy (53% w ciągu ostatnich 30 dni) niż dziewczęta (33%). Oni też częściej mają za sobą doświadczenia z narkotykami (wykres 3).Jedynym wyjątkiem są środki wziewne – w tym zakresie dziewczęta wyprzedzają chłopców.

Wykres 3. Doświadczenia gruzińskiej młodzieży z narkotykami – porównanie chłopców i dziewcząt. Źródło: National Centre for Disease Control and Public Health (NCDC), 2015.

Ramy prawne problematyki narkomanii

Dominującym sposobem radzenia sobie z iniekcyjnymi użytkownikami narkotyków w Gruzji jest ich karanie (spośród 50 tys. użytkowników 12 tys. zostało ukaranych, a tylko 5 tys. poddano leczeniu).

Używanie narkotyków jest przestępstwem zarówno administracyjnym, jak i karnym. Prawnie dozwolone jest przymusowe testowanie osób na obecność narkotyków w organizmie. Wynik pozytywny jest podstawą wymierzenia kary pieniężnej lub kary pozbawienia wolności.

Pierwszorazowe spożycie narkotyków bez recepty lekarskiej lub posiadanie niewielkiej ilości narkotyków bez zamiaru sprzedaży karane jest grzywną w wysokości 500 lari (750 zł) lub, w wyjątkowych przypadkach, zatrzymaniem do 15 dni (na podstawie Kodeksu postępowania administracyjnego). Ten sam czyn popełniony ponownie w ciągu tego samego roku skutkuje odpowiedzialnością karną (art. 273 Kodeksu karnego).

Ustawa o zwalczaniu przestępczości związanej z narkotykami została przyjęta w 2007 roku. Umożliwia ona pozbawienie osób używających narkotyków części praw na okres 3 lat na podstawie orzeczenia sądu (m.in. prawa do kierowania pojazdem, prawa do wykonywania zawodów medycznych i związanych z prawem, prawa do pracy w organach państwowych i samorządowych).

Zagrożenia w zakresie rehabilitacji

Nie ma w Gruzji ośrodków stacjonarnych dla osób uzależnionych. Leczenie ogranicza się praktycznie do ambulatoryjnych placówek prowadzących terapię substytucyjną oraz dzienne programy terapii zajęciowej. Brak jest programów readaptacji zawodowej.

Punitywne prawodawstwo zmniejsza wczesne wykrywanie problemu i opiekę nad osobami z problemami z narkotykami. Nieprzyjazne są postawy w społeczeństwie prowadzące do stygmatyzacji użytkowników narkotyków i utrudniające rozwój koniecznych usług dla osób z problemem narkotykowym.

Pozytywne elementy działań antynarkotykowych

W Ministerstwie Sprawiedliwości Gruzji funkcjonuje Rada ds. Międzyresortowej Koordynacji Zwalczania Narkotyków. Na 2016 rok została opracowana Narodowa Strategia Narkotykowa oraz Plan działania.

Zwiększone zostały fundusze państwowe na politykę antynarkotykową do 7 mln lari w 2017 roku. Stanowi to ponad 2,5-krotny wzrost w okresie od 2011 roku. Od połowy 2017 roku wprowadzono w pełni bezpłatne leczenie w ramach terapii substytucyjnej (wcześniej pacjenci częściowo finansowali terapię).

Trwają prace w parlamencie przygotowujące nową, bardziej liberalną politykę w dziedzinie narkotyków.

Aktywność obywatelska

Pozytywnym zjawiskiem jest wzrost aktywności obywatelskiej w zakresie rozwiązywania problemu narkotykowego. W ciągu ostatnich 3 lat intensywnie zaczęła działać m.in. Gruzińska Sieć Osób Używających Narkotyków (GeNPUD).

Spontaniczne protesty społeczne doprowadziły do podjęcia przez Trybunał Konstytucyjny decyzji podważającej konstytucyjność karania więzieniem za nabycie lub posiadanie do 70 g marihuany do użytku osobistego. W konsekwencji aktualnie panuje niestabilność prawna: przepisy dotyczące posiadania zostały złagodzone, jednak nadal używanie marihuany stanowi przestępstwo.

W kwietniu 2016 roku została powołana Gruzińska Narodowa Platforma Polityki Narkotykowej. Stanowi ją sieć 40 organizacji pozarządowych i nieformalnych grup społecznych. Platforma ma na celu zaangażowanie organizacji społeczeństwa obywatelskiego, organizacji społecznych i ekspertów w opracowywanie zrównoważonej krajowej polityki antynarkotykowej oraz popieranie skutecznej i humanitarnej polityki w zakresie narkotyków. Opracowywany jest pakiet projektów poprawek legislacyjnych.

Profilaktyka narkotykowa

Profilaktyka jest najmniej rozwiniętym obszarem w zakresie rozwiązywania problemów uzależnień w Gruzji. Liczba dobrze wyszkolonych specjalistów, którzy mogliby prowadzić działania dotyczące profilaktyki selektywnej i wskazującej, jest ograniczona.

Nie są w Gruzji prowadzone programy profilaktyczne oparte na wiedzy i o sprawdzonej skuteczności. Podejmowane działania nie spełniają standardów międzynarodowych i są głównie ograniczone do fragmentarycznych kampanii i wykładów publicznych lub szkolnych. Nie prowadzi się badań mających na celu ocenę wdrażanych interwencji, co uniemożliwia wyciągnięcie wniosków dotyczących ich wpływu i skuteczności.

Nie ma wystarczającej wiedzy i pewności, aby wdrożyć interwencje lecznicze i poradnictwo internetowe. Brak jest dostatecznych zasobów technicznych do prowadzenia działań antynarkotykowych opartych na internecie (nie ma programów komputerowych, procedur działania itd.).

Zgodnie z wytycznymi Ministerstwa Edukacji i Nauki dzieci szkolne uzyskują informacje profilaktyczne w ramach różnych modułów dydaktycznych, takich jak biologia, edukacja obywatelska itd. Szkoły dysponują podręcznikiem „Kultura prawna”, gdzie jeden z rozdziałów jest poświęcony „złym nawykom i odpowiadającym im niebezpiecznym skutkom” i uwzględnia problematykę narkotykową. Na lekcjach biologii jest wykorzystywany specjalistyczny podręcznik dla nauczycieli dotyczący HIV/AIDS i zagrożeń związanych z narkotykami, tytoniem i alkoholem. Podręcznik jest przeznaczony do pracy z młodzieżą w wieku 15-18 lat.

W latach 2014−2015 w ramach programu Ministerstwa Edukacji i Nauki „Wdrażanie i monitorowanie krajowego planu edukacyjnego” opracowano dla nauczycieli przewodnik „Zdrowy styl życia”, który porusza m.in. tematykę uzależnienia od substancji psychoaktywnych. Przewodnik jest dostępny dla wszystkich zainteresowanych na portalu internetowym.

W ramach Narodowego Planu Działania w zakresie Strategii Antynarkotykowej Krajowe Centrum Rozwoju Zawodowego Nauczycieli prowadzi szkolenia dla nauczycieli szkół podstawowych na temat skutecznej komunikacji i współpracy wśród dzieci szkół podstawowych. W 2015 roku został zatwierdzony program dla rodziców, w ramach którego planuje się stworzenie elektronicznego przewodnika informującego rodziców o rozwoju dziecka i zdrowego stylu życia.

Program „Funkcjonowanie centrum medycznego w szkołach publicznych” ma na celu − oprócz świadczenia opieki zdrowotnej dzieciom i pracownikom szkół − promowanie zdrowego stylu życia oraz informowanie nauczycieli i dzieci o kwestiach związanych z opieką zdrowotną i profilaktyką.

Od marca 2017 roku Ministerstwo Edukacji i Nauki oraz Uniwersytet Sportu wdrażają pilotażowy projekt „Aktywny sport dla każdej szkoły”, nastawiony na wprowadzenie zdrowego i bezpiecznego stylu życia poprzez poprawę kształcenia fizycznego i treningu sportowego (nauczyciele 20 szkół w Tbilisi i regionach zostaną przeszkoleni, a następnie program zostanie wprowadzony we wszystkich szkołach). Z kolei Ministerstwo Sportu i Spraw Młodzieży realizuje od 2016 roku działania mające na celu propagowanie zdrowego stylu życia (ćwiczenia fizyczne, wyprawy, warsztaty dotyczące edukacji obywatelskiej).

Centrum Opieki nad Dziećmi i Centrum Pomocy Psychologicznej prowadzą działania skierowane do uczniów z różnymi problemami behawioralnymi, w tym nastolatków mających problemy z substancjami psychoaktywnymi.

Najpopularniejszymi formami profilaktyki uniwersalnej w Gruzji jest udostępnianie ulotek informacyjnych oraz organizowanie akcji medialnych (np. w związku z Międzynarodowym Dniem przeciwko Uzależnieniu od Narkotyków).

W ramach profilaktyki selektywnej i wskazującej Centrum Prewencji Kryminalnej i Ministerstwo Sprawiedliwości prowadzą pracę z grupami zagrożonymi przestępczością, z młodocianymi pozostającymi pod nadzorem sądowym i skazanymi. Jednak te interwencje nie dotyczyły w 2015 roku substancji psychoaktywnych.

Obszary potencjalnej współpracy

W trakcie seminarium programowego inicjującego prowadzony przez Fundację Praesterno projekt „Wsparcie gruzińskiej profilaktyki uzależnień na poziomie lokalnym”, które odbyło się w czerwcu 2017 roku w Tbilisi, uczestniczący w nim gruzińscy eksperci sformułowali najważniejsze potrzeby dotyczące współpracy w ramach projektu:

  • przekazanie wiedzy przez polskich ekspertów umożliwiającej zwiększenie aktywności w zakresie profilaktyki, świadomości i profesjonalizmu pracowników,
  • pomoc we wdrażaniu i rozwijaniu programów profilaktycznych,
  • pomoc we wdrażaniu doradztwa i wykorzystania internetu do pomagania,
  • opracowanie rekomendacji profilaktycznych i odpowiednich materiałów (w wersji papierowej i internetowej),
  • pomoc w podjęciu aktywności mających na celu zwiększenie zainteresowania ze strony gmin i sektora prywatnego działaniami w obszarze profilaktyki.

Seminarium umożliwiło uszczegółowienie programu. Zaplanowane zostały trzy trzydniowe sesje szkoleniowe w Tbilisi oraz dwie wizyty studyjne w Warszawie (każda z udziałem połowy gruzińskich uczestników projektu).

Seminarium programowe
Tbilisi, 5–7 czerwca 2017 r.: 4 ekspertów polskich, 6 ekspertów gruzińskich
Sesja szkoleniowa nr 1
Tbilisi, 4–6 września 2017 r.: 40 uczestników + 5 ekspertów polskich, 2 ekspertów gruzińskich
Sesja szkoleniowa nr 2
Tbilisi, 9–11 października 2017 r.: 40 uczestników + 6 ekspertów polskich
Wizyta studyjna nr 1
Warszawa, 21–24 października 2017 r.: 20 uczestników z Gruzji
Wizyta studyjna nr 2
Warszawa, 7–10 listopada 2017 r.: 20 uczestników z Gruzji (inne osoby niż uczestnicy wizyty studyjnej nr 1)
Sesja szkoleniowa nr 3
Tbilisi, 4–6 grudnia 2017 r.: 40 uczestników + 6 ekspertów polskich
Schemat 1. Struktura i harmonogram programu szkoleniowego.

Tematyka

Sesja szkoleniowa nr 1

  1. Różnorodność rozwiązań w polityce narkotykowej: Polska – Europa – świat.
  2. Identyfikacja zagrożeń problemami społecznymi na poziomie lokalnym – polskie doświadczenia:
    • transformacja ustrojowa a obraz problemów społecznych,
    • substancje psychoaktywne a inne problemy społeczne,
    • zagrożenia związane z używaniem różnych substancji psychoaktywnych − aktualny stan wiedzy na temat substancji psychoaktywnych i problemu narkomanii w Polsce.
  3. Wprowadzenie do zagadnień profilaktyki: uniwersalnej, selektywnej, wskazującej i środowiskowej.
  4. Zagadnienia prawne istotne w pracy w obszarze profilaktyki uzależnień.

Sesja szkoleniowa nr 2

  1. Profilaktyka oparta na wiedzy. Koncepcje powstawania niepożądanych zachowań.
  2. Zdefiniowanie zagadnienia społeczności lokalnej i możliwych do realizacji działań profilaktycznych (w formie lokalnych strategii profilaktycznych) skierowanych do danej grupy):
    • cechy dobrej strategii w kontekście parametrów społeczności lokalnej,
    • proces budowania strategii,
    • realizacja i monitorowanie lokalnej strategii,
    • ewaluacji lokalnych strategii profilaktycznych.
  3. Wprowadzenie pojęcia standardu jakości do programów profilaktycznych.
  4. Europejskie standardy jakości programu profilaktycznego.

Sesja szkoleniowa nr 3

  1. Przedstawienie metod pracy profilaktycznej opartej na naukowych podstawach.
  2. System rekomendacji programów profilaktycznych w Polsce.
  3. Etyka w profilaktyce i terapii uzależnień.
  4. Społeczność terapeutyczna jako metoda pracy psychokorekcyjnej.
  5. Analiza wybranych programów profilaktycznych (case studies).
  6. Ewaluacja wybranych programów profilaktycznych − metodologia badań ewaluacyjnych, rezultaty.
  7. Profilaktyka w szkole.

Wizyty studyjne

  1. Warsztat: Dialog motywujący (uczestnicy obu wizyt studyjnych).
  2. Uczestnictwo w międzynarodowej konferencji „Przeciwdziałanie narkomanii na poziomie lokalnym: monitorowanie, profilaktyka oraz redukcja szkód” organizowanej przez Res Humanae oraz Krajowe Biuro ds. Przeciwdziałania Narkomanii (uczestnicy wizyty studyjnej nr 1).
  3. Uczestnictwo w międzynarodowej konferencji organizowanej przez Mazowieckie Centrum Polityki Społecznej i Krajowe Biuro ds. Przeciwdziałania Narkomanii (uczestnicy wizyty studyjnej nr 2).

Do końca września odbyło się seminarium programowe oraz pierwsza sesja szkoleniowa w Tbilisi, w której uczestniczyło 40 osób – 20 specjalistów uzależnień oraz 20 pracowników samorządu lokalnego. W programie uczestniczą osoby z Tbilisi, Gori, Kobuleti, Kutaisi, Batumi, Akhmeta, Lagodekhi, Imereti, Teriola, Tchiatura, Ozurgeti, Martvili, Poti, Mestia, Khobi, Lentekhi, Borjomi.

W podsumowaniu pierwszego spotkania powszechnie wyrażano opinię, że program jest interesujący i dotyczy tych zagadnień, które są ważne z punktu widzenia przygotowania się do działań profilaktycznych.

Źródła:

  1. Todadze Kh., „Treatment and Rehabilitation of Addiction in Georgia, Existing Programs, Perspectives, Challenges”, prezentacja z seminarium programowego, Tbilisi 2017.
  2. Mosia S., „Prevention of Drug Addiction. Condition in Georgia”, prezentacja z seminarium programowego, Tbilisi 2017.
  3. Sirbiladze T., „Georgian Drug Policy”, prezentacja z seminarium programowego, Tbilisi 2017.


Jednym z tematów poruszanych na czerwcowym posiedzeniu Parlamentarnego Zespołu ds. Rozwiązywania Problemów Uzależnień była kondycja lecznictwa uzależnień w obszarze superwizji. To zagadnienie jest tematem artykułu.

Superwizja − rola, stan obecny, oczekiwania środowiska

Agnieszka Litwa-Janowska
Psycholog, superwizor i specjalista psychoterapii uzależnień
Przewodnicząca Rady Superwizorów Psychoterapii Uzależnień

W perspektywie nadchodzących zmian w służbie zdrowia, które są częścią większych przeobrażeń dokonujących się w różnych obszarach życia w Polsce, w środowisku terapeutów uzależnień narasta niepewność dotycząca utrzymania dotychczasowych rozwiązań wypracowanych w lecznictwie uzależnień. Realność naszego funkcjonowania odbywa się w kontekście ścierania się interesów różnych zawodów medycznych, niejasności struktur, w których przyjdzie nam leczyć naszych pacjentów, towarzyszy nam lęk o stabilne i wystarczające finansowanie, kontrakty i miejsca pracy. W tych warunkach praca z pacjentem ma znacznie trudniejsze podłoże. Proces zmian jest nieodłączną częścią naszego życia, jednak przedłużająca się niepewność to czynnik poważnie destabilizujący pracę psychoterapeutyczną. Dzieje się tak zwłaszcza wtedy, gdy dotyczy ona osób uzależnionych i ich rodzin, u których intrapsychiczna konstrukcja jest często niestabilna i krucha, a przywracanie równowagi i powrót do zdrowia wymaga czasu i stałych, przewidywalnych ram terapii.

Jako przewodnicząca Rady Superwizorów Psychoterapii Uzależnień wraz z innymi osobami ze środowiska dbam m.in. o dobro naszych pacjentów, opiniuję rozwiązania planowane do wdrożenia w systemie lecznictwa, strzegąc odpowiednich i godnych warunków pracy zespołów i terapeutów. Okazją do dzielenia się zdobytym przeze mnie doświadczeniem są prace Parlamentarnego Zespołu ds. Rozwiązywania Problemów Uzależnień, gdzie na zaproszenie posłów tworzących ten Zespół, Rada Superwizorów Psychoterapii Uzależnień zasiada do stołu wraz z przedstawicielami organizacji pozarządowych, ruchów samopomocowych i ekspertów, aby rozmawiać z reprezentantami Ministerstwa Zdrowia, agencji rządowych – Państwowej Agencji Rozwiązywania Problemów Alkoholowych (PARPA) i Krajowego Biura ds. Przeciwdziałania Narkomanii i zabiegać o możliwie najlepsze dla naszych pacjentów i zespołów warunki zmiany.

Jednym z tematów poruszanych na czerwcowym posiedzeniu Parlamentarnego Zespołu ds. Rozwiązywania Problemów Uzależnień było podsumowanie kondycji lecznictwa uzależnień w obszarze superwizji. Właśnie to zagadnienie będzie tematem mojego artykułu. Nie jest jednak możliwe oddanie pełnego obrazu sytuacji, ponieważ lecznictwo uzależnień tworzą dwie równoległe struktury organizacyjne, na czele których stoi PARPA i Krajowe Biuro. Nieraz poruszaliśmy temat niesymetryczności rozwiązań organizacyjno-prawnych obu systemów. Dotyczy ona choćby tytułu uzyskiwanego w drodze certyfikacji: Krajowe Biuro przyznaje tytuł „specjalisty terapii uzależnień”, PARPA zaś „specjalisty psychoterapii uzależnień”. Różnice dotyczą także wykształcenia osób, które mogą podjąć szkolenie przygotowujące do uzyskania certyfikatu – w Krajowym Biurze lista kierunków ukończonych studiów, które otwierają drogę do starania się o ten certyfikat, jest nieadekwatnie szeroka. Z drugiej jednak strony ranga zawodu terapeuty uzależnień w Krajowym Biurze jest ustawowa, a więc bardziej stabilna niż moc rozporządzenia, które reguluje podstawę prawną tytułu specjalisty uzyskanego na ścieżce zawodowej PARPA.

Idąc dalej w tych porównaniach: osoby uprawnione do prowadzenia superwizji klinicznej w strukturze lecznictwa odwykowego podległego PARPA nie mają tytułu superwizora. Zaświadczenie PARPA uprawnia ponadto do prowadzenia superwizji szkoleniowej. Zwyczajowo oczywiście używa się słowa superwizor i nie ma, wydaje się w praktyce przeszkód, by prowadzić superwizję „pozaszkoleniową” – jednak niestety nie reguluje tego żaden formalny dokument. W Krajowym Biurze jest inaczej − tytuł superwizora jest nadawany, jednak czasowo, i uprawnienia należy odnawiać.

Przy PARPA od ponad dziesięciu lat nie istnieje komisja etyki, zaś Krajowe Biuro zdecydowało o tym, by takie ciało było obecne w strukturze, co ma z pewnością znaczenie dla odpowiedzialności zawodowej osób kształcących się i pracujących w obszarze uzależnień. Jest to ważne dla psychoterapii, ale także i dla zadań stojących przed superwizorem i superwizantem. Ten brak stwarza wiele trudności, jak choćby, gdzie zgłaszać przypadki naruszeń zasad odpowiedzialności zawodowej i w jaki sposób wyciągać konsekwencje w sytuacji stwierdzenia rażących zaniedbań, przekroczenia uprawnień czy innych aspektów złamania zasad etyki.

W praktyce w placówkach terapii uzależnień od lat w zespołach wspólnie pracują terapeuci kształceni według obu ścieżek, leczą się pacjenci wymagający szerokich kompetencji, wiedzy i umiejętności z obu nurtów. Dodajmy do tego jeszcze obszar terapii uzależnień behawioralnych, tak prężnie rozwijający się dzięki kilkuletniej stymulującej polityce dotacji z Funduszu Rozwiązywania Problemów Hazardowych. W tych trzech zakresach, oddolnie, na poziomie pracy z pacjentami i superwizji, dokonuje się proces scalania.

Opisywane różnice mają swoją historię i warto je po prostu dostrzec i uznać. Natomiast pojawia się pytanie o potrzebę i możliwość dalszej integracji. Jak ją planować, by nie stracić z oczu specyfiki i dotychczasowych dobrych rozwiązań?

Wspomniałam, że w artykule poruszę jedynie część spraw dotyczących superwizji i jest to pochodną wyżej wymienionej niespójności systemu. Niestety, jak dotąd nie ma jednego pomysłu, jak ma wyglądać uzyskiwanie uprawnień superwizora psychoterapii uzależnień w Polsce. Systemy są dwa, osobne i niesymetryczne. Jako osoba kształcąca się w jednej z tych ścieżek (wg wytycznych PARPA), mogę bardziej wnikliwie analizować sytuację superwizji przez pryzmat tych właśnie doświadczeń.

Pojawiały się pytania o to, dlaczego w Radzie Superwizorów Psychoterapii Uzależnień (RSPU) nie ma superwizorów z nurtu kształcenia Krajowego Biura. W moim przekonaniu źródłem energii do integrowania się i działania na rzecz superwizji i psychoterapii uzależnień, a w końcu do utworzenia pięć lat temu RSPU, była frustracja ujawniająca się po stronie osób kształcących się na ścieżce zawodowej wyznaczonej przez PARPA (m.in. brak komisji etyki, brak tytułu superwizora i jasno opisanego systemu jego uzyskiwania). I wówczas, gdy powstaliśmy, i teraz zależy nam na wspólnym formułowaniu i nagłaśnianiu opinii naszego środowiska w sprawach ważnych dla superwizorów z obu systemów. Nasze dotychczasowe zachęty, maile wysłane do superwizorów Krajowego Biura, rozmowy przy okazji zjazdów w Bochni, zmodyfikowanie uchwał RSPU, by umożliwić uzyskiwanie certyfikatu superwizora w zbudowanym przez RSPU nurcie kształcenia superwizorów, jak na razie nie doczekały się odpowiedzi. Być może potrzeba jeszcze czasu. Wydaje się jednak, że więcej jest argumentów za scalaniem pracy superwizorów niż za pozostawieniem ich osobno. Być może wówczas mielibyśmy większe możliwości współpracy w sprawach ważnych dla całego środowiska lecznictwa uzależnień.

W poszukiwaniu dobrostanu pacjenta

Superwizja ma wiele definicji. Mówiąc najprościej, jest to metoda konsultowania pracy z pacjentem w procesie jego leczenia. Jej celem jest analiza zjawisk występujących w relacji terapeutycznej, z uwzględnieniem zagadnień etycznych, dla zapewnienia wysokiej jakości świadczeń terapeutycznych.

Superwizja może być prowadzona zarówno indywidualnie, jak i grupowo; może też odnosić się do programów leczniczych i zespołów terapeutycznych.

Główne zadania superwizji to:

  • zapewnianie możliwości korzystania z wiedzy i umiejętności superwizora,
  • dostarczanie osobie superwizowanej doświadczeń w budowaniu relacji terapeutycznej,
  • kształtowanie sposobu funkcjonowania tej osoby w roli psychoterapeuty.

Według Gilberta i Evansa superwizja jest „relacją pomiędzy superwizorem a superwizantem, służącą wspólnemu poszukiwaniu rozwiązań. Jest ona sytuacją, w której dwoje ludzi zastanawia się nad dobrostanem trzeciej (...)”. Celem superwizji jest przede wszystkim dobro pacjentów, których prowadzimy w psychoterapii.

Może warto zajrzeć do gabinetu codziennej pracy specjalisty psychoterapii uzależnień. Gęsto w nim od trudnych historii zaniedbań, zranień, upokorzeń, agresji, zniszczonego zdrowia, kataklizmów osobistych, rodzinnych, samobójstw i wszelakiej destrukcji. Opowieść terapeuty o tym, czego tam doświadcza, jest możliwa tylko w określonych warunkach. Takim słuchaczem ma prawo i obowiązek być superwizor. To właśnie podczas superwizji amortyzowane i kontenerowane jest coś, co można opisać jako ryzyko zawodowe pracy terapeuty uzależnień – obciążenie destrukcją i traumą.

Narracja naszych pacjentów może wywoływać w terapeucie silne uczucia, m.in. lęku, nienawiści i rozpaczy. Długoterminowa praca z osobami uzależnionymi i członkami ich rodzin, jeśli nie zachowamy bhp terapeuty, prawdopodobnie będzie owocowała niekorzystnymi zjawiskami. Mogą pojawiać się:

  • w sferze relacji: nieufność, nadmierna wrażliwość, katastrofizowanie,
  • bezradność i zwątpienie wobec siebie, pacjenta,
  • branie nadmiernej odpowiedzialności za pacjenta, utrata granic w relacji z nim,
  • przyjęcie postawy omnipotentnej, chęć bycia kimś wyjątkowym,
  • wtórne PTSD.

Większość terapeutów uzależnień wybiera ten zawód z pasji i chęci pomocy drugiemu człowiekowi w szukaniu dróg wyjścia z kryzysu, osobistych problemów, z nadzieją, że nasza obecność pomoże mu w odzyskaniu siły do zmiany, rozwoju. Jednak długoterminowa praca z dramatem osoby uzależnionej i systemu rodzinnego naraża nas na wypalenie, jeśli nie uda się zapewnić wystarczającego antidotum. Takie niezbędne oparcie wewnętrzne tworzą: osobiste zasoby, rozwijanie kompetencji, dbałość o rozwój zawodowy i trzymanie się zasad etycznych.

Bardzo ważne jest to, jak funkcjonuje cały zespół terapeutyczny − tu bezcenna jest wymiana i wsparcie, od zwykłej konsultacji i koleżeńskich omówień, po zebrania kliniczne, możliwość szukania oparcia w autorytecie starszego kolegi czy przełożonego. We wszystkich tych aspektach wskazana jest superwizja – szkoleniowa, indywidualna, grupowa czy też zespołu. Tymczasem na poziomie rozporządzeń korzystanie z superwizji w dziedzinie psychoterapii uzależnień kończy się na etapie superwizji szkoleniowej przed uzyskaniem certyfikatu. Co w takim razie poddawane jest procesowi superwizji? Zgodnie z koncepcją „siedmiorga oczu” Hawkins i Shohet zawierają się tam:

  • refleksja nad treścią superwizji,
  • badanie strategii i interwencji terapeuty,
  • badanie procesu terapii i relacji terapeuta–pacjent,
  • analiza przeciwprzeniesienia terapeuty,
  • analiza procesu równoległego – wymiar relacji superwizant–superwizor,
  • reflektowanie przeciwprzeniesienia superwizora,
  • kontekst.

Podobnie jak w przestrzeni gabinetu psychoterapeuty uzależnień, specyfika psychopatologii naszych pacjentów i trudności oraz wyzwania, które wnoszą nasi superwizanci, stanowią o charakterystyce przestrzeni gabinetu superwizora psychoterapii uzależnień. Odpowiednio do opisanych powyżej zjawisk rysują się zatem wysokie wymagania dla warsztatu superwizora. Umożliwienie przygotowania się do tych zadań przyszłemu superwizorowi, który będzie pracował w obszarze uzależnień, wydaje się konieczne i niepodlegające dyskusji. Warto zauważyć, że zarówno w Polskim Towarzystwie Psychiatrycznym, jak i w Polskim Towarzystwie Psychologicznym uzyskanie prawa do certyfikatu superwizora jest poprzedzone starannym przygotowaniem i stosownym egzaminem. Jestem przekonana, że zadania superwizyjne, które stoją w dziedzinie psychoterapii osób uzależnionych i członków ich rodzin, są co najmniej równie wymagające. W procesie takiego szkolenia wymagany jest czas na tworzenie i rozwijanie własnego warsztatu i kompetencji, do czego przydatne są m.in. przygotowanie teoretyczne, możliwość praktykowania (aplikacja), rekomendacje. Także i po uzyskaniu tytułu superwizora, uważam za konieczne, aby była możliwość wymiany doświadczeń i oparcia się w środowisku superwizorów. Dzieląc się swoim doświadczeniem, powiem, że aby dbać o dobro naszych superwizantów i ich pacjentów oraz dla osobistej higieny psychicznej, spotykam się kilka razy w roku z innymi doświadczonymi superwizorami w grupie superwizji superwizji. Te spotkania wykraczają już daleko poza ramy systemu szkoleniowo-organizacyjnego.

Co dobre, co złe

Podsumowując moje rozważania, chciałabym wypunktować zalety i wady systemu superwizji istniejącego w nurcie kształcenia PARPA.

Zalety stanu obecnego to:

  • jasno opisana ścieżka superwizji szkoleniowej,
  • spójny system finansowania i motywowania do korzystania z superwizji osób w procesie nabywania kwalifikacji i uzyskiwania certyfikatu,
  • konkretne (choć jeszcze do dopracowania po zmianach dotyczących udzielanych przez superwizora rekomendacji do egzaminu) zasady prowadzenia i korzystania z superwizji szkoleniowej.

Mankamenty to:

  • brak usług superwizora w koszyku świadczeń NFZ; w konsekwencji wiele placówek i terapeutów uzależnień jest pozbawionych takiej możliwości wglądu we własną pracę, a rozstrzyganie w trybie przetargu świadczeń superwizora, może prowadzić do wypaczeń idei superwizji − narzucenie przez szefa, superwizor „w teczce”,
  • brak ścieżki szkolenia superwizorów i co za tym idzie:
    • brak systemu rekomendacji,
    • brak możliwości aplikowania,
    • brak certyfikatu superwizora,
    • brak regulacji opisujących konieczność poddawania superwizji swojej pracy przez osoby certyfikowane − specjalistów i instruktorów (rozwiązania przyjęte przez PARPA dotyczą wyłącznie superwizji szkoleniowej),
  • ośrodki i terapeuci z powodów finansowych często nie korzystają z konsultacji superwizora lub czynią to nieregularnie, doraźnie bądź z dużym wysiłkiem. W efekcie sporadyczne, nieregularne superwizje lub ich brak powodują obniżenie jakości usług terapeutycznych, a nawet tworzą ryzyko pogorszenia standardów etycznych leczenia.

Widząc potrzebę uprządkowania takiej sytuacji, podjęliśmy się w Radzie Superwizorów Psychoterapii Uzależnień opracowania koncepcji i próby wdrożenia standardów w zakresie superwizji.

W którą stronę?

A oto zarys postulatów Rady Superwizorów Psychoterapii Uzależnień skierowanych do instytucji odpowiedzialnych za zmianę i mających możliwości ich wprowadzenia.

Proponujemy:

  1. Wprowadzenie definicji superwizji klinicznej jako metody konsultowania pracy z pacjentem w procesie jego leczenia. Celem superwizji jest analiza zjawisk w relacji terapeutycznej, z uwzględnieniem zagadnień etycznych, dla zapewnienia wysokiej jakości świadczeń terapeutycznych. Superwizja może być prowadzona indywidualnie lub grupowo, może też odnosić się do programów leczniczych i zespołów terapeutycznych.
  2. Umieszczenie zapisu o konieczności poddawania superwizji swojej pracy terapeutycznej przez osoby, które uzyskały certyfikat specjalisty/instruktora psychoterapii uzależnień. Taką superwizję, zdaniem RSPU, mogą prowadzić osoby, które nabyły uprawnienia superwizora psychoterapii uzależnień w odpowiednim szkoleniu bądź aplikanci pod nadzorem merytorycznym superwizora z certyfikatem.
  3. Uznanie certyfikatów nadawanych przez Radę Superwizorów Psychoterapii Uzależnień lub inne podmioty spełniające ustalone kryteria.
  4. Uściślenie kryteriów uzyskiwania tytułu superwizora psychoterapii uzależnień.
  5. Określenie roli superwizora psychoterapii uzależnień w procesie leczniczym, jako osoby uprawnionej do prowadzenia superwizji klinicznej zarówno indywidualnej, jak i grupowej, superwizji programów leczniczych oraz zespołów terapeutycznych (podobnie jak w innych niż uzależnienia obszarach psychoterapii).

Na koniec ponawiam, w imieniu superwizorów psychoterapii uzależnień, postulat uporządkowania rozwiązań dotyczących superwizji w psychoterapii uzależnień w Polsce ze względu na odpowiedzialność zawodową, szacunek dla naszych pacjentów i troskę o godne warunki pracy terapeutów i zespołów terapeutycznych.

Bibliografia

  1. Bomba J., Bierzyński K., „Potrzeby i zasady stosowania superwizji psychoterapii”, Psychoterapia 2 (173), 2015.
  2. De Barbaro B., „Superwizja w terapii rodzin: podejście konstrukcjonistyczne”, Psychoterapia 4 (107), 1998.
  3. Gilbert M.C., Evans K., „Superwizja w psychoterapii”, GWP, Gdańsk 2004.
  4. Herman J.L., „Przemoc – uraz psychiczny i powrót do równowagi”, GWP, Sopot 2003.
  5. Kahn W.A., „Holding fast. The struggle to create resillient caregiving organisations”, Brunner Routledge 2005.
  6. Mellibruda J., „Pułapka niewybaczonej krzywdy”, IPZ PTP, Warszawa 1999.
  7. Salter A.C., „Pokonywanie traumy”, Media Rodzina, Poznań 2003.

Rada Superwizorów Psychoterapii Uzależnień powstała 14 lutego 2013 roku na mocy porozumienia z dnia 25 stycznia 2013 roku zawartego pomiędzy Polskim Towarzystwem Badań nad Uzależnieniami, Polskim Towarzystwem Psychoterapii Uzależnień, Krakowskim Stowarzyszeniem Terapeutów Uzależnień i Polskim Stowarzyszeniem Psychoterapii Integracyjnej. Rada składa się z osób rekomendowanych przez Zarządy Towarzystw, z których każde ma prawo do zgłoszenia do Rady maksymalnie dwóch osób. Najważniejsze cele Rady to:

  • opracowanie systemu szkoleń superwizorów uzależnień, oraz
  • powołanie Komisji Etyki w obszarze psychoterapii uzależnień.

W ramach dotychczasowej działalności Rada m.in.:

  • przyznała tytuły superwizora psychoterapii uzależnień osobom szczególnie zasłużonym w dziedzinie psychoterapii uzależnień i lecznictwa odwykowego w Polsce,
  • uchwaliła na okres przejściowy tryb nadzwyczajny uzyskiwania tego tytułu,
  • opracowała i wdrożyła procedurę uzyskania tytułu superwizora psychoterapii uzależnień w trybie zwyczajnym,
  • nadała certyfikat 43 superwizorom psychoterapii uzależnień,
  • otworzyła 5 aplikacji dla przyszłych superwizorów, osób pracujących pod nadzorem merytorycznym,
  • utworzyła Komisję ds. Etyki,
  • organizuje doroczne zjazdy i konferencje dla superwizorów,
  • wspiera grupy samokształcenia superwizorów,
  • ogłosiła i prowadzi akcję 3xTAK, promującą ideę przynależności do stowarzyszeń, superwizowania swojej pracy oraz kształcenia się i rozwoju zawodowego,
  • współpracuje z superwizorami z innych towarzystw psychoterapeutycznych, prezentując dorobek superwizji w dziedzinie uzależnień,
  • występuje z propozycją dialogu i współpracy do PARPA, Krajowego Biura i Ministerstwa Zdrowia w zakresie m.in. integrowania środowisk superwizorów.


Obecność w sieci stała się dla nastolatków niemalże normą społeczną, a dzięki technologii mobilnej internet towarzyszy im praktycznie w ciągu całego dnia. Zdecydowana większość młodzieży (93,4%) deklaruje, że korzysta z internetu wiele razy w ciągu dnia, a ponad 30% jest stale on-line. Tylko 0,7% młodych ludzi w ogóle nie korzysta z internetu.

Co młodzież robi w Sieci? Wyniki badań „Nastolatki 3.0”

Agnieszka Wrońska, Anna Borkowska
Akademia Naukowej i Akademickiej Sieci Komputerowej (NASK)

Większość nastolatków codziennie korzysta z internetu, a około 30% z nich pozostaje on-line cały czas i to niezależnie od zmiany miejsca pobytu − tak wynika z raportu „Nastolatki 3.0”, który podsumowuje ogólnopolskie badania młodzieży zrealizowane w 2016 roku przez Naukową i Akademicką Sieć Komputerową we współpracy z Fundacją Pedagogium i Ośrodkiem Sondaży Społecznych Opinia. Badania te stanowią poszerzoną kontynuację projektu badawczego „Nastolatki wobec Internetu” z 2014 roku, zrealizowanego na zlecenie Rzecznika Praw Dziecka, a przeprowadzonego przez NASK i Pedagogium WSNS.

W najnowszej edycji badań wzięło udział 1394 uczniów gimnazjów i szkół ponadgimnazjalnych z 55 szkół. Celem badań była analiza aktywności nastolatków w internecie, ich zachowań, świadomości zagrożeń i sposobów reagowania na przemoc.

Niniejsze opracowanie jest przeglądem najważniejszych wyników badań i przedstawia tylko wybrane dane. Pełny raport w wersji elektronicznej jest dostępny na stronie Akademii NASK.

Stale on-line

Nastolatki wykazują się szczególnie intensywną aktywnością w cyberprzestrzeni. Obecność w sieci stała się dla nich niemalże normą społeczną, a dzięki technologii mobilnej, internet towarzyszy im praktycznie w ciągu całego dnia. Zdecydowana większość badanej młodzieży (93,4%) deklaruje, że korzysta z internetu wiele razy w ciągu dnia, a ponad 30% jest stale on-line. Tylko 0,7% młodych ludzi w ogóle nie korzysta z internetu.

Nastolatki najczęściej korzystają z internetu w domu i szkole, u znajomych, a także w miejscach publicznych, gdzie jest dostępna sieć WiFi.

Tabela 1. Średni czas korzystania z internetu za pomocą poszczególnych urządzeń. Źródło: Raport „Nastolatki 3.0”.
Wszyscy badani | Komputer stacjonarny | Laptop | Konsola do gier | Telefon komórkowy/smartfon | Tablet | Inne
Średnia | 62,2 min. | 70,7 min. | 20,4 min. | 25,3 min. | 188,3 min. | 12,7 min.

Przeciętny nastolatek spędza w sieci ponad trzy godziny dziennie, korzystając tylko ze smartfona (31,3% badanych deklaruje, że jest to nawet ponad 5 godzin dziennie). Jeśli zsumujemy długość korzystania z internetu z wykorzystaniem innych narzędzi, takich jak komputer stacjonarny, laptop, tablet czy konsola do gier, to czas ten niepokojąco się wydłuża. Warto wspomnieć, że czas spędzany w sieci rośnie wraz z wiekiem − starsze nastolatki spędzają w niej więcej czasu niż gimnazjaliści.

Pokolenie smartfona

Mobilność urządzenia jest dla nastolatków priorytetowa. Możliwości telefonów komórkowych, ich wysoka wydajność oraz wygoda w użytkowaniu niezależnie od miejsca pobytu sprawiają, że w pokoleniu najmłodszych użytkowników internetu prawie wyparły one komputery stacjonarne. Rozwój przenośnych urządzeń pozwolił nastolatkom na nieograniczony czasem i miejscem dostęp do internetu. Nie zaskakują więc wyniki badania, które pokazują, iż obecnie najbardziej popularnym narzędziem wśród nastolatków do łączenia się z siecią jest telefon komórkowy i smartfon. Przeciętny nastolatek korzysta z niego ponad trzy godziny dziennie. W populacji adolescentów rośnie też popularność innych urządzeń przenośnych − tabletów i laptopów. 52,8% badanych nie korzysta w ogóle z komputerów stacjonarnych.

Trend ten szczególnie wyraźnie widać u dziewcząt. Dziewczęta znacznie intensywniej i częściej niż chłopcy korzystają z internetu zarówno w domu, w drodze z domu do szkoły, u znajomych, jak i w miejscach publicznych, gdzie jest dostępna sieć WiFi. Chłopcy częściej dłużej korzystają z komputera i konsoli do gier, podczas gdy ich koleżanki chętniej sięgają po telefon komórkowy (smartfon), laptop i tablet.

Średni czas połączeń z internetem za pomocą smartfona w przypadku dziewcząt wynosi 211,5 min. dziennie, u chłopców 165,2 min. Czas przebywania w sieci przy wykorzystaniu komputera stacjonarnego w grupie chłopców to 97,3 min. dziennie, w porównaniu z grupą dziewcząt, które z komputera korzystają zaledwie 28,5 min. Różnice pomiędzy grupami odpowiadają odmiennym stylom korzystania z internetu przez obie grupy. Dziewczęta stosunkowo częściej niż chłopcy wykorzystują internet do towarzyskich relacji (korzystają z serwisów społecznościowych, kontaktują się ze znajomymi) i przeglądania stron www, a więc aktywności, do których wygodniejszy jest smartfon, natomiast chłopcy relatywnie częściej grają w gry on-line, do obsługi których lepiej przystosowany jest komputer stacjonarny.

Samotni w wirtualnym świecie

Duża grupa młodych ludzi porusza się samodzielnie w świecie wirtualnym bez nadzoru rodziców, opiekunów, nauczycieli. Nastolatki samodzielnie zdobywają kompetencje pozwalające im na sprawną obsługę komputera i poruszanie się w sieci, samodzielnie muszą też zmagać się z zagrożeniami.

Wykres 1. Kto nauczył cię korzystać z internetu? (%). Źródło: Opracowanie własne na podstawie Raportu „Nastolatki 3.0”.

Badania „Nastolatki 3.0” pokazują, że edukacja z zakresu kompetencji cyfrowych to w większości przypadków badanej młodzieży samoedukacja (68,6%). Tylko co czwarty ankietowany deklarował, że otrzymał jakąś pomoc, jednak nie ze strony dorosłych, ale rówieśników – najczęściej starszego rodzeństwa. Zaledwie 21,7% uczniom w poznawaniu internetu towarzyszyli rodzice. Jeszcze mniejszy odsetek badanych wskazywał na szkołę jako miejsce zdobywania kompetencji cyfrowych – 9,7%.

Biorąc pod uwagę wiek, w którym dzieci rozpoczynają korzystanie z internetu, dane te są niepokojące. Czas inicjacji internetowej w Polsce przypada średnio na 9. rok życia, a wiele badań wskazuje, że znaczna grupa dzieci rozpoczyna przygodę z internetem jeszcze wcześniej. Z perspektywy szkodliwości wielu treści internetowych, pozostawienie małego dziecka bez opieki i kontroli osoby dorosłej, pozwalanie mu na wkraczanie w świat internetu bez pomocy rodziców czy nauczycieli, to niewątpliwie znaczący czynnik ryzyka dla jego rozwoju psychospołecznego. Wpływ nowoczesnych technologii komunikacyjnych na rozwój dziecka wciąż nie jest dobrze znany. Szereg badań wskazuje jednak, że im wcześniej dzieci rozpoczynają przygodę ze światem wirtualnym, tym silniejsze jest oddziaływanie internetu oraz prawdopodobieństwo narażenia ich na zagrożenia płynące z sieci, jak również ryzyko wystąpienia uzależnienia od internetu.

Bierni konsumenci internetu

Internet jest dla młodzieży przede wszystkim środkiem do komunikacji ze znajomymi ze szkoły (90,6%) i spoza niej (85,4%). Na jczęstsze usługi, z których codziennie korzystają młodzi ludzie, to serwisy społecznościowe (78,1%) i komunikatory (68,7%). Większość młodzieży korzysta też z różnorodnych rozrywek dostępnych w internecie, zwłaszcza muzyki i filmów (68,2%).

Badania wskazują jednocześnie, że nastolatki raczej biernie konsumują treści zastane w internecie, niż aktywnie je tworzą. Tylko 4,7% młodych ludzi prowadzi własnego bloga lub stronę internetową, muzykę lub filmy tworzy około 5%, zaś 7,8% edytuje grafikę i przetwarza zdjęcia.

Internet dla nastolatków to również narzędzie edukacyjne. Codziennie używa go do poszerzaniawiedzy w ramach swoich zainteresowań 41,8% badanych, odrabiania lekcji − 36,9%, poszukiwania bieżących informacji − 34,0%, poszerzania wiedzy potrzebnej do szkoły − 24,2%. I tu także młodzież prezentuje raczej bierną postawę, korzystając z gotowych treści, które znajdują się na portalach i stronach internetowych. Jedynie od 5 do 6% uczniów korzysta z możliwości uczenia się przez internet czy wzięcia udziału w kursach e-learningowych.

Coraz bardziej popularne wśród nastolatków stają się e-zakupy. W omawianym badaniu tylko 14,0% uczniów podało, że nie korzysta z takiej formy aktywności w sieci.

Różnice pomiędzy dziewczętami a chłopcami pod tym względem odnotowano tylko w nielicznych kategoriach. Dziewczęta stosunkowo częściej niż chłopcy za pomocą internetu poszerzają wiedzę w ramach swoich zainteresowań i hobby, czytają blogi, przygotowują się do sprawdzianów, korzystają z serwisów społecznościowych, kontaktują się ze znajomymi. Natomiast chłopcy częściej grają w gry on-line, biorą udział w dyskusjach na forach, korzystają z poczty oraz tworzą muzykę.

Wykorzystanie internetu w edukacji szkolnej

Internet jest narzędziem pomocnym w nauce. 79,7% nastolatków stale wykorzystuje sieć do odrabiania lekcji, 64,8% do poszerzania wiedzy szkolnej, a 45,7% do przygotowywania się do sprawdzianów. Młodzież jednak nie zawsze wie, gdzie szukać rzetelnej wiedzy i wartościowych materiałów. Ponad 20% uczniów w ogóle nie zwraca uwagi na źródło, z którego czerpie informacje i nie sprawdza ich wiarygodności.

Wykres 2. Portale wykorzystywane do nauki (%). Źródło: Opracowanie własne na podstawie Raportu „Nastolatki 3.0”.

Wikipedia, Google, YouTube, Ściąga.pl czy Bryk.pl to najczęściej wymieniane przez nastolatki źródła wiedzy, które wykorzystują do nauki.

W szkole internet jest najczęściej wykorzystywany na lekcjach informatyki. W przypadku innych zajęć, nauczyciele wykorzystują go najczęściej w trakcie realizacji przedmiotów humanistycznych, takich jak język polski, język obcy, historia. Uczniowie wskazują, iż wykorzystanie nowych technologii przez nauczycieli w trakcie zajęć lekcyjnych jest mało aktywizujące. Nauczyciele zazwyczaj prezentują filmy (84,7%) i pokazują prezentacje (81,2%).

Nauczyciele nie dostrzegają też potencjału internetu w zakresie komunikacji z uczniami. Badani uczniowie wskazują, że szkoły nie wykorzystują zjawiska powszechności wśród nastolatków internetu jako narzędzia porozumiewania się. Komunikacja on-line z nauczycielami właściwie nie istnieje. Ponad 70% gimnazjalistów i prawie 50% uczniów szkół ponadgimnazjalnych podaje, że nigdy nie kontaktuje się w ten sposób ze swoimi nauczycielami.

Nastolatki w mediach społecznościowych

Media społecznościowe mają ogromny wpływ na praktycznie każdy aspekt życia młodych użytkowników internetu, a relacje społeczne utrzymywane za ich pośrednictwem są niezwykle ważnym elementem życia współczesnych nastolatków.

Wykres 3. Dostępność treści publikowanych na profilach wportalach społecznościowych (%). Źródło: Opracowanie własne na podstawie Raportu „Nastolatki 3.0”.

Prawie wszyscy uczniowie uczestniczący w badaniu deklarują posiadanie profili w serwisach społecznościowych (94,6%). Najpopularniejsze serwisy społecznościowe wśród młodzieży to: Facebook (59%), Snapchat (37,5%) i Instagram (27,1%). Lubiany przez dorosłych Twitter cieszy się wśród młodego pokolenia znacznie mniejszą popularnością (9,1%).

Portale społecznościowe służą nastolatkom przede wszystkim do autoprezentacji, komunikowania się i poznawania innych osób oraz do dzielenia się różnymi materiałami (własnymi i zapożyczonymi).Na swoich profilach nastolatki najczęściej publikują:

  • własne zdjęcia i filmy (niemal 80% osób),
  • informacje i komentarze dotyczące bieżącego dnia (54,7%),
  • linki do filmów i zdjęć pochodzących z innych serwisów internetowych (53%),
  • memy (53,6%),
  • zdjęcia innych osób (43,5%),
  • linki do artykułów z innych serwisów (35,6%).

Prywatność w sieci

Badania wskazują, że młodzi użytkownicy mediów społecznościowych udostępniają na swoich profilach coraz więcej informacji. Obok podstawowych danych, takich jak imię i nazwisko, nastolatki ujawniają nazwę szkoły, miejsce zamieszkania, adres e-mail, a nawet numer telefonu. Udostępniają prywatne zdjęcia i filmy.

Mimo iż coraz większa grupa młodzieży ma świadomość konsekwencji, jakie niesie za sobą udostępnianie w internecie prywatnych informacji i treści, to nadal 1/3 młodych internautów nie chroni swoich danych. Co piąty z nich nie widzi potrzeby ograniczania dostępu do publikowanych zdjęć i innych treści w portalach społecznościowych. W największym stopniu dotyczy to najmłodszych użytkowników sieci.

Starsi częściej niż młodsi uczniowie stosują zabezpieczenia przed dostępem osób niepożądanych do ich profili społecznościowych. 57,6% nastolatków deklaruje, iż ogranicza dostęp do swoich danych, ponieważ chce chronić swoją prywatność w sieci. Większość młodzieży wie, jak zabezpieczać swoje konta. Tylko 2% młodzieży wskazuje, że nie ma odpowiedniej wiedzy i umiejętności w zakresie ustawień prywatności w serwisach internetowych.

Zagrożenia w sieci

Globalna sieć stwarza wiele nowych możliwości, szans i korzyści, jednak jej niewłaściwe i nieodpowiednie wykorzystanie może nieść ze sobą szereg zagrożeń. Katalog ryzykownych zachowań podejmowanych przez młodzież w internecie jest bogaty. Zalicza się do niego takie zachowania, jak: wysyłanie drogą cyfrową intymnych zdjęć (seksting), poszukiwanie informacji na temat narkotyków i innych substancji psychoaktywnych lub aktywności szkodliwych dla zdrowia, hazard on-line, podejmowanie niebezpiecznych kontaktów, nadużywanie internetu, wysyłanie własnych danych personalnych osobom, których nigdy nie spotkały, wysyłanie fotografii siebie (filmu wideo) osobom, których nie spotkały, udawanie w internecie kogoś innego, niż się jest w rzeczywistości, angażowanie się w społeczności propagujące niebezpieczny styl życia prowadzi do zaburzeń psychicznych, np. anoreksji, bulimii itp.

Autorzy badań „Nastolatki 3.0” dokonali szczegółowej analizy dwóch wybranych zachowań ryzykownych związanych z aktywnością w internecie, a mianowicie spotykania się z osobami poznanymi w internecie oraz zjawiska sekstingu.

Tabela 2. Czy zdarzyło ci się spotkać z osobą dorosłą, którą poznałeś w internecie? (%). Źródło: Raport „Nastolatki 3.0”.
 | Dziewczęta | Chłopcy
TAK | 19,2 | 27,1
NIE | 80,8 | 72,9

Nastolatki chętnie spotykają się z nieznajomymi z internetu. Prawie co czwarty badany uczeń deklarował, że zdarzyło mu się spotkać z osobą dorosłą, którą poznał w internecie (23,1%) i jest to wynik znacząco wyższy niż w roku 2014 (10,6%). Co ciekawe, częściej czynią to chłopcy (27,1%) niż dziewczęta (19,2%).

Warto zauważyć, że mówimy tu o sytuacji najbardziej obarczonej ryzykiem, czyli spotkaniu z osobą dorosłą, a nie z rówieśnikiem. Fakt, że tak duża grupa nastolatków decyduje się na spotkania w świecie realnym z nieznajomym dorosłym, powinien budzić niepokój rodziców i opiekunów. Tym bardziej, że prawie 1/3 uczniów nie informuje o tym nikogo (28,9%). Rodzica lub opiekuna informuje zaledwie 38,6% nastolatków, kolegę lub koleżankę − 27,4%, inną osobę dorosłą − 5,1%.

Podobny wzrost częstości występowania zaobserwowano w przypadku sekstingu. W badaniu z 2014 roku 4,4% nastolatków przyznało się do wysłania przynajmniej raz w życiu swojego intymnego zdjęcia osobie znanej tylko z internetu. Obecnie robi tak co dziesiąty ankietowany (9,2%). Z uwagi na wysoką drażliwość pytania można się spodziewać, że wielu młodych ludzi nie przyznało się do tego rodzaju zachowania i w rzeczywistości odsetek takich nastolatków jest jeszcze większy.

Cyberprzemoc

Agresja w internecie jest już niemal zjawiskiem powszechnym. Ponad połowa młodych użytkowników sieci przyznaje, iż była świadkiem różnych form agresji w mediach społecznościowych. Stosunkowo częściej przemoc obserwują dziewczęta niż chłopcy oraz starsi uczniowie (szkoły ponadgimnazjalne), co koreluje z większą aktywnością internetową w populacji młodzieży ponadgimnazjalnej.

Wykres 4. Czy zdarzyło ci się, że ktoś użył internetu do… (% odpowiedzi twierdzących) (źródło: Opracowanie własne na podstawie Raportu „Nastolatki 3.0”)

Najczęściej agresja w sieci przybiera formę wyzywania (59,7%), poniżania i ośmieszania (58,1%), podszywania się (40,5%), straszenia (34,2%), rozpowszechniania kompromitujących treści (33,3%) oraz szantażowania (24,4%).

Nastolatki są nie tylko świadkami agresji elektronicznej. Co trzeci z nich osobiście doświadczył przemocy w internecie − był wyzywany w internecie (32,2%), poniżony lub ośmieszony (19,4%), straszony (13,6%), szantażowany (11,1%). Prawie 13% uczniów zgłaszało kradzież tożsamości (ktoś podszywał się pod nich).

Jako przyczyny przemocy ofiary agresji internetowej wskazują przede wszystkim: wygląd (13,5%), ubiór (8,0%), poglądy (14,9%), upodobania (11,6%) oraz narodowość (8,1%). Rzadziej wskazywane były: zła sytuacja finansowa (3,8%), płeć (4,2%), kolor skóry (4,3%), preferencje seksualne (4,6% i religia (4,5%).

Nastolatki niechętnie informują o doświadczeniach przemocy. Trend ten utrzymuje się niezmiennie od lat. Tylko co piąty uczeń informuje o takim zdarzeniu rodzica, opiekuna (19,4%) lub administratora sieci (20,8%), co szósty prosi o pomoc kolegów (17,9%). Najczęściej jednak nastolatki nie informują o takim zdarzeniu nikogo (39,0%).

Wykres 5. Przyczyny agresji internetowej (%). Źródło: Opracowanie własne na podstawie Raportu „Nastolatki 3.0”.

Przemoc, której nastolatki doświadczają w internecie, jest w dużej mierze przedłużeniem konfliktów przeniesionych ze środowiska rówieśniczego, które mają miejsce w szkole lub w klasie. Jednak w odróżnieniu od tradycyjnej przemocy rówieśniczej, cyberprzemoc może mieć poważniejsze konsekwencje dla ofiary z uwagi na znacznie bardziej ograniczoną możliwość obrony. Cyberprzemoc charakteryzuje wysoki poziom anonimowości sprawcy, stałe narażenie ofiar na atak, a także niski poziom kontroli tego rodzaju agresywnych zachowań przez dorosłych. W przeciwieństwie do przemocy w świecie realnym, akty cyberprzemocy mogą być rejestrowane, utrwalane i dystrybuowane do szerokiej publiczności, przez co skutki takiej agresji są mocniej i dłużej odczuwane przez ofiary przemocy.

Wobec znacznego rozpowszechnienia zjawiska cyberprzemocy jednym z priorytetowych zadań szkoły staje się wyposażenie młodych ludzi w kompetencje, które pozwolą im chronić się przed aktami agresji elektronicznej oraz radzić sobie w sytuacji doświadczania cyberprzemocy. Konieczne jest także wypracowanie szkolnej procedury interwencji pracowników szkoły wobec sprawców i ofiar przemocy. Praktyczne rozwiązania dotyczące cyberprzemocy w szkole można znaleźć w poradniku „Jak reagować na cyberprzemoc. Poradnik dla szkół” na stronie internetowej Ośrodka Rozwoju Edukacji w zakładce Wychowanie i Profilaktyka/Materiały do pobrania.

Podsumowanie

  • Wiek inicjacji internetowej obniża się – aktywność on-line podejmują coraz młodsze dzieci.
  • W domu codziennie z internetu korzysta 93,4% badanych, a około 30% nastolatków pozostaje on-line niemal stale i wszędzie.
  • Rośnie popularność urządzeń przenośnych, zwłaszcza smartfonów, które pozwalają młodym ludziom pozostawać stale on-line – 31,3% badanych deklaruje, że korzysta z niego ponad 5 godzin dziennie.
  • Internet dla młodzieży to przede wszystkim środek komunikacji ze znajomymi i źródło rozrywki. Nastolatki to raczej bierni konsumenci treści internetowych niż aktywni twórcy.
  • Nadal najpopularniejszym źródłem informacji jest Wikipedia i Google. Ponad 20% uczniów nie sprawdza wiarygodności źródła informacji.
  • 94,6% nastolatków posiada swoje profile w serwisach społecznościowych. Badani najczęściej publikują na nich swoje zdjęcia i filmy.
  • 4/5 badanych deklaruje, że chroni swoją prywatność, ale aż co piąty nie widzi takiej potrzeby.
  • Młodzież deklaruje, że często spotyka się z przemocą w internecie wobec swoich znajomych, jak również wobec siebie. Najczęstszym przejawem przemocy za pośrednictwem sieci są wyzwiska, poniżanie i ośmieszanie. Niemal 40% badanych nie informuje nikogo o fakcie doświadczenia przemocy za pośrednictwem internetu.
  • W ciągu ostatnich dwóch lat dwukrotnie wzrósł odsetek nastolatków deklarujących spotkanie w świecie realnym z osobą dorosłą poznaną w internecie. Nadal jednak około 1/3 nastolatków nie informuje nikogo o takim spotkaniu.

Bibliografia

  1. Borkowska A., Macander D., „Procedura reagowania na cyberprzemoc” (w:) Wojtasik Ł. (red.), Jak reagować na cyberprzemoc. Poradnik dla szkół, FDN, Warszawa 2009.
  2. Raport z ogólnopolskiego badania Nastolatki wobec Internetu, NASK, Pedagogium, Rzecznik Praw Dziecka, 2014.
  3. Tanaś M., Kamieniecki W., Bochenek M., Konopczyński M., Wrońska A., Lange R., Fila M., Loba B., Konopczyński F., „Raport Nastolatki” 3.0, NASK − instytut badawczy, 2017.
  4. Wrońska A., Lange R., „Nastolatek jako użytkownik Internetu – społeczny wzorzec konsumpcji” (w:) Tanaś M. (red.), Nastolatki wobec Internetu, Warszawa, NASK, 2016.


W Polsce 65% iniekcyjnych użytkowników narkotyków ma przeciwciała anty-HCV, co oznacza, że miało kontakt z wirusem HCV. Wśród problemowych użytkowników narkotyków niesięgających po strzykawki ten odsetek wynosi 6,5%, natomiast w całym społeczeństwie takich osób jest około 1%. W każdej z tych grup co najmniej połowa jest zakażona HCV, czyli posiada wirusa HCV we krwi.

Zapobieganie zakażeniom HCV wśród iniekcyjnych użytkowników narkotyków1

Janusz Sierosławski
Instytut Psychiatrii i Neurologii

Wprowadzenie

Zakażenie HCV to jedna z najgroźniejszych konsekwencji zdrowotnych używania narkotyków w iniekcjach. Nieleczone prowadzi do dramatycznych powikłań zdrowotnych, a nawet śmierci. Badania lokalne, przeprowadzone w Polsce w latach 2004−2005 w 14 lokalizacjach w 6 województwach, wskazały na duże rozpowszechnienie HCV wśród użytkowników narkotyków, przyjmujących je w zastrzykach. Rozpowszechnienie wahało się od 43,7% w województwie lubelskim do 68,3% w województwie śląskim i wszędzie było kilkakrotnie wyższe niż rozpowszechnienie HIV (Rosińska, Sierosławski, Wiessing, 2015). Wyniki te nie zaskakiwały, bowiem we wszystkich krajach europejskich odsetek zakażonych HCV jest znacznie wyższy niż zakażonych HIV (Giraudon, Hedrich, Duffell, Kalamara, Wiessing, 2016).

Problemowi użytkownicy narkotyków stanowią jedną z grup najsilniej zdeprywowanych społecznie oraz ekonomicznie. Z powodu stygmatyzacji społecznej oraz zagrożeń prawnych stanowią oni w Polsce populację ukrytą, co skutkuje ograniczonym dostępem do świadczeń zdrowotnych. Postawy wobec zdrowia i wobec społeczeństwa oraz jego instytucji, a także powszechnie przyjętych norm społecznych i prawnych, dodatkowo zmniejszają szanse korzystania ze świadczeń w zakresie profilaktyki i leczenia.

Specyficzne drogi zakażeń oraz znaczne nasilenie czynników ryzyka wymagają zaplanowania działań prewencyjnych skierowanych specjalnie do tej grupy. Naprzeciw tym potrzebom wyszedł Projekt KIK/35 „Zapobieganie zakażeniom HCV”, którego jednym z długofalowych celów było zmniejszenie ryzyka zakażenia HCV w populacji problemowych użytkowników narkotyków, zwłaszcza używających ich w zastrzykach.

W ramach projektu dokonano oceny potrzeb związanych z zapobieganiem i leczeniem HCV poprzez oszacowanie rozpowszechnienia HCV wśród problemowych użytkowników narkotyków oraz zidentyfikowano czynniki ryzyka zakażenia. Na tej podstawie opracowano założenia Narodowej Strategii Zapobiegania i Zwalczania HCV w odniesieniu do tej grupy oraz modelowy program profilaktyki HCV adresowany do niej.

Rozpowszechnienie i czynniki ryzyka zakażeń HCV

Rozpowszechnienie zakażeń HCV i rola poszczególnych czynników ryzyka zakażenia zostały oszacowane na podstawie wyników badania zrealizowanego w 2014 roku wśród problemowych użytkowników narkotyków. W badaniu uczestniczyło 1219 osób z tej populacji. Obok wywiadów ankietowych, składało się na nie także wykonanie testu ślinowego na przeciwciała anty-HCV. Do badanych docierano w ich środowisku, stosując metodę „kuli śniegowej” (snow-ball) (Hartnoll, Balsa, Griffiths, Taylor, Hendricks, Blanken, Nolimal, Weber, Toussirt, Ingold, 1995; Sierosławski, 2007).

Badanie potwierdziło bardzo duże rozpowszechnienie problemu HCV w tej grupie. Na podstawie jego wyników oszacowano, że w Polsce 65% iniekcyjnych użytkowników narkotyków ma przeciwciała anty-HCV, co oznacza, że miało kontakt z wirusem HCV (ryc. 1). Wśród problemowych użytkowników narkotyków niesięgających po strzykawki ten odsetek wynosi 6,5%. Warto dodać, że w całym społeczeństwie takich osób jest około 1% (Rosińska, Parda, Stępień, Zakrzewska, 2017). W każdej z tych grup co najmniej połowa jest zakażona HCV, czyli posiada wirusa HCV we krwi.

Wyniki zestawione na ryc. 1 potwierdzają z jednej strony wagę czynnika ryzyka, jakim jest przyjmowanie substancji w iniekcjach, ale również wskazują, że grupą narażoną na posiadanie przeciwciał HCV, w znacznie większym stopniu, aniżeli ma to miejsce w populacji generalnej, jest grupa użytkowników narkotyków, którzy nie mają w swym doświadczeniu iniekcji.

Ryzyko zakażenia jest szczególnie wysokie w grupie iniekcyjnych użytkowników narkotyków, którzy kiedykolwiek dzielili się igłami lub strzykawkami. Rozpowszechnienie to wynosi 79%.

Wielozmiennowe analizy statystyczne (regresja logistyczna) wykazały, iż dzielenie się sprzętem do iniekcji ponad czterokrotnie zwiększa prawdopodobieństwo znalezienia się w grupie osób z przeciwciałami anty-HCV w stosunku do iniekcyjnych użytkowników narkotyków, którzy zawsze używali jedynie własnego sprzętu. Trzeba dodać, iż blisko 60% iniekcyjnych użytkowników narkotyków używało chociaż raz w życiu igieł lub strzykawek stosowanych wcześniej przez innych.

Osoby zakażone częściej spotykamy wśród tych iniekcyjnych użytkowników narkotyków, którzy przebywali w zakładach penitencjarnych, doświadczali bezdomności, dokonywali iniekcji w miejscach szczególnie ryzykownych, takich jak publiczne toalety, ulice czy pustostany. Brak możliwości spełnienia podstawowych wymogów sanitarnych przy iniekcyjnym aplikowaniu sobie narkotyków w istotny sposób zwiększa ryzyko zakażenia.

Ryc. 1. Rozpowszechnienie przeciwciał anty-HCV wśród iniekcyjnych i nieiniekcyjnych użytkowników narkotyków (%).

Większość użytkowników narkotyków zakażonych HCV nie wie o tym, bowiem praktyka poddawania się badaniu na obecność przeciwciał anty-HCV należy do rzadkości. Wynika to zarówno z braku przekonania do potrzeby testowania, jak i ograniczonej dostępności testowania (trudności w dostaniu się do lekarza, konieczności płacenia za testy).

Problemowi użytkownicy narkotyków, a zwłaszcza osoby uzależnione, żyją na marginesie społeczeństwa, podlegając procesom wykluczenia i deprywacji społecznej. Wielu z nich to osoby bezdomne, bezrobotne, pozbawione jakiegokolwiek wsparcia społecznego.

Problemowi użytkownicy narkotyków podlegają społecznej stygmatyzacji, u podstaw której leży postrzeganie uzależnienia w kategoriach dewiacji społecznej, a nie przewlekłej choroby. Nawet ci, którzy są skłonni zaakceptować definicję uzależnienia jako choroby, często postrzegają ją w kategoriach choroby zawinionej. Efektem stygmatyzacji społecznej są praktyki dyskryminacyjne, które ograniczają osobom uzależnionym dostęp do świadczeń społecznych i zdrowotnych, w tym do diagnostyki HCV oraz do leczenia. Możliwość podjęcia leczenia HCV bywa uzależniana od podjęcia leczenia uzależnienia w modelu abstynencyjnym. Użytkownicy narkotyków, którzy są już zakażeni HCV, mogą stanowić źródło zakażenia dla innych, stąd w ograniczeniu wszelkich barier w dostępie do leczenia HCV tkwi ogromny potencjał profilaktyczny. Jak wynika z badania 24% osób, które były świadome swojego zakażenia, zadeklarowało, że zdarzało im się udostępniać użyty przez siebie sprzęt do iniekcji innym użytkownikom narkotyków. Analogiczny odsetek wśród osób, u których stwierdzono w screeningu status HCV+, wyniósł 31%.

Programy redukcji szkód, w ramach których obok edukacji w zakresie unikania zachowań szczególnie ryzykownych prowadzi się wymianę igieł i strzykawek, nie są wystarczająco rozwinięte. Brakuje nowoczesnych rozwiązań, takich jak pomieszczenia do bezpiecznych iniekcji (injection rooms), stosowane już w wielu krajach europejskich (Hedrich, 2004). Iniekcyjni użytkownicy narkotyków zgłaszają trudności w dostępie do sterylnego sprzętu w aptekach, zdarza się, że odmawia im się sprzedaży, gdy zostają zidentyfikowani jako „narkomani”.

Zapobieganie zakażeniom HCV

Na podstawie wyników badań sformułowano założenia i główne kierunki działań, które zapobiegają zakażeniom HCV wśród problemowych użytkowników narkotyków, zwłaszcza tych, którzy używają narkotyków w drodze iniekcji. W celu zmniejszenia rozpowszechnienia zakażeń HCV w grupie problemowych użytkowników narkotyków należy dążyć do:

  • zintensyfikowania i rozszerzenia zakresu działań w obszarze redukcji szkód,
  • zapewnienia problemowym użytkownikom narkotyków pełnego dostępu do testowania i leczenia HCV,
  • zmniejszenia poziomu deprywacji społecznej problemowych użytkowników narkotyków oraz zapewnienia opieki w zakresie zaspokojenia podstawowych potrzeb życiowych,
  • ograniczenia stygmatyzacji poprzez ugruntowanie w społeczeństwie postrzegania uzależnienia w kategoriach choroby.

Ograniczenie rozpowszechnienia zakażeń HCV oraz zmniejszenie ryzyka zakażenia w populacji wymaga podjęcia działań we wszystkich wskazanych wyżej obszarach.

Programy redukcji szkód

W zapobieganiu zakażeniom HCV związanym z iniekcyjnym używaniem narkotyków szczególna rola przypada programom ograniczania szkód, w ramach których obok edukacji w zakresie unikania zachowań szczególnie ryzykownych prowadzi się wymianę igieł i strzykawek. Zapewnienie pełnej dostępności sterylnego jednorazowego sprzętu do iniekcji stanowi podstawowy warunek ograniczenia ryzyka. Wymaga to znacznego zwiększenia liczby programów wymiany igieł i strzykawek. Niezbędne również wydaje się podjęcie pracy edukacyjnej wśród aptekarzy, skierowanej na przeciwdziałanie praktykom dyskryminacyjnym aptek w zakresie sprzedaży igieł i strzykawek użytkownikom narkotyków.

Ryc. 2. Rozpowszechnienie przeciwciał anty-HCV wśród iniekcyjnych użytkowników narkotyków ze względu na dzielenie się sprzętem do iniekcji (%).

Istotne jest także szerokie wdrożenie wypracowanego w ramach Projektu KIK/35 „Zapobieganie zakażeniom HCV” modelowego programu edukacyjnego profilaktyki HCV adresowanego do problemowych użytkowników narkotyków. Program powinien stać się rutynowym elementem pracy wszystkich placówek leczenia uzależnień od narkotyków oraz wszystkich programów redukcji szkód. Należy wszystkie placówki wyposażyć w materiały do realizacji programu (scenariusze zajęć, broszura edukacyjna, film edukacyjny) (Sierosławski, Dąbrowska, 2017).

W niektórych krajach europejskich, takich jak Szwajcaria, Holandia, Niemcy, Hiszpania, Luksemburg, Norwegia, Dania, Grecja, a ostatnio także we Francji, w ramach ograniczania szkód tworzy się tzw. pomieszczenia do bezpiecznych iniekcji, w których osoby używające narkotyków mogą pod nadzorem odpowiednio wykwalifikowanego personelu zrobić sobie zastrzyk z posiadanej przez siebie substancji psychoaktywnej (Hedrich, 2004). Skuteczność takiego rozwiązania w zapobieganiu zakażeń, nie tylko HCV, ale również HIV, została potwierdzona badaniami i uznawana jest przez organizacje międzynarodowe, takie jak Światowa Organizacja Zdrowia, Grupa Pompidou Rady Europy, Europejskie Centrum Monitorowania Narkotyków i Narkomanii. Warto dodać, iż pozytywnym efektem takiego rozwiązania jest także ograniczenie ryzyka zgonu z powodu przedawkowania narkotyku, bowiem na miejscu dostępna jest natychmiastowa pomoc medyczna. Jak pokazują doświadczenia europejskich metropolii (Frankfurt, Zürich) pokoje bezpiecznych iniekcji przyczyniają się także do zmniejszenia uciążliwości i zagrożeń wynikających z obecności iniekcyjnych użytkowników narkotyków w przestrzeni miejskiej. Użytkownicy narkotyków, przesiadujący na ulicach i skwerach, nie przyczyniają się do atrakcyjności tych miejsce, a pozostawiane przez nich zużyte igły i strzykawki mogą stanowić zagrożenie zakażeniem HCV także dla okolicznych mieszkańców, zwłaszcza dzieci. Pomieszczenia do bezpiecznych iniekcji zwykle oferują nie tylko możliwość wstrzyknięcia narkotyku w bezpiecznych warunkach, ale również szeroki wachlarz działań z zakresu redukcji szkód oraz pomocy socjalnej i psychologicznej. Zastosowanie takiego rozwiązania w Polsce powinno zostać zapoczątkowane zrealizowaniem pilotażowego projektu na zasadzie kontrolowanego eksperymentu medycznego. Projekt powinien być realizowany przez medyczną placówkę naukową we współpracy z organizacją pozarządową doświadczoną w działaniach skierowanych na redukcję szkód.

Punkt bezpiecznych iniekcji powinien być dostępny dla iniekcyjnych użytkowników narkotyków codziennie przez co najmniej 10 godzin. Powinien oferować możliwość iniekcyjnego przyjęcia własnego narkotyku w higienicznych warunkach z zastosowaniem sprzętu jednorazowego użytku dostępnego na miejscu. Oferta punktu nie może się jednak do tego ograniczać, trzeba zadbać o to, aby jego klienci mogli na miejscu skorzystać z pomocy psychologicznej oraz otrzymać podstawowe wsparcie socjalne. Intensywne oddziaływania edukacyjno-perswazyjne w kwestii unikania zakażeń HCV oraz zmiany stylu życia byłyby koniecznym uzupełnieniem oferty punktu.

Zorganizowanie punktu będzie wymagać uzyskania akceptacji władz lokalnych, w tym policji i straży miejskiej, a ponadto aprobaty społeczności lokalnej. Przewidzieć zatem należy działania ukierunkowane na przekonanie mieszkańców, jakie korzyści uzyskają także oni z zastosowania tego rozwiązania.

Zarówno praca punktu, jak i efekty jego działania należy poddać ewaluacji, na którą składałyby się zarówno ocena procesu wdrażania, jak i ocena wyników. Ewaluacja powinna odpowiedzieć na pytanie o skuteczność tej metody zapobiegania zakażeniom HCV oraz o możliwości wdrożenia takiego rozwiązania w warunkach naszego kraju.

Diagnostyka i leczenie HCV

Znaczny potencjał profilaktyczny w ograniczaniu rozprzestrzeniania się zakażeń HCV tkwi w objęciu leczeniem zakażonych iniekcyjnych użytkowników narkotyków, zwłaszcza tych, którzy nie rezygnują z używania narkotyków. Leczenie HCV u osób aktywnie używających narkotyków w zastrzykach jest rekomendowane przez Europejskie Centrum ds. Zapobiegania i Kontroli Chorób (European Centre for Disease Prevention and Control – ECDC) oraz EMCDDA (ECDC AND EMCDDA GUIDANCE, 2011). Z perspektywy ograniczenia liczby nowych infekcji HCV oraz rozpowszechnienia HCV w populacji leczenie aktywnie używających narkotyków w zastrzykach jest bardziej efektywne niż leczenie osób, które zaprzestały używania narkotyków w iniekcjach (Grebely, Matthews, Lloyd, Dore, 2013). Wyniki leczenia HCV (SVR) u osób aktywnie używających narkotyków w zastrzykach są akceptowalne i nie odbiegają od wyników w innych próbach klinicznych. Współczynnik reinfekcji jest niski (Hildsten i wsp., 2013; Aspinall i wsp., 2013). Modele ekonomiczne sugerują, że leczenie HCV u osób aktywnie używających narkotyków w zastrzykach może być bardziej efektywne kosztowo (cost-effective) niż leczenie byłych użytkowników narkotyków w iniekcjach, jeśli rozpowszechnienie chronicznych zakażeń HCV wśród użytkowników narkotyków w iniekcjach jest poniżej 60%, co odpowiada ok. 80% przeciwciał anty-HCV (Martin i wsp., 2012; Martin i wsp., 2013). Warto zauważyć, że z taką sytuacją mamy do czynienia w naszym kraju.

Warunkiem podjęcia leczenia jest wykrycie zakażenia. Zapewnienie dostępu iniekcyjnym użytkownikom narkotyków do bezpłatnego testowania na przeciwciała anty-HCV, a następnie osobom z wynikiem pozytywnym do pełnej diagnostyki jest podstawowym wymogiem skutecznej profilaktyki. Ponadto konieczne jest podjęcie działań skierowanych na motywowanie do korzystania z tej oferty.

Bezpłatne testy przesiewowe na przeciwciała anty-HCV powinny być rutynowo oferowane wszystkim zgłaszającym się do leczenia z powodu problemu narkotyków. Testy powinny być też oferowane klientom programów redukcji szkód. Każdy nowy klient powinien być motywowany do zrobienia testu przesiewowego. Ponadto każdy klient powinien mieć możliwość ponownego zrobienia testu w odpowiednim czasie po zdarzeniu zwiększającym ryzyko zakażenia (np. użycie używanej przez kogoś innego igły lub strzykawki).

Należy zadbać o stworzenie i zinstytucjonalizowanie sposobów postępowania wobec osób, u który test przesiewowy dał wynik pozytywny. Na takie procedury powinno składać się udzielenie pomocy psychologicznej w momencie uzyskania pozytywnego wyniku testu, skierowanie na dalszą diagnostykę oraz zadbanie o to, żeby klient tam dotarł, motywowanie klienta do podjęcia leczenia w przypadku diagnozy zakażenia HCV, czuwanie nad przebiegiem leczenia. Osoby używające problemowo narkotyków wymagają szczególnej troski ze względu na swoje deficyty w zakresie funkcjonowania społecznego. Dlatego potrzebne jest zorganizowanie kompleksowej opieki koordynowanej przez osobę doświadczoną w pracy z uzależnionymi (case management) (Ridgely, Willenbring, 1992; Dąbrowska, 2006).

Zaniechania wymagają praktyki dyskryminacyjne wobec aktywnych użytkowników narkotyków w dostępie do leczenia HCV. Abstynencja od narkotyków nie może być warunkiem przyjęcia do leczenia HCV. Wychodząc naprzeciw trudnościom w zachowaniu reżymu terapii HCV, jakie mogą mieć osoby używające narkotyków, należy wypracować mechanizmy wsparcia i kontroli z zaangażowaniem rodziny oraz służb pomocy osobom z problemem narkotyków.

Przeciwdziałanie wykluczeniu i ograniczenie stygmatyzacji

Stygmatyzacja, która dotyka problemowych użytkowników narkotyków, stanowi istotną barierę w dostępie do leczenia, a także nie sprzyja kooperacji ze strony użytkowników narkotyków, niezbędnej we wdrażaniu skutecznej profilaktyki HCV. Stygmatyzacja leży u podstaw praktyk dyskryminacyjnych w służbie zdrowia, pomocy społecznej i innych instytucjach. Konieczne zatem jest podjęcie szeroko zakrojonej edukacji publicznej zorientowanej na przeciwdziałanie stygmatyzacji użytkowników narkotyków adresowanej do profesjonalistów (lekarzy, policjantów, pracowników pomocy społecznej, aptekarzy), polityków różnych szczebli i wreszcie całego społeczeństwa.

Podsumowanie

Wyniki badania problemowych użytkowników narkotyków wskazują, że rozpowszechnienie przeciwciał anty-HCV w tej populacji jest bardzo duże, zwłaszcza gdy w grę wchodzą osoby używające narkotyków w zastrzykach. Czynniki ryzyka zakażeń HCV występują zarówno po stronie postaw i zachowań użytkowników narkotyków, jak i w sferze uwarunkowań sytuacyjnych dokonywania iniekcji. Dzielenie się igłami i strzykawkami, najpoważniejszy czynnik ryzyka, jest silnie powiązany z dokonywaniem iniekcji w miejscach szczególnie ryzykownych, takich jak publiczne toalety, ulice czy pustostany. Nie wystarczy zatem podnieść poziom wiedzy wśród użytkowników narkotyków na temat ryzyka zakażenia HCV, czy nawet przekonać ich do stosowania podstawowych reguł ograniczania ryzyka zakażenia, trzeba także pomóc im w ich wdrożeniu, kształtując sprzyjające ku temu warunki. Działania związane z wymianą igieł i strzykawek lub organizowanie pomieszczeń do bezpiecznych iniekcji, stanowiące rekomendacje płynące z projektu, są próbą wyjścia naprzeciw potrzebie tworzenia warunków dla zwiększenia bezpieczeństwa iniekcji.

Bibliografia

  1. Aspinall E.J., Corson S., Doyle J.S., Grebely J., Hutchinson S.J., Dore G.J. i in., „Treatment of hepatitis C virus infection among people who are actively injecting drugs: a systematic review and meta-analysis”, Clin Infect Dis., 2013; 57 Suppl 2, s. 80-89.
  2. Dąbrowska K. (2006) Case management w leczeniu uzależnień – przykład niemiecki. W: B. Bukowska, P. Jabłoński, J. Sierosławski (red.) Zapobieganie narkomanii – doświadczenia współpracy bliźniaczej Polski i Niemiec. Warszawa, Krajowe Biuro ds. Przeciwdziałania Narkomanii, s. 93-108.
  3. ECDC AND EMCDDA GUIDANCE (2011) Prevention and control of infectious diseases among people who inject drugs, Stockholm, http://ecdc.europa.eu/en/publications/Publications/111012_Guidance_Infectious_diseases_IDU_brief.pdf.
  4. Giraudon I., Hedrich D., Duffell E., Kalamara E. and Wiessing L. (2016) „Hepatitis C virus infection among people who inject drugs: epidemiology and coverage of prevention measures in Europe”. In Hepatitis C among drug users in Europe: epidemiology, treatment and prevention, EMCDDA Insights 23, Publications Office of the European Union, Luxembourg, pp. 17-30.
  5. Grebely J., Matthews G. V., Lloyd A. R., and. Dore G. J. (2013) Elimination of Hepatitis C Virus Infection Among People Who Inject Drugs Through Treatment as Prevention: Feasibility and Future Requirements, CID 2013; 57(7): S1014-20.
  6. Hartnoll R., Balsa C., Griffiths P., Taylor C., Hendricks V., Blanken P., Nolimal D., Weber I., Toussirt M., Ingold R. (1995) Handbook on Snowball Sampling. Strasbourg: Pompidou Group, Council of Europe [P-PG/Epid (95) 3].
  7. Hedrich D. (2004) European report on drug consumption rooms. Lisbon: EMCDDA.
  8. Hildsten et al.(2013) Directly Observed Pegylated Interferon Plus Self-Administered Ribavirin for the Treatment of Hepatitis C Virus Infection in People Actively Using Drugs: A Randomized Controlled Trial Clin Infect Dis. 2013; 57 Suppl 2: S90–96.
  9. Karlińska A, (2015) Iniekcyjni użytkownicy substancji psychoaktywnych – identyfikacja problemów i potrzeb na przykładzie pięciu polskich miast: Warszawa, Kraków, Gdańsk, Poznań i Lublin. Raport końcowy, Warszawa, Fundacja Redukcji Szkód.
  10. Martin et al., (2012) Cost-effectiveness of hepatitis C virus antiviral treatment for injection drug user population, Hepatology 2012;55,:49-57
  11. Martin et al. (2013) Hepatitis C virus treatment for prevention among people who inject drugs: Modeling treatment scale-up in the age of direct-acting antivirals, Hepatology 2013; 58,:1598-1609.
  12. Rhodes T., Davis M., Judd A. (2004) Hepatitis C and its risk management among drug injectors in London: renewing harm reduction in the context of uncertainty. Addiction 2004; 99(5), s. 621-633.
  13. Ridgely M. S., Willenbring M. L. (1992) Application of case managemnat to drug abuse treatment: overview of model and research issues in case management. NIDA Research Monograph.
  14. Rosińska M., Parda N., Stępień M., Zakrzewska K. (2017) Potrzeby i proponowane metody poszerzenia diagnostyki w kierunku HCV w populacji ogólnej. Projekt 1 - „Usprawnienie diagnostyki HCV, oszacowanie występowania HCV w populacji ogólnej oraz analiza czynników związanych z występowaniem HCV”. W: M. J. Wysocki, A. Zieliński, R. Gierczyński (Red.) Projekt KIK/35 „Zapobieganie zakażeniom HCV” jako przykład zintegrowanych działań w zdrowiu publicznym na rzecz ograniczenia zakażeń krwiopochodnych w Polsce. Warszawa, Narodowy Instytut Zdrowia Publicznego – Państwowy Zakład Higieny, s. 44-60.
  15. Rosińska M., Sierosławski J. and Wiessing L. (2015) High regional variability of HIV, HCV and injecting risks among people who inject drugs in Poland: comparing a cross-sectional bio-behavioural study with case-based surveillance. BMC Infectious Diseases, DOI 10.1186/s12879-015-0828-9.
  16. Sierosławski J., Dąbrowska K. (2017) Zapobieganie HCV wśród użytkowników narkotyków. Projekt 2 - „Usprawnienie diagnostyki HCV, oszacowanie występowania HCV w populacji ogólnej oraz analiza czynników związanych z występowaniem HCV” W: M. J. Wysocki, A. Zieliński, R. Gierczyński (Red.) Projekt KIK/35 „Zapobieganie zakażeniom HCV” jako przykład zintegrowanych działań w zdrowiu publicznym na rzecz ograniczenia zakażeń krwiopochodnych w Polsce. Warszawa, Narodowy Instytut Zdrowia Publicznego – Państwowy Zakład Higieny, s. 61-72.
  17. Sierosławski J. (2007) Metody badawcze stosowane w monitoringu. W: J. Sierosławski, B. Bukowska, P. Jabłoński (red) Monitorowanie narkotyków i narkomanii na poziomie lokalnym; Krajowe Biuro ds. Przeciwdziałania Narkomanii; Warszawa; 2007; 33-92.

Przypisy

  1. ↑ Artykuł podsumowuje wyniki i doświadczenia Projektu KIK/35 „Zapobieganie zakażeniom HCV” w części dotyczącej użytkowników narkotyków. Projekt był współfinansowany przez Szwajcarię w ramach szwajcarskiego programu współpracy z nowymi krajami członkowskimi Unii Europejskiej oraz ministra zdrowia.


Od 2005 roku gminy zostały zobowiązane przepisami Ustawy z 29 lipca 2005 roku o przeciwdziałaniu narkomanii do opracowywania gminnych programów przeciwdziałania narkomanii.

Przeciwdziałanie narkomanii na poziomie lokalnym

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Ponad 10 lat temu został wprowadzony nowy obowiązek wspierania działań dotyczący przeciwdziałania narkomanii. Gminy co roku są jednym z największych płatników działań z zakresu profilaktyki uzależnień w ramach lokalnych strategii. W 2016 roku wydały one ponad 37 mln złotych na lokalne programy przeciwdziałania narkomanii. Średnio gmina w Polsce przeznaczyła na ten cel około 2000 złotych (mediana wyniosła 4400 zł). Do mocnych stron polskiego systemu należy oparcie działań jednostek samorządu terytorialnego (JST) na lokalnej strategii przeciwdziałania narkomanii lub strategii przeciwdziałania uzależnieniom. Jest to wskazanie zapisane w ustawie narkotykowej z 2005 roku.

Do 2005 roku JST były zobowiązane do opracowania tylko strategii rozwiązywania problemów alkoholowych. Najnowsze dane z realizacji Krajowego Programu Przeciwdziałania Narkomanii (KPPN) pokazują, że zdecydowana większość gmin w Polsce posiada strategie w obszarze uzależnień. Zgodnie z danymi z 2016 roku, pochodzącymi z 2113 JST, Gminny Program Przeciwdziałania Narkomanii został opracowany w 965 gminach (w 2015 roku wskaźnik ten wynosił 939), 1148 gmin opracowało wspólny program dla alkoholu i narkotyków − Gminny Program Przeciwdziałania Uzależnieniom (w 2015 roku 1190 gmin). Nałożenie na gminy w 2005 roku nowego obowiązku wiązało się również ze wskazaniem źródła finansowania działań z zakresu przeciwdziałania narkomanii. Środki pochodzą z tzw. korkowego, czyli z wydawania zezwoleń na sprzedaż napojów alkoholowych.

Tabela 1. Finansowanie przez gminy programów profilaktyki uniwersalnej w 2015 i 2016 roku. Źródło: Sprawozdania Krajowego Biura zrealizacji KPPN w2015 i 2016 roku na podstawie danych pochodzących z gmin.
 | 2015 | 2016
Liczba szkół realizujących programy profilaktyki uniwersalnej | 10182 | 10171
Liczba placówek systemu oświaty innych niż szkoły realizujących programy profilaktyki uniwersalnej | 1765 | 1653
Liczba osób objętych programami profilaktyki uniwersalnej w systemie oświaty | 1624897 | 1567511

Ponadto w Krajowym Programie Przeciwdziałania Narkomanii znajdowały się zadania dla JST dotyczące monitorowania, czyli powtarzalnej diagnozy problemu narkotyków i narkomanii. Wyznaczenie takich działań miało na celu skłonienie gminy do opracowywania lokalnych strategii w oparciu o lokalną analizę sytuacji zarówno w obszarze problemu, jak i działań zapobiegawczych. W efekcie JST miały możliwość prowadzenia swojej polityki w oparciu o zdefiniowane potrzeby oraz ocenę posiadanych zasobów. Wsparciem dla tego procesu były szkolenia i publikacje dotyczące monitorowania wydawane przez Krajowe Biuro i Mazowieckie Centrum Polityki Społecznej1 w Warszawie.

Według najnowszych danych z realizacji KPPN w 2016 roku opracowanych zostało 205 raportów z monitorowania zjawiska narkotyków i narkomanii na poziomie lokalnym (w 2015 roku 221), 86 gmin zadeklarowało zlecanie lub prowadzenie badań w populacji generalnej, a 85 gmin wśród młodzieży. Badania te są wykorzystywane jako element lokalnej diagnozy. Do prowadzenia przez JST skutecznych działań potrzebni są partnerzy. W Polsce istnieje szeroka baza organizacyjna do przeciwdziałania narkomanii, oprócz JST działają: organizacje pozarządowe, placówki lecznicze, placówki oświatowe, ośrodki pomocy społecznej itd. Jest to niewątpliwie mocna strona polskiego systemu przeciwdziałania narkomanii. Różnorodność partnerów pozwala na tworzenie szerokiej koalicji i korzystanie z zasobów, które są potrzebne do prowadzenia skutecznych działań. Warto podkreślić, iż polskie rozwiązania dla samorządu lokalnego oparte są na decentralizacji działań. Przekazanie w 1999 roku kompetencji władzom samorządowym miało na celu m.in. dostosowanie ich działań do lokalnego kontekstu i korzystanie z lokalnych zasobów. W efekcie JST w dużym stopniu angażują się w działania z zakresu profilaktyki uniwersalnej i mogą podejmować decyzje oparte na analizie własnych potrzeb.

Wspieranie profilaktyki uniwersalnej

Zgodnie z danymi z Krajowego Programu Przeciwdziałania Narkomanii w 2016 roku 1808 gmin wspierało programy profilaktyki uniwersalnej (85%) (w 2015 roku było ich 1804). Realizując działania z tego zakresu, 1213 gmin (w 2015 roku 1250) wspierało realizację programów profilaktycznych na wszystkich poziomach edukacji (przedszkola, szkoły podstawowe, gimnazja, szkoły ponadgimnazjalne), 1064 gminy (w 2015 roku 1034) wspierało oferty pozaszkolnych zajęć dla dzieci i młodzieży, 711 gmin (w 2015 roku 756 gmin) programy profilaktyki narkomanii adresowane do rodziców, zaś 632 gminy (w 2015 roku 585) – inne niż ww. działania, zgodne z zadaniami określonymi w art. 2 ust. 1 pkt 1–3 oraz w art. 10 ust. 1 ustawy o przeciwdziałaniu narkomanii.

Tabela 2. Działania gmin dotyczące finansowania rekomendowanych programów profilaktyki uniwersalnej w 2015 i 2016 roku. Źródło: Sprawozdania Krajowego Biura z realizacji KPPN w 2015 i 2016 roku na podstawie danych pochodzących z gmin (2015 rok N=2129 i 2016 rok N=2113).
Nazwa programu | Koordynator programu | Liczba gmin finansujących dany program |  | Liczba szkół i placówek systemu oświaty |  | Liczba odbiorców
 |  | 2015 | 2016 | 2015 | 2016 | 2015 | 2016
„Archipelag Skarbów” | Fundacja Homo Homini | 135 | 131 | 542 | 352 | 46773 | 48029
„Fantastyczne Możliwości” | IPiN | 17 | 26 | 58 | 95 | 5097 | 5096
„Program Domowych Detektywów” | IPiN | 64 | 88 | 167 | 243 | 12591 | 13374
„Program Profilaktyczno-Wychowawczy Epsilon” | Stowarzyszenie „Epsilon” | 22 | 28 | 139 | 157 | 88945 | 28817
„Program Wzmacniania Rodziny 10–14” | Fundacja „Maraton” | 16 | 22 | 47 | 55 | 1568 | 2529
„Przyjaciele Zippiego” | Centrum Pozytywnej Edukacji | 62 | 100 | 151 | 286 | 7731 | 12914
„Szkoła dla Rodziców i Wychowawców” | ORE | 106 | 101 | 243 | 244 | 6788 | 10564
„Laboratorium Wiedzy Pozytywnej” | Stowarzyszenie MONAR | 6 | 7 | 8 | 4 | 339 | 846
„Spójrz Inaczej dla klas 1-3” | Stowarzyszenie Psychoprofilaktyki „Spójrz Inaczej” |  | 114 |  | 340 |  | 27106
„Spójrz Inaczej dla klas 4-6” | Stowarzyszenie Psychoprofilaktyki „Spójrz Inaczej” |  | 122 |  | 409 |  | 34572
„Trzy Koła” | Fundacja Wychowawców i Młodzieży PROM |  | 15 |  | 30 |  | 1579
„Debata” | Krzysztof Wojcieszek przy udziale Stowarzyszenia Profilaktycznego Noe |  | 70 |  | 217 |  | 14662

Spośród programów profilaktyki uniwersalnej, które uzyskały rekomendacje Krajowego Biura, IPiN, ORE i PARPA, samorządy gmin najczęściej finansowały realizację programu „Archipelag Skarbów” (131 gmin) oraz „Spójrz Inaczej” dla klas 4–6 (122 gminy). Informacje na temat programów rekomendowanych są dostępne na stronie www.programyrekomendowane.pl. Gminy finansowały również program „Unplugged”, koordynowany przez Krajowe Biuro ds. Przeciwdziałania Narkomanii. Był on realizowany przez 69 jednostek samorządu terytorialnego i łącznie objął 6406 osób.

W sumie programami rekomendowanymi objęto 202 104 osoby. Warto porównać, jak zmieniło się zaangażowanie samorządu lokalnego we wspieranie programów rekomendowanych. Rok 2012 był pierwszym pełnym rokiem realizacji KPPN na lata 2011−2016, a 2016 ostatnim. W 2012 roku programy rekomendowane były finansowane przez 258 gmin: 46 gmin realizowało „Archipelag Skarbów” (w 2016 roku 131), 17 gmin – program „Fantastyczne Możliwości” (w 2016 roku 26 gmin), 45 gmin – „Program Domowych Detektywów” (w 2016 roku 88), 32 gminy – „Program Wzmacniania Rodziny” (w 2016 roku 22), 34 gminy – program „Unplugged”, „Szkołę dla Rodziców i Wychowawców” wsparły 84 gminy. Łącznie programami rekomendowanymi z obszaru profilaktyki uniwersalnej objęto w 2012 roku 40 345 osób, w 2016 roku liczba ta wzrosła pięciokrotnie, co jest m.in. efektem większej liczby programów w bazie programów rekomendowanych.

Profilaktyka selektywna i wskazująca

W 2016 roku 1148 gmin wspierało działania z zakresu profilaktyki wskazującej i selektywnej: 518 gmin finansowało działalność profilaktyczno-wychowawczą świetlic socjoterapeutycznych i ognisk wychowawczych (w 2015 roku 558), 378 gmin obozy profilaktyczne (w 2015 roku 403), 135 gmin programy wczesnej interwencji (w 2015 roku 129) adresowane do młodzieży używającej eksperymentalnie lub okazjonalnie środków odurzających, takie jak m.in. „Fred goes net” i Szkolna Interwencja Profilaktyczna, natomiast 449 gmin realizowało inne programy skierowane do dzieci i młodzieży z grup ryzyka (w 2015 roku 489), tj. ze środowisk zmarginalizowanych, zagrożonych demoralizacją i wykluczeniem społecznym oraz dzieci i młodzieży ze specjalnymi potrzebami edukacyjnymi. Dodatkowo 449 gmin (w 2015 roku 240) wspierało inne niż wymienione działania, zgodne z zadaniami określonymi w art. 2 ust. 1 pkt 1-3 oraz w art. 10 ust. 1 ustawy o przeciwdziałaniu narkomanii, wśród których najczęściej wskazywano działania edukacyjno-informacyjne.

Tabela 3. Działania gmin dotyczące finansowania programów profilaktyki selektywnej i wskazującej w 2015 i w 2016 roku. Źródło: Sprawozdania Krajowego Biura z realizacji KPPN w 2015 i 2016 roku na podstawie danych pochodzących z gmin (2015 rok N=2129 i 2016 rok N=2113).
 | 2015 | 2016
Liczba osób objętych programami profilaktyki selektywnej i wskazującej | 107393 | 134170
Liczba osób, które korzystały z pomocy psychologicznej w związku z występowaniem w rodzinie problemu narkotykowego | 43711 | 33547
Liczba osób, które korzystały z pomocy prawnej w związku z występowaniem w rodzinie problemu narkotykowego | 11758 | 3351

Wśród programów profilaktyki selektywnej i wskazującej finansowanych w 2016 roku przez gminy znalazły się także programy rekomendowane. Najwięcej samorządów (74) finansowało realizację programu „Fred goes Net”. Dodatkowe informacje na temat ww. programów znajdują się w tabeli 4.

Tabela 4. Działania gmin dotyczące finansowania rekomendowanych programów profilaktyki selektywnej i wskazującej w 2015 i 2016 roku. Źródło: Sprawozdania Krajowego Biura z realizacji KPPN w 2015 i 2016 roku na podstawie danych pochodzących z gmin (2015 rok N=2129 i 2016 rok N=2113).
Nazwa programu | Koordynator programu | Liczba gmin finansujących dany program |  | Liczba odbiorców
 |  | 2015 | 2016 | 2015 | 2016
„Fred goes Net” | Krajowe Biuro ds. Przeciwdziałania Narkomanii | 57 | 74 | 2512 | 2558
„Program Przeciwdziałania Młodzieżowej Patologii Społecznej” | Fundacja Praesterno | 7 | 7 | 1890 | 388
„Szkolna Interwencja Profilaktyczna” | IPiN i ORE | 24 | 49 | 7328 | 8271
„Środowiskowa Profilaktyka Uzależnień” | Towarzystwo „Nowa Kuźnia” | 6 | 7 | 713 | 2315
„Program wspomagania rozwoju psychospołecznego dzieci nieśmiałych” | Uniwersytet Kazimierza Wielkiego | 6 | 6 | 54 | 67
„Program wspomagania rozwoju psychospołecznego dzieci nielubianych przez rówieśników z powodu zachowań antyspołecznych” | Uniwersytet Kazimierza Wielkiego | 7 | 4 | 22 | 15
„Program Nauki Zachowania” | Niepubliczny Ośrodek Doskonalenia Nauczycieli SOPHIA |  | 7 |  | 189

Wyzwania w profilaktyce lokalnej

Do słabych stron polskiego systemu należy zaliczyć fluktuację wśród osób zajmujących się tematyką uzależnień w urzędach gmin i miast, co powoduje brak ciągłości prowadzonych działań i potrzebę ciągłych szkoleń. Zmiany w kadrach powodują, że nie zawsze nowe osoby mają wystarczające kompetencje, aby podejmować działania na swoim terenie. Ponadto pracownicy JST zajmujący się przeciwdziałaniem narkomanii mają w swoich zadaniach nie tylko uzależnienia, ale również inne zagadnienia społeczne. Duże zaangażowanie w finansowanie działań z zakresu profilaktyki uniwersalnej nie oznacza, że są finansowane skuteczne programy. Nadal wspierane są działania o niskiej efektywności: festyny, pikniki, biegi przeciw narkotykom i występuje akcyjność działań.

Do obszarów, gdzie nastąpiła poprawa, należą programy profilaktyki selektywnej i wskazującej. W niewielkim jednak stopniu JST wspierają programy redukcji szkód oraz postrehabilitacyjne. W 2015 roku programy ograniczania szkód zdrowotnych związanych z używaniem narkotyków były finansowane zaledwie przez 99 gmin (tj. 5% spośród 2129 gmin, które opracowały gminny program). W przypadku programów postrehabilitacyjnych realizację tego typu działań wsparło 366 gmin (17%).

Inne słabe punkty polskiego systemu to brak platformy współpracy pomiędzy różnymi instytucjami. Poprawy wymaga również integracja działań szkół i samorządów na poziomie lokalnym. Na szkoły nałożono nowe zadania, na które nie ma dodatkowych środków. Zadania te mogłyby być finansowane przez JST. W samym samorządzie wydziały zajmujące się oświatą i uzależnieniami nie zawsze ze sobą współpracują. Na poziomie lokalnym mamy również czasami sytuację różnych perspektyw władz lokalnych i organizacji pozarządowych.

Z drugiej jednak strony JST mają coraz więcej narzędzi, z których mogą korzystać. Rozwija się baza programów rekomendowanych, w której obecnie znajduje się 19 programów. W połowie 2016 roku powstała specjalna strona poświęcona programom: www.programyrekomendowane.pl. Od stycznia 2016 roku weszła w życie ustawa o zdrowiu publicznym, która ma integrować różne działania z obszaru zdrowia. Ustawa uzupełniona jest o Narodowy Program Zdrowia (NPZ). KPPN jest obecnie częścią NPZ. Nowa struktura działań z zakresu przeciwdziałania narkomanii pozwala gminom na większą elastyczność w wydatkowaniu środków finansowych. Z drugiej strony zwiększyły się środki w instytucjach centralnych, które mogą korzystać z tzw. korkowego.

Standardy w profilaktyce

W Polsce od kilku lat promowane są Europejskie Standardy Profilaktyki Uzależnień od Narkotyków (EDPQS). Służą temu szkolenia adresowane m.in. do przedstawicieli gmin, publikacje poradników w języku polskim tzw. toolkits czy międzynarodowe konferencje2. Pierwsze trzy poradniki EDPQS zostały wydane w języku polskim przez Mazowieckie Centrum Polityki Społecznej w 2016 (toolkits 1,2 i 4)3, a ostatni został wydany we wrześniu 2017 roku (toolkit 3). Ponadto Polska aktywnie wspiera promowanie Europejskich Standardów w innych krajach. W 2016 roku ekspert Centrum Informacji KBPN przeprowadził szkolenia z Europejskich Standardów na Litwie i Łotwie. We wrześniu jeden z dni corocznego REITOX Akademii w Tallinnie dla krajów bałtyckich i Polski był poświęcony podsumowaniu sukcesów i wyzwań we wdrażaniu standardów w krajach naszego regionu. Warto wspomnieć, że Rada Europejska wydała w 2015 roku konkluzje dotyczące minimalnych standardów w redukcji popytu na narkotyki, które zostały przedstawione JST na konferencji KBPN w 2015 roku. W tym roku w październiku na konferencji KBPN oraz Res Humanae odbyła się sesja poświęcona standardom z udziałem ekspertów z Grecji, Chorwacji oraz krajów bałtyckich. Do szerokiej gamy różnych działań mających na celu wspieranie jakości w profilaktyce, warto zaliczyć Projekt PROFNET Fundacji Praesterno. Na stronie projektu można znaleźć publikacje dotyczące profilaktyki: http://www.profnet.org.pl.

Na zakończenie

Dane z realizacji KPPN wskazują na duże zaangażowanie JST w przeciwdziałanie narkomanii. Warto podkreślić, że wzrasta liczba gmin oraz liczba odbiorców programów rekomendowanych. Niestety, niewiele mamy takich miast, jak np. Płock, które realizują wiele różnych programów rekomendowanych (osiem w 2016 roku), jak również wspierają powstanie programów redukcji szkód. W ubiegłym roku Płock uruchomił program partyworkingowy. Ważnym elementem jest monitoring (diagnoza), który z jednej strony pomaga w podejmowaniu decyzji, na co przeznaczyć nasze środki, a z drugiej strony pozwala na próbę oceny prowadzonych działań. Pozostając przy Płocku, należy wspomnieć, że raport z monitorowania był jednym z bodźców do uruchomienia programu partyworkingowego, a lokalne badania ESPAD pokazały, że wdrażanie programów rekomendowanych przynosi efekty, ponieważ zmniejszyły się wskaźniki dotyczące użytkowników narkotyków w tym mieście. Przykład Płocka pokazuje, że warto na swoim terenie monitorować prowadzone działania, ponieważ pozwala to ocenić ich skuteczność i podjąć nowe działania, które stanowiłyby odpowiedź na ujawnione nowe problemy.

Przypisy

  1. ↑ Najnowsza publikacja MCPS dotycząca monitorowania jest dostępna na stronie Centrum Informacji w pliku PDF: http://www.cinn.gov.pl/portal?id=104971.
  2. ↑ W 2016 roku odbyła się międzynarodowa konferencja KBPN i MCPS pt. „Jakość w profilaktyce” (informacje o konferencji na stronie http://www.cinn.gov.pl/portal?id=1063692) w 2015 roku dotycząca minimalnych standardów (informacje o konferencji na stronie http://www.cinn.gov.pl/portal?id=836883).
  3. ↑ Poradniki EDPQS (Europejskich Standardów) dostępne są na stronie CINN KBPN http://www.cinn.gov.pl/portal?id=1165849. Pod koniec roku dostępny będzie on-line również podręcznik numer 3.


Uzależnienia behawioralne – nowe publikacje

Kimberly S. Young, Cristiano Nabucco de Abreau, Uzależnienie od Internetu. Profilaktyka, diagnoza, terapia. Poradnik dla terapeutów i lekarzy

Autorzy publikacji zaznaczają we wstępie, że koncentruje się ona na aktualnych badaniach w obszarze uzależnienia od internetu. Podkreślono fakt, iż siecioholizm jest zjawiskiem nowym, jeszcze do niedawna nieklasyfikowanym przez część środowisk medycznych jako choroba. Zmiana podejścia była konsekwencją dynamicznego wzrostu problemów towarzyszących rozwojowi nowych technologii. Siecioholizm został uznany za problem narodowy w USA, Chinach, Korei Południowej i na Tajwanie. Uzależnienie od sieci zaczęto badać szerzej pod koniec lat 90. XX wieku. Do dziś jednak nie uzgodniono uniwersalnych standardów – m.in. używana w literaturze naukowej terminologia jest niejednorodna, a narzędzia diagnostyczne mierzą różne zjawiska. Prezentowana publikacja jest – zdaniem autorów − pierwszym wszechstronnym zbiorem aktualnych badań poświęconych uzależnieniu od sieci.

Książka składa się z dwóch części.

Pierwsza – Rozumienie siecioholizmu i zachowania w sieci− to zarys teoretyczny, który wyjaśnia, w jaki sposób można definiować i konceptualizować kompulsywne korzystanie z internetu z perspektywy klinicznej. Prezentowane są wyniki badań epidemiologicznych, umożliwiające oszacowanie zasięgu problemu, modele wyjaśniające psychologiczne uzależnienie od internetu, aktualne teorie na temat czynników ryzyka związanych z nałogowym korzystaniem z internetu. Zidentyfikowane zostały najbardziej uzależniające i problematyczne aktywności w sieci. Opisano sprawdzone narzędzia diagnostyczne pomocne w rozróżnianiu normalnych i kompulsywnych schematów korzystania z internetu. Analizie poddano wybrane rodzaje siecioholizmu: cyberseks, e-hazard, gry komputerowe. W ramach tej ostatniej kategorii opisane zostało uzależnienie od gier MMORPG (massively multiplayer online role-playing), których przykładami są gry Second life i World of Warcraft. Elementem fascynującej analizy zaprezentowanej w rozdziale były semistrukturalne wywiady z graczami. Opisane zostały wirtualne światy gier MMORPG, sylwetki i motywacje graczy, zanalizowano czynniki przyczyniające się do powstania uzależnienia, a leżące zarówno po stronie gracza, jak i po stronie gry. Omówiono także zjawisko subiektywnego odbioru uzależnienia przez gracza MMORPG.

Druga część publikacji – Psychoterapia, leczenie i profilaktyka – poświęcona jest diagnozie i leczeniu siecioholizmu. Autorzy wskazują na trudność w dostrzeżeniu zaburzenia, spowodowaną popularnością komputerów. Oznaki problemu mogą być łatwo maskowane przez zasadne, niepatologiczne korzystanie z internetu. Książka prezentuje więc zarys strategii wykrywania i ewaluacji problemu. Pomocnym algorytmem kryteriów uzależnienia jest DIAR. Skrót ten wywodzi się od poszczególnych etapów, które można zaobserwować w procesie uzależnienia: Desire to stop (chęć zaprzestania), Inability to stop (niemożność zaprzestania), Attempts to stop (próby zaprzestania), Relapse (nawroty). Psychoterapeutycznych metod aktualnie dostępnych w leczeniu uzależnienia od internetu jest niewiele, a te istniejące wciąż są rzadko opisywane w literaturze naukowej. Najczęściej badanym podejściem jest terapia poznawczo-behawioralna (TPB) oraz dialog motywujący (DM). Prezentowane są wyniki badań skuteczności tych podejść. Cristiano Nabucco de Abreau przedstawia zasady Ustrukturyzowanej Terapii Poznawczej, stosowanej w Instytucie Psychiatrii na Uniwersytecie w São Paulo. Przedstawiony został także Program Dwunastu Kroków w leczeniu uzależnień od internetu. Politykę zapobiegania uzależnieniu od internetu w Korei Południowej opisał Jung-Hye Kwon. Aktualne podejścia profilaktyczne opierają się na behawioralnych i poznawczych strategiach, których przykładami są Trening Samozarządzania i Program Kontroli Grania. Zdaniem autora oferta działań profilaktycznych prowadzonych w szkołach jest jednak niewystarczająca. Przeważają programy ograniczone do 8–12 sesji, podczas gdy wyniki badań sugerują, że zapobiegawcza interwencja powinna być znacznie dłuższa i odpowiednio intensywna.

Przedstawiana publikacja jest skierowana do środowisk akademickich i klinicznych – badaczy oraz praktyków m.in. opieki społecznej, poradnictwa w zakresie uzależnień behawioralnych, psychologii, psychiatrii i pielęgniarstwa.

Prawo autorskie dla polskiej edycji – Ministerstwo Zdrowia i Krajowe Biuro ds. Przeciwdziałania Narkomanii.

Wydawnictwo: Fundacja Dolce Vita, 2017.

Bryan E. Robinson, Przykuci do Biurka. Poradnik dla pracoholików, ich małżonków i dzieci oraz terapeutów uzależnień

Autor − dr Bryan Robinson – jest emerytowanym profesorem Uniwersytetu Karoliny Północnej w Charlotte, członkiem Amerykańskiego Instytutu Stresu i licencjonowanym psychoterapeutą, autorem wielu publikacji akademickich i poradników samopomocy.

Prezentowana publikacja jest polską edycją trzeciego wydania. Pierwsze miało miejsce w 1998 roku. W trzecim wydaniu książka przeszła metamorfozę. Część pierwsza − Uzależnienie od pracy: nowy amerykański bożek − opisuje problem pracoholizmu. Część druga − Leczenie uzależnienia od pracy − koncentruje się na rozwiązywaniu problemu i zawiera cztery nowe rozdziały nieobecne we wcześniejszych wydaniach.

Autor podkreśla, że główna różnica między aktualną sytuacją w zakresie uzależnienia od pracy a sytuacją, jaka miała miejsce w momencie publikacji pierwszego wydania, polega na postępie w rozumieniu pracoholizmu i świadomości zagrożeń związanych z tym problemem. Obecnie w coraz większej liczbie krajów na całym świecie ten problem jest rozpoznawany i rozwiązywany. Rozwija się ruch Anonimowych Pracoholików, zwiększyła się liczba badań poświęconych uzależnieniu od pracy. Jednocześnie intensyfikacji uległa sama praca. Autor przytacza dane, z których wynika, że tydzień pracy wydłużył się w USA z 44 godzin w 1998 roku do 60 godzin w 2013 roku. Wraz z wydłużeniem czasu pracy gwałtownie podniósł się poziom związanego z nią stresu. Badania wskazują, że presja związana z pracą jest drugą najczęstszą przyczyną stresu wśród Amerykanów, zaraz po kłopotach finansowych.

Istotną trudnością w radzeniu sobie z problemem uzależnienia od pracy jest częste traktowanie pracoholizmu raczej jako zalety niż wady. Postawa sugerująca, iż pracoholicy są w istocie szczęśliwi, gdyż robią to, co kochają, obecna jest nie tylko w opinii społecznej, można ją spotkać nawet w publikacjach naukowych. Chociaż pracoholizm stał się pojęciem powszechnie używanym, nie został włączony do oficjalnej nomenklatury psychiatrycznej i psychologicznej − nie został ujęty w DSM-5 (piątej edycji klasyfikacji zaburzeń psychicznych Diagnostycznego i statystycznego podręcznika chorób umysłowych), opracowanego przez Amerykańskie Towarzystwo Psychiatryczne.

Pracoholizm jest definiowany przez autora publikacji jako zaburzenie obsesyjno-kompulsywne, które manifestuje się poprzez narzucone sobie wymagania, nieumiejętność regulowania nawyków pracy oraz czerpanie nadmiernej przyjemności z pracy kosztem innej aktywności. Zdaniem autora książka dostarcza wnikliwego spojrzenia na uzależnienie od pracy. Obala mity, podważa błędne przekonania oraz stara się objaśnić zjawisko przy zastosowaniu klinicznych, empirycznych badań. Publikacja pokazuje destrukcyjny wpływ przepracowywania się nie tylko na pracoholików, ale także na osoby żyjące w ich otoczeniu – partnerów, dzieci i wspólników.

Autor poddaje pod rozwagę sentencję Rudyarda Kiplinga: Więcej ludzi umarło z przepracowania, niżby uzasadniała to doniosłość ich pracy.

Prawo autorskie dla polskiej edycji – Ministerstwo Zdrowia i Krajowe Biuro ds. Przeciwdziałania Narkomanii.

Wydawnictwo: Fundacja Dolce Vita, 2016.

Publikacja dostępna w KBPN.


Serwis Informacyjny UZALEŻNIENIA nr 80 (4/2017)

  • Prawo Katarzyna Syroka-Marczewska: Status prawny zgody na leczenie uzależnionego pacjenta małoletniego. Wybrane zagadnienia
  • Internet Filip Nawara: Darknet i rynek narkotykowy
  • Profilaktyka Wiesław Poleszak: Standardy i kierunki pracy profilaktycznej z rodziną
  • Profilaktyka Piotr Kwiatkowski: Biologiczny kontekst rezyliencji − implikacje dla profilaktyki
  • Uzależnienia behawioralne Łukasz Wieczorek, Katarzyna Dąbrowska: Bariery w dostępie do leczenia dla osób z zaburzeniami hazardowymi
  • Leczenie, redukcja szkód Ireneusz Siudem, Joanna Siudem: Trójskładnikowa teoria postaw jako podstawa planowania działań partyworkerskich
  • Badania, raporty Jessica Nali: Narkotyk zwany amfetaminą
  • Badania, raporty Artur Malczewski: Nowe substancje psychoaktywne – coraz groźniejsze
  • Profilaktyka Maciej Dębski: Wdrażanie katalogu usług społecznych w zakresie rozwiązywania problemu e-uzależnień w ramy lokalnego systemu edukacji, cz. II
  • Internet Legalne konopie w Stanach Zjednoczonych
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Przedmiotem niniejszego artykułu jest analiza wybranych zagadnień dotyczących sytuacji prawnej uzależnionych pacjentów małoletnich. Zastanowimy się, kiedy mogą oni samodzielnie wyrazić zgodę na leczenie, a kiedy wymagana będzie zgoda zastępcza, np. wyrażona przez rodziców.

Status prawny zgody na leczenie uzależnionego pacjenta małoletniego. Wybrane zagadnienia

Katarzyna Syroka-Marczewska
Prawnik

Uzależnienie od substancji psychotropowych lub środków odurzających może dotyczyć osób w różnym wieku, w tym takich, które nie są pełnoletnie. WHO definiuje uzależnienie jako psychiczny, a niekiedy fizyczny stan wynikający z interakcji między organizmem a środkiem uzależniającym, charakteryzujący się zmianą zachowania i innymi reakcjami, do których należy konieczność przyjmowania tego środka w sposób ciągły lub okresowy, w celu doznania jego wpływu na psychikę, a niekiedy, aby uniknąć przykrych objawów wynikających z jego braku1. Przedmiotem niniejszego opracowania jest analiza wybranych zagadnień dotyczących sytuacji prawnej uzależnionych pacjentów małoletnich; zastanowimy się, kiedy mogą oni samodzielnie wyrazić zgodę na leczenie, a kiedy wymagana będzie zgoda zastępcza, np. wyrażona przez rodziców.

Zgoda pacjenta − uwagi ogólne

Autonomia jest podstawową zasadą dopuszczalności udzielania jakichkolwiek świadczeń medycznych, co znajduje potwierdzenie w orzecznictwie, czego przykładem jest m.in. wyrok Sądu Apelacyjnego w Warszawie z 31 marca 2006 roku (sygn. IACa 973/05). Zgodnie z nim zabieg medyczny wykonany bez zgody pacjenta jest czynnością bezprawną nawet wówczas, gdy wykonany jest zgodnie z zasadami wiedzy. Lekarz musi zatem uzyskać zgodę pacjenta na wszelkie zabiegi medyczne, nie tylko terapeutyczne, lecz także na inne, mające charakter diagnostyczny. Zabiegi te, częstokroć pozbawione bezpośredniego celu leczniczego, łączą się nierzadko z ryzykiem dla zdrowia pacjenta, który powinien o ich przedmiocie wiedzieć2. Dla przykładu, w ocenie Sądu Najwyższego3 badania naczyniowe stanowią fazę wstępną do podjęcia zabiegu operacyjnego i wymagają także zgody pacjenta. W innym orzeczeniu Sąd Najwyższy zauważył, że pobranie wycinka skóry dla celów badania histopatologicznego dopuszczalne jest tylko za zgodą pacjenta i jeżeli takie pobranie − bez zgody pacjenta − wywołało rozstrój zdrowia lub inną szkodę na osobie, może ono powodować odpowiedzialność za szkodę, choćby nawet dokonane zostało zgodnie z wymaganiami sztuki lekarskiej w zakresie diagnozy raka skóry4.

Zgodnie z art. 17 ust. 1 ustawy o prawach pacjenta i Rzeczniku Praw Pacjenta5 (dalej: upp), pacjent, w tym małoletni, który ukończył 16 lat, ma prawo do wyrażenia zgody na przeprowadzenie badania lub udzielenie innych świadczeń medycznych. Ponadto, zgodnie z art. 15 Kodeksu Etyki Lekarskiej, w przypadku osoby niepełnoletniej, lekarz powinien starać się uzyskać także jej zgodę, o ile jest ona zdolna do świadomego wyrażenia tej zgody. Aby zgoda była skuteczna, lekarz powinien należycie poinformować pacjenta o:

  • jego stanie zdrowia,
  • rozpoznaniu,
  • proponowanych oraz możliwych metodach diagnostycznych i leczniczych,
  • dających się przewidzieć następstwach zastosowania albo zaniechania wybranych metod diagnostycznych i leczniczych,
  • wynikach leczenia,
  • rokowaniu.

Informacje przekazywane małoletnim pacjentom powinny mieć odpowiednią formę i być dopasowane do ich wieku i możliwości pojmowania. Jak już wspomniano, nie może być mowy o prawnie wiążącej zgodzie bez odpowiednich informacji, które powinny poprzedzać jej wyrażenie. Konieczne jest zwiększenie świadomości, że nawet podpis pacjenta na formularzu mówiącym o świadomej i poinformowanej zgodzie nie jest równoznaczny z wypełnieniem obowiązków informacyjnych. W przypadku sporu w tym zakresie i sprawy sądowej decydujące będą okoliczności danego stanu faktycznego i zebrany materiał dowodowy.

Status prawny zgody uzależnionego pacjenta małoletniego

Skuteczność zgody małoletniego pacjenta, który jest uzależniony od narkotyków i ma zostać poddany interwencji medycznej, zależy od wielu czynników. Jak już wspomniano, pacjent, który ukończył 16 lat ma prawo do samodzielnegowyrażenia zgody na przeprowadzenie badania lub udzielenie innych świadczeń zdrowotnych. Oprócz określonego wieku, prawo wymaga, aby dana osoba była w stanie świadomie wyrazić swoją wolę.

Jeżeli pacjent nie ukończył 16. roku życia, lekarz na przeprowadzenie badania lub innych świadczeń medycznych powinien uzyskać tzw. zgodę zastępczą od przedstawiciela ustawowego takiego pacjenta6. Przedstawicielem ustawowym osoby małoletniej mogą być rodzice, kurator lub opiekun, o czym stanowią przepisy art. 92, 99 i 145 kodeksu rodzinnego i opiekuńczego7 (dalej: kro). Rodzice są przedstawicielami ustawowymi dziecka, o ile nie pozbawiono ich władzy rodzicielskiej, sami nie są osobami małoletnimi (chyba że są małżeństwem) albo ubezwłasnowolnionymi. Jeżeli rodzice są przedstawicielami ustawowymi dziecka, wówczas każde z nich może działać samodzielnie.O istotnych sprawach dziecka, rodzice rozstrzygają wspólnie, a w braku porozumienia rozstrzyga sąd opiekuńczy. Warto zatem rozważyć, w jakich sytuacjach wyrażenie zgody na udzielenie świadczeń zdrowotnych będzie wymagało wspólnego stanowiska rodziców. Bez wątpienia nie możemy przyjąć, że zawsze jest to niezbędne, ponieważ rodziłoby zbyt wiele praktycznych trudności. Każdorazowo wymóg zgody obojga rodziców zależeć powinien od okoliczności faktycznych danej sprawy.

W przypadku, gdy żadnemu z rodziców nie przysługuje władza rodzicielska albo są nieznani, sąd opiekuńczy ustanawia opiekuna 8, który powinien uzyskiwać zgodę sądu we wszelkich ważniejszych sprawach, które dotyczą osoby małoletniego. Jak słusznie zauważa M. Malczewska, opiekun w ważniejszych sprawach powinien przed podjęciem decyzji wysłuchać osoby, nad którą sprawuje pieczę oraz uwzględniać w miarę możliwości jej zdanie9. Wysłuchanie, o którym mowa powyżej, powinno być bez wątpienia uzależnione od stanu zdrowia pacjenta oraz jego możliwości intelektualnych. Ponadto sąd, podejmując decyzję w zakresie zgody, powinien mieć możliwość zapoznania się z opinią pacjenta, którą przedstawił swojemu opiekunowi. Jeżeli opiekun nie może dalej sprawować opieki, sąd opiekuńczy powinien ustanowić kuratora, określając w postanowieniu jego uprawnienia.

Jeżeli przedstawiciel ustawowy pacjenta małoletniego nie zgadza się na wykonanie przez lekarza zabiegu operacyjnego albo zastosowanie metody leczenia lub diagnostyki stwarzających podwyższone ryzyko dla pacjenta, a niezbędnych dla usunięcia niebezpieczeństwa utraty przez pacjenta życia lub ciężkiego uszkodzenia ciała bądź ciężkiego rozstroju zdrowia, lekarz może wykonać takie czynności po uzyskaniu zgody sądu opiekuńczego (art. 34 ust. 6 ustawy o zawodach lekarza i lekarza dentysty10 dalej: uzl). Ponadto badanie lub udzielenie pacjentowi innego świadczenia zdrowotnego bez jego zgody jest dopuszczalne, jeżeli wymaga on niezwłocznej pomocy lekarskiej, a ze względu na stan zdrowia lub wiek nie może wyrazić zgody i nie ma możliwości porozumienia się z jego przedstawicielem ustawowym lub opiekunem faktycznym (art. 33 ust. 1 uzl). W takiej sytuacji lekarz ma obowiązek, w miarę możliwości, skonsultowania się z drugim lekarzem oraz odnotowania tego faktu w dokumentacji medycznej. Art. 29 ust. 2 uzl11 przewiduje dodatkowo możliwość zatrzymania pacjenta w podmiocie leczniczym, pomimo żądania jego wypisania przez przedstawiciela ustawowego, nie tylko w okolicznościach przewidzianych w uzl, ale również wtedy, gdy pacjent przebywa w podmiocie leczniczym wykonującym działalność leczniczą w rodzaju stacjonarne i całodobowe świadczenia zdrowotne i z uwagi na stan zdrowia wymaga dalszego udzielania świadczeń medycznych. W ocenie ustawodawcy takie okoliczności uzasadniają pobyt małoletniego w podmiocie leczniczym do czasu rozstrzygnięcia sprawy przez właściwy sąd opiekuńczy, który jest niezwłocznie zawiadamiany o odmowie wypisania z podmiotu leczniczego i przyczynach zaistniałej sytuacji. Sądem właściwym jest sąd rejonowy ze względu na miejsce udzielania świadczeń zdrowotnych. Jak słusznie zauważyła D. Karkowska, wskazane regulacje stanowią ograniczenie autonomii woli przedstawiciela ustawowego i sąd powinien oceniać ich konieczność na podstawie obiektywnych kryteriów12. Krytycznie należy ocenić również brak doprecyzowania w przepisach prawa, kto może zatrzymać małoletniego pacjenta, w sytuacji, w której przedstawiciel ustawowy żąda jego wypisania – czy wystarczy stanowisko lekarza prowadzącego, dyżurującego, czy może niezbędna będzie interwencja ordynatora? W doktrynie pojawiła się propozycja, aby procedura postępowania na wypadek takich okoliczności została uregulowana w regulaminie organizacyjnym placówki, podawanym do wiadomości pacjentów i ich przedstawicieli13, co zasługuje na aprobatę. Należy jednak pamiętać, że przepisy prawa mówią o możliwości pozostawienia pacjenta w danej placówce, pomimo sprzeciwu jego przedstawiciela ustawowego, a nie o powinności (obowiązku).

W praktyce może się pojawić rozbieżność pomiędzy decyzją małoletniego i jego przedstawiciela ustawowego albo sprzeciw jednego i drugiego. Zgodnie z treścią art. 17 upp, pacjent, w tym małoletni, który ukończył 16 lat, lecz dysponujący dostatecznym rozeznaniem, ma prawo do wyrażenia sprzeciwu co do udzielenia świadczenia zdrowotnego, pomimo zgody przedstawiciela ustawowego lub opiekuna faktycznego. W takim przypadku wymagane jest zezwolenie sądu opiekuńczego. Jak już wspomniano, co do zasady sądem opiekuńczym właściwym do rozstrzygania w zakresie zgody na udzielenie świadczenia zdrowotnego jest sąd rejonowy miejsca zamieszkania pacjenta, którego postępowanie dotyczy, a w przypadku braku miejsca zamieszkania sąd rejonowy jego pobytu. Zgodnie z treścią art. 569 § 1 kodeksu postępowania cywilnego14, jeżeli brak i tej podstawy, właściwy jest sąd rejonowy dla m.st. Warszawy. Istnieje jednak wyjątek, w myśl art. 32 ust. 10 uzl sądem rejonowym (opiekuńczym) właściwym miejscowo do udzielenia zezwolenia na wykonanie czynności medycznej jest sąd, w którego okręgu czynności te mają być wykonane, co zasługuje na aprobatę. Lekarz składa wniosek na piśmie, a sąd rozpatruje wniosek na posiedzeniu niejawnym. W przypadkach nagłych sąd opiekuńczy wydaje jednak z urzędu odpowiednie zarządzenie w trybie uproszczonym, bez przeprowadzenia rozprawy, nawet w stosunku do osób, które nie podlegają jego właściwości miejscowej, zawiadamiając o tym sąd miejscowo właściwy.

Zgoda oraz sprzeciw mogą być wyrażone ustnie albo poprzez takie zachowanie, które w sposób niebudzący wątpliwości wskazuje na wolę poddania się proponowanym przez lekarza czynnościom albo brak takiej woli. W przypadku zabiegu operacyjnego albo zastosowania metody leczenia lub diagnostyki stwarzających podwyższone ryzyko, zgoda powinna mieć formę pisemną.

Zdarzają się sytuacje, w których pacjent uzależniony od narkotyków ze względu na swój wiek lub stan zdrowia znajduje się pod opieką innej osoby np. cioci/wujka, babci/dziadka, sąsiadki/sąsiada lub wolontariuszy. Te wszystkie osoby z prawnego punktu widzenia mogą być jego opiekunami faktycznymi (art. 31 ust. 8 uzl). Decydującym elementem jest to, czy dana osoba sprawuje stałą pieczę nad pacjentem, a nie więzi krwi.

Należy zwrócić uwagę na różnicę w zakresie kompetencji przedstawiciela ustawowego i opiekuna faktycznego. Opiekun faktyczny może wyrazić zgodę jedynie na badanie. Przez badanie należy rozumieć podstawowe czynności lekarza polegające na oględzinach ciała i badaniu fizykalnym15. Chodzi tu o rutynowe i niestwarzające ryzyka czynności medyczne, które nie ingerują znacznie w integralność cielesną16. Wydaje się, że opiekun powinien być również wysłuchany przez sąd opiekuńczy przy podjęciu decyzji w przedmiocie poddania małoletniego pozostałym interwencjom medycznym, gdyby zachodziła konieczność przeprowadzenia takiej interwencji, a nie było możliwości skontaktowania się z jego przedstawicielem ustawowym17. Opiekun faktyczny nie może wyrazić skutecznej zgody zastępczej na zabieg operacyjny lub inną metodę leczenia lub diagnostyki stwarzającą podwyższone ryzyko dla pacjenta. W praktyce oznacza to, że zdanie osób najbliższych, które nie sprawują stałej pieczy nad pacjentem, nie ma znaczenia na gruncie przepisów uzl. Ich opinia może zostać wzięta pod uwagę tylko co do samego badania pacjenta niezdolnego do świadomego wyrażenia zgody lub małoletniego, gdyby można było przyjąć, że są opiekunami faktycznymi18.

Wiek pacjenta

Ustalenie sztywnej granicy wieku jest często krytykowane w doktrynie, ponieważ osoba, która nie ukończyła 16 lat, może być zdolna do świadomego uczestnictwa w postępowaniu leczniczym, i odwrotnie, osoba, która ma więcej niż 16 lat nie jest wystarczająco dojrzała do podejmowania takich decyzji. Ponadto granica 16 lat nie współgra z regulacjami polskiego prawa cywilnego, w których ustawodawca posługuje się granicą lat 18, jako momentem uzyskania pełnej zdolności do czynności prawnych. Jako argument przemawiający za zmianą przepisów, możemy przywołać również kryterium uzyskania ograniczonej zdolności do czynności prawnych, czyli po ukończeniu 13 lat. Ponadto zgodnie z ustawą o pobieraniu, przechowywaniu i przeszczepianiu komórek, tkanek i narządów19, w przypadku gdy dawcą szpiku jest małoletni powyżej lat 13, wymagana jest także jego zgoda. Podobnie jest w ustawie o planowaniu rodziny, ochronie płodu ludzkiego i warunkach dopuszczalności przerywania ciąży, tj. do przerwania ciąży w przypadku małoletniej powyżej 13. roku życia wymagana jest również jej pisemna zgoda, natomiast poniżej 13. roku życia wymagana jest zgoda sądu opiekuńczego, a małoletnia ma prawo do wyrażenia własnej opinii. Mając powyższe na uwadze, należy podkreślić, że w aktualnym systemie prawa obowiązują z reguły niższe granice wiekowe dla ważności zgody dziecka (zwykle 13 lat) i często brak jest przekonującego uzasadnienia dla takiego zróżnicowania. Warto też przypomnieć, że Konwencja o prawach dziecka zrywa ze sztywnymi granicami wiekowymi, wskazując na potrzebę odwołania się do stopnia dojrzałości dziecka i zgodnie m.in. z treścią art. 12 Państwa-Strony zapewniają dziecku, które jest zdolne do kształtowania swych własnych poglądów, prawo do swobodnego wyrażania własnych poglądów we wszystkich sprawach dotyczących dziecka, przyjmując je z należytą wagą, stosownie do wieku oraz dojrzałości dziecka. Zwrócił na to uwagę Rzecznik Praw Obywatelskich we wniosku skierowanym do Trybunału Konstytucyjnego, którego zdaniem decyzja o poddaniu się czynności medycznej jest przejawem realizacji prawa podmiotowego jednostki do dysponowania swoją osobą, gwarantowanego konstytucyjnie20. W ocenie Rzecznika Praw Obywatelskich zasady wyrażania zgody na leczenie przez osoby małoletnie nie respektują autonomii pacjenta, który nie ukończył jeszcze 16 lat, ignorując jego rzeczywiste rozeznanie co do swego stanu zdrowia i procesu leczenia. Rzecznik Praw Obywatelskich wyraził przekonanie, że dzieci powinny współdecydować – wcześniej i w stopniu odpowiednim do wieku – o realizacji przysługujących im jako pacjentom praw. Na poparcie swej tezy odwołał się do przepisów prawa cywilnego, przyznających małoletnim powyżej lat 13 ograniczoną zdolność do czynności prawnych (art. 15 i 17 kodeksu cywilnego21).

Trybunał Konstytucyjny w wyroku z dnia 11 października 2011 roku22, odnosząc się do stanowiska Rzecznika Praw Obywatelskich, podniósł, że „wydaje się oczywiste, że generalne uzależnienie wymagania osobistej zgody małoletniego pacjenta od poziomu jego rozwoju wiązałoby się z koniecznością stworzenia instytucjonalnej kontroli tego poziomu w każdym indywidualnym wypadku. Oznaczałoby to z kolei konieczność zapewnienia profesjonalnej służby w każdym niemal zakładzie opieki zdrowotnej. Opóźniałoby także udzielenie pomocy lekarskiej. Inna możliwość, tj. pozostawienie decyzji w kwestii rozeznania pacjenta swobodzie personelu medycznego powołanego do przeprowadzenia zasadniczych czynności leczniczych (przyjęcie do szpitala, zabieg, badanie), w ocenie Trybunału mogłaby prowadzić do znacznie poważniejszych naruszeń praw pacjentów niż te, które – zdaniem wnioskodawcy – mają miejsce na gruncie obowiązujących przepisów23”.

Uwagi końcowe

Przyznanie prawa do wyrażenia zgody lub odmowy na udzielenie świadczenia zdrowotnego pacjentowi, który ukończył 16 lat, jest zgodne z art. 6 ust. 2 Konwencji o ochronie praw człowieka oraz godności istoty ludzkiej wobec zastosowań biologii i medycyny oraz art. 12 Konwencji praw dziecka24. Zgoda małoletniego jest wymagana zarówno w przypadku zwykłych czynności medycznych, jak i czynności stwarzających podwyższone ryzyko dla pacjenta. Ponadto, mimo że ustawodawca posługuje się jedynie kryterium wieku, w przypadku pacjentów uzależnionych od narkotyków konieczna jest jeszcze weryfikacja kompetencji i faktycznej zdolności do wyrażenia zgody. Jak słusznie zauważył M. Safjan, w każdym wypadku wystąpienia niezdolności do wyrażenia zgody, pomimo ukończenia 16 lat, powinna być uczyniona stosowna wzmianka w dokumentacji medycznej, określająca przyczynę zaistniałej sytuacji25.

Prawo pacjenta do samostanowienia ma dwa aspekty: negatywny i pozytywny. „W aspekcie pozytywnym przejawia się w kierowaniu pod adresem lekarza żądania wykonania określonego świadczenia medycznego lub zastosowania określonej metody lub środka medycznego. Takie życzenie pacjenta powinno być przez lekarza rozważone, ale niekoniecznie uwzględnione, zwłaszcza gdy według jego osądu pozostawałoby w kolizji ze wskazaniami wynikającymi z wiedzy medycznej. Odmiennie sytuacja przedstawia się w przypadku, gdy mamy do czynienia z prawem do samostanowienia pacjenta w jego aspekcie negatywnym. Lekarz powinien zawsze być związany brakiem zgody pacjenta na określone świadczenia medyczne i poza przypadkami wyraźnie określonymi w ustawie, nie ma prawa działać wbrew jego woli pod groźbą odpowiedzialności karnej z art. 192 k.k. lub innego przepisu kodeksu karnego, a także odpowiedzialności zawodowej”26.

Przypisy

  1. ↑ WHO Expert Committee on Drug Dependence. Sixteenth report. Geneva, World Health Organization, 1969 (WHO Technical Report Series, No.407, za: Staniaszek M., Substancje uzależniające i typu uzależnień [w:] Farmakoterapia w stanach uzależnień, Warszawa 1987, s. 26.
  2. ↑ M. Nesterowicz, Prawo medyczne. Komentarze i glosy do orzeczeń sądowych, Warszawa 2017, s. 167.
  3. ↑ Wyrok Sądu Najwyższego z dnia 25 marca 1981 r., II CR 74/81.
  4. ↑ Wyrok Sądu Najwyższego z dnia 22 września 1997 r., I CR 188/97.
  5. ↑ Ustawa z dnia 6 listopada 2008 r. o prawach pacjenta i Rzeczniku Praw Pacjenta, Dz.U. 2009 nr 52 poz. 417 z późn. zm.
  6. ↑ E. Zielińska (red.), Ustawa o zawodach lekarza i lekarza dentysty. Komentarz, Warszawa 2014, s. 469.
  7. ↑ Ustawa z dnia 25 lutego 1964 r. kodeks rodzinny i opiekuńczy, Dz.U. 2012 r., poz. 788 z późn. zm.
  8. ↑ Art. 94 § 3 kro. w zw. z art. 145 kro.
  9. ↑ M. Malczewska (w:) E. Zielińska (red.), Ustawa o zawodach lekarza…, op. cit., s. 604.
  10. ↑ Ustawa z dnia 5 grudnia 1996 r. o zawodach lekarza i lekarza dentysty, Dz.U. 1997 nr 28 poz. 152 z późn. zm.
  11. ↑ Ustawa z dnia 15 kwietnia 2011 r. o działalności leczniczej, Dz.U. 2011 nr 112 poz. 654 z późn. zm.
  12. ↑ D. Karkowska, Ustawa o prawach pacjenta i Rzeczniku Prawa Pacjenta. Komentarz, Lex on-line, Komentarz do art. 16.
  13. ↑ Ibidem.
  14. ↑ Ustawa z dnia 17 listopada 1964 r. – Kodeks postępowania cywilnego, Dz.U. 1964 nr 43 poz. 296.
  15. ↑ T. Dukiet-Nagórska, Świadoma zgoda w ustawodawstwie polskim, Prawo i Medycyna nr 6-7, 2000, s. 78.
  16. ↑ A. Augustynowicz, A. Budziszewska-Makulska, Ustawa o prawach pacjenta i Rzeczniku Praw Pacjenta. Komentarz, Warszawa 2010, s. 141.
  17. ↑ M. Safjan, Prawo i medycyna – ochrona praw jednostki a dylematy współczesnej medycyny, 1998, s. 46.
  18. ↑ M. Nestorowicz, Prawo medyczne, Toruń 2005 s. 99; Safjan M.,Prawo imedycyna, op. cit., s. 45.
  19. ↑ Ustawa z dnia 1 lipca 2005 r., o pobieraniu, przechowywaniu i przeszczepianiu komórek, tkanek i narządów, Dz.U.2005.169.1411 z późn. zm.
  20. ↑ Szczegółowe stanowisko Rzecznika Praw Obywatelskich znajduje się z wyroku Trybunału Konstytucyjnego K16/10 dostępnym na stronie www.isap.sejm.gov.pl.
  21. ↑ Ustawa z dnia 23 kwietnia 1964 r. − Kodeks cywilny, Dz.U. 1964 nr 16 poz. 93.
  22. ↑ Wyrok Trybunału Konstytucyjnego z dnia 11 października 2011 r., K 16/2010.
  23. ↑ Ibidem.
  24. ↑ Konwencja o prawach dziecka przyjęta przez Zgromadzenie Ogólne Narodów Zjednoczonych dnia 20 listopada 1989 r., Dz. U. 1991.120.526.
  25. ↑ M. Safjan, Prawo i medycyna…, op. cit., s. 55.
  26. ↑ E. Zielińska, Powinności lekarza w przypadku braku zgody na leczenie oraz wobec pacjenta w stanie terminalnym, „Prawo i Medycyna” nr 5, 2000, s. 73.


Czarne rynki internetowe funkcjonują od 2011 roku i oferują cały przekrój nielegalnych towarów, od broni i fałszywych dokumentów po narkotyki. Te ostatnie stanowią trzon nielegalnego handlu w sieci.

Darknet i rynek narkotykowy

Filip Nawara
Fundacja Praesterno

Nielegalny handel w tzw. ciemnej lub ukrytej sieci (ang. darknet) daje klientom i sprzedawcom globalny dostęp do narkotyków, które kupuje się jak w zwykłym sklepie internetowym i odbiera w postaci przesyłki kurierskiej lub pocztowej. Stanowi poważne wyzwanie dla organów ścigania, ponieważ cała infrastruktura rynków darknetowych nastawiona jest na utrzymanie anonimowości uczestników i zacieranie śladów. Jaka jest jednak skala tego zjawiska i jego wpływ na kształt tradycyjnego handlu narkotykami?

Rynek narkotykowy w UE

Wartość rynku narkotykowego w Europie szacuje się średnio na 24 mld euro – na narkotyki w ciągu roku wydaje się od 21 do 31 mld euro. Najpopularniejszą substancją jest cannabis (marihuana, haszysz), obejmująca 38% rynku detalicznego o wartości ok 9,3 mld euro. W dalszej kolejności są heroina, jeden z najbardziej szkodliwych społecznie narkotyków, kokaina, będąca najpopularniejszą substancją wśród stymulantów, a po niej stymulanty syntetyczne: amfetamina, MDMA i metamfetamina.

Warto dodać, że w ostatnich latach odnotowuje się wzrost dostępności heroiny i kokainy, co może mieć związek z rozwojem rynków internetowych.

Produkcja i przemyt

Cannabis w formie suszu pochodzi w Europie m.in. z rodzimych upraw, w które na dużą skalę zaangażowane są zorganizowane grupy przestępcze. Haszysz, czyli żywica konopi, pochodzi głównie z Maroka i Afganistanu, skąd jest ona przemycana w ilościach, o których informują organy ścigania przy okazji przejęć towaru. W 2014 roku w Europie i Turcji przechwycono ponad 600 ton haszyszu.

Europa jest również dużym producentem i eksporterem syntetycznych stymulantów − MDMA i amfetaminy, produkowanych na dużą skalę w Belgii i Holandii, oraz metamfetaminy, pochodzącej najczęściej z Czech.

Tabela 1. Roczne wydatki obywateli UE i szacowane spożycie.
 | mld euro | użycie (tony)
marihuana | 9,3 | 580–900
haszysz | 9,3 | 570–880
heroina | 6,8 | 121–160
kokaina | 5,7 | 72–110
amfetamina | 1,8 | 52–100
MDMA/ecstasy | 0,67 | > 80 mln tabl.

Heroina sprowadzana jest do Europy z Afganistanu przez Kaukaz (szlak północny) lub przez Afrykę Północną. Również przez Afrykę sprowadzana jest pochodząca z Ameryki Południowej kokaina; drugi szlak wiedzie z Wysp Karaibskich przez Hiszpanię lub bezpośrednio do Wielkiej Brytanii i centralnej Europy.

Przemyt najczęściej odbywa się drogą morską lub drogą powietrzną. Zwraca się uwagę na sprzyjający przemytowi, narastający od lat ruch we wszystkich odmianach transportu: od statków kontenerowych, przez ruch ciężarowy, po przewozy samolotowe.

Tabela 2. Liczba przejęć poszczególnych narkotyków w Europie i Turcji w tonach.
marihuana | 232
haszysz | 606
heroina | >21
kokaina | 62
stymulanty syntetyczne | >7

W największym porcie kontenerowym Europy, w Rotterdamie, dziennie przeładowuje się ponad 20 tys. kontenerów (7,4 mln rocznie) o masie netto przekraczającej 350 tys. ton, co daje 127 mln ton rocznie – 4-krotnie więcej niż w roku 1990.

Podobnie ma się rzecz z pasażerskim ruchem samolotowym. Lotniska w Hiszpanii przyjęły w 2014 roku 196 mln pasażerów, o 30 mln więcej niż w 2004 roku.

Zorganizowana przestępczość

W przemyt na dużą i wielką skalę zaangażowane są zorganizowane grupy przestępcze. Ważne jest, aby zdawać sobie sprawę, że obrót nielegalnymi substancjami nie jest wyodrębnioną działalnością, a częścią kontinuum biznesowego, zasilającą inne nielegalne, szkodliwe dla społeczeństw i obywateli praktyki. Zaliczają się do nich pranie pieniędzy i korupcja, m.in. na szczeblu władz samorządowych (zwłaszcza w regionach wystawionych na przemyt), ale też w dużych instytucjach prywatnych, jak banki, kancelarie prawnicze, przedsiębiorstwa, które wykorzystuje się do prania pieniędzy.

Infrastruktura i trasy przemytnicze mogą być wykorzystywane również do innych działań niż przemyt narkotyków. Mówi się w tym kontekście najczęściej o przewozie broni i nielegalnych imigrantów, za którymi idzie nierzadko handel ludźmi i niewolnictwo, jak ma to miejsce np. na nielegalnych, zamkniętych plantacjach marihuany prowadzonych przez mafie wietnamskie, gdzie wykorzystuje się ludzi sprowadzonych do pracy z Azji.

Handel w internecie

Rozpatrując kwestie handlu narkotykami, rozdziela się dwie główne grupy aktywne na tym polu, tj. przestępczość zorganizowaną, obracającą hurtowymi ilościami, oraz handlarzy detalicznych, do których zalicza się dilerów dostarczających towar bezpośrednio do użytkowników oraz handlarzy „średniego szczebla”, obracających ilościami większymi niż detaliczne, lecz nie hurtowymi. Ta grupa okazuje się głównym beneficjentem powstania czarnych rynków internetowych.

Tabela 3. Przyjęty podział wielkości transakcji.
 | cannabis (g) | opiaty (g)
handel detaliczny | <100 | <1
handel średniego szczebla | 100–999 | 1–999
hurt | >1000 | >1000
najczęściej nabywane ilości | 5 g | 1 g

Jak działa ciemna sieć?

Zawartość internetu dzieli się na dwie sfery – otwartą, tzw. surface web lub clear web, oraz zamkniętą, deep web.

Surface web, to wszelkie treści dostępne dla wyszukiwarek, czyli dla każdego, kto posiada adres lub trafi na stronę. Deep web to zasoby „zamknięte”, m.in. wymagające logowania fora, zasoby firm, instytucji czy bibliotek dostępne przy użyciu haseł itp. Te niewidoczne dla wyszukiwarek treści stanowią 96% zasobów sieci. Darknet, czyli sieć ciemna, to nie tylko zamknięta, ale też na różne sposoby ukrywana nielegalna zawartość. To w darknecie powstają rynki internetowe, na których można zamówić narkotyki. Ze względu na stosowane technologie i infrastrukturę, rynki te określa się mianem „skrojonych na miarę” dla nielegalnej działalności. Podstawową ich cechą jest dbałość o anonimowość, albo, innymi słowy – o niewykrywalność uczestników.

Anonimowość

Anonimowość gwarantowana jest przez kilka technologii stosowanych przez użytkowników oraz właścicieli nielegalnych rynków.

Podstawą są specjalne przeglądarki internetowe o nazwie Tor, korzystające z tzw. sieci cebulkowych – jest to technologia anonimizacji użyteczna w bardzo wielu sytuacjach, w których ważne jest zachowanie prywatności. Ich przykłady można znaleźć na stronie projektu Tor (www.torproject.org). Większość technologii wykorzystywanych przez czarne rynki ma zastosowanie w legalnym świecie, chroniąc przed analityką, kradzieżą danych czy inwigilacją z jednej strony, a podglądaniem i śledzeniem przez np. złodziei z drugiej. Świat kryminalny używa tych samych narzędzi, które przed nim chronią.

Przeglądarki Tor nie łączą komputera klienta (naszego) bezpośrednio z serwerem, na którym znajduje się dany adres – lecz poprzez kilka innych komputerów w sieci Tor, rozproszonych po różnych miejscach na świecie. W ten sposób trudno jest określić, kto i skąd łączył się z danym adresem.

Również adresy nielegalnych rynków są ukryte – są to ciągi znaków przypominające automatycznie generowane hasła, których funkcjonuje zazwyczaj kilka lub kilkanaście naraz, i które są stale zmieniane, tak że trzeba posiadać dostęp do aktualnych informacji, czy to z odpowiednich stron, czy od partnerów.

Infrastruktura

Powyższe technologie stanowią podstawową barierę chroniącą przed kolekcjonowaniem danych na temat użytkowników sieci. Jest ona stosunkowo łatwa do ominięcia przez profesjonalistów, co jednak wymaga nakładów pracy i czasu. Pozostałe rozwiązania zależą już od danego rynku, który z reguły działa podobnie jak zwykły serwis internetowy w rodzaju eBaya czy Allegro. Na serwisach tych funkcjonuje zwykła wyszukiwarka, można oceniać sprzedawców i komentować towary, panuje konkurencja cen i marketing. Istnieje też zazwyczaj możliwość skomunikowania się ze sprzedawcą przez e-mail, przy użyciu szyfrowania.

Płatności odbywają się w walutach internetowych, jak popularny bitcoin, ale niektóre rynki wprowadzają swoją walutę. Ponieważ przepływ wirtualnych pieniędzy może być śledzony, stosuje się różne rozwiązania zacierające ślady, jak mieszanie transakcji kilku lub kilkuset klientów w jeden depozyt, z którego następnie wypłacane są kwoty odbiorcom, lub dzielenie przelewanych kwot na równe części, przez co cały rynek operuje jednym nominałem.

Nie są to metody niemożliwe do rozszyfrowania, jednak w znacznym stopniu utrudniają one połączenie transakcji z jej „autorami”, zwłaszcza wobec dodatkowych trudności przy transakcjach międzynarodowych, czy czynników leżących po stronie operatorów internetowych. To wszystko sprawia, że organy ścigania koncentrują się na najbardziej aktywnych uczestnikach. W ten sposób tożsamość większości klientów i sprzedawców jest bardzo trudna do wykrycia i połączenia z nielegalnymi procederami – to jest element przesądzający o ścisłym dostosowaniu do nielegalnej działalności.

Rozwój rynków

Pierwszy duży rynek darknetowy powstał w 2011 roku pod nazwą Silk Road (jedwabny szlak) i był w tym czasie jedynym tego rodzaju prosperującym na szeroką skalę serwisem. Był też wyjątkiem, w porównaniu do późniejszych, powstałych po zamknięciu go przez FBI w 2014 roku, ponieważ w jego ramach zawiązała się aktywna i dość bliska społeczność. Na forum silkroadowym powstały wątki nie tylko dotyczące substancji i sprzedawców, ale też różnego rodzaju grupy pomocowe i fachowe, w których działali wolontaryjnie np. chemicy i lekarze. Dzięki temu na forum znajdowały się sprawdzone informacje o substancjach psychoaktywnych i ich składzie oraz wszelkiego rodzaju porady, obejmujące redukcję szkód czy wychodzenie z nałogu.

Wielu uczestników społeczności, w rozmowach on-line z badaczami, wypowiadało się pozytywnie o skutkach, jakie miały dla nich rozmowy na forum. Były przypadki rozpoczęcia leczenia czy poprawy zdrowia dzięki poradom otrzymanym od lekarzy itp. (EMCDDA, 2016, 21). Jako pozytywny element nabywania narkotyków przez internet oceniane były też dobra jakość substancji oraz brak potrzeby spotkań „twarzą w twarz” z osobami ze środowisk przestępczych.

Obroty na rynkach internetowych są stosunkowo małe. Ilości substancji zabezpieczone przy akcjach organów ścigania nie dorównują choćby w minimalnym stopniu przejęciom przemytów. W maju 2017 roku służby niemieckie i austriackie przeprowadziły akcję Porto, w czasie której zdemaskowano 697 osób i przejęto 6 tys. przesyłek pocztowych. Zarekwirowano przy tym 210 kg substancji, z czego 175 kg w kopertach (średnio 30 g na przesyłkę).

Dla porównania, we wrześniu 2015 roku, we włoskim porcie Cagliari przejęto 20 ton haszyszu z Maroka, a w Antwerpii w 2014 roku w trzech udaremnionych przemytach przejęto susz konopi o łącznej wadze 13,5 tony.

Nie należy jednak na podstawie takich danych deprecjonować wagi rozwijających się rynków internetowych. Największy z nich, zamknięty w 2017 roku przez międzynarodowe organy ścigania – Alphabay, osiągał dzienne obroty w wysokości 600 tys. euro.

Rys. 1. Wzrost dziennych obrotów rynku Alphabay (w tys. euro).

Alphabay, początkowo strona handlująca kradzionymi numerami kart kredytowych, zyskała popularność po zamknięciu dwóch dużych rynków sprzedających narkotyki. W ciągu półtora roku produkty cannabis i stymulanty stanowiły 2/3 towarów tego rynku, aktywnego w 24 krajach na całym świecie, z obrotami 600 tys. euro dziennie.

Odporność rynków internetowych

Po zamknięciu Silk Road i przejęciu jego serwerów, na pewien, niedługi czas nielegalny handel w sieci przygasł. Wkrótce jednak pojawiło się kilka nowych serwisów darknetowych, z których część, jak Valhalla czy Dream Market, istnieje do dziś. Zarówno autorzy opracowań, jak i policja zwracają uwagę na ogromną elastyczność sieci pod tym względem. Każde przejęcie nielegalnego rynku skutkowało rozproszeniem się jego uczestników i powstaniem kilku mniejszych serwisów o tym samym charakterze.

Tabela 4. Trwałość czarnych rynków internetowych.
powyżej 3 lat | 3
2–3 lata | 9
1–2 lata | 13
krócej | 78 (średnio 4 mies.)

W sumie, od końca 2011 roku do II połowy 2017 roku powstały 103 rynki. W drugiej połowie 2017 roku funkcjonowało ich 14. Widać z tego, że elastyczność czarnych rynków przekłada się na ich krótkotrwałość: 12 rynków istniało powyżej dwóch lat, a 13 od roku do dwóch lat. Pozostałe średnio 4 miesiące.

Spośród 89 rynków, które zniknęły, 14 zostało zlikwidowanych przez organy ścigania – pozostałe uległy samorozwiązaniu lub zostały „zwinięte” przez założycieli bez wiedzy uczestników. Ten ostatni proceder określany jest mianem exit scam, co dosłownie oznacza „przekręt wyjścia” i polega na niespodziewanym zamknięciu rynku i przywłaszczeniu przez właścicieli kryptowalut z kont użytkowników i tzw. depozytów. Depozyt to forma zabezpieczenia transakcji przez serwis: kupujący składa w nim opłatę, którą uruchamia dopiero po otrzymaniu przesyłki. Warto zaznaczyć, że najwięcej zamknięć, bo 31 z 89 odbyło się przez „przekręty”.

Tabela 5. Przyczyny zamknięcia rynków.
exit scam | 31
samolikwidacja | 24
akcja policyjna | 14
atak hakerski/deanonimizacja | 11

Oszustwa

Choć czarne rynki internetowe dają użytkownikom poczucie bezpieczeństwa, związane z ukryciem przed organami ścigania oraz brakiem bezpośredniego kontaktu z dilerami, to jednak nie są one wolne od właściwych sobie oszustw.

Jednym z nich są wspomniane exit scams, ale nie jedynym. Raporty wspominają o praktyce doxingu, czyli szantażu lub handlu danymi osób kupujących, które muszą podać swoje prawdziwe dane do przesyłki.

BesaMafia – fałszywa strona proponująca zabójstwa na zlecenie, w rzeczywistości wyłudzająca od klientów pieniądze. Napis głosi: po 6 miesiącach naciągania przestępców na bitcoiny i kradzieży ponad 100 BTC (65 tys. dolarów) strona została zamknięta. Nikt nigdy nie został zamordowany ani pobity.

Słaba strona sieci – rzeczywistość

Policja i organy ścigania mają poważnie utrudnione zadanie w zwalczaniu ukrytych rynków internetowych. Z jednej strony na przeszkodzie stoją mechanizmy anonimizacji użytkowników i transakcji, te jednak są możliwe do rozpracowania, choć wymaga to wielu nakładów. Służą temu m.in. dane pozyskiwane z serwerów i komputerów przejętych podczas akcji policyjnych. W przypadku likwidacji rynku przez założycieli, dane te są niedostępne.

Stale sygnalizuje się też trudności przy współpracy międzynarodowej. Poszczególne państwa, nawet w obrębie UE, mają zbyt duże różnice w prawie i procedurach, aby ta współpraca była dostatecznie sprawna. Dotyczy to choćby przepisów nakładających obowiązek przechowywania danych przez dostarczycieli internetu – bez których w wielu przypadkach policja traci tropy.

Wskazuje się również na coraz częstsze umieszczanie serwerów w „chmurze”, przez co nie mają one stałej lokalizacji, w której znajdują się dane. Wkrótce spodziewane jest wykorzystanie na potrzeby darknetu rozproszonych sieci w rodzaju peer-to-peer – czyli takich, z których obecnie korzystają pirackie strony do pobierania multimediów.

Przy ciągłych zmianach technologii i technik, z których korzystają uczestnicy czarnych rynków internetowych, organom ścigania pozostają nadal metody bardziej oczywiste. Jedną z nich jest wykrywanie paczek pocztowych zawierających nielegalne substancje. To stosunkowo prosty sposób na zablokowanie transakcji i pozyskanie danych klientów – w dodatku w najbliższym czasie wiele się w tej materii nie zmieni, ponieważ, koniec końców, zakupiona substancja musi fizycznie dotrzeć do nabywcy, a poczta i firmy wysyłkowe nadal są jedynym kanałem, przez jaki może się to odbyć.

Bariery i przewidywania

Rynki internetowe wymagają od uczestników określonych kompetencji informatycznych – użycie odrębnej przeglądarki, odnajdywanie adresów, kodowanie korespondencji, obsługa kryptowalut – wszystkie te elementy czynią darknet trudno dostępnym dla szerokiego grona użytkowników. Związana jest z tym stosunkowo niewielka, choć znacząca, jak wskazuje się w opracowaniach – skala obrotów.

Szacuje się, że przez nieco ponad 3 lata, od końca listopada 2011 roku do lutego 2015 roku, przychód z handlu przez internet wyniósł ok. 180 mln euro, z czego w lokalizacjach europejskich było to 79 mln euro (40%). Ilość sprzedanych narkotyków w tym okresie osiągnęła pułap min. 15 ton w skali świata, z czego 30% zakupiono Europie.

W porównaniu z wartością całego rynku narkotykowego, liczoną w dziesiątkach miliardów euro, sprzedaż internetowo-wysyłkowa stanowi margines. Badacze spodziewają się jednak rozwoju tego rynku, analogicznie do legalnej sprzedaży przez internet. Nie wiadomo natomiast, jaki będzie udział w nim przestępczości zorganizowanej, której wpływy charakteryzuje terytorialność. Charakterystyki niektórych sprzedawców, jak i metody stosowane przy np. maskowaniu przesyłek, bliskie są tym znanym z innych działań zorganizowanych grup przestępczych. Mimo to na rynkach funkcjonuje wielu „pośredników” sprzedających spore ilości, którzy nie pasują do znanych profili przestępców.

Większość substancji na rynku internetowym w Europie sprzedawana jest w ilościach detalicznych – zwłaszcza cannabis i kokaina – lub w ilościach „średnich”, co ma miejsce w przypadku heroiny i stymulantów syntetycznych. Przewiduje się, że te dwa segmenty zdominują czarny rynek internetowy. Nie przewiduje się zatrzymania w najbliższym czasie samego zjawiska handlu narkotykami w internecie.

Źródła:

  • EMCDDA, Europol, 2017: Drugs and the darknet.
  • EMCDDA, 2016: Insights 21, The internet and drug markets.
  • EMCDDA, Europol, 2016: EU Drug Markets Report.
  • www.europol.europa.eu
  • www.deepdotweb.com
  • www.torproject.org


W literaturze przedmiotu (por. Gaś, 2006) wyróżnia się pięć obszarów działań profilaktycznych. Należą do nich działania ukierunkowane na jednostkę, rodzinę, grupę rówieśniczą, środowisko szkolne i lokalną społeczność. Poddając analizie i refleksji ilość oferowanych programów dla każdego z wyróżnionych środowisk, dostrzega się wyraźny brak symetrii.

Standardy i kierunki pracy profilaktycznej z rodziną

Wiesław Poleszak
Wyższa Szkoła Ekonomii i Innowacji w Lublinie

Wprowadzenie

Dość intensywnie eksplorujemy profilaktycznie środowisko szkolne (niezależnie od jego jakości i skuteczności). Fakt, że szkoła jest zobowiązana do przygotowania programu wychowawczo-profilaktycznego (a przed 1 września 2017 roku wychowawczego i profilaktycznego) jest niewątpliwym sukcesem polskiej profilaktyki. Elementem działań profilaktycznych w szkole są interwencje skierowane do uczniów jako jednostek. Przykładem może być program „Szkolna Interwencja Profilaktyczna”, opracowany przez zespół: Anna Borucka, Katarzyna Okulicz-Kozaryn, Agnieszka Pisarska, Krzysztof Ostaszewski z Pracowni Profilaktyki Młodzieżowej „Pro-M” Instytutu Psychiatrii i Neurologii w Warszawie (Borucka, Okulicz-Kozaryn, Pisarska, 2003) czy „Interwencja Wychowawczo-Profilaktyczna”, opracowana przez Zbigniewa B. Gasia i Wiesława Poleszaka (2009). Wiele inicjatyw profilaktycznych w tym obszarze prowadzą także szkolni psycholodzy i pedagodzy.

Na rynku programów profilaktycznych znajduje się wiele propozycji wykorzystujących wpływ rówieśniczy w profilaktyce zachowań problemowych. Chociażby Młodzieżowe Ochotnicze Pogotowie Rówieśnicze, program, który został opracowany przez Witolda Skrzypczyka oraz zespół ośrodka PROM z Łodzi, czy szereg programów Zbigniewa B. Gasia („Program Rówieśniczych Doradców”, „Program Aktywizacji Samorządów Szkolnych”, „Program Adaptacyjny” i inne).

W banku programów rekomendowanych znajdują się także programy profilaktyki środowiskowej np. Środowiskowa Profilaktyka Uzależnień. Program opracowany i realizowany przez Towarzystwo Nowa Kuźnia z Lublina. Poza tym programem wiele inicjatyw na rzecz profilaki podejmują bezpośrednio jednostki samorządowe (dni profilaktyki, pikniki profilaktyczne, konkursy itp.).

Wśród programów rekomendowanych znajdują się także propozycje działań adresowanych do rodziców i rodzin. Należą do nich dwa programy: Szkoła dla Rodziców i Wychowawców, program opracowany przez Joannę Sakowską, i „Program Wzmacniania Rodziny”, realizowany przez Fundację Na Rzecz Zapobiegania Narkomanii MARATON. To dwa bardzo różne programy. Pierwszy z poziomu profilaktyki uniwersalnej, drugi selektywnej.

Intencją powyższego przeglądu było unaocznienie pewnego rodzaju asymetrii w działaniach profilaktycznych. Dwa programy profilaktyczne adresowane do rodziny, czyli środowiska kluczowego dla rozwoju i wychowania dziecka, to stosunkowo mało. Jakie powinny być standardy pracy profilaktycznej z rodziną?

Standard i standardy profilaktyczne

Standardy możemy odnosić do wytwarzanych produktów, jak i świadczenia usług. W profilaktyce mogą one dotyczyć budowania programów, ale także jakości proponowanych działań czy usług. W związku z powyższym standard to pożądany i opisany wzorzec zachowań, składających się na usługę o jak najwyższej jakości wykonania. Inaczej ujmując, to jak najlepszy sposób realizacji danego działania, usługi czy produktu (por. Imai, Kaizen, 2006). Standardy są sposobem na uzyskanie powtarzalnych, pożądanych zachowań w złożonym systemie organizacyjnym. Tworzymy je wtedy, gdy na rynku pojawia się wiele produktów o zróżnicowanej jakości. Krótko mówiąc – standaryzacja to etap, w którym dojrzeliśmy jako społeczeństwo do dbania o jakość produktów i usług.

Standard oznacza typowość (wzorzec) działań, która wynika z przyjętego sposobu postępowania, ze stosowanych w określonych warunkach procedur lub zwyczajów, które zapewnić mają wypełnienie zadań na określonym poziomie i o określonej jakości. Takie rozumienie standardu leży u podstaw systemu programów rekomendowanych.

Jak podaje Domańska-Szaruga (2009), podstawowym wymaganiem kierowanym pod adresem standardu jest, by skutek użycia standardu był zgodny z oczekiwanym, tzn. realizacja zadania według wzorca powinna przebiegać zgodnie z zamierzeniem i tak, żeby efekt działania był zgodny z zamierzonym. W ten sposób, dzięki standardom, tworzą się odpowiednie nawyki skutecznego działania.

Jak podaje K. Ostaszewski (2016), przez „standardy profilaktyki” rozumiemy najbardziej pożądane cechy profilaktyki, a więc takie działania i takie programy, które z dużym prawdopodobieństwem okażą się skuteczne w swym działaniu. Wiedzę o tym, które cechy profilaktyki, i które programy profilaktyczne są skuteczne, czerpiemy z badań naukowych oraz z ewaluacji działań profilaktycznych. W związku z powyższym, jakie należy przyjąć standardy pracy profilaktycznej z rodziną?

Systemowe uzasadnienie współpracy z rodzinami

Pierwszym i najważniejszym standardem pracy z rodziną jest potraktowanie jej jako systemu. Jak wspomniano powyżej, dziecko wzrasta w rodzinie i jest to najlepsze środowisko dla jego rozwoju. Jest ono częścią tego środowiska. Praca z dzieckiem w oderwaniu od rodziny owocuje w najlepszym wypadku neutralizacją wypracowanych zmian. Młody człowiek jako słabszy element systemu ma małe szanse dostosować system rodzinny do swoich potrzeb. To raczej system wymusi na nim powrót do starych nawyków działania. Stąd interwencja profilaktyczna bez zaangażowania rodziny jest z góry skazana na niepowodzenie lub na ograniczony sukces, odroczony w czasie. Problemy dzieci i młodzieży w wielu przypadkach zależą od jakości funkcjonowania systemu rodzinnego, a skoro problemy mają charakter systemowy, to głównym obiektem oddziaływań profilaktycznych powinien być cały system rodzinny.

Jeśli przyjmuje się, że problemy są własnością systemu, to muszą być ujmowane w świetle tego, jak dany system funkcjonuje. To kolejny ważny warunek skutecznej profilaktyki. Bez rzetelnej diagnozy systemu rodzinnego nie można zidentyfikować etiologii problemów dziecka. Zrozumienie natury mechanizmów trudności w systemie rodzinnym daje szanse na skuteczne wsparcie i pozyskanie rodziny do współpracy w procesie zmiany.

Jest wiele koncepcji wyjaśniających, czym jest i jak funkcjonuje rodzina. Jedną z nich jest MODEL CIRCUMPLEX Olsona (Margasiński, 2010). Zakłada on, iż rodzina jest systemem funkcjonującym na podstawie trzech wymiarów:

  • spójność (cohesion),
  • elastyczność (flexibility) oraz
  • procesy komunikacyjne (communication).

Spójność – to więź emocjonalna między członkami rodziny, a jej wskaźniki to: bliskość emocjonalna, granice psychologiczne, koalicje rodzinne, czas i przestrzeń życiowa, kontakty towarzyskie, sposoby podejmowania decyzji.

Elastyczność − to jakość i stopień zachodzących w rodzinie zmian związanych z przywództwem, pełnionymi rolami i zasadami wzajemnych relacji, a jej wskaźniki to: zakres przywództwa, style prowadzenia negocjacji, podejmowane role czy zasady określające związki między członkami rodziny.

Komunikacja – to umiejętności efektywnego porozumiewania się wykorzystywane w małżeństwie i rodzinie. To wymiar pomocniczy, umożliwiający zmianę poziomu spójności i elastyczności.

Rys. 1. Wersja graficzna Modelu Kołowego opracowana na podstawie kwestionariusza FACES IV (za: Olson, Gorall, 2006).

Źródło: Margasiński (2010).

Różne nasilenie tych wymiarów i ich wzajemne konfiguracje sprawiają, że system rodzinny jest:

  • niepowtarzalny,
  • osiąga różny poziom funkcjonalności/dysfunkcjonalności,
  • posiada specyficzne ograniczenia i możliwości rozwoju.

Wobec powyższego, jakość funkcjonowania systemu rodzinnego zaowocować może stworzeniem warunków do wzrostu (czynniki chroniące) lub dysfunkcji (czynniki ryzyka). Zdaniem Zbigniewa Gasia (2006) do czynników ryzyka i czynników chroniących związanych z rodziną możemy zaliczyć te zamieszczone w tabeli na s. 13.

Kolejnym kluczowym elementem profilaktyki wobec rodziny jest podejście do niej. Rozumie się przez to, jak traktujemy rodzinę, czy jest ona dla nas partnerem czy obszarem interwencji. Inaczej to ujmując, czy jest ona przedmiotem oddziaływań, czy też podmiotem. Wynikiem tego podejścia mogą być dwa różne procesy, a mianowicie:

  • rodzina w profilaktyce,
  • profilaktyka w rodzinie (por. Gaś, 2017).

Podejście rodzina w profilaktyce będzie się charakteryzować interwencją wynikającą z zewnętrznej diagnozy uzasadnionej względami społecznymi. Najczęściej proces ten uruchamiany jest przez szkołę lub pracowników pomocy społecznej na skutek problemów wychowawczych z dzieckiem. Wówczas rodzina staje się obiektem interwencji, jest włączana do standardowego programu profilaktycznego lub uruchamia się wobec niej procedury interwencyjne. Zgodnie ze zjawiskiem reaktancji, proces ten nieuchronnie prowadzić będzie do wywołania oporu rodziny przed proponowaną zmianą (por. Soderlund, 2010). Nakłady na pracę z tą rodziną będą rosły, a szanse na skuteczność malały. Ocena tej ostatniej będzie prowadzona zewnętrznie, a więc przy ograniczonym dostępie do informacji. W tym podejściu rodzina odbiera działania profilaktyczne jako obce i narzucone, a więc nie asymiluje ich i nie adaptuje się do nich. W konsekwencji nie uczy się nowych rozwiązań, a nawet uważa je za zagrażające. Prowadzi to do nieufności wobec wszelkich działań profilaktycznych zarówno realizowanych obecnie, jak i w przyszłości.

Inne podejście w profilaktyce na rzecz rodziny, to wejście z profilaktyką do rodziny. W tym podejściu rodzina jest podmiotem oddziaływań. Znaczy to, że motywacja do pracy profilaktycznej pochodzi z samej rodziny, na skutek autodiagnozy wynikającej z subiektywnego poczucia dyskomfortu, jakiego doświadcza. Ta refleksja wymaga dostarczenia młodym ludziom zakładającym rodzinę rzetelnych informacji o jej funkcjonowaniu i źródłach wsparcia w sytuacjach kryzysowych. Spełnienie tych warunków zaowocuje otwarciem się rodziny na zmianę i współpracę ze specjalistami zajmującymi się profilaktyką. Powinno to zaowocować przygotowaniem programu opartego na zapotrzebowaniu rodziny (na podstawie wybranej koncepcji rodziny). Przygotowany program będzie na miarę problemów rodziny, a miarą jego skuteczności oddziaływań będzie subiektywne poczucie funkcjonalności członków rodziny. Źródłem informacji do pomiaru skuteczności będą członkowie rodziny. Takie podejście powinno zaowocować zmianą podejścia do profilaktyki i wzrostem jej skuteczności.

Za przyjęciem tego ostatniego podejścia przemawiają odkrycia Prochaski, DiClemente (2008) oraz Millera, Rollnicka (2002), które wskazują, że podstawą skutecznej zmiany są:

  • współpraca − uwzględniająca szacunek dla poglądów, wartości i wiedzy osoby wspomaganej,
  • wydobywanie – wykorzystanie zasobów osoby wspomaganej do wprowadzenia zmiany oraz
  • wspieranie autonomii – wewnętrzna motywacja oraz język zmiany wspiera proces zmiany.

Powodem do zmiany podejścia profilaktycznego wobec rodziny może być przekonanie, że skoro zdrowie i rozwój jednostki oraz społeczeństwa jest wartością społeczną, to nie może być niszczone na skutek nieprzemyślanych działań społecznych. Należy szukać najbardziej optymalnych sposobów oddziaływań profilaktycznych, które będą uwzględniały założenie, że wychowanie i profilaktyka to szereg działań zmierzających do dzielenia odpowiedzialności za jednostkę i jej otoczenie, a zwłaszcza rodzinę.

Kierunki działań profilaktycznych na rzecz rodziny

Ważnym standardem działań profilaktycznych jest wykorzystywanie jak największej ilości strategii profilaktycznych w pracy z odbiorcami. Zasadą jest tu próba dotarcia poprzez jak największą liczbę kanałów wywoływania zmiany. Powszechnie w profilaktyce wykorzystujemy sześć strategii działań profilaktycznych. Należy do nich strategia: informacyjna, edukacyjna, działań alternatywnych, interwencyjna, zmian środowiskowych i zmian przepisów (por. Gaś, 2006; Poleszak, 2013). Co można zaproponować na poziomie każdej ze strategii w pracy profilaktycznej na rzecz rodziny?

czynniki ryzyka czynniki chroniące
  • chaotyczne środowisko rodzinne
  • niska skuteczność rodziców
  • brak wsparcia ze strony rodziców
  • aprobata dla zachowań niekonwencjonalnych
  • brak dojrzałych więzi w rodzinie
  • niekonsekwentna lub nieskuteczna dyscyplina w rodzinie
  • rodzicielskie wzorce zachowań dysfunkcjonalnych
  • silne i pozytywne więzi rodzinne
  • rodzicielska kontrola zachowania dzieci
  • jasne zasady zachowania
  • zaangażowanie rodziców w życie dzieci
  • współpraca rodziców ze szkołą i grupą religijną
  • konwencjonalizm społeczny
Źródło: Gaś (2006).

Na poziomie działań informacyjnych

  • Systematyczne prowadzenie badań na temat zachowań ryzykownych i rzetelne prezentowanie wyników szerokiej populacji rodziców – podstawą zaangażowania się w profilaktykę są rzetelne informacje na temat procesów, które zachodzą w rodzinie. Świadomość zagrożeń jest jednym z głównych motywów podejmowania działań profilaktycznych. Należy jednak zwrócić uwagę na fakt, że pogadanka dla rodziców to nie to samo co profesjonalny program profilaktyczny oparty na strategii informacyjnej.
  • Prowadzenie społecznych kampanii informacyjnych ukierunkowanych na ukazywanie czynników chroniących, leżących po stronie rodziny – to jeden z ważniejszych, choć mało w Polsce wykorzystywany sposób komunikowania się z odbiorcami działań profilaktycznych. To, że kampanie informacyjne działają, nie trzeba przekonywać. Wystarczy zwrócić uwagę na rynek reklam w Polsce i uświadomić sobie, jakie środki są wydawane na ten cel. Żaden przedsiębiorca nie traciłby pieniędzy, gdyby reklamy nie przynosiły mu konkretnej rozpoznawalności.
  • W tym obszarze tej strategii profilaktycznej należałoby zwrócić uwagę na uświadamianie kluczowych wartości i celów wychowawczych, gdyż w wielu obszarach działania rodziców i szkoły rozchodzą się one.
  • Prowadzenie społecznych kampanii informacyjnych ukierunkowanych na uwrażliwianie rodziców na zagrożenia dzieci i młodzieży – to odpowiedź na pojawiające się negatywne trendy zachowań wśród dzieci i młodzieży. Wielu rodziców nie reaguje na problemy dzieci, nie dlatego, że nie chce, ale dlatego, że o nich nie wie, albo nie chce w nie uwierzyć (wyparcie to mechanizm obronny). Rzetelna kampania informacyjna mobilizuje do przyjrzenia się problemowi. Pamiętać należy, że rzetelna oznacza dostarczanie wiedzy, a nie straszenie i manipulowanie informacjami.
  • Odwoływanie się do języka korzyści i wartości we wszelkich przekazach adresowanych do rodziców – to, co najlepiej działa w motywowaniu do zmiany, to odwoływanie się do wartości cenionych przez rodziców (patrz dorobek dialogu motywującego).

Na poziomie działań edukacyjnych

  • Uczenie rodziców umiejętności budowania silnych i pozytywnych więzi rodzinnych – ta potrzeba wynika ze specyfiki czasów, w których żyjemy. Wielość codziennych zajęć sprawia, że coraz trudniej nam spotkać się w ramach całej rodziny. Wobec tego potrzeba świadomych decyzji i działań ukierunkowanych na budowanie i podtrzymywanie satysfakcjonujących więzi rodzinnych.
  • Uczenie konstruktywnych sposobów sprawowania kontroli rodzicielskiej, zwłaszcza w zakresie korzystania z internetu – z badań wynika (niepublikowane wyniki badań na zlecenie MEN), że świat mediów społecznościowych to miejsce, gdzie drogi rodziców i dzieci zasadniczo się rozchodzą. Internet to nie tylko źródło pozytywnej wiedzy, ale też obszar wielu zagrożeń. Należy się nauczyć w nim poruszać.
  • Uczenie umiejętności wychowawczych – do wielu umiejętności wychowawczych dorasta się z wiekiem, a dzieci doświadczające trudności rozwojowych nie chcą czekać na sprawność wychowawczą rodzica. Stąd warto podejmować działania edukacyjne ukierunkowane na wspieranie rodziców, dopóki rodzice bywają w szkole na wywiadówkach (klasy 1-3). Później znacznie trudniej do nich dotrzeć w szerszej grupie.
  • Szkolenie specjalistów z zakresu włączania rodziny do działań profilaktycznych – praca z rodziną to jeden z bardziej wymagających obszarów działań profilaktycznych. Należy się do niego dobrze przygotować, bo lepszy brak interwencji niż nieudolna interwencja profilaktyczna, która zamyka rodzinę na wszelkie późniejsze działania.

Na poziomie działań alternatywnych

  • Angażowanie rodziców do wspólnego z dziećmi spędzania czasu wolnego – to doskonały sposób na budowanie więzi rodzinnych, poznawania problemów dzieci, ale też rozmów wychowawczych.
  • Tworzenie warunków do wspólnego spędzania czasu wolnego przez rodziny – cenne są te propozycje, które odpowiadają na potrzeby dzieci i młodzieży (np. lodowisko, ścianka wspinaczkowa). Warunkiem korzystania z takich propozycji powinna być obecność całej rodziny.
  • Tworzenie miejsc do bezpłatnego i konstruktywnego spędzania czasu wolnego – to oferta dla rodziców gorzej sytuowanych, którzy mogą atrakcyjnie spędzić czas z dziećmi.

Na poziomie interwencji

  • Umiejętne wsparcie rodzin doświadczających trudności wychowawczych – to forma wsparcia profilaktycznego rodziny tam, gdzie umiejętności rodzicielskie nie wystarczają. To obszar działań między wsparciem w rozwoju a zaburzeniem. Przestrzeń mało eksplorowana przez specjalistów, a niezwykle podatna na korektę.
  • Wsparcie wychowawcze rodziców samotnie wychowujących dzieci (programy wspierające samotnie wychowujące matki) – samotny rodzic jest podwójnie obciążony obowiązkami i brakiem czasu. Co w rodzinie robi dwoje rodziców, to przy samotnym rodzicielstwie robi jedno. Dlatego potrzebne jest jego wsparcie w poradzeniu sobie z trudnościami wychowawczymi.
  • Budowanie lokalnych koalicji (szkoła, parafia, samorząd, NGO) na rzecz profilaktyki – z badań fokusowych w obszarze profilaktyki wynika, że wiele działań się powiela lub jest rozproszonych. Potrzeba usprawnienia komunikacji, wyznaczenia wspólnych celów i współpracy w ich realizacji. To zadanie dla samorządów lokalnych.

Na poziomie zmian przepisów

  • Promowanie konwencjonalnych wartości – wartości to drogowskazy prowadzące do satysfakcjonującego życia. Potrzeba zdecydowanych działań równoważących zjawiska anomii moralnej i relatywizowania wartości.
  • Włączanie rodziców do podejmowania odpowiedzialności za działania profilaktyczne – wspomniano powyżej, że bez dzielenia odpowiedzialności za zdrowe środowisko płacimy wszyscy. Stąd potrzeba angażowania rodziców w działania profilaktyczne; to od nich zależy skuteczność wychowania i profilaktyki.
  • Formułowanie regulaminów ograniczających dysfunkcjonalne działania rodziców (np. masowe usprawiedliwianie nieobecności) – nie wszyscy rodzice osiągnęli dojrzałość wychowawczą. Część z nich podejmuje działania destrukcyjne w interwencjach wychowawczych ze szkodą dla dzieci i siebie samych.
  • Przełożenie akcentów w polityce społecznej z modelu rodzina w profilaktyce na model profilaktyka rodziny – pozwoli to na uruchomienie potencjału profilaktycznego rodziny, a jednocześnie ograniczy opór rodziny przed zmianą.

Na poziomie zmian środowiskowych

  • Budowanie koalicji na rzecz profilaktyki – prawo skłania do budowania lokalnych programów profilaktyki uzależnień. Niejednokrotnie są to programy bardzo dobre, ale warto byłoby je obudować silnymi zespołami. Ludźmi, którzy chcą rozwiązać problemy, a nie tylko zrealizować zadania.
  • Współpraca instytucji i organizacji na rzecz profilaktyki w rodzinie – to z jednej strony oszczędności, a z drugiej wzmocnienie wpływu i większa skuteczność.
  • Budowanie zespołów interdyscyplinarnych na rzecz prowadzenia działań profilaktycznych – to formuła, która sprawdza się (jeśli jest prawidłowo realizowana) w przeciwdziałaniu przemocy. Warto byłoby skorzystać z tej metodologii do podniesienia jakości działań profilaktycznych.
  • Ograniczanie zachowań dysfunkcjonalnych (zasada zero tolerancji) – zasada ta pozwala postawić granicę w zachowaniach dysfunkcjonalnych, zmniejszając płynące z nich zyski, co podnosi motywację do zmiany. Rodzice powinni ponosić większą odpowiedzialność za zaniedbania wychowawcze.
  • Autentyczna współpraca szkoły i rodziny – w środowisku szkolnym częściej spotykamy symulowane działania współpracy niż autentyczne zaangażowanie obu stron do wspólnej pracy na rzecz wychowania i profilaktyki.

Bibliografia

  1. Borucka A., Okulicz-Kozaryn K., Pisarska A., „Ocena przydatności i funkcjonowania metody interwencji profilaktycznej w szkole”, Medycyna Wieku Rozwojowego, t. VII, 2003, s. 157-172.
  2. Domańska-Szaruga B., Budowanie relacji z klientem, Wydawnictwo Studio EMKA, Warszawa 2009.
  3. Gaś Z.B., „Profilaktyka w szkole”, WSiP, Warszawa 2006.
  4. Imai M., Kaizen G., „Zdroworozsądkowe, niskokosztowe podejście do zarządzania”, MT Biznes, Warszawa.
  5. Margasiński A., „Rodzina alkoholowa z uzależnionym w leczeniu”, Impuls, Kraków 2010.
  6. Miller W.R., Rollnick S., „Wywiad motywujący. Jak przygotować ludzi do zmiany”, Wydawnictwo Uniwersytetu Jagiellońskiego, Kraków 2002.
  7. Okulicz-Kozaryn K., Pisarska A., Borucka A., „Szkolna interwencja wobec uczniów sięgających po substancje psychoaktywne”, Serwis Informacyjny Narkomania, 3 (22), 2003, 27-34.
  8. Okulicz-Kozaryn K., Borucka A., Pisarska A., „Wprowadzenie do szkół metody interwencji wobec ucznia sięgającego po środki psychoaktywne – bariery we współpracy z rodzicami i ich pokonywanie”, Medycyna Wieku Rozwojowego, t. VII, 2003, 173-192.
  9. Ostaszewski K., „Standardy profilaktyki”, Krajowe Biuro ds. Przeciwdziałania Narkomanii, Warszawa 2016.
  10. Poleszak W.P., „Interwencja wychowawcza w pracy pedagoga”, Poradnik Pedagoga Szkolnego, Dr Josef Raabe Spółka Wydawnicza, Warszawa 2009.
  11. Poleszak W.P., „Nowe media – zagrożenia i szanse dla profilaktyki zachowań dysfunkcjonalnych” (w:) Pyżalski J. (red.), Wychowanie dzieci i młodzieży w erze cyfrowej. WSP, Łódź 2013.
  12. Prochaska J.O., Norcross J.C., Diclemente C.C., „Zmiana na dobre”, Instytut Amity, Warszawa 2008.
  13. Sakowska J., „Szkoła dla rodziców i wychowawców”, część I, materiały dla prowadzących zajęcia, CMPPP, Warszawa 2008.
  14. Sakowska J., Puchała E., „Szkoła dla rodziców i wychowawców”, część II, materiały dla prowadzących zajęcia, CMPPP, Warszawa 2008.
  15. Soderlund L., „Motivational interviewing in theory and practice”, Linkoping University Dissertations No. 1198, Linkoping, Sweden 2010.


W latach 50. ubiegłego wieku zapoczątkowano badania nad zjawiskiem resilience. Pierwszy duży program przeprowadziła Werner (1994, 1989) na jednej z hawajskich wysp. Badania podłużne miały początkowo dotyczyć uwarunkowań patologii rozwoju, lecz w kolejnych pomiarach panelu wyodrębniono sporą grupę dzieci, które nie ulegały zaburzeniom, pomimo obciążenia wieloma współwystępującymi czynnikami ryzyka zaburzeń.

Biologiczny kontekst rezyliencji − implikacje dla profilaktyki

Piotr Kwiatkowski
Instytut Pedagogiki, Uniwersytet Wrocławski

Mniej więcej 1/3 mocno obciążonej populacji z jakichś powodów nie ulegała patologizującym wpływom. Werner prowadziła obserwacje tej grupy przez blisko 40 lat. Autorka należy do pierwszych, którzy określili zestaw czynników predyktywnych dla pozytywnej adaptacji. Wykazała też, że pozytywna adaptacja nie jest cechą bezwzględnie stabilną. Stwierdziła, że 1/3 początkowo resilientnej populacji ujawnia jednak później pewne zaburzenia. Z drugiej strony w populacji początkowo nieresilientnej w późniejszym okresie rozwoju zaobserwowano istotne zmiany na korzyść (co można by nazwać odroczoną resiliencją). W tych pionierskich badaniach ujawniono zatem istnienie różnych trajektorii pozytywnej adaptacji i znaleziono argumenty wspierające pojmowanie pozytywnej adaptacji w kategoriach procesu rozwojowego. Takie procesualne ujęcie dominuje w świadomości współczesnych badaczy zjawiska resiliencji. Łączy się z nim przekonanie o konieczności prowadzenia badań longitudinalnych w omawianej dziedzinie. Trudno z tym przekonaniem dyskutować, gdyż – z definicji – o resilience mówimy wykazawszy najpierw występowanie obciążenia czynnikami ryzyka, a później wystąpienie jednej z kilku pozytywnych ewentualności, czyli: (1) braku uchwytnych zaburzeń, (2) relatywnie szybkiego powrotu do normy po początkowym obniżeniu poziomu funkcjonowania, (3) przetrwania przeciwności losu z relatywnie niewielkim uszczerbkiem, a niekiedy nawet (4) polepszenia funkcjonowania czy wzmocnienia kompetencji (odbudowanie się z nadwyżką) po doznanej traumie. Odkrycie zjawiska resilience implikuje wyodrębnienie zmiennych sprzyjających pozytywnej adaptacji, czyli wskazanie czynników predyktywnych wobec tego zjawiska samodzielnie lub/i w interakcji z innymi czynnikami. Z tej perspektywy istotne są różne modele oddziaływania takich czynników. Wydaje się, że kluczowe są tu dwie kategorie zaproponowane przez Garmezy’ego, a „przejęte” przez innych autorów (Garmezy, Masten i Tellegen, 1984).

Równoważenie ryzyka

Pierwszy z tych modeli określony został jako równoważenie ryzyka. Oznacza on sytuację, w której obok dodatniej korelacji zaburzenia z poprzedzającym go czynnikiem ryzyka obserwowana jest ujemna korelacja zaburzenia z czynnikiem chroniącym. Pozytywny wpływ czynnika chroniącego zachodzi wówczas niezależnie od negatywnego wpływu czynników ryzyka. Z tej perspektywy zamiast mówić o protekcji należałoby mówić o promowaniu dobrostanu lub pomyślnego przebiegu rozwoju. Drugi model określany jest jako redukowanie ryzyka (buforowanie). W tym przypadku kluczowym zjawiskiem jest interakcja czynnika ryzyka z czynnikiem chroniącym, a dokładniej sytuacja, w której określona wartość czynnika współwystępującego z obciążeniem czynnikiem ryzyka zmniejsza prawdopodobieństwo wystąpienia zaburzenia do poziomu typowego dla osób nieobciążonych. Sądzę, że tylko w odniesieniu do tego układu uzasadnione jest pojęcie protekcji i używanie terminu czynnika ochronnego. Zdaniem Sameroffa oba rodzaje czynników – protekcyjne i promujące dobrostan – są ważne z perspektywy pozytywnej adaptacji, bowiem dobre funkcjonowanie w cyklu życia może wynikać zarówno z oddziaływania pozytywnych zdarzeń w poprzednich okresach rozwoju, jak i z niwelowania wpływu zdarzeń negatywnych. Myślenie o resiliencji w kategoriach wpływu czynników protekcyjnych może razić uproszczeniem. Jeśli bowiem przyjąć założenia o podmiotowości człowieka i o istotnym udziale autokreacji w procesie rozwoju, to trudno uznać adaptację za efekt oddziaływania zewnętrznych czynników. Z tej perspektywy to nie jakieś czynniki zewnętrzne (w rozumieniu niekontrolowalne czy pozapodmiotowe) są źródłem pozytywnej adaptacji. Decydujące znaczenie ma zdolność jednostki do spożytkowania tych czynników. W powyższym rozumieniu należy zamienić pojęcie czynnika chroniącego na pojęcie zasobu adaptacji. Kategorie zasobowe zostały mocno wyeksponowane w kilku teoriach psychologicznych opisujących radzenie sobie ze stresem. Należy wymienić teorię zachowania zasobów Hobfolla oraz salutogenezę Antonovsky’ego, gdyż te ważne koncepcje można analizować w szerszej perspektywie samoregulacji. To oznacza, że w rozważaniach na temat resiliencji interesują nas właściwości człowieka jako jednostki samoregulującej się, czyli kierującej się własnym myśleniem, przeżywaniem i postępowaniem oraz kształtującej własne relacje z otoczeniem. Z tej perspektywy ekspozycja człowieka na jakieś czynniki chroniące jest mniej interesująca, aniżeli zdolność jednostki do wykorzystania potencjału rozwojowego tkwiącego w tych czynnikach. Weźmy pod uwagę przykład miłości rodzicielskiej, słusznie uznawanej za czynnik sprzyjający rozwojowi. Musimy zauważyć, że miłość rodzicielska może być w różny sposób wykorzystywana przez dzieci i młodzież – z jednej strony powiemy o miłości jako pozytywnym mechanizmie kontroli społecznej (dzieci chcą spełniać oczekiwania rodziców, by nie sprawiać im przykrości, a przy okazji uzyskać określone profity), a z drugiej strony miłość rodziców może być przez dzieci wykorzystywana do manipulowania nimi. W powyższym sensie zdolność pozytywnej adaptacji budowana jest nie tyle przez miłość jako taką, lecz przez sposób, w jaki dziecko z tej miłości korzysta. Miłość rodzicielska, choć jest konieczna dla pozytywnej adaptacji, to jednak nie wystarcza do jej osiągnięcia. Musi być niejako obudowana oddziaływaniem wielu innych czynników, aby mogła przyczynić się do pozytywnej adaptacji. Z tej perspektywy możemy określić wychowanie w rodzinie jako proces nadbudowany na miłości rodzicielskiej, którego pomyślny przebieg implikuje stopniowe emancypowanie się dziecka – nabywanie przezeń zdolności mądrego stanowienia o sobie. Jeśli więc mówimy o pozytywnej adaptacji (resilience) to uznajemy, że ostatecznie jest ona efektem działań podmiotowych – które wynikają z zaistnienia fuzji odporności i mądrości.

Resiliencja jako cecha

Opracowałem koncepcję resiliencji jako cechy, odwołując się do kilku kluczowych teorii oraz znajdując odniesienia do niej w wielu innych teoriach. Wspólnym mianownikiem tych wszystkich koncepcji, które mam na myśli, są (1) odniesienia do konstruktów odporności i mądrości, (2) odniesienia do samoregulacji i kierowania sobą oraz (3) odniesienia do procesu rozwojowego. Przyjąłem, że pojmując indywidualną resiliencję jako fuzję odporności i mądrości, warto uwzględnić w pierwszym rzędzie dwie teorie o rodowodzie psychodynamicznym oraz dwie teorie nawiązujące do paradygmatu poznawczego. Psychodynamiczne ujęcie reprezentuje bardzo wpływowa teoria rozwoju psychospołecznego Eriksona (1985, 1968) oraz nieco bardziej niszowa teoria troski o siebie (Khantzian i Mack, 1983). Wspólnym mianownikiem obu ujęć jest odwołanie się do struktur ego i self jako fundamentów efektywnej samoregulacji – w dużym uproszczeniu można powiedzieć, że ego rozumiemy jako mechanizmy, za pomocą których człowiek opanowuje rzeczywistość i kontroluje siebie jako składnik tej rzeczywistości. Mam na myśli sprawność regulacji czynności, dzięki którym jednostka utrzymuje w dynamicznej równowadze relację między sobą a otoczeniem (realizuje własne potrzeby uwzględniając wymagania społeczne). Można powiedzieć, że ego jest strukturą osobowości odpowiedzialną za badanie i korygowanie relacji indywidualno-środowiskowej. Opisuje więc głównie to, co w procesie regulacji jest elastyczne i zmienne. Tymczasem struktura nazwana self(w teorii Eriksona powiemy raczej o tożsamości) określa to, co w regulacji jest trwałe, czyli zapisane w systemie wiedzy jako najważniejsze standardy, z którymi człowiek się identyfikuje. U Khantziana pojawiło się pojęcie troski o siebie jako dość złożonej kompetencji, której podstawy lokują się w obu obszarach (ego i self). Mam na myśli – odpowiednio – przyswojone na drodze internalizacji miłości i troski rodzicielskiej schematy dbania o siebie (ego) oraz uzasadnienie dbania o siebie w postaci postrzegania siebie samego jako wartości godnej ochrony (self). Oznacza to, że nabyte umiejętności życiowe i pozytywna koncepcja własnej osoby wzajemnie wzmacniają swoje funkcjonalności. Można powiedzieć, że mechanizmy ego i self pozwalają człowiekowi określić sensowny kierunek działania (co robić i dlaczego). Jednak sprawna regulacja wymaga poza tym dopasowania działania do kontekstu (określenia, jaki sposób działania jest najlepszy w danych warunkach) oraz zdolności utrzymania kierunku działania, pomimo trudności i zakłóceń różnej natury, ewentualnie rezygnacji, gdy – mówiąc obrazowo – skórka nie jest warta wyprawki. Ten aspekt samoregulacji lepiej niż teorie psychodynamiczne zdają się ujmować inne podejścia, wśród których szczególne znaczenie przypisałem koncepcjom krytycznego myślenia (Halpern, 2014; Facione, Giancarlo, Facione i Gainen, 1995) oraz koncepcjom inteligencji emocjonalnej (Petrides i Furnham, 2001; Salovey i Mayer, 1990). Przyjmuję, że warunkiem realizacji podmiotowej wizji samego siebie – czy jak ktoś woli realizacji wartości – jest zdolność wglądu, regulowania i wykorzystywania w działaniu własnych stanów mentalnych, a barierą dla podmiotowości jest bezrefleksyjne uleganie impulsom i „chodzenie na pasku” własnych emocji. Warunkiem niezbędnym do wywierania wpływu na bieg zdarzeń jest zdolność człowieka do wywierania wpływu na siebie, czyli samokontrola i charakter. Nadmierna (niekontrolowana) impulsywność i emocjonalność są oczywistymi barierami dla krytycznego myślenia lub szerzej mądrości (Sternberg, 2001, 1998). Nie oznacza to jednak, że namawiam czytelników do poddawania emocji racjonalnej kontroli. W pewnych okolicznościach jest to trudne, w niektórych wręcz niewykonalne, a w innych sytuacjach zamiast deliberować, lepiej zdać się na emocje i związane z nimi automatyzmy. Nawiasem mówiąc – znaczną część życia spędzamy niejako na autopilocie, dając się nieść emocjom i intuicjom, a przejmując podmiotową kontrolę, gdy trzeba i mobilizując się, gdy warto. Słowem – podmiotem jesteśmy na dwa sposoby: (1) realizując bezwiednie lub intuicyjnie (czyli przy minimalnych kosztach fizjologicznych) cele związane z podmiotową wizją siebie i własnej przyszłości oraz (2) w obliczu uświadomienia sobie sytuacji zadaniowej, mobilizując się do sterowania aktywnością własnego umysłu (ze świadomością wartości i możliwości). Wydaje się, że jednym z ważniejszych warunków podmiotowości jest uważność (mindfulness), która zdaje się przenikać w równej mierze obszary kompetencji społecznej, samokontroli i koncepcji własnej osoby. Jest to stan lub – w niektórych ujęciach – zdolność do realistycznej i pogłębionej percepcji rzeczywistości, rozumienia zdarzeń, ich źródeł i możliwych konsekwencji bez obronnych deformacji uzyskiwany między innymi dzięki umiejętności regulacji poziomu pobudzenia emocjonalnego (obniżenia reaktywności). Umiejętność wprowadzania się w ten stan można wyćwiczyć drogą medytacji, lecz niektórzy ludzie dysponują nim o wiele łatwiej niż inni, a wynika to z zadatków biologicznych (Vago i Silbersweig, 2012).

Wpływ biologii

Związek biologii z umysłową sferą aktywności człowieka jest oczywisty. Dotyczy to procesów emocjonalnych, poznawczych, kontrolnych (wykonawczych) i metapoznawczych. Wszystkie te zjawiska mentalne można analizować przynajmniej z trzech perspektyw biologicznych. Pierwszą tworzy anatomia i fizjologia mózgu. Drugą wyznacza neurogenetyka. Trzecią – rozwój mózgu modyfikowany współgraniem genomu i środowiska – interakcjami i korelacjami genowo-środowiskowymi.

Na poziomie biologicznym szukamy różnic w budowie mózgu osób, które różnią się zdolnością do pozytywnej adaptacji. Obszar okołooczodołowy uczestniczy w regulacji aktywności układu limbicznego (szczególnie istotne są powiązania między korą okołooczodołową a ciałem migdałowatym). Obszar brzuszno-przyśrodkowy kory przedczołowej ma znaczenie w procesach decyzyjnych, gdyż warunkuje dostęp do tzw. markerów somatycznych (uaktywnianych w reakcji na wzrost ryzyka – deficyt w tym obszarze powoduje nieuzasadnione podejmowanie ryzyka lub niezdolność do podjęcia decyzji). Obszar przyśrodkowy kory przedczołowej ma znaczenie dla rozwoju tak zwanej teorii umysłu – tzn. uświadamiania sobie stanów umysłu innych ludzi, rozumienia ich intencji. Obszar grzbietowo-boczny kory przedczołowej ma znaczenie dla funkcji wykonawczych i decyduje o regulacyjnym wpływie norm społecznych.

Sprawna samoregulacja wynika z wzajemnego komunikowania się różnych obszarów mózgu. Sieć neuronalna działa dzięki połączeniom synaptycznym – w synapsie akson komórki presynaptycznej transportery, czyli białka umożliwiające wychwyt zwrotny neuroprzekaźnika – „zasysanie” go z powrotem do komórki presynaptycznej zaraz po uwolnieniu. Jest to jeden z mechanizmów regulacji poziomu neuroprzekaźnika w przestrzeni synaptycznej. Drugim mechanizmem jest dezaktywacja enzymatyczna (istotne są tu dwa czynniki: monoaminooksydaza A, metylotransferaza katecholowa).

Dla procesów samoregulacji kluczowe znaczenie mają szlaki neuronalne przesyłające impulsy za pomocą dopaminy, serotoniny, noradrenaliny, acetylocholiny i kwasu gamma-aminomasłowego (GABA). Odpowiednie geny kodują receptory, transportery oraz substancje czynne w procesie wytwarzania i dezaktywacji neuroprzekaźników. Geny zależnie od wariantu molekularnego (allelu) mogą być mniej lub bardziej aktywne, co ma wpływ na biologiczną aktywność struktur wytwarzanych na ich podstawie. Aktywność poszczególnych genów nie jest stała, lecz zmienia się pod wpływem czynników pozagenetycznych stosownie do potrzeb organizmu.

Znamy już wiele czynników genetycznych, które mają związek z resiliencją i mądrością (Russo, Murrough, Han, Charney i Nestler, 2012; Cicchetti i Rogosch, 2012; Feder, Nestler i Charney, 2009; Meeks i Jeste, 2009). Te same geny, choć inne ich warianty (allele), są predyspozycją do zaburzeń. Poniższe zestawienie obejmuje geny, których związek z resiliencją dokumentują badania naukowe:

  • DAT1 – gen transportera dopaminy,
  • DRD2 – gen receptora dopaminergicznego D2,
  • DRD4 – gen receptora dopaminergicznego D4,
  • NET – gen transportera noradrenaliny,
  • 5-HTT – gen transportera serotoniny,
  • MAO-A – gen monoaminoosydazy A,
  • COMT – gen metylotransferazy katecholowej,
  • BDNF – gen mózgowego czynnika wzrostu,
  • OXTR – gen receptora oksytocyny,
  • CHMR – gen cholinergicznego receptora muskarynowego,
  • GABRA 1 i 2 – geny receptorów systemu gabaergicznego typ 1 i 2,
  • CRHR1 – gen receptora kortykoliberyny,
  • FKBP5 – gen proteiny modulującej receptor kortyzolu w mózgu,
  • NPY – gen neuropeptydu Y (w AUN i podwzgórzu),
  • HTR2A – gen postsynaptycznego receptora serotoninergicznego,
  • TPH1 – gen hydroksylazy tryptofanowej,
  • DBH – gen ß-hydroksylazy dopaminowej.

Wśród genów związanych z resiliencją można znaleźć nie tylko geny kodujące struktury synaptyczne. Pewne geny na przykład decydują o tworzeniu nowych komórek nerwowych oraz synaps – mają więc związek z neuroplastyczności (przykładem jest BDNF – gen czynnika neurotroficznego pochodzenia mózgowego). Niektóre z genów ważnych dla rozwoju mózgu związane są z układem hormonalnym (regulacja poziomu oksytocyny i kortyzolu może mieć wpływ na emocjonalne funkcjonowanie człowieka). Na rozwój emocjonalności i samokontroli ma również wpływ poziom testosteronu (van Wingen, Mattern, Verkes, Buitelaar i Fernandez, 2010), a szczególne znaczenie zdaje się mieć stosunek testosteronu do kortyzolu (Terburg, Morgan i Van Honk, 2009). Wysoki poziom kortyzolu towarzyszący stresowi, jest wysoce niekorzystnym czynnikiem dla rozwoju emocjonalnego i zdolności samoregulacji, zwłaszcza we wczesnych fazach ontogenezy.

Choć znaleziono wiele genów, które mogą mieć znaczenie dla resiliencji, to trzeba podkreślić, że wpływy pojedynczych genów na funkcjonowanie człowieka są słabe – predyktywna moc alleli genów względem zachowania sięga najwyżej kilku procent. Można to wyjaśnić na dwa sposoby. Po pierwsze, geny nie kodują zachowania. Zachowanie jest funkcją działania sieci neuronalnych regulowanych przez wiele genów i czynniki pozagenowe. Po drugie, geny wykazują zróżnicowaną aktywność zależną od oddziaływania środowiska i własnej aktywności człowieka. Mówimy o znaczeniu procesów epigenetycznych, czyli przyłączania DNA pewnych związków (np. reszt metylowych, acetylowych), które czasowo zmieniają właściwości DNA) lub zmian w strukturze chromatyny, która jest czymś w rodzaju nośnika dla DNA (zmiana w cząsteczkach chromatyny skutkuje zmianą w ułożeniu DNA, co nie pozostaje bez wpływu na proces jego transkrypcji). Decydujące dla kształtowania się mózgu są nie geny, lecz interakcje genowo-środowiskowe, a geny nie tylko regulują aktywność organizmu, lecz same podlegają regulacji.

Zakłócenia funkcjonowania mózgu (i związane z tym problemy adaptacyjne) wystąpią, gdy niekorzystny allel genu spotyka się z niekorzystnym oddziaływaniem środowiska. Jest to rodzaj interakcji opisywany jako model diathesis−stress (podatność−stres). Na przykład kumulacja niekorzystnego allelu genu MAO-A z dziecięcą traumą skutkuje zaburzeniami zachowania, a w dalszym etapie ontogenezy antysocjalnym zaburzeniem osobowości (Byrd i Manuck, 2014; Beach, Brody, Gunter, Packer, Wernett, i Philibert, 2010; Kim-Cohen, Caspi, Taylor, Williams, Newcombe, Craig i Moffitt, 2006; Caspi, McClay, Moffitt i in., 2002). Jeśli dziecko nie posiada problematycznego allelu, to nie rozwija się u niego zaburzenie, nawet gdy ma ono negatywne doświadczenia dzieciństwa. Kiedy dziecko posiada ów szkodliwy allel, lecz wychowywane jest bez przemocy czy zaniedbania, to również nie powstaje zaburzenie. Interakcja czynnika genetycznego i środowiskowego jest w tym przypadku na tyle silna, że w niektórych stanach USA postuluje się testowanie noworodków, aby szczególną opieką otoczyć rodziny dzieci predysponowanych do zaburzeń (Brooks-Crozier, 2011).

Warto zwrócić uwagę, że istnieje inny wzorzec interakcji genowo-środowiskowej. Niektóre allele genów ważnych dla przystosowania decydują o zwiększonej podatności człowieka na oddziaływania środowiskowe w ogóle – nazywa się to modelem „na lepsze i na gorsze” (for better or for worse). Posiadacz określonego allelu jest uwrażliwiony na wpływ społeczny. Jeśli oddziaływanie środowiska jest niekorzystne, to nie ma on wielkiej szansy uchronić się przed zaburzeniem. Jeśli oddziaływanie środowiska jest pozytywne, to osoba z tym allelem rozwija się nadzwyczajnie dobrze (Belsky i Pluess, 2009). Niektóre geny układu dopaminergicznego i serotoninergicznego są takimi czynnikami ogólnej wrażliwości.

Powyższe zjawiska mogą mieć znaczenie dla profilaktyki, lecz nie w sposób bezpośredni, gdyż nieprędko – o ile w ogóle – stanie się możliwe wykorzystanie informacji genetycznej dla ukierunkowania działań prewencyjnych (względy finansowe i etyczne są tu istotną przeszkodą). Można jednak używać informacji genetycznej w ściśle kontrolowanych procedurach naukowych ukierunkowanych na optymalizację wystandaryzowanych programów profilaktycznych. Takie badania były już przeprowadzane z pozytywnym skutkiem (Brody, Beach, Philibert, Chen i Murry, 2009; Bakermans-Kranenburg, Van IJzendoorn, Pijlman, Mesman, i Juffer, 2008). Istnieje możliwość sprawdzenia, czy określony zestaw oddziaływań zmienia korzystnie zachowanie dzieci biologicznie predysponowanych do zaburzeń (Brody, Beach, Philibert, Chen, Lei, Murry i Brown, 2009; Shanahan, Vaisey, Erickson i Smolen, 2008; Shanahan, Erickson, Vaisey i Smolen, 2007) lub w innej perspektywie − na jakie jednostki dany program działa, a jakie pozostają na program odporne. Znalezienie sposobów skompensowania odporności na oddziaływania profilaktyczne może przyczynić się do poprawy efektywności tych ostatnich.

Bibliografia do artykułu znajduje się w redakcji.


Badania omówione w artykule zostały zrealizowane w okresie lipiec 2014 roku – październik 2015 roku przez Instytut Psychiatrii i Neurologii w ramach projektu pod nazwą „Dostępność leczenia dla problemowych i patologicznych hazardzistów w Warszawie”, sfinansowanego z Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia.

Bariery w dostępie do leczenia dla osób z zaburzeniami hazardowymi

Łukasz Wieczorek, Katarzyna Dąbrowska
Instytut Psychiatrii i Neurologii

Wprowadzenie

Rosnąca dostępność hazardu w ostatnim czasie, niska wiedza społeczna o zaburzeniach hazardowych i postrzeganie hazardu raczej w kategoriach moralnych, słabości charakteru, a nie w kategoriach choroby ma wpływ na społeczną akceptację tego typu zachowań (Petry, Blanco, 2013; St-Pierre i współ., 2014; Hing i współ., 2015). Leczenie podejmuje jedynie 10-20% osób, które spełniają kryteria dla postawienia diagnozy zaburzeń hazardowych, a prawie trzy czwarte nigdy nie poszukuje pomocy (Volberg i współ., 2006; Suurvali i współ., 2008; Slutske i współ., 2009). Leczenie częściej podejmują ci, których problemy są na bardziej zaawansowanym etapie uzależnienia (Pulford i współ., 2009).

Leczenie dla osób z zaburzeniami hazardowymi prowadzone jest w placówkach leczenia uzależnienia od alkoholu bądź narkotyków. Oferta terapeutyczna jest najczęściej taka sama jak dla osób uzależnionych od substancji psychoaktywnych. Nie ma placówek, które byłyby ukierunkowane na leczenie tylko zaburzeń hazardowych. Osoby z zaburzeniami hazardowymi, podobnie jak osoby uzależnione od alkoholu lub narkotyków, mogą podjąć leczenie w placówkach opieki stacjonarnej lub ambulatoryjnej, jak również mogą skorzystać ze wsparcia Anonimowych Hazardzistów. Dominuje podejście behawioralne, poznawcze bądź poznawczo-behawioralne. Krótkie interwencje nie są praktycznie wykorzystywane.

Przyczyny niepodejmowania leczenia są złożone i obejmują czynniki społeczne, kulturowe, indywidualne i strukturalne. Celem artykułu jest prezentacja barier w zakresie leczenia zaburzeń hazardowych zidentyfikowanych w ramach badań nad dostępnością leczenia dla osób z zaburzeniami hazardowymi, prowadzonych na zlecenie Krajowego Biura ds. Przeciwdziałania Narkomanii.

Metoda

W badaniach wykorzystano metody jakościowe – technikę wywiadu semi-strukturyzowanego. Wywiady przeprowadzono z osobami z zaburzeniami hazardowymi, pracownikami socjalnymi, terapeutami zatrudnionymi w placówkach leczenia uzależnień, lekarzami podstawowej opieki zdrowotnej i z lekarzami psychiatrami. Łącznie przeprowadzono 90 wywiadów. Dobór respondentów był celowy. Kryteriami włączenia do badania dla osób z zaburzeniami hazardowymi była diagnoza zaburzenia postawiona przez lekarza psychiatrę. Z kolei w przypadku profesjonalistów kryteriami włączenia do badania był status zatrudnienia w placówce, gdzie leczą się osoby z zaburzeniami hazardowymi i wykonywany zawód.

Przygotowano trzy rodzaje dyspozycji do wywiadów – dla osób z zaburzeniami hazardowymi, pracowników socjalnych oraz profesjonalistów zatrudnionych w sektorze medycznym.

Na prowadzenie badań terenowych otrzymano zgodę Komisji Bioetycznej (nr 24/2015), działającej przy Instytucie Psychiatrii i Neurologii.

Wyniki

Bariery indywidualne

Bariery w dostępie do leczenia mogą być wynikiem założeń programu terapeutycznego, które są trudne do zaakceptowania dla potencjalnych pacjentów. Wielu pacjentów z zaburzeniami hazardowymi czuje strach i niechęć do mówienia o swoich problemach na forum grupy terapeutycznej. W ocenie respondentów konieczność mówienia o osobistych doświadczeniach i problemach związanych z hazardem wśród obcych osób może skutkować niepodjęciem leczenia. Konieczność przyznania przed sobą i przed bliskimi, rodziną, że jest się osobą uzależnioną, jest bezpośrednio związane z poczuciem wstydu.

Wstyd towarzyszy każdemu uzależnieniu. Ludzie piją latami, biorą narkotyki, grają i wstyd pojawia się w różnych sytuacjach. Z drugiej strony, podjęcie leczenia jest związane z całkowicie innym poczuciem wstydu. Ponieważ podjęcie leczenia jest przyznaniem się do występowania problemu, do którego przez lata nie chcieli się przyznać. Taki wstyd przed samym sobą: cholera, jestem hazardzistą, muszę podjąć leczenie. (TR2703M11)

Przeświadczenie, że hazard nie jest chorobą i nie można się od niego uzależnić, jak również przekonanie o możliwości samowyleczenia w sytuacji wystąpienia zaburzenia również wpływa na podjęcie decyzji o rozpoczęciu terapii.

Na mityngu Anonimowych Hazardzistów dowiedziałem się, że to jest choroba. Wcześniej myślałem, że to ze mną jest coś nie tak, że jestem głupi itd. (G1504M1)

Trudnością w podjęciu leczenia, tak jak w przypadku każdej osoby uzależnionej, jest przekonanie, że samemu sobie poradzę, dam radę, jakoś to będzie. Na grupach terapeutycznych identyfikujemy trzy największe kłamstwa związane z uzależnieniem: pierwsze – jakoś to będzie, drugie – sam sobie poradzę i trzecie – od jutra nie piję, nie gram, nie ćpam. Są to życzenia, które nigdy się nie spełnią, nie mają na to szans. Terapia leczenia uzależnienia jest oparta na spotkaniach grupowych, których celem jest wzajemne wsparcie. (TR1902K1)

Inną barierą indywidualną jest brak motywacji do podjęcia leczenia. Zazwyczaj osoby z zaburzeniami hazardowymi nie widzą konieczności podejmowania terapii. Jeśli już to robią to najczęściej pod wpływem presji otoczenia (rodziny, partnera), a nie z własnej inicjatywy.

Osoby z zaburzeniami hazardowymi są pod zewnętrzną presją, najczęściej rodziny. Kiedy rodzina zda sobie sprawę, że pieniądze znikają, powstają długi w związku z graniem, to nasila presję, co jest jednym z czynników przyczyniających się do podjęcia leczenia. (PS2804M1)

Osoby z zaburzeniami hazardowymi są leczone w grupach terapeutycznych zdominowanych przez osoby uzależnione od substancji. Przez to są one w mniejszości, mogą się czuć izolowane i niezrozumiane.

Zostałem przydzielony do grupy wraz z osobami uzależnionymi od alkoholu i narkotyków lub z innymi psychoaktywnymi uzależnieniami. Czułem się samotny, ponieważ były tam tylko dwie osoby z zaburzeniami hazardowymi, jednak w późniejszym okresie leczenia byłem sam. Tematy poruszane podczas spotkań grupowych były odpowiednie dla osób uzależnionych od alkoholu, a nie dla osób z zaburzeniami hazardowymi. (G2505M1)

Istotną barierą w podejmowaniu leczenia jest strach przed stygmatyzacją. Poza otrzymaniem etykietki osoby uzależnionej, decyzja o rozpoczęciu terapii może wiązać się z ujawnieniem różnych faktów, takich jak kradzieże i oszustwa, utrata dużych ilości pieniędzy, które stawiają osobę z zaburzeniami hazardowymi w złym świetle. Osoby te mogą się spotkać z potępieniem ze strony otoczenia i brakiem zaufania, które nie zanika pomimo leczenia.

Ludzie nam nie ufają (osobom z zaburzeniami hazardowymi − przyp. aut.) i to jest zrozumiałe. Ja również nie mogę sobie zaufać. Nieważne, jak długo nie gram, nigdy nie mogę obiecać, że nie zagram już do końca życia. Ostatnio, przyjaciel mojej żony pożyczył od niej pewną sumę pieniędzy. Oddał je mi, jednak moja żona była zaniepokojona, że nie oddał ich bezpośrednio jej. Ponieważ mogłem iść z nimi do kasyna. (G1504M2)

Niektóre formy leczenia są związane z większym poczuciem stygmatyzacji. Jednym z przykładów jest leczenie w placówkach opieki psychiatrycznej. Leczenie w tego typu placówkach związana jest z poczuciem stygmatyzacji wynikającym z postrzegania w tych kategoriach osób chorujących psychicznie. Innym typem wsparcia, które może stygmatyzować, jest korzystanie z oferty pomocy społecznej. Może się to wiązać z odczuwaniem życiowej porażki. Zgodnie z obowiązującymi w społeczeństwie przekonaniami, oferta tego typu instytucji adresowana jest do osób, które są słabo zintegrowane, bez żadnych dochodów i perspektyw na przyszłość.

Bariery strukturalne

Większość barier zidentyfikowanych w badaniu była związana ze strukturą i organizacją systemu leczenia i pomocy społecznej. Duża grupa barier dotyczyła jakości pomocy świadczonej osobom z zaburzeniami hazardowymi, w tym programów leczenia, umiejętności terapeutów i relacji na linii pacjent−terapeuta. W ocenie większości pacjentów i profesjonalistów brakuje oferty leczenia dla osób z zaburzeniami hazardowymi. Jedynie kilka placówek ma taki program. Osoby szukające pomocy najczęściej trafiają do placówek leczenia uzależnienia od alkoholu i narkotyków, jednak ich oferta jest postrzegana jako nieadekwatna, niespełniająca potrzeb osób z zaburzeniami hazardowymi, ponieważ jest ukierunkowana na kwestie związane z substancjami.

Najczęściej pacjenci na grupie są przemieszani, osoby z zaburzeniami hazardowymi z uzależnionymi od alkoholu, to wtedy najczęściej rozmawiamy tylko o alkoholu albo o piciu. A osoby z zaburzeniami hazardowymi muszą sobie przełożyć te treści programu na swoje uzależnienie. (TR2603K2)

Niski odsetek osób z zaburzeniami hazardowymi w lecznictwie wynika z założeń programu terapeutycznego, który jest skoncentrowany na uzależnieniu od alkoholu lub narkotyków. Brakuje informacji na temat hazardu jako choroby. Materiały edukacyjne są przeznaczone przede wszystkim na potrzeby terapii osób uzależnionych od substancji. Sprawia to, że osoby z zaburzeniami hazardowymi mają poczucie nieadekwatności leczenia, co wpływa na nieutrzymywanie się w terapii.

Myślę, że powinny być inne materiały terapeutyczne dla osób uzależnionych od alkoholu i z zaburzeniami hazardowymi, na przykład te broszury, które dostajemy, są głównie dla uzależnionych od alkoholu. Osoby z zaburzeniami hazardowymi nie są w stanie przełożyć języka, który jest skierowany do alkoholików na swoje uzależnienie. Myślą, to nie jest dla mnie, ponieważ mnie nie dotyczy. (G1004K2)

Te programy terapeutyczne są nieadekwatne, ponieważ wiele razy dostawaliśmy materiały od terapeutów, które były skierowane do osób uzależnionych od alkoholu i my musimy sami je modyfikować. Tu nie chodzi o zmianę samego słowa alkohol na hazard, ale to są różnice w samej chorobie. (G3003M2)

Niektóre bariery odnoszą się do natury kontaktów między pacjentem i personelem placówki. Zdarza się, że stosunek personelu do pacjentów charakteryzuje brak zaufania i chęć kontroli nad pacjentem. Przejawia się to na przykład w konieczności tłumaczenia się oraz szczegółowym wyjaśnianiu nieobecności na terapii. Takie procedury są trudne do zaakceptowania przez respondentów.

Musiałem odwołać jedno lub dwa spotkania indywidualne z terapeutą z powodu sytuacji w pracy, i tak dalej. Po prostu nie mogłem być na spotkaniu. Może jest to związane z brakiem zaufania do pacjentów, ale ja nie lubię takich pytań: dlaczego, co się stało? Pani z rejestracji naprawdę nie musi wiedzieć, co jest powodem mojej nieobecności na spotkaniu indywidualnym. (G3103M1)

Inne bariery wynikają ze zbyt małego doświadczenia zawodowego w zakresie leczenia osób z zaburzeniami hazardowymi. Zdaniem pacjentów terapeuci nie mają doświadczeń w leczeniu tego typu uzależnienia. Niektórzy z nich prowadzą terapię, przenosząc doświadczenia z leczenia osób uzależnionych od alkoholu lub narkotyków.

Widziałem, że terapeuci poruszają się trochę intuicyjnie w tej dziedzinie, ich zachowanie nie wydawało się poparte doświadczeniem i wiedzą. (G3003M2)

W moim przypadku pierwszy terapeuta był specjalistą leczenia uzależnienia od alkoholu i ona powtarzała mi cały czas, że te uzależnienia są takie same, ale w pewnych obszarach nie są. (G2505M1)

W ocenie osób z zaburzeniami hazardowymi wielkość grupy terapeutycznej może być barierą, która zniechęca do podejmowania leczenia. Zbyt wiele osób w jednej grupie sprawia, że kontakt z terapeutą jest utrudniony i uniemożliwia aktywne uczestnictwo w terapii. W takich sytuacjach nie ma odpowiedniej ilości czasu na ćwiczenie umiejętności praktycznych.

Nie ma czasu na ćwiczenia, ponieważ jest zbyt dużo osób, zbyt dużo wypowiedzi, które trzeba skomentować, że te trzy godziny są niewystarczające. Grupy terapeutyczne powinny być mniejsze. Generalnie powinno być 8–10–12 osób, a w mojej jest 18. (G0806M1)

Inna grupa barier związana jest z kwestią dostępności leczenia. Jedną z nich jest czas oczekiwania na podjęcie terapii. Wielu respondentów twierdzi, że długi czas oczekiwania na leczenie wpływa na osłabienie motywacji do jego podjęcia.

Chciałem uzyskać pomoc natychmiast. Kiedy podniecenie opadło, zacząłem szukać mityngu dla Anonimowych Hazardzistów lub czegokolwiek, gdzie mogłem z kimś porozmawiać, gdyż dwa tygodnie wydawało się wiecznością. Dwa tygodnie to czternaście dni, kiedy towarzyszą ci silne emocje, nie grasz, ale trudno ci się powstrzymać, trudno jest sobie poradzić. Bez uczestnictwa w mityngu nie byłbym w stanie utrzymać abstynencji. (G1004K2)

Osoby z zaburzeniami hazardowymi twierdziły, że godziny, w jakich odbywa się terapia, są nieadekwatne i jest trudno pogodzić wszystkie codzienne obowiązki (na przykład związane z pracą) z aktywnym uczestnictwem w leczeniu.

Można podjąć leczenie na oddziale dziennym, ale zaczyna się ono o 8 rano i kończy o 16, odbywa się codziennie przez dwa miesiące. Jest możliwość wzięcia zwolnienia lekarskiego, ale dwa miesiące to całkiem długo i można wypaść z rynku pracy. Zastanawiam się, co pracodawca by powiedział. (G2605M1)

Kolejną barierą jest ograniczony dostęp do darmowego leczenia dla osób, które nie mają ubezpieczenia. W przypadku osób uzależnionych od alkoholu i narkotyków, które są nieubezpieczone, koszty leczenia są pokrywane przez Ministerstwo Zdrowia. Jednak te zasady nie obejmują osób z zaburzeniami hazardowymi. Niektóre placówki nie mają podpisanego kontraktu z Narodowym Funduszem Zdrowia na leczenie zaburzeń hazardowych. Oczywiście są prywatne placówki na rynku usług medycznych, które oferują terapię, ale w większości pacjenci nie mogą sobie na nie pozwolić.

Jest taka grupa pacjentów, która nie może podjąć leczenia – nieubezpieczeni. Nie możemy im pomóc, ponieważ są nieubezpieczeni. W przypadku osób uzależnionych od alkoholu lub narkotyków, pacjenci nieubezpieczeni są uprawnieni do otrzymania darmowej terapii. Jest ona finansowana z innych źródeł, z Ministerstwa Zdrowia. Nie ma środków na leczenie osób z zaburzeniami hazardowymi, którzy są nieubezpieczeni i jest to duży problem. (TR1902K1)

Niektóre zasady leczenia mogą stanowić bariery, które są nie do przezwyciężenia. Pacjenci twierdzą, że uczestnictwo w terapii pochłania tyle czasu, że nie mają go na inne aktywności. Niektórzy pacjenci w ogóle nie biorą pod uwagę leczenia w placówkach stacjonarnych, ponieważ mają poczucie, że muszą pracować, żeby spłacić długi powstałe w wyniku grania.

Są placówki stacjonarne, które oferuję leczenie osobom z zaburzeniami hazardowymi, ale dotychczas nie było zainteresowania. Oni chcą łączyć pracę z terapią, gdyż mają przekonanie, że muszą natychmiast ją podjąć, żeby spłacić długi. Mają silniejsze poczucie niż inni, którzy też mają długi powstałe w związku z ich uzależnieniem. (TR2603K2)

Niektóre bariery strukturalne były związane z rodzajem instytucji, w której byli zatrudnieni profesjonaliści. W przypadku placówek podstawowej opieki zdrowotnej pacjenci nie wiedzą, czy zaburzenia hazardowe mogą być leczone przez lekarza pierwszego kontaktu. Istnieje powszechne przekonanie, że w tych placówkach leczy się tylko choroby somatyczne. Z kolei lekarze psychiatrzy twierdzą, że pacjenci nie wiedzą, że do odbycia konsultacji nie jest wymagane skierowanie. Barierą identyfikowaną zarówno wśród lekarzy podstawowej opieki zdrowotnej, jak również wśród psychiatrów jest niedostateczna wiedza, którą posiadają na temat zaburzeń hazardowych. Większość barier występujących w sektorze opieki społecznej jest związana z biurokracją. Po pierwsze, problem hazardu nie jest wyodrębniony w formularzach zgłoszeniowych i nie jest rozpoznawany w diagnozie funkcjonowania społecznego. W efekcie zaburzenia hazardowe są najczęściej ujawniane poprzez zbieg okoliczności, na przykład kiedy rodzina o tym informuje lub zaburzenia hazardowe współwystępują z innymi chorobami.

Podczas dziesięciu lat mojego zatrudnienia w ośrodku pomocy społecznej może trzy lub cztery razy ktoś poinformował o zaburzeniach hazardowych. Wydaje mi się, że jest to związane ze specyfiką placówki, gdyż hazard nie występuje na liście przyczyn, które uprawniają do otrzymania pomocy. Czyli hazard nie jest włączony do kwestionariusza wywiadu ani do diagnozy. Jedynie przypadkiem pracownik socjalny może zauważyć występowanie zaburzeń hazardowych, na przykład kiedy rodzina o tym informuje lub są zaburzenia współwystępujące. (SW1103M1)

Po drugie, diagnoza zaburzeń hazardowych może budzić ambiwalencję w przyznaniu pomocy finansowej. Pracownicy mogą niechętnie udzielać tego rodzaju wsparcia, ponieważ w ich ocenie może być ono przeznaczone na granie.

W każdym przypadku szukamy przyczyn kłopotów finansowych, zastanawiamy się, dlaczego rodzina znajduje się w trudnej sytuacji. W tej konkretnej sytuacji klienci mają określony powód, aby ukrywać swój hazard, gdyż ustawa o pomocy społecznej jasno stwierdza, że odmawia się świadczeń tym, którzy je marnują. (SW1604K1)

Po trzecie procedury obowiązujące w pomocy społecznej nakładają na beneficjenta różnego rodzaju zobowiązania związane z koniecznością poddania się kontroli. Procedury te stanowią barierę, która zniechęca osoby z zaburzeniami hazardowymi do szukania pomocy w ośrodkach pomocy społecznej.

Wydaje mi się, że ośrodek pomocy społecznej będzie jednym z ostatnich miejsc, w których osoby z zaburzeniami hazardowymi będą poszukiwać pomocy. Ośrodek pomocy społecznej jest instytucją kontroli i tak jest postrzegany. Więc klienci dobrze wiedzą, że jeśli zwrócą się do nas po pomoc, będą pod nadzorem. Ośrodek będzie ostatnim miejscem, w którym się pojawią, ponieważ już są kontrolowani, na przykład przez rodzinę. Nie będą chcieli mieć innego źródła kontroli. (SW1103M1)

Podsumowanie i wnioski

Badania dostępności leczenia dla osób z zaburzeniami hazardowymi pozwalają na poznanie i zrozumienie potrzeb tej grupy pacjentów i przyczyniają się do modyfikacji oferty pomocy. Lepsze zaspokojenie potrzeb osób z zaburzeniami hazardowymi może się przełożyć na zwiększenie się odsetka pacjentów podejmujących leczenie i utrzymujących się w terapii.

Zidentyfikowane w badaniu bariery można podzielić na indywidualne, związane z wewnętrznymi przekonaniami, oraz strukturalne związane z kształtem systemu leczenia i pomocy. Wśród barier indywidualnych można wyróżnić strach i niechęć do mówienia o własnych problemach na forum grupy terapeutycznej, trudności w rozpoznaniu występowania uzależnienia i przyznania tego przed osobami znaczącymi. Przeważająca część osób z zaburzeniami hazardowymi nie widzi konieczności podejmowania leczenia, gdyż są przekonani, że jest ono przeznaczone dla osób uzależnionych od alkoholu i narkotyków. Ponadto wierzą w możliwość samowyleczenia. Leczenie w placówkach opieki psychiatrycznej i korzystanie z usług pomocy społecznej jest również związane z poczuciem stygmatyzacji.

Znaczna część barier zidentyfikowanych w badaniu miała charakter strukturalny, związany z organizacją systemu pomocy. Przede wszystkim nie ma oferty terapeutycznej skierowanej wyłącznie do osób z zaburzeniami hazardowymi, a ta która jest, postrzegana jest jako nieadekwatna do potrzeb. W praktyce oznacza to, że tematyka zajęć nie jest związana z zaburzeniami hazardowymi, materiały nie odpowiadają konkretnym potrzebom. W rezultacie pacjenci nie angażują się w odpowiednim stopniu w leczenie, nie identyfikują się z grupą, mają poczucie odrzucenia i marginalizacji. Uczestnictwo w grupie terapeutycznej, gdzie większość stanowią osoby uzależnione od alkoholu lub narkotyków, zniechęca do rozpoczęcia leczenia.

Cała grupa barier związana jest z relacjami między pacjentem i terapeutą oraz ich kompetencjami. Zdaniem badanych terapeuci mają niewielkie doświadczenie w leczeniu zaburzeń związanych z hazardem, prowadzą terapię, pomimo braku wiedzy teoretycznej ani praktycznego doświadczenia. Personel ma tendencję do nadmiernej kontroli pacjentów, co stawia ich w roli osób, które nie zasługują na zaufanie.

Inne bariery strukturalne wskazane przez respondentów, odnoszą się do długiego czasu oczekiwania na leczenie, ograniczonych możliwości bezpłatnego leczenia (osoby z zaburzeniami hazardowymi, które nie mają ubezpieczenia nie mogą skorzystać z terapii), trudności w pogodzeniu terapii i zatrudnienia. Niektóre z barier dotyczą konkretnych instytucji. W przypadku podstawowej opieki zdrowotnej oraz opieki psychiatrycznej pacjenci nie wiedzą, że mogą uzyskać pomoc u lekarza pierwszego kontaktu w zakresie zaburzeń hazardowych, jak również nie wiedzą, że nie ma konieczności posiadania skierowania do lekarza psychiatry. W przypadku pomocy społecznej zaburzenia hazardowe nie są uwzględnione w formularzu diagnostycznym, jako problem uprawniający do uzyskania pomocy. W przypadku hazardu istnieje obawa, że udzielone wsparcie finansowe zostanie przeznaczone na granie.

Wyniki badań wskazują na konieczność prowadzenia edukacji społecznej na temat hazardu jako zachowania, od którego można się uzależnić oraz na temat możliwości uzyskania pomocy. Należy czynić starania, aby lepiej odpowiadać na potrzeby pacjentów i poprawiać jakość świadczonej pomocy. Powinny one w pierwszej kolejności obejmować lepsze przygotowanie terapeutów i innych profesjonalistów, którzy mogą mieć kontakt z osobami z zaburzeniami hazardowymi, brać pod uwagę trudności związane z diagnozowaniem zaburzenia, lepsze dopasowanie programu terapeutycznego do specyfiki hazardu, poprawę materiałów wykorzystywanych w trakcie terapii oraz, jeśli to możliwe, tworzenie grup terapeutycznych, gdzie przynajmniej kilku uczestników będzie z zaburzeniami hazardowymi.

Bibliografia

  1. Hing N., Russell A., Gainsbury S., Nuske E., „The Public Stigma of Problem Gambling: Its Nature and Relative Intensity Compared to Other Health Conditions”, Journal of Gambling Studies, published online 20 October, 2015, 1-18.
  2. Petry N.M., Blanco C., Auriacombe M., Borges G., Bucholz K., Crowley T. et al., „An Overview of rationale for changes proposed for pathological gambling in DSM-5”, Journal of Gambling Studies, 30(2), 2014,493-502.
  3. Pulford J., Bellringer M., Abbott M., Clarke D., Hodgins D., Williams J., Reasons for seeking help for a gambling problem: the experiences of gamblers who have sought specialist assistance and the perceptions of those who have not. Journal of Gambling Studies, 25(1), 2009, 19-32.
  4. Slutske W.S., Blaszczynski A., Martin N.G., „Sex differences in the rates of recovery, treatment-seeking, and natural recovery in pathological gambling: results from an Australian community-based twin survey”, Twin Research & Human Genetics, 12(5), 2009, 425-432.
  5. St-Pierre R., Walker D., Derevensky J., Gupta R., „How Availability and Accessibility of Gambling Venues Influence Problem Gambling: A Review of the Literature”, Gaming Law Review & Economics, 18(2), 2014, 150-172.
  6. Suurvali H., Hodgins D., Toneatto T., Cunningham J., „Treatment seeking among Ontario problem gamblers: results of a population survey”, Psychiatric Services, 59(11), 2008, 1343-1346.
  7. Volberg R.A., Nysse-Carris K.L., Gerstein D.R., „California problem gambling prevalence survey. Final Report”, 2006, available on 12.01.2016 http://www.standupca.org/reports/CA_Problem_Gambling_Prevalence_Survey-Final_Report.pdf

Przypisy

  1. ↑ Sposób kodowania: TR – terapeuta; G – osoba z zaburzeniami hazardowymi; GP – lekarz podstawowej opieki zdrowotnej, PS – psychiatra; S – pracownik socjalny; XXXX – numer wywiadu; M – mężczyzna, K – kobieta; Y – numer wywiadu przeprowadzony tego samego dnia.


Trójskładnikowa teoria postaw z założenia daje możliwość konstruowania działań systemowych. Zastosowanie jej w partyworkingu jest możliwe zarówno w działaniach profilaktycznych, jak i w programach redukcji szkód, prowadzonych nawet jednocześnie w tych samych miejscach. Autorom tych oddziaływań teoria ta daje podstawę naukową, umożliwiającą zarówno uporządkowanie stosowanych technik i klasyfikację celów, jak i przeprowadzenie rzetelnej ewaluacji.

Trójskładnikowa teoria postaw jako podstawa planowania działań partyworkerskich

Ireneusz Siudem, Joanna Siudem
Towarzystwo Nowa Kuźnia

Wprowadzenie

Kluby młodzieżowe, puby, dyskoteki są coraz częstszym miejscem działań związanych z przeciwdziałaniem narkomanii. W Polsce z inicjatywy Krajowego Biura ds. Przeciwdziałania Narkomanii w latach 2001−2002 zaczęło funkcjonować kilka takich programów. Obecnie jest ich ponad trzydzieści i ciągle jest to liczba niewystarczająca w stosunku do potrzeb. Entuzjaści tego typu działań napotykają liczne trudności. Jedną z nich jest mała przychylność właścicieli i organizatorów imprez, którzy często upatrują w działaniach partyworkerskich próby negatywnej oceny ich działalności, mogącej spowodować zmniejszenie frekwencji na imprezach. Inną trudnością jest sprostanie wymaganiom narzucającym konieczność konstruowania programów na podstawie naukowych koncepcji, dające możliwość badania skuteczności realizowanych działań. Ewaluacja staje się tym bardziej trudna, gdyż nie ma koncepcji naukowych związanych z działaniami patyworkerskimi. Wymagałoby to przeprowadzenia konkretnych projektów badawczych w tym zakresie. Z drugiej strony działania partyworkerów odznaczają się dużą różnorodnością. Można tu wymienić sporadyczne wizyty pracowników poradni na imprezach, które traktowane są jako element rutynowej pracy i mają na celu utrzymanie kontaktu z klientami. Prowadzone są również systematyczne działania partyworkerów na imprezach, mające na celu nawiązanie kontaktu z osobami wymagającymi pomocy oraz doprowadzenie do sytuacji udzielenia tej pomocy. Istnieją programy, w których jako cel stawia się modyfikację przebiegu imprezy oraz ograniczenie używania na niej substancji psychoaktywnych. Te ostatnie klasyfikuje się jako programy profilaktyczne w przeciwieństwie do większości działań partyworkerskich, które powszechnie funkcjonują w sferze redukcji szkód.

W artykule tym zaprezentowano trójskładnikową teorię postaw, która może pomóc w uporządkowaniu i zaplanowaniu różnych działań partyworkerskich, stanowiąc jednocześnie naukową podstawę tworzonego programu. Inspiracją do wykorzystania tej koncepcji było porównanie celów i sposobów działań partyworkerskich podczas masowych imprez młodzieżowych, dużych dyskotek, imprez w klubach z celami kampanii społecznych, prowadzonych w zakresie przeciwdziałania narkomanii. W jednym i w drugim przypadku celem odziaływania jest duża, zróżnicowana grupa ludzi. Bezpośredni kontakt ze wszystkimi członkami tej grupy jest niemożliwy. W jednym i drugim przypadku oczekuje się konkretnej zmiany zachowania. Dotyczy to zarówno programu redukcji szkód, w którym osoba uzależniona musi podjąć decyzję o podjęciu leczenia, bezpieczniejszym zażywaniu środków itp., jak i działań profilaktycznych, w efekcie których osoba przestanie interesować się narkotykami lub przestanie z nimi eksperymentować. W obu tych przypadkach zmiana zachowania wymaga zmiany lub modyfikacji postaw, wobec konkretnej sfery rzeczywistości, np. wobec radzenia sobie z uzależnieniem − w pierwszym przypadku lub też wobec narkotyków – w drugim.

Rys. 1. Model przyczyn używania substancji podczas imprez młodzieżowych.

W konstrukcji reklam, działania mające na celu modyfikację postaw, są stosowane z powodzeniem od lat 70., dlatego w dalszej części artykułu poza definicjami postaw oraz opisem teorii trójskładnikowej i jej zastosowania w działaniach partyworkerskich, zaprezentowane zostały przykłady dwóch znanych kampanii społecznych, realizowanych w zakresie przeciwdziałania narkomanii, będących również ilustracją wykorzystania koncepcji zmiany postaw.

Definicja postawy

Termin „postawa” został wprowadzony przez W.J. Thomasa i F. Znanieckiego we wstępie do Polish Peasant in Europe and America, dla oznaczenia procesów indywidualnej świadomości determinujących zarówno aktualne, jak i potencjalne reakcje każdej osoby wobec świata społecznego. Według autorów postawa występuje zawsze wobec jakiejś wartości, natomiast za wartość uznają „jakikolwiek fakt mający empiryczną treść, dostępną dla członków określonej grupy społecznej i znaczenie, zgodnie z którym jest albo może być obiektem działania” (za: Marody, 1976). Praca Znanieckiego i Thomasa przyczyniła się do wzrostu zainteresowania problematyką postaw. W Polsce tematyką tą zajmowali się m.in. S. Nowak., T. Mądrzycki i S. Mika. Ich badania w tym zakresie oraz rozwój psychologii społecznej spowodowały, że definicja postawy podlegała ciągłym przemianom i uproszczeniom. Obecnie, zgodnie z poglądem podzielanym przez większość psychologów społecznych, przyjmuje się, że postawą wobec dowolnego obiektu (zdarzenia, osoby) ogólnie można określić „względnie stałą skłonność do pozytywnego lub negatywnego ustosunkowania się człowieka do tego obiektu” (Wojciszke, 2000). Ustosunkowanie to może mieć charakter zarówno emocji, jak i mniej lub bardziej chłodnej oceny obiektu. Określone jest na kontinuum od stosunku skrajnie negatywnego (odrzucenie obiektu) do stosunku skrajnie pozytywnego (całkowita akceptacja obiektu). Mądrzycki (1977) wyróżnił kluczowe właściwości postawy, którymi są: znak (pozytywny bądź negatywny) oraz natężenie (większe lub mniejsze), a także funkcja, zakres czy złożoność. Jednakże większość badań i teorii koncentruje się jedynie na znaku i natężeniu postawy (Wojciszke, 2000).

Koncepcje postaw

Wśród licznych teorii dotyczących problematyki postaw można wyodrębnić trzy grupy (Mika, 1982):

  1. Teorie nawiązujące do tradycji behawiorystycznej lub psychologii uczenia się.
  2. Teorie odnoszące się do koncepcji socjologicznej, w której zwraca się uwagę na stosunek nosiciela postawy do jej przedmiotu.
  3. Teorie nawiązujące do koncepcji poznawczych w psychologii.

W pierwszych z nich szczególną uwagę zwraca się na zachowanie osobnika, jego reakcje wobec przedmiotów świata zewnętrznego. Podkreśla się, że zachowania te są powtarzające i konsekwentne − pojawiają się ilekroć występuje dana sytuacja czy dany przedmiot i które, co więcej, są do siebie podobne. Przedstawicielami tego nurtu są m.in. W.A. Scott, W.M. Fuson czy D. Droba (Mika, 1982).

Koncepcje nawiązujące do tradycji socjologicznej zwracają uwagę na stosunek osoby mającej daną postawę. Podkreślali to już Zaniecki i Thomas. Ich następcy określają ten stosunek jako oceniający bądź emocjonalny. L.L. Thurstone przez postawę rozumie stopień natężenia pozytywnego lub negatywnego uczucia związanego z danym obiektem. Inni badacze, którzy także kładą nacisk na aspekt emocjonalny i oceniający to H.A. Murray, C.D. Morgan i M. Fishbein (Mika, 1982).

Koncepcje oparte na założeniach psychologii poznawczej, przyjmują, że postawa to nie tylko określone zachowanie czy stosunek oceniający lub emocjonalny wobec danego przedmiotu, lecz również odnoszące się do niego elementy poznawcze. Taki sposób rozumienia postawy jest utożsamiany z poglądami S.E. Ascha, M.J. Rosenberga, D. Krecha czy R.S. Crutchfielda (Mika, 1982).

Powyższe rozważania prowadzą do wniosku, że na postawę składają się trzy, powiązane ze sobą elementy (Mądrzycki, 1977; Mika, 1982):

  • poznawczy,
  • uczuciowo-motywacyjny (emocjonalny),
  • behawioralny (działanie i reakcje ekspresywne).

A zatem postawę można określić jako względnie stałą i zgodną organizację poznawczą, uczuciowo-motywacyjną i behawioralną podmiotu, związaną z danym przedmiotem czy grupą przedmiotów. W związku z tym można wyróżnić w postawie stronę wewnętrzną (wiedza i uczucia), która w znacznym stopniu może być uświadamiana i poddawana badaniom introspekcyjnym, a także stronę zewnętrzną (zachowanie), dostępną obiektywnemu poznaniu (Mądrzycki, 1977, Mika, 1982). Podobne rozumienie postawy prezentuje M.B. Smith, który także wyodrębnia składnik afektywny, poznawczy oraz behawioralny. Ponadto przyjmuje się, że Smith był pierwszym badaczem, który zaproponował trójskładnikową definicję postawy (Nowak, 1973).

Większość klasycznych teorii postaw opiera się na przedstawionej powyżej trójskładnikowej definicji. Pomimo iż koncepcja ta powstała około czterdzieści lat temu, obecnie na jej fundamentach powstaje wiele nowych teorii (Wojciszke, 2000). Są to m.in. modele perswazyjne, dwutorowe, poznawcze, postpoznawcze, jedno- lub dwukomponentowe, których podstawy teoretyczne różnią się od klasycznego rozumienia mechanizmu powstawania postawy. Jednakże biorąc pod uwagę uniwersalność, sprawdzoną skuteczność oraz powszechność stosowania w reklamach trójskładnikowej teorii postaw, koncepcja ta została wybrana również jako podstawa planowania działań partyworkerskich. Pozostałe korzyści wynikające z przyjęcia tej teorii jako podstawowej zostaną omówione w dalszej części artykułu.

Mechanizmy zmiany postaw

Modyfikacja zachowania to główne zadanie, jakie stawiają specjaliści, terapeuci, profilaktycy, jak i partyworkerzy. To właśnie dlatego problematyka postaw w psychologii społecznej cieszy się niezwykłą popularnością, gdyż istnieje przekonanie o silnym związku między postawą danego człowieka a jego zachowaniem. Oznacza to, że jeżeli dana osoba ma pozytywną postawę na dany temat, to będzie przejawiać zachowania wyrażające aprobatę wobec danego obiektu, a z kolei negatywnej postawie będą towarzyszyć zachowania wyrażające potępienie czy zwalczanie (Wojciszke, 2000). W tej sytuacji można założyć, że zachowanie człowieka zmieni się wraz z postawą, zaś najistotniejsze jest wiedzieć, jak tego dokonać.

Możliwości takie dają liczne mechanizmy psychologiczne, które z powodzeniem mogą być stosowane w działaniach na terenie imprez młodzieżowych, klubów i dyskotek. Jeden z najpopularniejszych opisuje teoria dysonansu poznawczego. Jej autorem L. Festinger. Twierdzi on, że zachowanie, które w jakimś sensie jest niezgodne z posiadaną postawą, wywołuje uczucie dyskomfortu – ludzie czują się źle, jeśli podejmują działania, które nie są zgodne z ich własnymi postawami. Na przykład osoba młoda, która czasami używa narkotyków, ponieważ uważa, że wszyscy to robią, może poczuć dyskomfort, gdy z wiarygodnego dla niej źródła dowie się, że narkotyków używa niewielki odsetek młodych ludzi i że nie jest to niczym normalnym. Wówczas w człowieku powstaje motywacja, by pozbyć się tego dysonansu. Jeżeli osoba nie znajdzie odpowiedniego wyjaśnienia dla swojego zachowania, jedynym rozwiązaniem, jakie jej pozostanie, to zmiana postawy i związanego z nią zachowania (Crisp, Turner, 2009). Mechanizm ten odwołuje się do sfery poznawczej również w tym sensie, że do zmiany postawy można doprowadzić poprzez przekazanie człowiekowi sprzecznych z posiadanymi na dany temat informacji.

Innym mechanizmem jest oddziaływanie perswazyjne. W przeciwieństwie do dysonansu poznawczego, który prowadzi do zmiany postawy na skutek wewnętrznej niezgodności informacji, perswazja opiera się na zmianie postawy spowodowanej wyłącznie informacją zewnętrzną. Jest to niezwykle ciekawe zjawisko, gdy ludzie pod wpływem np. reklam telewizyjnych czy kampanii wyborczych zmieniają swoje dotychczasowe poglądy. Mechanizm tych zmian tłumaczy teoria dwutorowości perswazji (Crisp, Turner, 2009). Zakłada ona, że istnieją dwie drogi, którymi przekaz perswazyjny może spowodować zmianę postawy. Ścieżki te różnią się pod względem intensywności wysiłku poznawczego potrzebnego do rozpracowania przekazu i zawartej w nim argumentacji. Są to: tor centralny i tor peryferyjny. Tor centralny jest bardziej skuteczny w sytuacji, gdy ludzie są zmotywowani i zdolni do dokładnego przemyślenia jego treści przekazu. W tym przypadku na ludzi wpływa siła i jakość argumentów. Tor peryferyjny jest bardziej skuteczny, gdy ludzie nie mają ochoty lub nie są w stanie przeanalizować dokładnie treści przekazu. W takiej sytuacji zwracają oni uwagę nie na jakość argumentów i siłę przekazu, tylko na jego atrakcyjność czy wielkość. Ma to duże znaczenie podczas konstruowania materiałów informacyjnych przekazywanych przez partyworkerów podczas imprez, może też być istotne, jeśli chodzi o wybór sposobu dystrybucji i przekazu materiałów. Inaczej powinna być skonstruowana ulotka, jeśli wiemy, że uczestnik imprezy przeczyta ją następnego dnia w skupieniu, a inaczej plakat, na który uczestnicy będą zerkać z daleka, ukradkiem, podczas zabawy na imprezie. W tym kontekście należy pamiętać, że partyworker jest również źródłem przekazu, a informacje przez niego przekazywane będą wywierały różny wpływ w zależności od sytuacji. Czasami większe znaczenie będzie miała treść i argumenty, jakich używa, w innych sytuacjach, by osiągnąć swój cel, będzie musiał bardziej zadbać o wygląd i sposób zachowania.

Istotny jest fakt, że postawy ukształtowane torem peryferyjnym są słabsze i bardziej podatne na kontrargumenty, w przeciwieństwie do postaw, które powstały torem centralnym. Wynika to z tego, że postawy ukształtowane torem peryferyjnym nie opierają się na zrozumieniu przekazu (Crisp, Turner, 2009).

Ciekawym mechanizmem zmiany postaw, możliwym do zastosowania podczas działań na imprezach młodzieżowych, jest perswazja oparta na modelu procesualnym McGuire (1985). Model ten zakłada, że efektywność komunikatu perswazyjnego zależy od co najmniej czterech wymienionych poniżej etapów jego przetwarzania:

  1. Uwaga − komunikat musi zostać zauważony przez odbiorcę. Na przykład uczestnik imprezy w klubie musi dostrzec plakaty czy ulotki mówiące o negatywnych skutkach używania narkotyków, np. zachęcające do brania udziału w imprezach bez narkotyków.
  2. Zrozumienie – warunek ten zakłada, że odbiorca rozumie przekaz, np. ulotka o negatywnych skutkach używania narkotyków jest napisana językiem, który jest dostosowany do wieku odbiorcy.
  3. Uleganie – akceptacja argumentów. Mki lub plakatu zgadza się z jej treścią, decyduje się nie używać narkotyków na imprezie.
  4. Utrzymywanie zmiany – postawa ukształtowana pod wpływem perswazji utrzymuje się w czasie. Uczestnik imprezy, udając się do innego klubu, także zrezygnuje z sięgnięcia po narkotyki w trakcie zabawy.

Opisane tu modele mogą być skutecznymi narzędziami, służącymi do zmiany postaw, a co za tym idzie zachowania, w tym przypadku uczestników imprez młodzieżowych. Należy jednak zwrócić uwagę, że wywodzą się one z koncepcji poznawczych i do tej sfery funkcjonowania człowieka w dużej części się odwołują. Fakt ten niektórzy badacze traktują jako wadę, polegającą na bagatelizowaniu sfery emocjonalnej w kształtowaniu postawy oraz działań bezpośrednio stymulujących ludzkie zachowanie. Natomiast w trójskładnikowej teorii postaw można usunąć te ograniczenia.

Zmiana postaw – kampanie społeczne

Przy tworzeniu reklam powszechnie stosowana jest trójskładnikowa teoria postaw. Już Tadeusz Mądrzycki w 1977 roku pisał, że najwyższą skuteczność zmiany postawy osiąga się, oddziałując jednocześnie na wszystkie trzy jej składniki: poznawczy, emocjonalny i behawioralny (Mądrzycki, 1977).

W przypadku reklamy komercyjnej postawy wobec marki są zazwyczaj niezbyt silne oraz mało stabilne, więc łatwiej je zmienić pod wpływem dobrze skonstruowanej reklamy, niż ma to miejsce w przypadku postaw zmienianych w reklamach i kampaniach społecznych. Przykładem może być postawa wobec alkoholu – jest ona silna, gdyż często wiąże się z uzależnieniem. Jest również stabilna, gdyż jeżeli ktoś lubi pić alkohol, to rzadko kiedy nagle to zmienia. Jest też złożona. Ma charakter ambiwalentny, a wręcz część skojarzeń na temat alkoholu może być ukryta. Zmiana takiej postawy wobec alkoholu czy narkotyków może być dużo trudniejsza niż w przypadku np. postawy wobec proszku do prania lub płynu do mycia naczyń (Maliszewski, 2007).

Próby zwiększenia skuteczności oddziaływania reklam społecznych spowodowały wzrost zainteresowania przekazem opartym na emocjach, a szczególnie emocjach pozytywnych. Jest to związane z wynikami badań prowadzonych w tym zakresie, na podstawie których w dalszym ciągu nie da się ustalić, jaki jest optymalny poziom natężenia negatywnych emocji w przekazie reklamy, który może skutecznie wpływać na zmianę postawy (Maliszewski, 2007, Petrykowska, 2014). Przekazowi emocjonalnemu towarzyszy oczywiście przekaz intelektualny oraz instrukcje behawioralne.

Przykładem pierwszych tego typu działań w Polsce jest kampania „Bliżej siebie – dalej od narkotyków”, zrealizowana przez Krajowe Biuro ds. Przeciwdziałania Narkomanii w 2005 i 2006 roku. Kampania była skierowana do rodziców i opiekunów dzieci w wieku szkolnym i była pierwszą w Polsce kampanią społeczną, która nie odwoływała się do emocji negatywnych, ale pozytywnie wzmacniała rodziców i opiekunów jako ważnych uczestników prewencyjnych działań antynarkotykowych. Kampania miała na celu ukształtowanie określonej postawy, w tym przypadku rodzicielskiej, dlatego można dokonać jej analizy w kontekście trzech składowych postawy:

  1. Element poznawczy – jednym z celów kampanii było wyposażenie rodziców w podstawową wiedzę na temat sztuki wychowania, profilaktyki rodzinnej, a także substancji psychoaktywnych. Główny przekaz kampanii, z którym konfrontowali się rodzice (już na poziomie pierwszego kontaktu z plakatem kampanii), mówił o tym, że konkretne działania rodzicielskie mogą przekładać się na ochronę dzieci i młodzieży przed używaniem substancji psychoaktywnych.
  2. Element emocjonalny – graficzne przedstawienie plakatu i hasło „Bliżej siebie, dalej od narkotyków”, a także inne treści przekazywane w kampanii miały na celu wzbudzenie w odbiorcach przekazu (rodzicach) określonych emocji pozytywnych: bliskości, zaangażowania, otwartości, szacunku – emocji, które towarzyszą tworzeniu i utrzymywaniu prawidłowej więzi emocjonalnej między rodzicem a dzieckiem.
  3. Element behawioralny – kampania bezpośrednio pokazuje odbiorcom, jakie działania powinni podjąć, by ustrzec swoje dziecko przed sięgnięciem po substancje psychoaktywne. Na plakacie można znaleźć konkretną informację: „Rozmawiaj więcej ze swoim dzieckiem”, a także „Staraj się zrozumieć swoje dziecko” – zachęta do zwiększenia częstotliwości kontaktów między rodzicami a dziećmi. Ponadto na plakacie jest podany numer do antynarkotykowego telefonu zaufania, a także strona internetowa Antynarkotykowej Poradni Internetowej – co umożliwia rodzicom podjęcie określonych dzia czy dodatkowych informacji.

Kampania ta odwołuje się do wszystkich trzech składników postawy – emocjonalnego, poznawczego i behawioralnego, co ma perspektywicznie umożliwić jej zmianę. Jest to jednak cel odległy i idealistyczny, dlatego podkreślić należy, że już sama realizacja działań, uporządkowanych wg trzech składowych, ma duże znaczenie profilaktyczne, zanim cel ostateczny zostanie osiągnięty.

Drugim przykładem kampanii, która także opiera się na wyżej przedstawionej teorii postaw, jak i na pozytywnym przekazie, jest kampania „Narkotyki? Na co mi to”. Działania w ramach tej kampanii rozpoczęły się w 2011 roku z inicjatywy Krajowego Biura ds. Przeciwdziałania Narkomanii.

W przeciwieństwie do kampanii „Bliżej siebie, dalej od narkotyków”, kampania „Narkotyki? Na co mi to” skierowania była nie do rodziców, a do młodzieży, głównie przed inicjacją narkotykową oraz do osób już eksperymentujących z narkotykami.

Również i w tym przypadku trzy składowe postawy pozwoliły na wyodrębnienie, dookreślenie i ukierunkowanie działań prowadzonych w ramach kampanii:

  1. Element poznawczy – kampania „Na co mi to” jest pierwszą w Polsce kampanią informującą o tym, że większość młodych ludzi nie używa narkotyków, co ma potwierdzenie w badaniach naukowych. Poznawcza funkcja kampanii ma na celu kształtowanie przekonania, że nieużywanie narkotyków jest obecnie normą wśród nastolatków.
  2. Element emocjonalny – kampania ma wzbudzać pozytywne uczucia w odbiorcach (młodzieży), tj. radość, satysfakcję, poczucie spełnienia, które można uzyskać, oddając się aktywnościom promowanym przez kampanię (widać to na plakatach).
  3. Element behawioralny – jednym z zadań kampanii jest zaproponowanie młodym ludziom, jak można żyć, bawić się, uczyć czy pracować bez udziału narkotyków. Na plakatach prezentowani są nastolatkowie uprawiający różne sporty czy realizujący pasje, np. jazda na deskorolce.

W ten sposób skonstruowane kampanie, wykorzystujące trzy składowe postawy, umożliwiają zaplanowanie, przygotowanie i przeprowadzenie działań, które wydają się być kompletne w stosunku do założonych celów. Należy podkreślić jednak, że nawet jeśli idealistyczny i dalekosiężny cel, jakim jest zmiana postaw, nie zostanie osiągnięty, to i tak odnoszone są korzyści związane z realizacją poszczególnych zadań. W tym wypadku w pierwszej kampanii jest to zwiększenie świadomości dotyczącej roli więzi rodzinnych jako czynnika chroniącego przed używaniem substancji psychoaktywnych. W drugiej kampanii chodzi o zaakcentowanie roli, jaką pełni rozwój zainteresowań oraz prawidłowe zagospodarowanie czasu wolnego w profilaktyce uzależnień.

Cele działań partyworkerskich

Działania partyworkerskie w większej części zaliczane są do programów redukcji szkód, których celem jest zmniejszenie zdrowotnych i społecznych konsekwencji używania substancji psychoaktywnych, przy czym cel ten nie musi być osiągany poprzez ograniczenie używania tych substancji?

W tym kontekście istotne są dwa pytania, pierwsze: co chcemy osiągnąć, idąc na imprezę młodzieżową?, i drugie: w jaki sposób to zrobić?

Obecnie działania partyworkerskie sytuują się pomiędzy dwoma skrajnymi podejściami, które wyznaczają cele realizowanych programów. W pierwszym z nich zakłada się, że imprezy młodzieżowe powinny być wolne od narkotyków, gdyż tylko wtedy są bezpieczne. W związku z tym nadrzędnym celem odziaływań w takich miejscach jest ograniczenie używania substancji psychoaktywnych, w idealnym przypadku do zera. Drugie podejście zakłada, że wyeliminowanie używania substancji nie jest możliwe, a jego próby mogą doprowadzić do nasilenia niebezpiecznych sytuacji, chodzi m.in. o migrację osób używających narkotyków z imprez do innych miejsc pozbawionych kontroli oraz mniej higienicznych, używania substancji „szkodliwych” − niewiadomego pochodzenia, rozwoju „podziemia” narkotykowego. Zwolennicy drugiego podejścia często są za legalizacją narkotyków, która według nich zmniejszyłaby penalizację oraz ryzyko zatruć substancjami. Jednocześnie podkreślają konieczność rozwoju form pomocy osobom uzależnionym oraz używającym problemowo.

Jak można się spodziewać, oba podejścia narzucają również różne formy działania partyworkerów. W pierwszym są to działania zmierzające do zmiany postaw wobec substancji psychoaktywnych, promowanie trzeźwości i ograniczanie możliwości używania w konkretnym miejscu. W drugim podejściu dominują kontakty motywujące do podjęcia leczenia, zmiany stylu używania na bezpieczniejszy, skorzystania z pomocy specjalisty, czyli również wymagają modyfikacji postaw i zachowania.

Okazuje się, że oba podejścia nie muszą się całkowicie wykluczać, choć mają związek z nasileniem zjawiska narkomanii na danym terenie. Pierwsze z nich dominuje w środowiskach o małym nasileniu zjawiska, małej liczebności osób na imprezach młodzieżowych, małej anonimowości, dużej kontroli społecznej oraz przekonaniu władz i dorosłych mieszkańców, że narkomanię można wyeliminować. Na imprezach w takich miejscach większość osób nie używa narkotyków, jednak są tam osoby uzależnione i używające substancji psychoaktywnych oraz zdarza się, że organizacja imprezy, jej treść, dobór muzyki, zachowanie didżeja mogą sprzyjać używaniu.

Drugie podejście jest charakterystyczne dla środowisk o dużym nasileniu narkomanii, w tym dużych imprez, gdzie powszechnie uznano, że skoro zjawiska nie można ograniczyć, należy zadbać przede wszystkim o bezpieczeństwo osób używających. Takie postępowanie jest typowe dla działań mających na celu redukcję szkód. Natomiast pierwsze podejście bardziej sprzyja działaniom profilaktycznym.

Pomiędzy opisywanymi, skrajnymi podejściami istnieje oczywiście kontinuum, natomiast konflikty pomiędzy ich zwolennikami słabną po zrozumieniu przez nich środowiskowych przyczyn różnic w postawach wobec zjawiska narkomanii, dlatego w praktyce podejścia te nie muszą się całkowicie wykluczać. Najistotniejszym jest wybór działań dostosowanych do specyfiki miejsca (rodzaju imprezy – klubu – środowiska – miasta – regionu). Natomiast w uporządkowaniu ich może pomóc trójskładnikowa teoria postaw, podobnie jak miało to miejsce w opisanych wcześniej kampaniach społecznych.

Planowanie działań partyworkerskich

Po raz pierwszy trójskładnikowa teoria postaw została zastosowana w programie „Ograniczania używania substancji psychoaktywnych w dyskotekach”, realizowanym przez Towarzystwo Nowa Kuźnia w Lublinie. W celu skonstruowania programu przeprowadzono badania wśród ponad 3000 młodych ludzi z województwa lubelskiego, nauczycieli, dorosłych – rodziców oraz obsługi i właścicieli dyskotek i klubów młodzieżowych. Jednym z istotnych efektów badań było określenie struktury uczestników imprez ze względu na używanie substancji psychoaktywnych. Okazało się, że struktura ta jest zróżnicowana: ponad 50% uczestników nie używa substancji. W drugiej połowie największą część stanowią użytkownicy alkoholu. Innych substancji psychoaktywnych używa ok. 25% wszystkich uczestników imprez, w tym 10% używa ich systematycznie na imprezach (na każdej imprezie), ok. 8% to osoby używające problemowo, a 2% to osoby uzależnione. Struktura ta zmienia się nieznacznie w zależności od rodzaju imprezy. Do najczęściej używanych narkotyków należą: marihuana, pochodne amfetaminy i mefedron.

Ukazana tu struktura pomogła podjąć decyzję o tym, by program ukierunkować na ograniczanie używania substancji oraz uchronić pozostałych uczestników (50% nieużywających) przed niekorzystnymi decyzjami. Specyficznej pomocy wymagały również osoby używające, używające problemowo i uzależnione. Jednocześnie liczebność uczestników uniemożliwiała nawiązanie bezpośredniego kontaktu z każdym z nich. Ta sytuacja upodobniła społeczność dyskotekową do adresatów kampanii społecznych, czyli mieszkańców określonego środowiska, zróżnicowanych pod wieloma względami oraz tak licznych, że wymaga to zastosowania, w dużej części, technik wpływu pośredniego.

Doprecyzowanie konstrukcji programu umożliwiły wnioski z badań osób używających substancji psychoaktywnych podczas imprez. Na ich podstawie stwierdzono, że: dyskoteki i kluby to miejsca sprzyjające używaniu środków, jednak osoby biorące narkotyki przyjmują je również w innych miejscach, a nie tylko na imprezach. Przyczyną inicjacji narkotykowej w dyskotece jest przede wszystkim wpływ towarzystwa, następnie ciekawość i chęć ucieczki od problemów. Za istotne powody brania narkotyków w klubach i dyskotekach wymieniano również chęć lepszej zabawy, szpan i modę.

Używanie substancji psychoaktywnych (również na imprezach) zależy w dużej mierze od sytuacji rodzinnej, szkolnej i umiejętności zaspokajania potrzeb młodego człowieka. Chodzi przede wszystkim o to, że niekorzystna sytuacja i deprywacja potrzeb zwiększa podatność na uzależnienia, której podstawową składową jest podwyższone napięcie emocjonalne. Często towarzyszy mu poczucie niezadowolenia z siebie, rozdrażnienie lub stan depresyjno-lękowy.

Większość potrzeb młodzieży w okresie dojrzewania koncentruje się wokół przeżywanych emocji, związków międzyludzkich, atrakcyjności i sprawności fizycznej. W tym kontekście uczestnictwo w imprezach sprzyja zaspokajaniu tych potrzeb.

Charakterystyczne elementy dyskoteki, klubów, pubów, takie jak muzyka transowa, stroboskopowe światła itp., sprzyjają odprężeniu, zmniejszeniu poczucia kontroli i atmosferze bliskości − podobnie jak narkotyki, zmniejszające napięcie emocjonalne i znoszące zahamowania w kontaktach społecznych.

Ważnym czynnikiem sprzyjającym używaniu środków na imprezach klubowych jest brak odpowiednich reakcji ze strony dorosłych. Chodzi tu o skuteczne zakazy oraz oddziaływania socjotechniczne, mające na celu zmniejszenie negatywnego wpływu rówieśników. Chęć do używania środków podtrzymuje istnienie w świadomości młodzieży nieprawdziwych poglądów na temat ich działania, przeznaczenia i funkcji społecznej. Poglądy te służą zwykle uzasadnieniu potrzeby brania i jednocześnie ukryciu prawdziwych przyczyn sięgania po środki. Uzyskane wyniki badań, w tym opisane wnioski, pozwoliły na skonstruowanie modelu ukazującego przyczyny używania substancji podczas imprez młodzieżowych (rys. 1).

Analizując model, odwołujący się oczywiście do trójskładnikowej teorii postaw, można dość precyzyjnie zaplanować działania w klubie, na imprezie, dyskotece czy cyklu imprez. Istotą jest jednoczesne odziaływanie na czynniki występujące w trzech sferach. Celami cząstkowymi tych działań będzie, w sferze emocjonalnej: osłabienie skojarzenia atmosfery imprez z narkotykami i z perspektywą zaspokojenia potrzeb. W sferze poznawczej – redukcja sytemu usprawiedliwień, zmiana źródła dowartościowania. W sferze behawioralnej – osłabienie działania negatywnych wzorców, wzmocnienie działania pozytywnych. Prawidłowo zaplanowane i zrealizowane działania powinny zamienić zaznaczone na zielono wpisy w modelu na kolejno: po narkotykach nie ma szans na zaspokojenie potrzeb, gdy biorę nie jestem OK, branie tu jest niemożliwe.

Podsumowanie

Przedstawiony artykuł ma przede wszystkim na celu pokazanie możliwości, jakie daje trójskładnikowa teoria postaw w planowaniu działań partyworkerskich. Ze względu jednak na duże zróżnicowanie w tych działaniach oraz celach, jakie są w nich stawiane, zrezygnowano z prezentowania konkretnych technik, chcąc tym samym uniknąć narzucania i sugerowania gotowych rozwiązań, mając również na uwadze to, że program lubelski zalicza się do odziaływań profilaktycznych, a nie, jak większość działań imprezowych, do programów redukcji szkód. Poza tym program konstruowany był dla konkretnego środowiska, różniącego się pod wieloma względami od innych regionów Polski.

W celu zaplanowana konkretnego działania w ramach każdej ze składowych postawy należy przede wszystkim przeprowadzić badania, dające możliwość poznania m.in. specyficznej dla danego regionu i środowiska sytuacji związanej z substancjami psychoaktywnymi, wiedzy o substancjach psychoaktywnych i stosowanego sytemu usprawiedliwień, emocji i potrzeb związanych z używaniem substancji podczas imprez, źródeł przyzwolenia na używanie narkotyków.

Trójskładnikowa teoria postaw z założenia daje możliwość konstruowania działań systemowych, czego przykładem mogą być opisane kampanie społeczne. Zastosowanie jej w partyworkingu jest możliwe zarówno w działaniach profilaktycznych, jak i w programach redukcji szkód, prowadzonych nawet jednocześnie w tych samych miejscach. Autorom tych oddziaływań teoria ta daje podstawę naukową, umożliwiającą zarówno uporządkowanie stosowanych technik i klasyfikację celów, jak i przeprowadzenie rzetelnej ewaluacji.

Bibliografia

  1. Crisp R.J., Turner R.N., „Psychologia społeczna”, Wydawnictwo Naukowe PWN, Warszawa 2009.
  2. LaPierre R.T., „Attitudes vs. actions”, Social Forces, 13, 1934, 230-237
  3. Maliszewski N., „Koń trojański w reklamie społecznej”, Medical Tribune Polska, Warszawa 2007.
  4. Marody M., „Sens teoretyczny a sens empiryczny pojęcia postawy: analiza metodologiczna zasad doboru wskaźników w badaniach nad postawami”, Wydawnictwo Naukowe PWN, Warszawa 1976.
  5. Mądrzycki T.. „Psychologiczne prawidłowości kształtowania się postaw”, WSiP, Warszawa 1977.
  6. McGuire W.J., „Attitudes and attitude change. Handbook of social psychology”, 2, 1985.
  7. Mika S., „Psychologia społeczna”, Wydawnictwo Naukowe PWN, Warszawa 1982.
  8. Nowak S., „Pojęcie postawy w teoriach i stosowanych badaniach społecznych” (w:) S. Nowak (red.), Teorie postaw, Wydawnictwo Naukowe PWN, Warszawa 1973.
  9. Petrykowska J., „Sposoby wywierania wpływu na adresatów reklamy społecznej”, Acta Universitatis Nicolai Copernici Zarządzanie, 40, 2014, 39-46.
  10. Wojciszke B., „Postawy i ich zmiana” (w:) J. Strelau (red.)., Psychologia. podręcznik akademicki, tom 3 – Jednostka w społeczeństwie i elementy psychologii stosowanej, Gdańskie Wydawnictwo Psychologiczne, Gdańsk 2003.


Na czele klasyfikacji dotyczącej zapotrzebowania na leczenie z powodu używania amfetaminy znajduje się Wielka Brytania, ze wskaźnikiem 2673 osoby, a następnie Polska, Belgia, Holandia i Węgry. Kraje o najmniejszym zapotrzebowaniu na leczenie z powodu amfetaminy to Cypr i Portugalia (tylko jeden klient na kraj) oraz Malta, Rumunia i Słowenia (dwóch klientów).

Narkotyk zwany amfetaminą

Jessica Nali
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Krótka historia leku i jego zastosowania medyczne

Amfetamina jest lekiem zsyntetyzowanym po raz pierwszy na Uniwersytecie w Berlinie w 1887 roku przez Lazăra Edeleanu, rumuńskiego chemika, który zdecydował się nazwać tę substancję fenyloacetylopropyloaminą, o symbolu chemicznym C9H13N.

37 lat po jej odkryciu, substancja ta została opatentowana w roku 1924 dzięki badaniu przeprowadzonemu przez amerykańskiego chemika Gordona Allesa, którego celem było znalezienie syntetycznego substytutu farmakologicznego składnika przęśli: efedryny. W owym czasie składnik ten był bardzo skuteczny w leczeniu astmy, jednak jego uzyskanie było bardzo skomplikowane.

Założona w 1830 roku w Filadelfii firma farmaceutyczna Smith-Kline and French rozpoczęła sprzedaż amfetaminy w 1932 roku w formie inhalatora do nosa pod nazwą handlową Benzedryna, który był dostępny bez recepty. Substancja ta przeznaczona była dla osób zmagających się z katarem siennym, przeziębieniami i astmą. Jednak Agencja Żywności i Leków (FDA – agencja rządu Stanów Zjednoczonych), której zadaniem jest troska o zdrowie i bezpieczeństwo obywateli – w 1959 roku rozpoczęła regulację wprowadzania tego leku na rynek z uwagi na znaczne rozprzestrzenienie się i nadużywanie wyżej wymienionej substancji. W związku z tym od tego momentu benzedrynę można było dostać jedynie będąc w posiadaniu recepty od lekarza.

Od tamtego czasu, oprócz nadużywania substancji oraz korzystania z niej w charakterze środków wykrztuśnych przez osoby cierpiące na astmę, w niektórych krajach, takich jak Stany Zjednoczone, amfetamina jest wciąż używana pod ścisłą kontrolą w celach terapeutycznych: przepisuje się ją w ramach leczenia zespołu nadpobudliwości z deficytem uwagi (ADHD), otyłości, choroby Parkinsona i narkolepsji.

W szczególności środki wykrztuśne mają tendencję do rozszerzania mięśni gładkich oskrzeli, ułatwiając oddychanie. Będące w użyciu leki, dzielą się na trzy kategorie: agoniści receptorów β2-adrenergicznych, leki przeciwmuskarynowe lub przeciwcholinergiczne oraz metyloksantyny będące naturalnymi środkami wykrztuśnymi występującymi w krzewie herbacianym, jednak również – w mniejszych ilościach – w kawowcu i kakaowcu.

W przypadku zespołu nadpobudliwości z deficytem uwagi (ADHD), a także leczenia psychoterapeutycznego, osoby z tym zespołem w najtrudniejszych przypadkach mogą być poddane leczeniu farmakologicznemu. Wśród stosowanych leków, oprócz antydepresantów, takich jak atomoksetyna, oraz środków przeciw nadciśnieniu, takich jak guanfacyna, używane są również leki psychostymulujące, takie jak chlorowany metylofenidat – pochodna amfetaminy występująca pod nazwą handlową Ritalin – oraz substancje psychostymulujące na bazie amfetaminy występujące pod nazwą handlową Adderall.

Wyreżyserowany w 2000 roku przez Darrena Aronofskiego film Requiem dla snu pokazuje, jak powszechne jest stosowanie amfetaminy w Ameryce w ramach leczenia otyłości. Niemniej jednak warto zauważyć, że takie tabletki odchudzające na bazie amfetaminy mają bardzo mocne działanie, dlatego leczenie nigdy nie może trwać przez dłuższy czas, ponieważ metabolizm łatwo przyzwyczaja się do tej substancji, powodując wzrost tolerancji do momentu zablokowania pożądanych efektów. Podczas spożywania tych tabletek metabolizm przyspiesza, ale w momencie przerwania leczenia − powraca on do poprzedniego stanu i ponownie zwalnia.

U osób starszych bardzo łatwo może wystąpić choroba Parkinsona. Jednym z głównych skutków tej choroby jest zmniejszenie poziomu neuroprzekaźnika zwanego dopaminą, produkowanego przez komórki nerwowe w istocie czarnej, odpowiedzialne za harmonijny ruch ciała. W związku z tym w momencie, gdy choroba Parkinsona pojawia się na skutek degeneracji neuronów, osoba cierpi na drżenie rąk, ramion, nóg, szczęki i głowy, sztywność tułowia i kończyn, spowolnienie ruchów (bradykinezja), niestabilność postawy oraz zaburzenia równowagi.

Leki na bazie amfetaminy mogą być również stosowane w ramach leczenia narkolepsji i hipersomnii. W tym wypadku również najczęściej przepisywanym lekiem jest metylofenidat (pod nazwą handlową Ritalin – stosowany także w leczeniu zespołu nadpobudliwości z deficytem uwagi).

Należy również odnotować, że amfetamina, podobnie jak inne narkotyki uznawane za doping, jest regularnie zażywana przez wielu zawodowych sportowców w celu zwiększenia siły fizycznej, obniżenia poczucia zmęczenia wynikającego z ciągłego stresu fizycznego, jakiemu są poddawani, oraz w celu utrzymania szczupłej figury, a w konsekwencji do poprawy osiągnięć sportowych i zwiększenia szans na wygraną.

Dowodzi tego między innymi Graziano Gasparre, który w 2013 roku zdecydował się na udzielenie wywiadu, w którym przyznał, że w czasie jego kolarskiej kariery nie tylko zażywał kokainę, ale także amfetaminę, która doprowadziła do powstania u niego guza odbytu.

Zastosowania militarne

Walcz bez poczucia zmęczenia, idź, nie patrząc przed siebie, a wszelki strach zniknie − to słowa syryjskiego handlarza narkotykami dotyczące substancji psychotropowej na bazie amfetaminy i teofiliny, sprzedawanej pod nazwą handlową Captagon, której aktywnym składnikiem jest fenetylina, związek o wzorze chemicznym C18H23N5O2, po raz pierwszy zsyntetyzowany w 1961 roku przez niemiecką firmę Degussa AG.

Zażywanie tego leku powoduje skutki uboczne zbliżone do tych, wywoływanych przez kokainę. Wśród tych skutków można wyróżnić: depresję, ospałość, bezsenność, niedożywienie, ciężką toksyczność naczyniową powodującą niedokrwienie i krwawienie; natomiast główne efekty fizjologiczne to podwyższona temperatura ciała, przyspieszone tętno, przyspieszony oddech oraz podwyższone ciśnienie. Pośród pożądanych skutków można zaobserwować znaczny spadek apetytu, wzrost tolerancji na ból i zmęczenie, a przede wszystkim zwiększone poczucie siły i wrażenie bycia niezwyciężonym.

Nieprzypadkowo substancja ta była używana podczas różnych działań wojennych oraz wiosną 2011 roku w Kijowie; z tych samych powodów siła, odwaga, moc i zaciekłość bojówek Państwa Islamskiego – Daesh przypisywane są działaniu Captagonu. Podobne skojarzenia przywodzi na myśl siła, odwaga, moc i zaciekłość grupy zbrojnej Al-Nusra oraz „zachodnich” członków Wolnej Armii Syrii (FSA).

Farmakologiczne aspekty amfetaminy

Struktura i wzór chemiczny amfetaminy – C9H13N – oraz waga molekularna 135,2 g/mol pozwala wywnioskować, że związek ten tworzony jest przez obecność grupy metylowej i grupy fenylowej. Ponadto amfetamina, substancja psychostymulująca ośrodkowy układ nerwowy, występuje jako sympatykomimetyk lub amina adrenergiczna o bezpośrednim działaniu imitującym efekty stymulacji współczulnego układu nerwowego (odpowiedzialnego za reakcje ataku i ucieczki), powodowanym uwolnieniem pewnych neuroprzekaźników, takich jak noradrenalina i acetylocholina za pomocą zakończeń nerwów pozazwojowych.

Wśród efektów można wyróżnić rozszerzenie źrenic, łzawienie oraz zwężenie naczyń tętniczych, w konsekwencji powodujące podwyższone ciśnienie, stymulację gruczołów nadnerczy, rozszerzenie oskrzeli i przyspieszone tętno.

Amfetamina, oprócz wzrostu noradrenaliny, powoduje również podwyższenie poziomu serotoniny i przede wszystkim dopaminy w jądrze półleżącym, wywołując spadek uczucia głodu, pragnienia i zmęczenia, a w konsekwencji zwiększenie poziomu koncentracji i poprawę nastroju.

W dzisiejszych czasach speed jest najbardziej rozpowszechnioną na rynku nielegalną formą amfetaminy. Na ogół narkotyk ten występuje w formie gęstego białego proszku i jest częściej przyjmowany donosowo lub wciągany nosem, niż połykany lub wstrzykiwany. W pierwszym wypadku efekty działania pojawiają się po 3 lub 5 minutach – zazwyczaj są one intensywne, ale trwają krócej (od 8 do 12 godzin) niż w przypadku podania dożylnego. Problemem związanym z wdychaniem jest możliwa zmiana funkcji nozdrzy, ponieważ istnieje prawdopodobieństwo, że część substancji nie zostanie wchłonięta i utknie w przegrodzie nosowej. W tym wypadku należy dokładnie wypłukać nos, aby usunąć resztki substancji. W przypadku połknięcia efekty pojawiają się najczęściej po upływie 30 do 60 minut, jednak utrzymują się one dłużej, choć nie są tak intensywne jak podczas wdychania substancji. Mimo iż jest to najmniej niebezpieczny sposób podawania tej substancji, zaleca się zawsze owinąć ją papierową torebką przed zażyciem, ponieważ w tym wypadku największym ryzykiem jest to, że związek uszkodzi zęby, powodując ich erozję. Natomiast w przypadku podania dożylnego efekty mogą być na tyle intensywne, że mogą spowodować wstrzymanie akcji serca i doprowadzić do śmierci, ponieważ serce może nie wytrzymać takiej stymulacji. Jest to zatem najbardziej niebezpieczny sposób zażywania tej substancji, ponieważ bardzo często – jeżeli nie zawsze – procent czystości substancji, wahający się od 5 do 50%, nie jest znany konsumentowi.

Niezależnie od sposobu zażywania substancji, jest ona rozprowadzana w całym organizmie, ponieważ pokonuje barierę krew−mózg, po raz pierwszy odkrytą przez Paula Ehrlicha. Składa się ona z dwóch podstawowych mechanizmów, których zadaniem jest ochrona układu nerwowego, zarówno ośrodkowego, jak i obwodowego, przed możliwym zatruciem poprzez regulację transportu substancji zarówno do mózgu, jak i z mózgu.

Najbardziej dotknięty jest układ krążenia z uwagi na nadciśnienie spowodowane działaniem noradrenaliny na alfa-receptory, podczas gdy działanie tego samego neuroprzekaźnika na beta-receptory serca powoduje pewne rodzaje arytmii, np. tachykardię. Pojawiają się również zmiany w jelitach, powodujące zwiększoną perystaltykę.

Niemniej jednak nie są to jedyne efekty, jakie wywołuje speed; w rzeczywistości do krótko- i długoterminowych skutków zalicza się również suchość w ustach, obniżony apetyt, podwyższoną temperaturę ciała, poczucie bycia niezwyciężonym, przypływ energii, gadatliwość, euforię, zwiększoną koncentrację, zmniejszenie spoczynku, zaburzenia zachowania i nastroju, zatrzymanie moczu, brak witamin, nieuzasadnione zmęczenie i osłabienie (hipersomnia idiopatyczna), psychozę, śpiączkę, konwulsje i śmierć w wyniku przedawkowania.

Amfetamina występuje również jako substancja chiralna, ponieważ posiada dwa enancjomery zwane dekstroizomerem i lewoizomerem, które nie mogą się na siebie nakładać, ponieważ występują jako obrazy o charakterze spekulacyjnym. Koncepcja chiralności w rzeczywistości wywodzi się z greckiego słowa „χείρ” i oznacza ‘dłoń’. W związku z tym amfetamina racemiczna definiowana jest jako związek, w którym obecne są dwa enancjomery w stosunku 1:1, jeżeli oba z nich występują w związku w 50%.

Aby zsyntetyzować tę substancję, należy użyć amoniaku (NH3) lub hydrazyny (N2H4), które działają na fenyloaceton, powodując redukcję aminową. Na kolejnym etapie dodanie dwóch atomów wodoru doprowadzi do utworzenia dwóch enancjomerów. Natomiast w celu oddzielenia dwóch izomerów związek racemiczny można zmieszać z solą za pomocą kwasu L-winowego.

Podobnie jak w przypadku wszystkich ciężkich narkotyków stałe zażywanie amfetaminy powoduje wzrost tolerancji, przez co osoba zażywająca amfetaminę, z czasem jest zmuszona zwiększać dawkę, aby osiągnąć taki sam efekt jak przy zażyciu pierwszych dawek. Ponadto okres półtrwania amfetaminy (12-15 godzin) powoduje stałą obecność dużych stężeń tej substancji we krwi, co może mieć tragiczne konsekwencje i doprowadzić do śmierci.

Ważne jest, aby rozróżnić dawki wysokie i niskie, ponieważ nie każda osoba zażywająca tę substancję psychotropową będzie od niej uzależniona. W rzeczywistości uzależnienie psychiczne jest w większości przypadków powodowane częstym stosowaniem dużych dawek amfetaminy.

Sytuacja epidemiologiczna

Jednym z podstawnych źródeł informacji o skali używania substancji psychoaktywnych są badania młodzieży szkolnej realizowane co cztery lata w ramach projektu ESPAD. Skala używania amfetaminy została uzupełniona o używanie innego stymulanta: kokainy.

Wykres 1. Wskaźnik przynajmniej jednokrotnego użycia amfetaminy i kokainy w poszczególnych krajach (%) – 2015 rok.

Źródło: Raport ESPAD z 2015 roku.

Wykres 1 przedstawia odsetki badanych w różnych państwach używających przynajmniej raz amfetaminy lub kokainy. Na podstawie danych z badań wśród 15−16-latków można stwierdzić, że amfetamina była bardziej popularna niż kokaina w niektórych wschodnich krajach Unii Europejskiej. Natomiast wskaźnik przynajmniej jednokrotnego użycia kokainy był większy niż w przypadku amfetaminy w Albanii, Belgii, Danii, Francji, we Włoszech, na Litwie, Malcie, w Monako, Portugalii, Rumunii, Słowacji, Słowenii, Hiszpanii i Szwecji. W pozostałych krajach, takich jak Cypr, Czechy, Finlandia, Macedonia, Gruzja, Islandia, Irlandia, Liechtenstein, Mołdawia, Czarnogóra, Holandia, Norwegia, Polska i Ukraina, można za to zaobserwować taki sam poziom użycia amfetaminy i kokainy. Niezależnie od tego państwem o największym wskaźniku spożycia amfetaminy i kokainy wśród 15–16-latków – i to na podobnym poziomie – jest Bułgaria, a na drugim miejscu Polska.

Warto również odnotować fakt, że wskaźnik użycia amfetaminy lub kokainy jest mniejszy niż w przypadku konopi indyjskich; szacunki EMCDDA z raportu opublikowanego w 2016 roku dotyczące spożycia narkotyków w UE wykazują, że wskaźnik przynajmniej jednokrotnego użycia konopi u dorosłych (15-64 lata) wynosił 87,7 mln (26,3%) w porównaniu z 12,5 mln (3,8%) w przypadku amfetaminy.

Wykres 2. Wskaźnik użycia amfetaminy i kokainy w populacji generalnej wśród osób w wieku 15-34 lata (%). Badania reprezentatywne.

Źródło: Biuletyn Statystyczny 2016 (EMCDDA).

W krajach UE realizowane są badania w populacji generalnej, na podstawie których można określić skalę używania amfetaminy i kokainy. Wykres 2 pokazuje odsetki użycia amfetaminy w młodszej grupie wiekowej (15-34 lata), który był wyższy niż w przypadku kokainy w takich krajach, jak Węgry, Austria, Słowacja (1,2% w przypadku amfetaminy i 1,1% w przypadku kokainy), Łotwa, Bułgaria, Chorwacja, Litwa, Dania (9,7% w przypadku amfetaminy i 9,6% w przypadku kokainy), Czechy i Finlandia, nawet jeżeli wziąć pod uwagę różne lata analizy danych, co utrudnia próbę porównania i analizy danych dotyczących młodszej grupy wiekowej. Natomiast kokaina spożywana jest częściej niż amfetamina w takich krajach, jak Grecja, Irlandia, Cypr, Niemcy (5,4% w przypadku amfetaminy i 5,5% w przypadku kokainy), Portugalia, Słowenia, Rumunia, Hiszpania, Francja, Włochy, Holandia, Norwegia i Wielka Brytania.

Podobny wskaźnik użycia obu substancji (po 2,4%) można zaobserwować w Polsce. Jedynym krajem, w którym dostępne są tylko dane dotyczące amfetaminy (0,1%), jest Turcja.

Bez wątpienia można stwierdzić, że państwa o największym wskaźniku użycia kokainy w młodszej grupie wiekowej to Wielka Brytania, Irlandia i Hiszpania, gdzie różnica w użyciu tych dwóch substancji jest bardzo wyraźna. Natomiast najwyższy wskaźnik użycia amfetaminy w młodszej grupie wiekowej można zaobserwować w Danii, Wielkiej Brytanii, Holandii i Irlandii. Jeżeli zaś chodzi o państwa, w których można zauważyć wyraźną przewagę amfetaminy nad kokainą, są to Węgry, Litwa, Czechy i Finlandia.

Wykres 3. Czystość amfetaminy i kokainy (średnia, %) – 2015 rok.

Źródło: Biuletyn Statystyczny 2016 (EMCDDA).

Wykres 3 pokazuje, że kokaina zawsze była czystsza niż amfetamina we wszystkich badanych krajach. Jedynym wyjątkiem widocznym na wykresie jest Szwecja, gdzie w 2015 roku amfetamina była czystsza niż kokaina, choć różnica była niewielka.

W 2015 roku najwięcej przypadków konfiskaty kokainy miało miejsce w pięciu krajach Europy Zachodniej, Hiszpanii, Belgii, Portugalii oraz we Francja i Włoszech. Natomiast najwięcej przypadków konfiskaty amfetaminy miało miejsce zwłaszcza w Niemczech, Polsce i Hiszpanii, ale także – w mniejszych ilościach – w Szwecji, Norwegii, Finlandii, Danii, Francji, Belgii, Bułgarii i Turcji.

Tabela 1. Konfiskata amfetaminy i kokainy w 2015 roku (w kg).

Źródło: Biuletyn Statystyczny 2016 (EMCDDA).

 | Amfetamina | Kokaina
Austria | 15,9 | 30,9
Belgia | 199 | 9293
Bułgaria | 182,7 | 26,9
Chorwacja | 13,9 | 5,8
Cypr | 0 | 31,8
Czechy | 0,4 | 5,4
Dania | 292 | 90
Estonia | 31,1 | 2,8
Finlandia | 298 | 6,3
Francja | 260 | 6876
Grecja | 1,4 | 297,2
Hiszpania | 561,6 | 21685
Litwa | 3,8 | 116,1
Luksemburg | 0,07 | 4,7
Łotwa | 6,3 | 7,9
Malta | 0 | 5,3
Niemcy | 1411,3 | 1576,9
Norwegia | 315 | 149
Polska | 782,9 | 31,5
Portugalia | 1,9 | 3715,2
Rumunia | 3,9 | 34
Słowacja | 0,1 | 0,02
Słowenia | 21,4 | 182
Szwecja | 413,4 | 29
Turcja | 127,9 | 393,2
Węgry | 16 | 39,7
Włochy | 3,3 | 3865,8

Hiszpania, Belgia i Francja znajdują się w obu klasyfikacjach, jednak w przypadku tych trzech krajów różnica między dwoma zestawieniami dotyczy tylko ilości kilogramów skonfiskowanych w 2015 roku, ponieważ we wszystkich tych krajach ilość skonfiskowanej kokainy była wyższa niż w przypadku amfetaminy.

Kolejnym wskaźnikiem, który warto wziąć pod uwagę, są dane dotyczące zgłaszalności do leczenia z powodu narkotyków, zbierane przez kraje w ramach TDI (treatment demand indicator).

Tabela 2. Zapotrzebowanie na leczenie – liczba klientów, którzy podjęli leczenie z powodu używania amfetaminy lub kokainy (dane za 2015 rok).

Źródło: Biuletyn Statystyczny 2016 (EMCDDA).

 | Amfetamina | Kokaina
Austria | 123 | 288
Belgia | 1047 | 1809
Bułgaria | 50 | 28
Chorwacja | 86 | 132
Cypr | 1 | 110
Czechy | 19 | 27
Dania | – | –
Estonia | 11 | 1
Finlandia | 78 | –
Francja | 200 | 2530
Grecja | 5 | 239
Hiszpania | – | –
Holandia | 700 | 2791
Irlandia | 45 | 828
Litwa | 73 | 5
Luksemburg | – | 54
Łotwa | 110 | 6
Malta | 2 | 279
Niemcy | – | 4932
Norwegia | – | 84
Polska | 1806 | 98
Portugalia | 1 | 385
Rumunia | 2 | 21
Słowacja | 14 | 23
Słowenia | 2 | 25
Szwecja | 138 | 259
Turcja | – | 134
Węgry | 584 | 86
Wielka Brytania | 2673 | 12236
Włochy | 77 | 12165

Dane przedstawione w tabeli 2 wskazują, że na czele klasyfikacji dotyczącej zapotrzebowania na leczenie z powodu używania amfetaminy znajduje się Wielka Brytania, ze wskaźnikiem 2673 osoby, a następnie Polska, Belgia, Holandia i Węgry. Natomiast w klasyfikacji dotyczącej zapotrzebowania na leczenie z powodu używania kokainy przoduje również Wielka Brytania, a następnie Włochy, Niemcy, Holandia, Francja i Belgia. Kraje o najmniejszym zapotrzebowaniu na leczenie z powodu amfetaminy to Cypr i Portugalia (tylko jeden klient na kraj) oraz Malta, Rumunia i Słowenia (dwóch klientów na kraj). Państwa o najmniejszym zapotrzebowaniu na leczenie z powodu kokainy to Estonia (jeden klient) oraz Litwa i Łotwa (odpowiednio 5 i 6 klientów). W interpretacji danych należy wziąć pod uwagę liczbę ludności w poszczególnych krajach, która bardzo się różni np. między Wielką Brytanią i Cyprem. Dlatego też przyjrzyjmy się, jak wygląda porównanie liczby osób zgłaszających się do leczenia z powodu amfetaminy i kokainy. Znaczną różnicę dotyczącą zapotrzebowania na leczenie spowodowane tymi substancjami widać w takich krajach, jak Cypr, Francja, Grecja, Irlandia, Włochy, Malta, Holandia, Portugalia, Rumunia, Słowenia i Wielka Brytania, gdzie liczba klientów zgłaszających się do leczenia z powodu kokainy jest wyższa niż liczba klientów podejmujących leczenie z powodu amfetaminy. Natomiast w Estonii, na Węgrzech, na Łotwie, Litwie i w Polsce liczba klientów leczących się z powodu amfetaminy jest wyższa niż w przypadku kokainy. Niemniej jednak można stwierdzić, że kraje o największej zgłaszalności na leczenie w przypadku obu substancji to Wielka Brytania (14 909), Włochy (12 242), Niemcy (trzecie miejsce przy braku danych dotyczących leczenia z powodu amfetaminy), Holandia (3491), Belgia (2856), Francja (2730), a następnie – na siódmym miejscu – Polska (1904). Natomiast kraje o najmniejszej zgłaszalności na leczenie to Estonia (12), Rumunia (23), Słowenia (27) i Słowacja (37).


Według najnowszego raportu EMCDDA w 2016 roku udało się wykryć po raz pierwszy poprzez europejski system wczesnego ostrzegania 66 nowych substancji psychoaktywnych; średnio oznacza to ponad jedną substancję na tydzień. Obecnie system EMCDDA monitoruje ponad 620 nowych substancji psychoaktywnych w stosunku do 350 w roku 2013. Liczba ta obejmuje 24 nowe fentanyle − silne opioidy. Kontakt z najmniejszą nawet ilością fentanyli może powodować zatrucie, będące zagrożeniem dla życia, co znajduje swoje odzwierciedlenie we wzroście odnotowanych przypadków śmiertelnych w wyniku ich zażycia (np. w wyniku zażycia karfentanylu w 2016 roku w Europie zmarło 60 osób).

Nowe substancje psychoaktywne – coraz groźniejsze

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Skala używania NSP w Polsce

Wyniki monitorowania realizowanego przez Centrum Informacji o Narkotykach i Narkomanii Krajowego Biura ds. Przeciwdziałania Narkomanii wskazują na zmiany we wzorach używania narkotyków w różnych grupach w związku z pojawieniem się nowych substancji psychoaktywnych. Największe zmiany zaszły wśród osób zmarginalizowanych. Co dwa lata realizowane jest ogólnopolskie badanie w tej grupie za pomocą wywiadów kwestionariuszowych. Na podstawie wyników kilku pomiarów realizowanych od 2008 roku wśród klientów programów wymiany igieł i strzykawek można zaryzykować hipotezę o rosnącej skali używania nowych substancji psychoaktywnych wśród osób zmarginalizowanych. Analizując dokonane pomiary, należy stwierdzić wzrost używania mefedronu w ciągu ostatniego miesiąca z 10% w 2010 roku do 36% w 2014 roku wśród odbiorców programów wymiany igieł i strzykawek. W 2016 roku nastąpił spadek do 24%, jednakże jakąkolwiek NSP zażyło 40% badanych. W tym samym czasie zmniejszyło się używanie amfetaminy z 60% (2010 rok) do 29% (2016 rok), heroiny z 50% do 17%, polskiej heroiny z 45% do 15%. W przedstawionym okresie nastąpił wzrost używania metadonu z 30% do 47%. Wyniki badania wskazują na wzrost popularności nowych substancji psychoaktywnych oraz metadonu. Warto przyjrzeć się, jakie substancje były deklarowane jako najbardziej problemowe. Co piąty badany deklarował, że najwięcej problemów sprawiają mu nowe substancje psychoaktywne (21%). Podobny odsetek wskazywał na opiaty (22%). Amfetamina była wymieniana tylko przez 5% badanych.

W przypadku używania narkotyków przez młodzież możemy odnotować inny trend. Ostatnie badanie Fundacji CBOS i KBPN przeprowadzono na przełomie listopada i grudnia 2016 roku wśród uczniów z 82 szkół (N=1724)1, a ich wyniki wyraźnie wskazują na spadek używania NSP. Odsetek badanych, którzy eksperymentowali z tymi substancjami w 2016 roku, jest na takim samym poziomie jak w 2008 roku (3,5%). W ciągu ostatniego roku NSP używało 1% badanych, podobnie jak w ciągu ostatniego miesiąca. Są to najniższe wskaźniki od początku prowadzonego badania, czyli od 2008 roku. Według deklaracji z 2008 roku po NSP „kiedykolwiek w życiu” sięgnęło 3,5% uczniów, w 2010 roku odsetek deklaracji wzrósł do 11%. Do kontaktu z NSP w ciągu roku poprzedzającego badanie z 2010 roku przyznało się 7% uczniów (wobec 3% w 2008 roku), a w ciągu ostatniego miesiąca – 1% (2% w 2008 roku). Wyniki z 2013 roku wskazują na spadek używania NSP. Do kontaktu z tymi substancjami „kiedykolwiek w życiu” przyznało się o ponad połowę mniej respondentów niż w 2010 roku (5%), a trzy razy mniejszy odsetek badanych używał ich „w ciągu ostatniego roku” (spadek z 7% do 2%); odsetek osób sięgających po nie „w ciągu ostatnich 30 dni” wyniósł natomiast 1%. Analizując skalę używania, warto odnieść się do innych badań ogólnopolskich, które pokazują stabilną sytuację wśród młodszych (15-16 lat), a spadek wśród starszych uczniów (17-18 lat). Wśród gimnazjalistów 10,3%, a wśród starszych uczniów 12,6% używało kiedykolwiek NSP według badania ESPAD z 2015 roku. W porównaniu do roku 2011 odsetek użytkowników NSP wśród młodszej grupy jest taki sam: 10,5%, w starszej odnotowano spadek używania NSP (15,8%)2. Według ostatniego pomiaru zrealizowanego przez Fundację CBOS oraz KBPN z 2015 roku w populacji generalnej ich używanie kiedykolwiek w życiu zadeklarował niewielki odsetek badanych 1,3%-2,2% w wieku 15-64 lata3. W ciągu ostatniego roku „dopalacze” używało 0,5% badanych, a miesiąca – 0,2%. Połowa badanych (46%), którzy używali „dopalaczy” w ciągu ostatniego roku, używała ich w formie proszku lub tabletek. W znacznie mniejszym zakresie sięgano po mieszanki ziołowe (17%), „dopalacze” w formie płynu (17%) oraz w innej formie (17%). Co trzecia osoba kupiła „dopalacze” w internecie (32%). Były również osoby, które zaopatrzyły się w „dopalacze” w specjalnym sklepie (17%). W 2010 roku odnotowano 3% osób, które kiedykolwiek w życiu zażywały „dopalacze”. W pomiarze z 2010 roku pytani o używanie byli tylko respondenci, którzy byli w sklepie z „dopalaczami”. Porównując zatem wyniki z 2015 roku do roku 2010, trzeba wziąć pod uwagę, że odsetek użytkowników w 2010 roku byłby większy, gdyby nie wstępne kryterium wizyty w sklepie stacjonarnym z „dopalaczami”.

Wykres 1. Substancja, która zdaniem osób badanych sprawiała im najwięcej problemów (n=280, %).

Źródło: CINN KBPN.

Analizując dane dotyczące sytuacji związanej z NSP, warto przyjrzeć się prawdopodobnym interwencjom medycznym z powodu użycia NSP. Według danych Ośrodka Kontroli Zatruć z Warszawy w 2016 roku odnotowano 4369 prawdopodobnych zatruć z powodu NSP. W 2017 roku od stycznia do sierpnia zatruć było 2945. Wstępne dane pokazują, że w 2017 roku przypadków tych będzie mniej niż w 2016 roku, jednak nadal co miesiąc mamy ponad 300 przypadków zatruć NSP. Są to wskaźniki o wiele wyższe niż np. w roku 2013 (1079 zatruć), kiedy nastąpił duży wzrost zatruć z powodu NSP w porównaniu do roku 2012 (299 przypadków).

Rynek nowych substancji psychoaktywnych w Polsce, po okresie trzech lat od zamknięcia ponad 1300 sklepów w 2010 roku, zaczął się odradzać. Tuż po zlikwidowaniu sklepów z „dopalaczami” sprzedaż przeniosła się do internetu. W sieci sprzedawane są produkty, które bardzo często nie zawierają informacji, jakiego typu substancja psychoaktywna wchodzi w ich skład. Można również kupić czyste substancje na stronach oferujących je jako materiały do analiz chemicznych, np. odczynniki chemiczne. Niektóre z tych stron funkcjonują w internecie pod hasłem: researche chemicals (związki chemiczne do badań). W przypadku substancji mamy dokładną informację, co kryje się w opakowaniu sprzedawanym na stronach internetowych. Podana jest również nazwa chemiczna produktu. Jednak jak pokazały wyniki badania I-TREND, co trzeci kupiony „odczynnik chemiczny” zawierał inną substancję niż deklarowaną przez sprzedawcę. Do zakupu „dopalaczy” nie potrzebujemy karty kredytowej czy konta bankowego. Wiele sklepów oferuje możliwość zapłaty przy odbiorze paczki na poczcie lub za pomocą waluty internetowej bitcoin. W przypadku najbardziej popularnych substancji otrzymujemy przesyłkę po 3-4 dniach. Niektóre strony internetowe oferują klientom zbieranie punktów, które można wymienić później na produkty. Inną metodą marketingową jest dodawanie bezpłatnych próbek „dopalaczy” do zamawianych przesyłek. Z badań wynika jednak, że sprzedaż internetowa nie zastąpiła sprzedaży detalicznej. Kolejnym źródłem zaopatrzenia są dilerzy, którzy oferują „dopalacze” obok tradycyjnych narkotyków. W niektórych miastach „dopalacze” sprzedawane są na telefon z dowozem przez taksówkę.

Polska jest krajem, który nie tylko importuje i sprzedaje nowe substancje psychoaktywne, ale jest również miejscem produkcji. Corocznie wykrywane są miejsca produkcji mefedronu, który mimo zdelegalizowania w 2010 roku, nadal jest sprzedawany przez dilerów. W 2016 roku na Pomorzu zlikwidowano miejsce produkcji 4CMC. Policja przejęła substancję o czarnorynkowej wartości 7 mln złotych. Zabezpieczono prawie 135 kg substancji. Mniejsza fabryka 4CMC została również wykryta na Mazowszu w czerwcu 2016 roku. Według danych MSW w 2016 roku policja oraz Państwowa Inspekcja Sanitarna zorganizowała kilkukrotnie skoordynowane akcje przeciwko 449 punktom sprzedaży stacjonarnej „dopalaczy”. W efekcie zatrzymano 154 osoby i zabezpieczono 236 kg oraz 15 tys. sztuk opakowań nowych substancji psychoaktywnych.

Warto odnotować pojawienie się nowych substancji psychoaktywnych („dopalaczy”), które są opioidami z grupy fentanyl. Według danych Narodowego Instytutu Leków w 2012 roku w Polsce pojawił się 4-fluorobutyrfentanyl, z którym związany był przypadek zgonu z powodu iniekcji. 4-fluorobutyrfentanyl dodawany był przez jednego ze sprzedawców w promocji do zamawianych „dopalaczy”. W 2017 roku kontrolą objęto dwa nowe fentanyle. Pierwszy z nich, akrylofentanyl, według danych EMCDDA został wykryty w maju w 2016 roku w Danii. 23 zgony z powodu zażycia tej substancji odnotowano w Szwecji w lipcu 2017 roku. We wrześniu 2016 roku rozpoczęto procedurę opracowania połączonego raportu (join report EMCDDA oraz Europol) w ramach procedury oceny ryzyka. Omawiany opioid został zabezpieczony w formie płynu, tabletek, proszku oraz kapsułek. W odpowiedzi na zagrożenia wynikające z użycia akrylofentanylu 29 września 2017 roku Unia Europejska podjęła decyzję o objęciu tej substancji kontrolą na terenie Unii. Wdrożenie decyzji Rady Unii Europejskiej było ostatnim etapem trzystopniowej procedury prawnej opracowanej celem reagowania na pojawienie się na rynku potencjalnie szkodliwej nowej substancji psychoaktywnej. Akrylofentanyl jest strukturalnie powiązany z fentanylem, substancją objętą kontrolą i powszechnie stosowaną w medycynie jako uzupełnienie znieczulenia ogólnego podczas zabiegów chirurgicznych oraz jako środek w leczeniu bólu. Akrylofentanyl, dostępny w UE od co najmniej kwietnia 2016 roku, jest sprzedawany jako eksperymentalna substancja chemiczna. Konfiskowany był pod postacią tabletek, kapsułek oraz w formie płynnej, między innymi jako gotowy do użycia spray do nosa. W momencie przeprowadzenia oceny ryzyka (luty 2017 roku) akrylofentanyl został wykryty w 6 krajach członkowskich UE. Trzy kraje członkowskie zgłosiły też 47 zgonów związanych z jego użyciem.

Wykres 2. Używanie „dopalaczy” przez młodzież ostatnich klas szkół ponadgimnazjalnych − badanie Fundacji CBOS i KBPN (%).

Źródło: Malczewski, 2016.

Kolejną groźną substancją z grupy fentanyli jest furenylfentanyl. 15 listopada 2017 roku Unia Europejska podjęła decyzję o objęciu kontrolą na terenie krajów wspólnoty furenylfentanylu. Wdrożenie decyzji Rady Unii Europejskiej wynikającej z uprzedniej propozycji ze strony Komisji Europejskiej było ostatnim etapem w trzystopniowej procedurze prawnej opracowanej celem reagowania na pojawienie się na rynku potencjalnie szkodliwej nowej substancji psychoaktywnej. Wspomniana substancja wywołała obawy dotyczące zdrowia publicznego po tym, jak kraje członkowskie zaczęły zgłaszać szkodliwe efekty jej przyjęcia za pośrednictwem europejskiego systemu wczesnego ostrzegania wdrożonego przez EMCDDA i Europol. Drugi z fentanyli jest dostępny w UE co najmniej od czerwca 2015 roku. Informacje uzyskane dzięki konfiskatom pokazują, iż część furanylfentanylu dostępnego w Europie została wyprodukowana przez przedsiębiorstwa chemiczne w Chinach. Według danych EMCDDA skonfiskowany furanylfentanyl miał postać proszku oraz płynu, między innymi gotowego do użycia sprayu do nosa. Był również sprzedawany w postaci płynów do papierosów elektronicznych. W momencie przeprowadzenia oceny ryzyka, w maju 2017 roku, furanylfentanyl został wykryty w 16 krajach członkowskich UE oraz Norwegii. Sześć krajów członkowskich zgłosiło też 23 zgony związane z jego użyciem. Silne syntetyczne opioidy są coraz większym zagrożeniem dla zdrowia w Europie i Stanach Zjednoczonych. Według danych EMCDDA w okresie od 2009 do 2016 roku w Europie wykryto 25 nowych syntetycznych opioidów, w tym 18 fentanyli. W 2017 roku EMCDDA wraz z partnerami przeprowadziła dziewięć ocen ryzyka, z których pięć dotyczyła fentanyli (akrylofentanylu, furanylfentanylu, 4F-iBF, karfentanylu oraz THF-F). Doświadczenia kliniczne pokazują, że nalokson stanowi odtrutkę na zatrucie spowodowane akrylofentanylem oraz furanyl-fentanylem. Kraje członkowskie mają rok na przyjęcie w ustawodawstwie krajowym odpowiednich działań kontrolnych dotyczących dwóch nowych fentanyli.

Nowe rozwiązania prawne w Europie

Wsparciem dla polskich działań w obszarze przeciwdziałania NSP mogą być nowe regulacje UE z 21 listopada 2017 roku, to między innymi wzmocnienie europejskiego systemu wczesnego ostrzegania (EWS) oraz szybszy przebieg procesu oceny ryzyka. Rozwiązania wynikają z propozycji Komisji Europejskiej, na którą składają się: rozporządzenie dotyczące wymiany informacji na temat nowych substancji psychoaktywnych oraz systemu wczesnego ostrzegania oraz procedury oceny ryzyka tychże substancji, nowelizujące rozporządzenie będące aktem założycielskim EMCDDA i dyrektywa rozszerzająca definicję narkotyku o nowe substancje psychoaktywne.

Nowe regulacje zachowują obecną, trzystopniową procedurę reagowania wobec nowych substancji psychoaktywnych, na którą składają się wczesne ostrzeżenie, ocena ryzyka oraz działania kontrolne, a jednocześnie istotnie wzmacniają istniejące procedury poprzez usprawnienie i przyspieszenie procesów zbierania danych i ich oceny. Nowa procedura pozwala na wprowadzenie krótszych terminów realizacji poszczególnych etapów działań prowadzących do delegalizacji substancji w UE. EMCDDA w dalszym ciągu będzie odgrywać wiodącą rolę w monitorowaniu nowych substancji psychoaktywnych raportowanego przez kraje członkowskie wspólnoty w ramach systemu wczesnego ostrzegania. W ciągu dwóch tygodni od przedstawienia przez EMCDDA wstępnego raportu, Komisja Europejska będzie mogła zwrócić się z prośbą o ocenę, w terminie nie dłuższym niż sześć tygodni, czy istnieją zagrożenia związane z konkretną substancją. Na podstawie oceny ryzyka Komisja może zaproponować podjęcie formalnej decyzji o objęciu substancji kontrolą. Następnie Rada Unii Europejskiej oraz Parlament Europejski będą mieć dwa miesiące na to, by przychylić się lub nie do propozycji Komisji. Od wejścia w życie decyzji władze krajowe będą mieć 6, a nie jak dotychczas 12 miesięcy na objęcie substancji kontrolą na terytorium swojego państwa.

Wnioski

Wyniki badań przerowadzonych wśród młodzieży sugerują zmniejszanie się rozpowszechnienia używania NSP w tej grupie. Z drugiej strony wskaźniki zgonów są dość wysokie, co może wskazywać, że NSP są coraz bardziej niebezpieczne, ponieważ przy zmniejszającej się skali używania zatrucia nie maleją. Działania z zakresu profilaktyki selektywnej i wskazującej oraz przede wszystkim z zakresu redukcji szkód wydają się konieczne, aby ograniczyć liczbę zatruć z powodu „dopalaczy” oraz podjąć skuteczne działania adresowane do grup ryzyka. Wyzwaniem dla zdrowia publicznego i bezpieczeństwa publicznego jest znaczne ograniczenie dostępności NSP, które wymaga przede wszystkim zmian prawnych, a przykłady Irlandii czy Wielkiej Brytanii wskazują na skuteczność prawa nazwanego „blanket ban”4 w walce z rynkiem NSP. Jednakże tego typu rozwiązania prawne mogą pociągać za sobą również negatywne konsekwencje, jak np. stygmatyzacja osób bezdomnych używających NSP w Manchesterze po wprowadzeniu „blanket ban”. Wyniki badań w populacji generalnej oraz wśród młodzieży wskazują na zmniejszanie się rozpowszechnienia używania „dopalaczy”, jednak liczba zatruć nadal pozostaje na wysokim poziomie. Może to wskazywać na wzrost szkodliwości „dopalaczy”, jak również na bardziej ryzykowne wzory ich przyjmowania. Ponadto pojawienie się nowych fentanyli może spowodować wzrost zatruć, dlatego też warto realizować działania mające na celu edukowanie użytkowników w zakresie nowych niebezpiecznych substancji w ramach programów redukcji szkód.

Przypisy

  1. ↑ Raport z badania dostępny jest pod linkiem: http://www.cinn.gov.pl/portal?id=15&res_id=1150305
  2. ↑ Raport z wynikami badania ESPAD znajduje się pod linkiem: http://www.cinn.gov.pl/portal?id=15&res_id=1037524
  3. ↑ Raport z wynikami badania znajduję się na stronie CINN KBPN: http://www.cinn.gov.pl/portal?id=15&res_id=928538
  4. ↑ Rozwiązania tzw. blanket ban wprowadzono w 2016 roku w Wielkiej Brytanii. Według brytyjskiej definicji: „Substancja psychoaktywna” oznacza każdą substancję, która: (a) jest w stanie wywołać skutek psychoaktywny u osoby zażywającej i (b) nie jest substancją wyłączoną na podstawie innych przepisów. Na użytek Ustawy substancja wywołuje skutek psychoaktywny u danej osoby, jeśli w wyniku działania stymulującego lub depresyjnego na ośrodkowy układ nerwowy, wpływa również na funkcjonowanie psychiczne i stan emocjonalny osoby zażywającej; oraz w osobny sposób należy zapoznać się ze skutkami psychoaktywnymi danej substancji”.


Artykuł stanowi drugą część rozważań na temat najważniejszych etapów modelowego wdrożenia katalogu usług wspierających osoby e-uzależnione bądź zagrożone e-uzależnieniem w polskich gminach i powiatach.

Część pierwsza artykułu ukazała się w SIU nr 79 (3/2017).

Wdrażanie katalogu usług społecznych w zakresie rozwiązywania problemu e-uzależnień w ramy lokalnego systemu edukacji, cz. II

Maciej Dębski
Instytut Filozofii, Socjologii i Dziennikarstwa Uniwersytetu Gdańskiego
Prezes Fundacji DBAM O MÓJ Z@SIĘG

Etap czwarty – projektowanie katalogu usług

Etap projektowania to proces powiązanych ze sobą czynności (wydarzeń, interakcji międzyludzkich, międzyinstytucjonalnych) prowadzących do wypracowania projektu katalogu usług szeroko powiązanych ze zjawiskiem e-uzależnienia. Etap projektowania odbywa się na poziomie zleceniodawcy, który w najgorszym przypadku sam decyduje o kształcie usługi. W sytuacji idealnej/optymalnej na tym etapie najlepiej wypracowywać usługę z udziałem potencjalnych późniejszych wykonawców. To etap, na którym powstaje szczegółowa wizja formy katalogu usług, jego lokalnego charakteru, sposobu wykonania, funkcjonalności itp. Katalog usług postrzegany jest jako zestaw zaplanowanych działań zmierzających do wspierania osób zagrożonych e-uzależnieniem i e-uzależnionych, jak również osób borykających się z problemem powrotu do społecznego życia po przebytej chorobie i odbytych działaniach terapeutycznych. Katalog usług musi być tak projektowany, aby zabezpieczał wdrażanie Modelu, uwzględniając trzy filary profesjonalnego wsparcia: profilaktykę, leczenie oraz integrację:

  • Profilaktyka uniwersalna – ukierunkowana na całe populacje: działania profilaktyczne adresowane do całych grup (populacji) bez względu na stopień indywidualnego ryzyka występowania problemów e-uzależnień. Ich celem jest zmniejszanie lub eliminowanie czynników ryzyka, sprzyjających rozwojowi problemów związanych z nieodpowiednim użytkowaniem nowoczesnych narzędzi komunikacji w danej populacji. Działania uniwersalne są realizowane na przykład w populacji dzieci i młodzieży w wieku gimnazjalnym,w populacji młodych dorosłych, w populacji rodziców, posiadających dzieci w wieku szkolnym itd.
  • Profilaktyka selektywna – ukierunkowana na jednostki i grupy zwiększonego ryzyka: działania profilaktyczne adresowane do jednostek lub grup, które ze względu na swoją sytuację społeczną, rodzinną, środowiskową lub uwarunkowania biologiczne są narażone na większe od przeciętnego ryzyko wystąpienia problemu e-uzależnienia. Profilaktyka selektywna jest z definicji przede wszystkim działaniem uprzedzającym, a nie naprawczym. Zakłada ona oszacowanie czynników sprzyjających angażowaniu się w zachowania problemowe i zastosowanie specyficznych strategii, mających na celu redukcję ryzyka oraz wystąpienia niepożądanych skutków korzystania z nowoczesnych narzędzi komunikacyjnych.
  • Profilaktyka wskazująca gromadzi działania kierowane do jednostek, u których rozpoznano pierwsze objawy zaburzeń lub szczególnie zagrożonych rozwojem problemów, wynikających np. z kompulsywnego korzystania z internetu, gier on-line czy z telefonów komórkowych. Cele profilaktyki wskazującej odnoszą się do zapobiegania rozwojowi uzależnienia, ograniczanie częstości używania lub zmiana wzorów używania nowoczesnych narzędzi komunikacji na mniej „niebezpieczne”, ryzykowne. Działania ukierunkowane są głównie na indywidualną diagnozę przyczyn problemu i podjęcie stosownej interwencji.
  • Leczenie rozumiane jako uczestnictwo w zaplanowanym procesie terapeutycznym skierowanym do osoby uzależnionej od nowoczesnej technologii. Etap leczenia to etap o charakterze interwencyjnym, w który zaangażowani są nie tylko przedstawiciele ochrony zdrowia, ale również osoby najbliższe.
  • Integracja rozumiana jako ponowne pełne włączenie w uczestnictwo w życiu społecznym, zawodowym, szkolnym.
Diagram 1. Potencjalne ryzyka, które mogą wystąpić na etapie czwartym - projektowania katalogu usług.
Brak zasobów personalnych do utworzenia zespołu ekspertów, którego zadaniem jest wypracowanie ostatecznego projektu katalogu usług skierowanych do osób e-uzależnionych i zagrożonych e-uzależnieniem.
Niechęć organizacji/instytucji/podmiotów prywatnych do wspólnego działania w kierunku włączenia problematyki e-uzależnienia do lokalnego systemu edukacji.
Brak specjalistycznej wiedzy członków zespołu na temat e-uzależnień.
Problemy wynikające z funkcjonowania zespołu ekspertów (brak odpowiednich narzędzi, miejsca do spotkań itp).
Brak kompromisu i spójnej wizji członków wchodzacych w skład zespołu ekspertów.
Negatywne przyjęcie wypracowanego projektu katalogu usług i skierowanie go do dalszych prac.
Niechęć władz samorządu lokalnego do dalszego wdrażania Modelu.

Głównymi celami etapu projektowania katalogu usług są:

  • powołanie i kompletowanie zespołu opracowującego kształt i zakres katalogu usług: w tej części procesu wdrażania usług skierowanych do osób e-uzależnionych bądź zagrożonych e-uzależnieniem ważnym elementem jest jasne określenie, kto powinien być stałym członkiem zespołu, czy w skład zespołu nie powinni wchodzić również członkowie wspomagający, jak również, na jakich zasadach formalno-prawnych członkowie zespołu uczestnicząc w jego pracach. W niniejszym opracowaniu rekomenduje się, aby zespół opracowujący kształt i zakres projektu katalogu usług złożony był z przedstawicieli możliwie najszerszego grona interesariuszy działających na terenie gminy,
  • funkcjonowanie zespołu: elementem niezbędnym do projektowania usługi jest odpowiednio funkcjonujący zespół ekspertów, którego głównym zadaniem będzie wypracowanie projektu katalogu usług w zakresie problemu e-uzależnień. W ramach jego powołania należy ustalić najważniejsze reguły pracy zespołu, określić szczegółowy harmonogram prac projektowych, jak również określić przewidywany termin dostarczenia gotowego projektu usługi decydentom. Nie bez znaczenia jest również ustalenie przepływu informacji między członkami zespołu jak również zasad protokołowania i dostępności wypracowanych w procesie projektowania usługi,
  • ostateczna redakcja treści dotyczącej projektowanej usługi: jednym z końcowych etapów prac związanych z programowaniem katalogu usług w zakresie zjawiska e-uzależnienia jest ostateczna redakcja treści dotyczącej projektowanej usługi. Głównym celem tej części procesu jest zamknięcie prac merytorycznych, uspójnienie dotychczas napisanych treści, jak również rozwiązanie najważniejszych problemów i nieścisłości, które pojawiły się w trakcie prac zespołu eksperckiego. Ostatnim elementem w tej części projektowania usługi jest przekazanie wypracowanego projektu dokumentu na poziom decydencki (do prezydenta/wójta/burmistrza),
  • konsultacje społeczne: w proces projektowania katalogu usług powinna być wpisana zasada bieżącej i otwartej konsultacji postępu prac nad projektem usługi. Przyjęcie partycypatywnej metody wdrażania Modelu automatycznie przyczynia się do szerokiego upowszechnienia planowanych działań na rzecz rozwiązywania problemu e-uzależnień.
Diagram 2. Potencjalny katalog usług skierowany do osób zagrożonych e-uzależnieniem bądź osób uzależnionych z uwzględnieniem trzech filarów profesjonalnego wsparcia.

W diagramie 2 zebrano najważniejsze działania i aktywności, które mogą wypełniać katalog usług w zakresie rozwiązywania problemu e-uzależnień. W sposób świadomy w dalszej części opracowania postanowiono wyróżnić trzy elementy, którym należy przyjrzeć się w sposób bardziej wnikliwy. Gdyby spojrzeć na pierwszy wyróżniony element (promowanie konstruktywnego i społecznie zaangażowanego korzystania z mediów cyfrowych i urządzeń mobilnych) pod kątem czynników chroniących i czynników ryzyka można z całą stanowczością wskazać, że podejmowanie wszelkich działań zmierzających do promowania kreatywnego korzystania z mediów cyfrowych i urządzeń mobilnych będzie zaliczało się raczej do tych pierwszych, niż powodowało dalszy proces wchodzenia w uzależnienie od nowych technologii. Wskazuje na to J. Pyżalski, formując tezę, że wciąż brakuje nam pogłębionej wiedzy o tym, co robić, by ci rozwijający się prawidłowo mogli rozwijać się jeszcze lepiej (Pyżalski, 2017a, s. 291-292). Promowanie konstruktywnego i społecznie zaangażowanego korzystania z mediów cyfrowych i urządzeń mobilnych powinno coraz częściej być udziałem polskich szkół, przedszkoli i innych placówek edukacyjnych. Tak rozumiana profilaktyka odpowiada na najważniejsze założenia, według których:

  • współczesne społeczeństwo cyfrowe charakteryzuje się wprost wykładniczym rozwojem nowych technologii, co ma ogromne znaczenie dla społecznego funkcjonowania i życia człowieka w ogóle (rekonstrukcja rynku pracy wraz z redefinicją potrzeb zawodowych (Brynjolfsson, McAfee, 2015, s. 47),
  • pojawienie się nowych technologii i ich gwałtowny rozwój przyczynia się do powstawania nowych problemów etycznych związanych z życiem człowieka,
  • odpowiedzią na wszędobylskość mediów cyfrowych i urządzeń mobilnych powoduje gwałtowny rozwój nurtu transhumanizmu wspierającego potrzebę bliskiego funkcjonowania człowieka i maszyny (Kurzweil, 2016).

Przyjmując wyżej wymienione trzy punkty za fakt, uważam, że myśląc o szkolnej profilaktyce e-uzależnień, należy położyć nacisk nie na zakazywanie uczniom korzystania z Internetu i smartfonów, ile na umiejętne ich wykorzystywanie. Zakładam, że w ciągu najbliższych 5 lat jeszcze bardziej i jeszcze częściej będziemy używali urządzeń mobilnych włączonych do sieci, nowe technologie jeszcze głębiej przenikać będą nasze codzienne działania i zachowania, a polska szkoła będzie jeszcze bardziej cyfrowa. A zatem nie o zakazy tutaj chodzi, lecz o umiejętną pracę z uczniem, prowadzącą do nauki wykorzystywania nowoczesnych rozwiązań technologicznych do:

  • rozwijania własnych pasji, zainteresowań,
  • podnoszenia swoich kompetencji cyfrowych,
  • pomocy innym (rozwój osobowości w kierunku nabywania wartości prospołecznych),
  • podnoszenia swojej wiedzy (maksymalizacja zysków, minimalizacja strat),
  • nawiązywania realnych znajomości i przyjaźni (rozwój własnej sieci oparcia społecznego).
Tabela 1. Typologia szans związanych z użytkowaniem internetu przez młodzież i dzieci.

Źródło: Typologia S. Livingsotne, L. Haddon, uzupełnione za: J. Pyżalski, 2016, s. 61.

 | Odbiorca | Uczestnik | Aktor
Edukacja | Zasoby edukacyjne | Kontakt z innymi osobami o podobnych zainteresowaniach | Samodzielnie inicjowana i wspólna nauka
Udział i zaangażowanie obywatelskie | Globalne informacje | Wymiana informacji pomiędzy zaangażowanymi grupami i osobami, podejmowanie działań prospołecznych (np. e-wolontariat, altruizm internetowy) | Konkretne formy społecznego zaangażowania, podejmowanie działań prospołecznych (np. e-wolontariat, altruizm internetowy)
Kreatywność, wyrażanie siebie | Różnorodność materiałów źródłowych/inspiracji | Zaproszenie do zaangażowania/wyrażania siebie | Treści tworzone przez użytkowników
Tożsamości i związki społeczne | Treści poradnicze dotyczące zdrowia/problemów osobistych | Relacje/komunikacja z innymi | Ekspresja siebie

Potencjalnym skutkiem promowania konstruktywnego i społecznie zaangażowanego korzystania z mediów cyfrowych i urządzeń mobilnych może być powolne przechodzenie użytkowników sieci z typu ODBIORCY treści cyfrowych w kierunku bycia ich AKTOREM (Livingstone, Haddon, 2009). Odbiorca treści dokonuje prostej recepcji treści, jednakże pozytywne z nich skorzystanie jest możliwe jedynie wówczas, kiedy odbiorca będzie wiedział, jak znaleźć określone materiały on-line i w jaki sposób dokonać ich prawidłowej selekcji (odrzucenie materiałów małowartościowych, fake newsów, treści propagandowych czy reklamowych). Rola uczestnika charakteryzuje się przede wszystkim ciągłym wchodzeniem w interakcje z innymi uczestnikami sieci (fora dyskusyjne, portale społecznościowe, kanały tematyczne), którzy mają podobne zainteresowania czy światopogląd. Aktor samodzielnie inicjuje naukę osób, pełniąc rolę np. administratora lub twórcy jakiegoś kanału.

Jeśliby przyjąć założenie, że profesjonalna realizacja katalogu usług skierowanych do osób zagrożonych e-uzależnieniem oraz e-uzależnionych powoduje bardziej racjonalne i świadome używanie mediów cyfrowych, naturalną konsekwencją systemowo funkcjonującego modelu będzie ograniczanie różnego rodzaju zagrożeń związanych z używaniem nowych mediów przez młodzież i dzieci. Zagrożenia te mogą być związane nie tylko z funkcjonowaniem on-line komercyjnych podmiotów, które sprzedają swoje produkty użytkownikom sieci, ale również mogą być powiązane z przemocą, sferą seksualną czy sferą wartości. Jak wskazuje J. Pyżalski, ze względu na charakter zagrożeń internetowych i kontekst rozwojowy, generalną zasadą powinno być korzystanie z otwartych zasobów internetowych przez dzieci w wieku przedszkolnym jedynie przy udziale osób dorosłych. Aplikacje filtrujące czy blokujące treści mogą tu być pomocne, nie zastąpią jednak rzeczywistej obecności opiekuna (2017b, s. 173).

Drugi wyróżniony w potencjalnym katalogu usług element nawiązuje do wsparcia rodziców w zakresie nabywania cyfrowych kompetencji i zwiększania wiedzy o zjawiskach bezpośrednio związanych z problemem e-uzależnienia, wchodzenia rodziców w świat mediów cyfrowych wspólnie z dzieckiem. Za prof. Pyżalskim uważam, że zagrożenia dla małego dziecka związane z wykorzystywaniem TIK nie mają charakteru absolutnego, stają się one ryzykiem dopiero w określonym kontekście, a co ważniejsze – zależne są od postępowania dziecka w sytuacji zetknięcia z takim zagrożeniem (Pyżalski 2017b, s. 162). Jak wskazuje autor, do czynników ryzyka należeć będą nie tylko kompetencje cyfrowe dziecka, ale właśnie czynniki związane z działaniem osób dorosłych w otoczeniu dziecka. W tym zakresie B. Śliwierski formułuje zasadniczą tezę, według której to nie media niszczą więzi, ale osłabione czy nawet zniszczone przez rodziców więzi otwierają się na przestrzeń bezpośrednią i pośrednią, a więc realną i wirtualną ich podopiecznym – jako już NIE ICH – na nowe, ale w istocie obce im podmioty (Śliwierski, 2017, s. 28). Innymi słowy można powiedzieć, że jeśli dziecko będzie zaniedbane wychowawczo przez rodziców, to w sieci kanalizować będzie swoje niezaspokojone potrzeby więzi, akceptacji, afiliacji. Badania prowadzone przez Fundację Dbam o Mój Z@sięgw zakresie nałogowego korzystania z telefonów komórkowych przez młodzież szkolną w wieku 12-18 lat wskazały w sposób jednoznaczny, że:

  • dzieci i młodzieży w świat mediów cyfrowych wchodzą osamotnieni, bez udziału rodziców (Dębski, 2017, s. 33). Funkcje wychowawcze w tym obszarze de facto nie są realizowane, a jeśli nawet tak się dzieje, to sytuacje takie są dalece niewystarczające. Ponad połowa uczniów przyznała, że ich rodzice nigdy nie rozmawiali z nimi na temat zasad korzystania z telefonu komórkowego w domu, w szkole czy miejscach publicznych, co trzeci uczeń wskazał, że nigdy nie rozmawiał ze swoimi rodzicami na temat szkodliwości nałogowego korzystania z telefonu komórkowego (s. 92),
  • badani uczniowie przyznają w wywiadach, że pierwszych zachowań i nawyków związanych z korzystaniem z internetu oraz urządzeń cyfrowych uczą się od rodziców. Podążając za teorią modelowania, można powiedzieć, że osoby dorosłe stanowią dla dzieci w wieku przedszkolnym punkt odniesienia we wszystkich społecznych zachowaniach – pełnią rolę modela (Pyżalski, 2017b, s. 173). Dziecko do 6. roku życia naśladuje dorosłych oraz innych członków rodziny (np. starsze rodzeństwo), korzystających w jego otoczeniu z mediów cyfrowych, oraz wszystkie osoby, które towarzyszą mu podczas używania takich instrumentów. Często zdarza się, że dziecko, uczęszczające do pierwszej klasy szkoły podstawowej, posiada utrwalone negatywne wzory korzystania z internetu czy mobilnych urządzeń cyfrowych,
  • wiedza dzieci w zakresie używania mediów cyfrowych i internetu kształtuje się na poziomie deklaratywnym na o wiele wyższym poziomie, niż wiedza w tym zakresie ich rodziców – tak uważa ponad 60% badanych uczniów (Dębski, 2017, s. 84).
Tabela 2. Obszary ryzyka związane z używaniem nowych mediów przez młodzież i dzieci.

Źródło: Livingstone, S, Mascheroni, G, Staksrud, E. (2015). Developing a framework for researching children’s on-line risks and opportunities in Europe. London: EU Kids On-line, za: J. Pyżalski, 2017b, s. 171.

 | Zagrożenia komercyjne | Zagrożenia związane z przemocą/agresją | Zagrożenia związane ze sferą seksualną | Zagrożenia związane ze sferą wartości
Zawartość (odbiorca treści) | Spam/reklama skierowana do dzieci/szkodliwe treści reklamowe | Treści zawierające sceny agresji/przemocy | Erotyka/pornografia | Treści rasistowskie/nieprawdziwe treści dotyczące zdrowia/narkotyków/promowanie nieodpowiednich postaw
Kontakt (uczestnik działania inicjowanego przez dorosłych) | Śledzenie działań/zbieranie danych osobistych | Narażenie na stalking/prześladowanie | Ryzyko spotkania z obcymi/narażenie na molestowanie, wykorzystanie, szantaż | Niewłaściwe treści/antywartości przedstawiane w kontakcie z osobą dorosłą
Aktor (sprawca lub ofiara) | Podejmowanie takich działań jak hazard/hakerstwo/piractwo/świadome lub nieświadome wydawanie pieniędzy on-line | Sprawca lub ofiara cyberprzemocy/produkcja treści agresywnych | Tworzenie/produkowanie treści, które mogą być zakwalifikowane jako pornografia | Produkowanie przez młodych użytkowników treści zawierających informacje dotyczące negatywnych zachowań zdrowotnych, antywartości

W marcu 2016 roku Fundacja Dbam o Mój Z@sięg przeprowadziła eksperyment społeczny polegający na odcięciu 103 młodych osób od internetu i cyfrowych urządzeń stacjonarnych i mobilnych na 72 godziny. Wyniki przeprowadzonego oddziaływania wskazują, że korzystanie z internetu, smartfonów, tabletów przez uczniów odbywa się praktycznie przez cały dzień. W trakcie trwania eksperymentu część rodziców miała poważne trudności, aby wspólnie ze swoimi dziećmi spędzać w sposób kreatywny czas wolny. I tutaj dochodzimy do trzeciej wyróżnionej w sposób szczególny usługi, a mianowicie wsparcia w nabywaniu kompetencji rodzicielskich w zakresie wspólnego spędzania czasu wolnego, zabawy, budowania więzi i odpowiednich emocji.

Dokończenie w następnym numerze.


Legalne konopie w Stanach Zjednoczonych

Kolejne stany USA legalizują używanie konopi indyjskich, w tym największy – Kalifornia − licząca blisko 40 mln mieszkańców. W połowie 2018 roku do ośmiu stanów, w których marihuana „rekreacyjna” jest legalna, dołączy dziewiąty. Legalizacji towarzyszą kampanie edukacyjne i społeczne.

Łącznie 31 stanów dopuszcza stosowanie marihuany w celach medycznych (dodatkowo w kilku dozwolone jest stosowanie konopi w szczególnych wypadkach, np. w poważnych stanach padaczkowych).

Kolorem ciemnozielonym oznaczone są stany z legalną marihuaną (8); jasnozielonym – z legalną marihuaną „medyczną” (23).

Prawo federalne USA nadal zakazuje posiadania narkotyków, jednak dekryminalizacja tego procederu sięga tam lat 70. ubiegłego wieku – pierwszy był Nowy Jork, dekryminalizując posiadanie małych ilości w 1977 roku.

Zobacz interaktywną mapę.

Pierwszy stan, który zalegalizował cannabis na potrzeby niemedyczne to Kolorado, mający 5,5 mln mieszkańców; było to w 2013 roku. Władze stanu co roku publikują raport omawiający efekty społeczno-ekonomiczne związane z legalnym obrotem pochodnymi konopi. Ostatni raport donosi m.in. o zwiększonej liczbie wypadków samochodowych z udziałem osób pod wpływem cannabis. Odnotowano również wzrost spożycia tego narkotyku wśród młodzieży (ze średnio 10,6% w ankietach w okresie 2010−2012 do 11,8% w okresie 2013−2015).

W najbliższych numerach Serwisu postaramy się szerzej omówić opisywane efekty.

Również stan Kolorado jako pierwszy zrealizował kampanie społeczne finansowane z podatków ze sprzedaży cannabis (167 mln dolarów w 2016 roku, 0,8% wszystkich wpływów w tym roku): Good To Know (ang. ‘dobrze wiedzieć’) to kampania stricte informacyjna na temat zarówno skutków używania, jak i obowiązujących przepisów prawa. Hasło przewodnie to Be safe. Be educated. Be responsible (‘bądź bezpieczny, bądź poinformowany, bądź odpowiedzialny’).

Strona kampanii GoodToKnow.

Kolejna kampania, również finansowana przez stan Kolorado, to Protect What’s Next (ang. ‘chroń to, co nadchodzi/to, co następne’), obejmuje serię 15-sekundowych spotów wideo oraz bardzo ciekawy serwis internetowy dla młodych, gdzie w prosty sposób, przez wskazanie kilku „pól zainteresowań”, otrzymują oni garść pomysłów-podpowiedzi, obrazujących w praktyce ich wybory, a zarazem łatwych do zrealizowania.

Strona kampanii Protect What’s Next.


Serwis Informacyjny UZALEŻNIENIA nr 81 (1/2018)

  • Gość Serwisu Miejsce problematyki uzależnień w kształceniu dyplomowym i podyplomowym − dyskusja panelowa
  • Gość Serwisu Polityka antynarkotykowa w Polsce – aktualne wyzwania. Na pytania „Serwisu Informacyjnego UZALEŻNIENIA” odpowiada wiceminister zdrowia Zbigniew Król
  • Prawo Katarzyna Syroka-Marczewska: Zgłaszanie niepożądanego działania leków
  • Profilaktyka Marcin Jewdokimow: (Nie)wiedza na temat (nad)używania substancji psychoaktywnych przez osoby z niepełnosprawnością intelektualną – stan wiedzy oraz działania prewencyjne
  • Profilaktyka Jolanta Łazuga-Koczurowska: System przygotowywania realizatorów programów profilaktycznych
  • Profilaktyka Magdalena Moskal: Umiejętności wychowawcze w profilaktyce uzależnień behawioralnych na przykładzie programu „Domowe Partnerstwo”
  • Analiza Filip Nawara: Debata trwa. Pięć lat legalizacji cannabis w stanie Kolorado
  • Leczenie, redukcja szkód Janusz Strzelecki: Społeczność terapeutyczna w rehabilitacji uzależnień, cz. I
  • Społeczności lokalne, regiony Sławomir Pietrzak: Tworzenie lokalnej strategii przeciwdziałania narkomanii – projekt szkoleniowy
  • Badania, raporty Artur Malczewski: Odbiorcy programów wymiany igieł i strzykawek. Nowe substancje psychoaktywne coraz bardziej popularne?
  • Konferencje Tematyka nowych substancji psychoaktywnych na konferencjach w 2017 r.
  • Profilaktyka Maciej Dębski: Wdrażanie katalogu usług społecznych w zakresie rozwiązywania problemu e-uzależnień w ramy lokalnego systemu edukacji, cz. III
  • Internet Portal poświęcony uzależnieniom behawioralnym
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Polityka antynarkotykowa w Polsce – aktualne wyzwania

Na pytania „Serwisu Informacyjnego UZALEŻNIENIA” odpowiada wiceminister zdrowia Zbigniew Król, odpowiedzialny między innymi za zdrowie publiczne i współpracę międzynarodową.

wiceminister zdrowia Zbigniew Król

Od 2016 roku obowiązuje Narodowy Program Zdrowia, który dotyczy również obszaru uzależnień. Co udało się osiągnąć w ciągu ostatniego roku w ramach wdrażania NPZ, a jakie są wyzwania w tym obszarze?

Narodowy Program Zdrowia to wieloresortowa i wielosektorowa strategia wdrażania prozdrowotnej polityki publicznej. Większość zadań ujętych w programie jest realizowana w ramach działalności statutowej wielu instytucji publicznych, współpracujących m.in. ze środowiskami naukowymi, organizacjami pozarządowymi, których działalność ma wpływ na zdrowie populacji. Przez dwa lata obowiązywania NPZ przy współpracy z wieloma jednostkami udało nam się zawrzeć setki umów na realizację zadań z zakresu zdrowia publicznego określonych w NPZ. Cel operacyjny 2: Profilaktyka i rozwiązywanie problemów związanych z używaniem substancji psychoaktywnych, uzależnieniami behawioralnymi i innymi zachowaniami ryzykownymi jest realizowany przez Krajowe Biuro ds. Przeciwdziałania Narkomanii i Państwową Agencję Rozwiązywania Problemów Alkoholowych, które na zadania z zakresu przeciwdziałania narkomanii i alkoholizmowi przeznaczyły łącznie ponad 15 mln zł. Obie jednostki wykonują szereg działań z zakresu profilaktyki uzależnień czy redukcji szkód i rehabilitacji, prowadzą działania informacyjno-edukacyjne, organizują konferencje i szkolenia dla różnych grup zawodowych na temat uzależnień.

Ministerstwo Zdrowia przygotowastawy o przeciwdziałaniu narkomanii, który ma wzmocnić walkę z „dopalaczami”. Jakie nowe rozwiązania są zawarte w tym projekcie?

Nowelizacja ustawy została przygotowana ze względu na pilną potrzebę wdrożenia kolejnych działań ograniczających zjawisko wytwarzania i wprowadzania do obrotu środków zastępczych i nowych substancji psychoaktywnych. Zasadniczym celem projektu jest objęcie przepisami karnymi przede wszystkim czynów związanych z dystrybucją tych substancji i stworzenie instrumentów prawnych umożliwiających pociągnięcie do odpowiedzialności osób z nią związanych. W przypadku, gdy przedmiotem czynu byłoby posiadanie nieznacznej ilości nowej substancji psychoaktywnej, przeznaczonej na własny użytek, z uwagi na określone okoliczności możliwe będzie umorzenie postępowania.

Rozpatrując skuteczność podejmowanych dotychczas działań, w tym rozpowszechnienie oraz dostępność tzw. dopalaczy, jak również liczbę zatruć, która utrzymuje się na poziomie ok. 300 miesięcznie, przeniesienie się sprzedaży tych substancji do kanałów nieoficjalnych, należy przyjąć nowe podejście do tego niebezpiecznego zjawiska.

Szybkie zmiany związane z wprowadzaniem do obrotu środków zastępczych oraz nowych substancji psychoaktywnych sprawiły, że dotychczasowe przepisy, które kwestię odpowiedzialności za czyny zabronione w zakresie wytwarzania i wprowadzania do obrotu tych substancji sytuują na poziomie administracyjnym, nie spełniają założonego celu. Zaproponowane w projektowanej ustawie zmiany mają na celu objęcie nowych substancji psychoaktywnych kontrolą analogiczną jak środki odurzające i substancje psychotropowe oraz pozostawienie odpowiedzialności administracyjnej w zakresie środków zastępczych.

Przygotowywana nowelizacja ustawy ma wdrożyć nowe mechanizmy, które wykorzystają prawo karne przeciwko producentom i sprzedawcom nowych substancji psychoaktywnych. Obecnie nowe substancje psychoaktywne podlegają pod przepisy prawa administracyjnego, nowe rozwiązania prawne mają to zmienić, wprowadzając „dopalacze” do załączników ustawy o przeciwdziałaniu narkomanii w drodze rozporządzenia, co przyśpieszy delegalizację pojawiających się nowych substancji psychoaktywnych. W efekcie tych rozwiązań osoby sprzedające „dopalacze” będą traktowane tak samo, jak osoby sprzedające narkotyki.

Polski system przeciwdziałania narkomanii oparty jest na współpracy wielu podmiotów: od instytucji centralnych, poprzez organizacje pozarządowe, po samorządy lokalne. Czy NPZ może stanowić wsparcie dla podmiotów zajmujących się przeciwdziałaniem narkomanii, takich jak np. samorządy lokalne?

Oczywiście. Jak już wspomniałem, NPZ jest dokumentem strategicznym, wyznaczającym kierunek działania dla wszystkich instytucji odpowiedzialnych za zdrowie publiczne w Polsce. NPZ to katalog interwencji, który jednostki samorządu terytorialnego mogą traktować jako wskazówkę przy realizowaniu polityki lokalnej między innymi w obszarze przeciwdziałania uzależnieniom.

W listopadzie 2017 roku otworzył Pan Minister i wziął udział w konferencji zorganizowanej przez Krajowe Biuro ds. Przeciwdziałania Narkomanii i Mazowieckie Centrum Polityki Społecznej pt. „Monitorowanie i przeciwdziałanie narkomanii na poziomie lokalnym”, podczas której przedstawiono między innymi najnowsze dane dotyczące problemu narkotyków i narkomanii w Polsce i w Europie. Jakie wyzwania stoją przed nami w zakresie przeciwdziałania narkomanii?

Corocznie organizowana konferencja przez KBPN i MCPS stanowi dobrą platformę do wymiany doświadczeń i opinii dotyczących stanu problemów narkotykowych oraz działań z zakresu przeciwdziałania narkomanii. W tym roku, podobnie jak w latach poprzednich, jedna z sesji podczas konferencji została poświęcona nowym substancjom psychoaktywnym. Wziął w niej udział między innymi ekspert agendy Komisji Europejskiej EMCDDA. Mimo że wiele udało nam się osiągnąć i Polska była jednym z pierwszych krajów, który rozpoczął monitorowanie, badanie i wdrażanie programów profilaktycznych, to nadal nowe substancje psychoaktywne są wyzwaniem i dla instytucji reagujących na problem, i dla zdrowia całego społeczeństwa. Jedna z prezentacji przedstawiciela Narodowego Instytutu Leków dotyczyła nowych substancji psychoaktywnych z grupy fentanyli, czyli „dopalaczy” działających o wiele silniej niż heroina. Według prezentowanych podczas konferencji danych EMCDDA liczba wykrywanych corocznie w Europie nowych substancji psychoaktywnych spadła ze 100 do 66, ale pojawiają się coraz groźniejsze – jak wspomniane nowe fentanyle.

Od kilku lat działa tzw. Fundusz Hazardowy ministra zdrowia, obsługiwany przez Krajowe Biuro ds. Przeciwdziałania Narkomanii, z którego środki przekazywane są na przeciwdziałanie uzależnieniom behawioralnym. Dzięki Funduszowi dość duże środki zostały przeznaczone również na uzależnienia chemiczne, które nie są związane z uzależnieniami behawioralnymi. Jak z perspektywy czasu ocenia Pan Minister powstanie tego nowego mechanizmu, dzięki któremu uruchomiono nowe źródło finansowania działań dotyczących różnych kategorii uzależnień?

W mojej ocenie Fundusz Rozwiązywania Problemów Hazardowych stanowi ogromne wsparcie w zakresie realizacji działań związanych z przeciwdziałaniem uzależnieniom. Środki przeznaczane przez Narodowy Funduszu Zdrowia na świadczenia dla osób uzależnionych są niewystarczające. Osoby uzależnione potrzebują wsparcia i miejsc, gdzie mogłyby w odpowiednich warunkach realizować dalsze zalecenia terapeutyczne, uzyskać pomoc zarówno od innych uzależnionych, jak i specjalistów z zakresu różnych dziedzin (m.in. psychologów, specjalistów terapii uzależnień, prawników). Ponadto specyfika uzależnień behawioralnych wymaga zaangażowania w proces leczenia specjalistów nie tylko z dziedziny medycyny, ale również doradztwa finansowego czy zawodowego. Takie wsparcie, niezbędne w procesie zdrowienia, wykracza poza zakres właściwy dla Narodowego Funduszu Zdrowia. Chciałbym zauważyć, że zadania finansowane ze środków Funduszu Rozwiązywania Problemów Hazardowych są inne rodzajowo i uzupełniają świadczenia finansowane ze środków Narodowego Funduszu Zdrowia.

Warto pamiętać, że Fundusz Rozwiązywania Problemów Hazardowych powstał w 2009 roku. Do 2016 roku z jego środków Krajowe Biuro ds. Przeciwdziałania Narkomanii realizowało, na mocy upoważnienia wydanego przez ministra zdrowia, zadania z zakresu przeciwdziałania uzależnieniu od hazardu oraz innych uzależnień behawioralnych. Od 2016 roku, dzięki NPZ, promujemy bardziej kompleksowe podejście do tematu uzależnień. Obok Programu Przeciwdziałania Uzależnieniom Behawioralnym, w ramach celu operacyjnego 2, jest realizowany Krajowy Program Przeciwdziałania Narkomanii, Krajowy Program Profilaktyki i Rozwiązywania Problemów Alkoholowych, a od 1 stycznia 2018 roku również Program zwalczania następstw zdrowotnych używania wyrobów tytoniowych i wyrobów powiązanych.

Przez kilka lat toczyła się gorąca dyskusja nad projektem ustawy legalizującej dostęp do medycznej marihuany. Zmiany, które weszły w życie 1 listopada 2017 roku, oznaczają, że leki na bazie konopi można wytwarzać w aptekach na podstawie recepty wystawionej przez lekarza. Ustawodawca nie zdecydował się jednak na zalegalizowanie upraw marihuany do celów medycznych. Oznacza to, Pan Minister ocenia wprowadzone zmiany, czy są już dane pokazujące skutki tych zmian, i czy rozważane są jakieś modyfikacje przepisów?

W Polsce dostęp do produktów zawierających pochodne konopi indyjskich używanych w celach medycznych nie jest zakazany. Obowiązujące przepisy nie blokują możliwości wydawania pozwoleń na dopuszczanie do obrotu produktów leczniczych zawierających kannabinoidy. Przykładem takiego leku jest produkt leczniczy Sativex (delta-9-tetrahydrokannabinol + kannabidiol), który jest wyciągiem ze starannie wyselekcjonowanych odmian konopi i posiada pozwolenie na dopuszczenie do obrotu w Polsce od 2012 r.

Inne produkty lecznicze, niedostępne na polskim rynku i zawierające w swoim składzie kannabinoidy, mogą być sprowadzane z zagranicy na podstawie art. 4 ustawy Prawo farmaceutyczne, w procedurze tzw. importu docelowego.

Ustawa z dnia 7 lipca 2017 r. o zmianie ustawy o przeciwdziałaniu narkomanii oraz ustawy o refundacji leków, środków spożywczych specjalnego przeznaczenia żywieniowego oraz wyrobów medycznych, która weszła w życie 1 listopada 2017 roku, rozszerzyła zakres dostępności produktów zawierających kannabinoidy na polskim rynku. Zgodnie z jej założeniami ziele konopi innych niż włókniste oraz wyciągi, nalewki farmaceutyczne, a także wszystkie inne wyciągi z konopi innych niż włókniste oraz żywica konopi innych niż włókniste, o których mowa w załączniku nr 1 do ustawy o przeciwdziałaniu narkomanii, może stanowić surowiec farmaceutyczny przeznaczony do sporządzania leków recepturowych, po uzyskaniu pozwolenia na dopuszczenie do obrotu wydanego przez Prezesa Urzędu Rejestracji Produktów Leczniczych, Wyrobów Medycznych i Produktów Biobójczych. To oznacza, że po uzyskaniu pozwolenia na dopuszczenie do obrotu surowiec farmaceutyczny ziela konopi innych niż włókniste będzie mógł być wykorzystany w aptece do sporządzenia leków recepturowych zgodnie z receptą lekarską.

Uchwalone przepisy są zwieńczeniem pracy Sejmu RP nad poselskim projektem ustawy zmierzającym do uregulowania w polskim ustawodawstwie kwestii wykorzystywania marihuany w celach medycznych, złożonym przez grupę posłów Kukiz’15. Za przyjęciem projektu głosowało 440 posłów, 2 głosowało przeciw, a 1 wstrzymał się od głosu.

Kwestia wprowadzenia regulacji prawnych umożliwiających uprawę marihuany do celów leczniczych na terenie Polski jest procesem skomplikowanym i wymagającym szerokich zmian w polskim systemie prawnym. Na posiedzeniach Komisji Zdrowia dotyczących poselskiego projektu ustawy o zmianie ustawy o przeciwdziałaniu narkomanii minister zdrowia wielokrotnie podkreślał, że kwestie związane z uprawami narodowymi będą analizowane, jeśli dotychczas wypracowane regulacje nie będą wystarczające, aby zapewnić dostępność produktów zawierających kannabinoidy dla wszystkich potrzebujących pacjentów.

Aktualnie nie planujemy wprowadzenia żadnych zmian w obowiązujących przepisach umożliwiających dopuszczenie do obrotu ziela konopi innych niż włókniste jako surowca farmaceutycznego wykorzystywanego do sporządzania leków recepturowych.

Krótki okres, który upłynął od wejścia w życie przepisów, nie pozwala na ocenę ich funkcjonowania. Dotychczas żaden z wytwórców zagranicznych nie zdecydował się złożyć do Prezesa Urzędu Rejestracji Produktów Leczniczych, Wyrobów Medycznych i Produktów Biobójczych odpowiedniego wniosku o dopuszczenie do obrotu ziela konopi innych niż włókniste.

Jaki jest aktualny stan prac nad nowelizacją ustawy o przeciwdziałaniu narkomanii w zakresie leczenia substytucyjnego. Celem nowelizacji jest umożliwienie prowadzenia leczenia substytucyjnego gabinetom lekarskim poprzez przepisywanie leków na receptę. Projekt nowelizacji został przedstawiony Ministerstwu Zdrowia w 2014 roku przez Krajowe Biuro ds. Przeciwdziałania Narkomanii. W drugiej połowie 2015 roku prace nad ustawą o zdrowiu publicznym zatrzymały działania ministerstwa dotyczące tego projektu. Dopiero w grudniu 2016 roku przeszedł on konsultacje społeczne, jednak do dziś zapisy ustawy dotyczące leczenia substytucyjnego się nie zmieniły.

Leczenie substytucyjne jest prowadzone w Polsce od 1992 roku, a głównym środkiem w nim stosowanym jest metadon. Obecnie, zgodnie z przepisami ustawy o przeciwdziałaniu narkomanii, leczenie substytucyjne może prowadzić podmiot leczniczy po uzyskaniu zezwolenia marszałka województwa, wydanego po otrzymaniu pozytywnej opinii dyrektora Krajowego Biura ds. Przeciwdziałania Narkomanii. Należy zauważyć, że zapewnienie dostępu do leczenia substytucyjnego we wszystkich województwach dla co najmniej 25% populacji osób uzależnionych od opiatów, przez inicjowanie powstawania nowych programów leczenia substytucyjnego, stanowiło jeden z celów Krajowego Programu Przeciwdziałania Narkomanii na lata 2011−2016. Obecnie zapewnienie dostępu do leczenia substytucyjnego we wszystkich województwach dla co najmniej 30% osób uzależnionych jest zadaniem wskazanym w Narodowym Programie Zdrowia.

W 2015 r. do realizacji zlecono 10 programów leczenia substytucyjnego, z których skorzystało 640 odbiorców. Oferowały one zajęcia informacyjno-edukacyjne, warsztaty wspierające alternatywny do używania narkotyków styl życia oraz treningi ukierunkowane na odbudowanie więzi rodzinnych. Realizacja powyższych programów zwiększa szanse powrotu do społeczeństwa osób uzależnionych, leczonych substytucyjnie i pełnienia przez nich ról społecznie akceptowanych (szkoła, praca, rodzina). Dzięki temu, że w 2015 roku powstało 10 nowych programów, to na terenie całego kraju działały łącznie 24 programy leczenia substytucyjnego, funkcjonujące w 14 województwach, które świadczeniami objęły 2579 pacjentów. Liczba osób korzystających z leczenia substytucyjnego w 2015 roku stanowiła zatem od ok. 14% do 24% osób uzależnionych od opioidów.

Mimo że na przestrzeni ostatnich lat obserwujemy coraz większą dostępność programów leczenia substytucyjnego, to jednak nadal liczba osób uzależnionych od opioidów objętych tymi programami w niektórych województwach jest niższa, niż zaplanowano, tj. nie przekracza 25% osób potencjalnie kwalifikujących się do tego typu leczenia.

Konieczne jest zatem poszerzenie istniejącego modelu opieki i leczenia substytucyjnego o inne rozwiązania lub modyfikacja obecnie przyjętych. Efektem prac nad projektem ustawy o przeciwdziałaniu narkomanii jest zdefiniowanie potrzeby ustalenia alternatywy dla dzisiejszego programu leczenia metadonem, która byłaby skierowana do pewnej części populacji nieobjętej tym programem. Istotnym problemem wymagającym rozwiązania jest też zwiększenie dostępu do leczenia substytucyjnego w każdym powiecie. Ponadto nowym programem byliby objęci pacjenci, którzy cechują się możliwością „obdarowania” ich zaufaniem w zakresie dyscypliny farmakologicznej i którzy mogliby przerwać leczenie metadonem na rzecz leczenia substytucyjnego innymi, bardziej zaawansowanymi lekami, które aktualnie nie znajdują się na liście leków refundowanych. Leczenie substytucyjne mogłoby być prowadzone w ramach programu leczenia substytucyjnego na dotychczasowych zasadach określonych w przepisach ustawy o przeciwdziałaniu narkomanii oraz Rozporządzeniu Ministra Zdrowia z dnia 1 marca 2013 r. w sprawie leczenia substytucyjnego. Jednakże z uwagi na chęć realizacji głównego postulatu – rozszerzenia leczenia tej populacji pacjentów poza ośrodki, które dziś są realizatorami programu metadonowego, nowy program umożliwiłby wystawianie recept na leki substytucyjne w ramach ordynacji lekarskiej produktów leczniczych zawierających substancję czynną buprenorfinę, przez lekarza posiadającego kontrakt z Narodowym Funduszem Zdrowia albo lekarza, który jest zatrudniony lub wykonuje zawód u świadczeniodawcy, z którym Narodowy Fundusz Zdrowia zawarł umowę na udzielanie świadczeń opieki zdrowotnej w rodzaju opieka psychiatryczna i leczenie uzależnień. Według nowych założeń leczenie substytucyjne będzie prowadzone w poradniach zdrowia psychicznego i poradniach leczenia uzależnienia od narkotyków lub leczenia uzależnień i objęłoby wyłącznie preparaty zawierające buprenorfinę, wypisywane na receptę. Aktualnie projekt znajduje się na etapie uzgodnień międzyresortowych i konsultacji publicznych.


Leki1 powinny służyć przede wszystkim ochronie zdrowia i życia ludzkiego. Do obrotu dopuszczane są wyłącznie te, które zostały poddane badaniom klinicznym2 i które otrzymały odpowiednie pozwolenie. Nie oznacza to jednak, że nie wywołują one żadnych działań niepożądanych. Zgodnie z definicją, działaniem niepożądanym produktu leczniczego jest każde niekorzystne i niezamierzone działanie produktu leczniczego (art. 2 pkt 3a ustawy Prawo farmaceutyczne3). Nadzór nad bezpieczeństwem stosowania leku polega przede wszystkim na gromadzeniu i analizie informacji o powikłaniach polekowych.

Zgłaszanie niepożądanego działania leków

Katarzyna Syroka-Marczewska
Prawnik

Do obrotu dopuszczone są m.in. leki zawierające substancje psychoaktywne. Według ogólnej definicji jako substancję psychoaktywną można traktować taki środek, który bezpośrednio wpływa na czynność mózgu, prowadząc do różnorodnych zmian nastroju, spostrzegania, świadomości oraz zachowania4. O tym, jak działa dana substancja psychoaktywna, decyduje to, na jakie konkretnie receptory i neuroprzekaźniki układu nerwowego ona wpływa. Ponadto każdy organizm jest inny, w związku z tym bardzo ważne jest monitorowanie działań niepożądanych.

Należy pamiętać, że każdy pacjent może zgłosić działanie niepożądane leku do Urzędu Rejestracji Produktów Leczniczych, Wyrobów Medycznych i Produktów Biobójczych, o czym będzie mowa w niniejszym artykule5. Jedocześnie warto podkreślić, że w kompetencjach i zadaniach Urzędu Rejestracji nie leży zbieranie i ocena niepożądanych działań wynikających ze stosowania suplementów diety, także tych, które dostępne są w aptece.

Badania kliniczne

Jak już wspomniano, do obrotu dopuszczane są wyłącznie leki, które zostały poddane badaniom klinicznym. Badania kliniczne prowadzone są w czterech etapach (fazach). Aby przejść do kolejnego etapu, każda poprzednia faza musi się zakończyć wynikiem pozytywnym. W pierwszej kolejności wstępnie oceniane jest bezpieczeństwo badanej substancji czynnej, jej metabolizm, wchłanianie, wydalanie, ewentualna toksyczność oraz interakcje z innymi przyjmowanymi przez pacjenta substancjami. Następnie możliwe jest określenie dawkowania badanej substancji. W fazie II następuje określenie, czy lek działa w grupie chorych oraz czy jest dla nich bezpieczny. Na tym etapie badań dochodzi do porównywania działania nowego leku oraz placebo lub leku stosowanego w leczeniu danej choroby − do porównania dochodzi na gruncie metody ślepej próby, która ma zapewnić możliwie najbardziej obiektywną ocenę działania6. Kolejny etap to badanie prowadzone na dużych grupach uczestników w celu określenia bezpieczeństwa stosowania i skuteczności terapeutycznej nowego produktu leczniczego w stosunku do określonej choroby, w miarę możliwości z zastosowaniem podwójnie ślepej próby i losowego doboru uczestników (randomizacja)7. W efekcie tego badania powinna zostać określona częstotliwość występowania najczęstszych objawów niepożądanych i czynniki modyfikujące siłę oddziaływania produktu8. Po pozytywnym zakończeniu fazy III badań klinicznych dany lek może zostać zarejestrowany i wprowadzony do obrotu9. Prowadząc badanie kliniczne, należy pamiętać o tym, że prawa, bezpieczeństwo, zdrowie i dobro uczestników badania klinicznego są nadrzędne w stosunku do interesu nauki oraz społeczeństwa.

Z raportu PwC (2015) wynika, że rynek badań klinicznych wciąż się rozwija i wykazuje potencjał do dalszego wzrostu10. W latach 2012−2014 zaobserwowano jednak spadek liczby prowadzonych (nowo zarejestrowanych) badań klinicznych, spowodowany zarówno przez czynniki lokalne, jak i globalne. Należą do nich przede wszystkim: przewlekły proces administracyjny i duża liczba wymogów formalnoprawnych w Polsce, mniej sprzyjające regulacje niż w innych krajach europejskich, gdzie często stosowane są dodatkowe ulgi i zachęty dla sponsorów badań klinicznych, wdrożenie przepisów Dyrektywy 2001/20/WE, która doprowadziła do spadku konkurencyjności krajów Unii Europejskiej w obszarze badań klinicznych w porównaniu do reszty świata oraz konsolidacja światowego rynku farmaceutycznego, a tym samym zmniejszenie liczby sponsorów11. Jednocześnie w tym okresie nastąpił wzrost kosztów prowadzenia badań klinicznych, wynikający w szczególności z coraz większego stopnia ich komplikacji (m.in. zwiększenie wymagań diagnostycznych, zmniejszenie liczby pacjentów ostatecznie kwalifikowanych do badania − bardziej szczegółowe wymogi w zakresie typu schorzenia związane ze zwiększeniem udziału badań dotyczących tzw. terapii celowanych powodują, iż badaniami przesiewowymi trzeba objąć liczniejszą populację), co utrudnia rekrutację i może powodować zwiększenie liczby ośrodków badawczych niezbędnych do osiągnięcia docelowej liczby pacjentów wymaganych do badania oraz wzrost wymogów formalnoprawnych generujących dodatkowe koszty. Bez względu na powyższe przeszkody, należy jednak stwierdzić, że rynek badań klinicznych w Polsce ma wiele zalet, które decydują o jego atrakcyjności z perspektywy sponsora badań klinicznych. Należą do nich m.in. duża populacja pacjentów, wykwalifikowana kadra lekarska, wyspecjalizowane ośrodki badawcze, które charakteryzują się dobrą organizacją pracy. Nie bez znaczenia jest także konkurencyjność kosztów prowadzenia badań w stosunku do krajów Europy Zachodniej, a nawet niektórych krajów Europy Środkowo-Wschodniej.

Monitorowanie bezpieczeństwa leków

Po wprowadzeniu leku do obrotu jego bezpieczeństwo i skuteczność są nadal monitorowane. Ostatnia faza badań klinicznych dotyczy leków w sprzedaży i ma na celu określenie, czy lek jest bezpieczny we wszystkich wskazaniach zalecanych przez producenta i dla wszystkich grup chorych. W tej fazie dodatkowo też weryfikowane są wyniki uzyskane w poprzednich etapach.

Podmiot, który uzyskał pozwolenie na dopuszczenie do obrotu produktu leczniczego jest zobligowany do wskazania osoby odpowiedzialnej za nadzór nad monitorowaniem jego bezpieczeństwa. Do obowiązków takiej osoby należy m.in. prowadzenie ciągłej oceny danych w procesie porejestracyjnym oraz odnotowywanie informacji, które mogą implikować konieczność podjęcia nadzwyczajnych kroków12.

Każdy produkt leczniczy może wywołać działanie niepożądane, którym – zgodnie z definicją WHO – jest szkodliwe i niezamierzone działanie leku, występujące po podaniu człowiekowi zwyczajowej dawki stosowanej w celu profilaktycznym, diagnostycznym lub leczniczym. Działania niepożądane zostały podzielone na sześć podstawowych grup13. Do pierwszej z nich należą działania niepożądane typu A (augmented), które wiążą się bezpośrednio z wielkością przyjętej dawki leku i reakcją organizmu na działanie substancji czynnej. W większości przypadków można je przewidzieć, ponieważ są związane z mechanizmem działania produktu leczniczego. Zdaniem W. Masełbasa ich cechą charakterystyczną jest szybkie ustępowanie po odstawieniu leku14. Kolejną kategorią są działania niepożądane typu B (bizarre), które są niezależne od dawki leku. Najczęściej są reakcjami alergicznymi lub pseudoalergicznymi, w związku z czym nie można ich przewidzieć. Działania niepożądane typu C (chronic use) wiążą się z długotrwałym stosowaniem danego produktu leczniczego. Do tej kategorii zaliczane są także choroby polekowe oraz uzależnienia. Występują także działania leku niezamierzone i opóźnione w czasie, tzw. działania niepożądane typu D (delayed). Są one szkodliwe dla zdrowia pacjenta i ujawniają się dopiero po kilku miesiącach lub latach stosowania leku. Działania niepożądane typu E (end of use) są spowodowane odstawieniem leku. Ostatnią kategorią są działania niepożądane typu F (failure of therapy) i wiążą się z brakiem skuteczności terapii stosowanej u pacjenta. Bez względu na kategoryzację, należy podkreślić, że działania niepożądane produktów leczniczych charakteryzują się niezwykłą różnorodnością objawów. Część leków ujawnia swoje działania dopiero wskutek interakcji z innymi produktami leczniczymi. Zdarzają się również sytuacje, gdy produkt leczniczy o dużej toksyczności jest jedynym, który można zastosować w danej jednostce chorobowej. Takie działanie wymaga dużej świadomości obu stron. Produkty lecznicze mogą wywołać także ciężkie działanie niepożądane, które bez względu na zastosowaną dawkę leku powoduje zgon pacjenta, zagrożenie jego życia, znaczny uszczerbek na zdrowiu lub konieczność hospitalizacji. W związku z powyższym bardzo ważne jest bezpieczeństwo farmaceutyków, które zostały dopuszczone do obrotu.

Ocena profilu bezpieczeństwa każdego leku odbywa się przez cały czas jego obecności na rynku. W tym celu zbierane są opisy przypadków działań niepożądanych, które podlegają różnego rodzaju analizom. Przygotowywane są dokumenty zbiorcze dotyczące poszczególnych produktów leczniczych. Do głównych należą okresowy raport o bezpieczeństwie (Periodic Safety Update Report – PSUR15), uzupełnienie do raportu klinicznego dotyczące bezpieczeństwa (Addendum to the Clinical Overview) − opracowywane w czasie ubiegania się o przedłużenie okresu ważności pozwolenia na dopuszczenie do obrotu danego produktu leczniczego, plan zarządzania ryzykiem (Risk Management Plan 16).

Innym krokiem, na który decydują się podmioty odpowiedzialne z własnej inicjatywy lub realizując zalecenie organu kontroli leków, jest przeprowadzenie porejestracyjnych badań dotyczących bezpieczeństwa. Celem tych badań jest zebranie informacji, których nie udało się uzyskać w czasie badań klinicznych stanowiących podstawę do rejestracji danego produktu.

Cały wachlarz działań składających się na nadzór nad bezpieczeństwem farmakoterapii pozwala na ocenę wartości poszczególnych produktów leczniczych. Skuteczność podejmowanych kroków wpływa bez wątpienia na jakość leczenia.

Jak zgłosić działanie niepożądane leku?

Do niedawna z prawnego punktu widzenia ważne były jedynie opisy przypadków niepożądanego działania leku potwierdzone przez fachowego pracownika opieki zdrowotnej, o czym świadczy m.in. art. 45a ust. 1 Ustawy z dnia 5 grudnia 1996 r. o zawodach lekarza i lekarza dentysty, zgodnie z którym lekarz jest obowiązany zgłosić Prezesowi Urzędu Rejestracji Produktów Leczniczych, Wyrobów Medycznych i Produktów Biobójczych lub podmiotowi odpowiedzialnemu za wprowadzenie produktu leczniczego do obrotu działanie niepożądane produktu leczniczego. Z cytowanego przepisu wynika, że lekarz ma prawny obowiązek zgłoszenia do właściwego podmiotu działania niepożądanego produktu leczniczego. W zmianie przepisów ustawy Prawo farmaceutyczne, mającej na celu transpozycję przepisów Dyrektywy 2001/20/WE, a tym samym usprawnienie systemu nadzoru nad bezpieczeństwem farmakoterapii, znalazło się wiele nowych rozwiązań, między innymi poszerzenie kręgu osób uprawnionych do przekazywania opisów działań niepożądanych17. Zgodnie z treścią art. 12a ustawy o prawach pacjenta i Rzeczniku Praw Pacjenta18, pacjent lub jego przedstawiciel ustawowy bądź opiekun faktyczny19 ma prawo zgłaszania osobom wykonującym zawód medyczny, Prezesowi Urzędu Rejestracji Produktów Leczniczych, Wyrobów Medycznych i Produktów Biobójczych lub podmiotowi odpowiedzialnemu za wprowadzenie produktu leczniczego do obrotu działania niepożądanego produktu leczniczego.

W celu zgłoszenia działania niepożądanego leku można skorzystać ze specjalnego formularza, który znajduje na stronie Urzędu Rejestracji Produktów Leczniczych, Wyrobów Medycznych i Produktów Biobójczych. Następnie należy wypełnić go, wpisując wszystkie niezbędne dane.

Zgłoszenie działania niepożądanego leku musi przede wszystkim zawierać:

  • nazwę produktu leczniczego,
  • opis reakcji niepożądanej, czyli wymienienie co najmniej jednego objawu,
  • dane pacjenta – inicjały, płeć, wiek, masa ciała,
  • dane zgłaszającego – imię, nazwisko, sposób kontaktu (adres, telefon, faks, e-mail).

Zgłoszenie może także zawierać informacje o stosowanych lekach, tj. dawkowaniu, drodze podania (np. doustnie), dacie rozpoczęcia przyjmowania leku, dacie zakończenia przyjmowania leku oraz przyczynie stosowania leku (np. nadciśnienie). Jeżeli nie pamiętamy wszystkich danych, to należy pozostawić puste miejsca. Ponadto w formularzu znajduje się pytanie, czy wyrażamy zgodę na kontakt z lekarzem prowadzącym, w celu uzyskania dodatkowych informacji. Jeżeli tak, to należy uzupełnić dane kontaktowe lekarza (imię i nazwisko, telefon, adres, e-mail). Istnieje możliwość klasyfikacji działania niepożądanego, tzn. czy działanie niepożądane było ciężkie. Jeżeli reakcja była ciężka, należy zaznaczyć wszystkie punkty odpowiadające reakcji, tj. zgon, zagrożenie życia, hospitalizacja lub jej przedłużenie, trwałe lub znaczące inwalidztwo lub upośledzenie sprawności, choroba, wada wrodzona lub uszkodzenie płodu, inne istotne medycznie.

Bardzo ważne jest określenie relacji pomiędzy zastosowaniem produktu leczniczego a reakcją, która wystąpiła u pacjenta. Takie informacje są merytorycznie oceniane przez organy rejestracyjne oraz działy nadzoru bezpieczeństwa farmakoterapii w firmach farmaceutycznych. Ocena związku przyczynowo-skutkowego ma znaczenie dla rodzaju środków, które zostaną podjęte przez podmioty, o których mowa powyżej.

Wypełniony formularz można wysłać pocztą na adres Urzędu Rejestracji Produktów Leczniczych, Wyrobów Medycznych i Produktów Biobójczych (Departament Monitorowania Niepożądanych Działań Produktów Leczniczych, Urząd Rejestracji Produktów Leczniczych, Wyrobów Medycznych i Produktów Biobójczych), do podmiotu odpowiedzialnego (adres znajduje się na ulotce dołączonej do opakowania leku) lub do lekarza, farmaceuty, pielęgniarki, ratownika medycznego lub innej osoby wykonującej zawód medyczny.

Wypełniony formularz można wysłać także do Urzędu Rejestracji Produktów Leczniczych, Wyrobów Medycznych i Produktów Biobójczych:

  • faksem na nr 22 49 21 309,
  • pocztą elektroniczną na adres: ndl@urpl.gov.pl,
  • za pośrednictwem platformy ePUAP,
  • za pośrednictwem aplikacji mobilnej Mobit Skaner.

Uwagi końcowe

Wszystkie regulacje prawne, o których była mowa, mają na celu umożliwienie władzom szybkiej reakcji na wypadek nieprzewidzianych działań niepożądanych. Żaden, nawet najlepiej zorganizowany system zbierania danych w firmie farmaceutycznej, jak i system stworzony przez organ kontroli leków, nie będzie działał bez aktywnego udziału pacjentów oraz osób mających bezpośredni z nimi kontakt i dzielących się swoim doświadczeniem ze środowiskiem20.

Decyzja o wprowadzeniu możliwości zgłaszania pojedynczych przypadków działań niepożądanych przez samych pacjentów albo ich przedstawicieli bądź opiekunów, oparta została na wieloletnich obserwacjach i prowadzeniu specjalnych programów pilotażowych w kilku państwach (Wielka Brytania, Holandia, kraje skandynawskie). Programy zachęcające pacjentów do aktywności wykazały, że informacje od nich stanowią uzupełnienie danych otrzymywanych od lekarzy czy farmaceutów. Co więcej, stwierdzono, że pacjenci wcześniej niż lekarze zgłaszają nowe, dotychczas nieopisane działania niepożądane. Jak słusznie zauważa D. Karkowska, wprowadzając takie rozwiązanie, uwypuklono rolę pacjentów jako osób będących bezpośrednim źródłem informacji o wystąpieniu działania niepożądanego produktu leczniczego21.

Nadzór nad bezpieczeństwem farmakoterapii służy pozyskiwaniu nowych informacji o lekach, które przecież powinny być jak najbardziej przyjazne dla pacjentów. Niekiedy większa skuteczność może paradoksalnie nieść ze sobą większe ryzyko i niebezpieczeństwo. Dlatego też producenci farmaceutyków, którzy otrzymali pozwolenie na dopuszczenie do obrotu produktu leczniczego, bez względu na rodzaj procedury, są zobowiązani do stworzenia systemu nadzoru nad bezpieczeństwem farmakoterapii tzw. pharmacovigilance. Ma on na celu gromadzenie i rejestrowanie działań niepożądanych. Bez wątpienia takie działania są niezwykle ważne, ponieważ „starannie przeprowadzona ocena profilu bezpieczeństwa leku pozwala na dostarczenie pełnej informacji o nim, co może ułatwić wybór odpowiedniego produktu leczniczego dla konkretnego pacjenta”22. Jak już wspomniano, proces ten trwa przez cały okres stosowania leku, a w momencie pojawienia się nowych faktów ocena przydatności danego produktu leczniczego jest dokonywana ponownie.

Dane wysłane z Polski, tak jak informacje z pozostałych krajów wzbogacają wiedzę o leku, pozwalają na określenie grup pacjentów, dla których dany lek stanowi właściwy wybór i można się spodziewać, że przyniesie im korzyść terapeutyczną przy możliwie najmniejszym zagrożeniu wystąpienia działań niepożądanych. Dzięki zebranym informacjom można określić, dla jakich pacjentów lek jest przeciwwskazany, jakie czynniki ryzyka, np. współistniejące choroby, zwiększają prawdopodobieństwo wystąpienia działań niepożądanych23, którzy pacjenci powinni stosować lek w mniejszych dawkach itd.

Dogłębna wiedza o produktach leczniczych pozwala na świadomy wybór najlepszego leku dla konkretnego pacjenta znajdującego się w danej sytuacji klinicznej.

Przypisy

  1. ↑ www.poradnikzdrowie.pl/psychologia/nalogi/substancje-psychoaktywne_45610.html
  2. ↑ Szczegółowe informacje znajdują się na stronie internetowej urpl.gov.pl/pl/produkty-lecznicze/monitorowanie-bezpieczeństwa-leków/zgłoś-działanie-niepożądane-0
  3. ↑ W myśl tej metody ani pacjent, ani badacz nie wiedzą, czy choremu podawana jest substancja będąca przedmiotem badania, czy też placebo. Grupa biorąca udział w tym badaniu jest dobrana losowo i obejmuje kilkuset ochotników – w tym pacjentów chorujących na daną chorobę, www.badaniaklinicznewpolsce.pl/o-badaniach-klinicznych/podstawowe-informacje/jak-sie-prowadzi-badania-kliniczne/, dostęp z dnia 15.03.2018 r.
  4. ↑ M. Czarkowski, J. Różyńska, „Świadoma zgoda na udział w eksperymencie medycznym. Poradnik dla badacza”, Warszawa 2008, s. 19.
  5. ↑ Ibidem.
  6. ↑ Biorąc pod uwagę procedurę rejestracji oraz zakres terytorialny, możemy wyróżnić dwa rodzaje pozwoleń: pozwolenia na dopuszczenie do obrotu wydawane na poziomie wspólnotowym na podstawie rozporządzenia 726/2004 oraz pozwolenia wydawane na podstawie przepisów krajowych, ważne tylko na terytorium państwa, w którym zostały wydane. Co istotne, pozwolenia krajowe mogą być również wydane w ramach procedur koordynowanych w UE – tj. procedury wzajemnego uznania i procedury zdecentralizowanej. Do obrotu dopuszczone są zatem produkty lecznicze, które uzyskały pozwolenie na dopuszczenie do obrotu wydane – na poziomie wspólnotowym przez Radę Unii Europejskiej, Komisję Europejską lub – na poziomie krajowym – przez Prezesa Urzędu Produktów Leczniczych, Wyrobów Medycznych i Produktów Biobójczych (dalej: Prezesa Urzędu). Pozwolenie wydawane przez Prezesa Urzędu dotyczy produktów leczniczych, które mają być stosowane wyłącznie na terytorium Polski, jak również produktów leczniczych, które były przedmiotem procedur europejskich w postaci wzajemnego uznania oraz procedury zdecentralizowanej. W przypadku wspomnianych procedur europejskich Prezes Urzędu wydaje pozwolenie zgodnie z zatwierdzonymi raportem oceniającym oraz Charakterystyką produktu leczniczego, ulotką i oznakowaniem opakowań. W stosunku do produktów dopuszczanych jedynie na terytorium RP Prezes Urzędu jest organem wydającym pozwolenie na dopuszczenie do obrotu i zatwierdzającym treść Charakterystyki produktu leczniczego, ulotki i oznakowania leku, które stanowią nieodłączne elementy towarzyszące pozwoleniu. Z kolei pozwolenie na dopuszczenie do obrotu wydawane przez Radę Unii Europejskiej lub KE dotyczy produktów leczniczych i produktów leczniczych weterynaryjnych, które przeszły tzw. procedurę scentralizowaną prowadzoną przez Europejską Agencję Leków (dalej: EMA) w Londynie.
  7. ↑ Raport „Badania kliniczne w Polsce”, grudzień 2015 r. (dalej: raport PwC z 2015 r.), www.pwc.pl/pl/pdf/badania-kliniczne-raport-pwc.pdf.
  8. ↑ Ibidem.
  9. ↑ A. Maciejczuk, A. Arcab, „Nadzór nad bezpieczeństwem farmakoterapii – przepisy prawne” (w: ) Nadzór nad bezpieczeństwem farmakoterapii. Pharmacovigilance, I. Łagocka, A. Maciejczyk (red.), Warszawa 2008, s. 47.
  10. ↑ Nadzór nad bezpieczeństwem farmakoterapii. Pharmacovigilance, I. Łagocka, A. Maciejczyk (red.), Warszawa 2008.
  11. ↑ W. Masełbas, „Działania niepożądane leków: definicje, przyczyny, podział” (w: ) Nadzór nad bezpieczeństwem farmakoterapii. Pharmacovigilance, I. Łagocka, A. Maciejczyk (red.), Warszawa 2008, s. 72.
  12. ↑ W PSUR podmiot odpowiedzialny poddaje analizie wszystkie zebrane informacje o swoim leku, w zdefiniowanych prawnie przedziałach czasowych, w celu upewnienia się, czy korzyści wynikające ze stosowania danego produktu przeważają nad możliwymi do przewidzenia zagrożeniami.
  13. ↑ W RMP − na podstawie ciągle uzupełnianych danych − opisywane są wszystkie zagrożenia towarzyszące terapii danym lekiem, definiowane obszary wiedzy wymagające uzupełnienia. Podmiot odpowiedzialny proponuje, o ile jest to możliwe, kroki, jakie należy podjąć, by zapobiec ryzyku lub chociaż je zminimalizować. W dokumencie tym, i w jego kolejnych aktualizacjach, ocenie podlega także skuteczność zaproponowanych uprzednio działań. Jednym z takich działań może być przygotowanie materiałów edukacyjnych dotyczących konkretnego jednego lub rzadziej kilku zagrożeń skierowanych zarówno do osób wykonujących zawód medyczny, jak i do pacjentów czy ich opiekunów.
  14. ↑ Korelatem tego prawa jest obowiązek zgłaszania działań niepożądanych spoczywający na: lekarzach i lekarzach dentystach, farmaceutach, pielęgniarkach i położnych, a także ratownikach medycznych, felczerach i diagnostach laboratoryjnych.
  15. ↑ Ustawa z dnia 6 listopada 2008 r. o prawach pacjenta i Rzeczniku Praw Pacjenta, Dz.U.2016.186.
  16. ↑ Zgodnie z treścią art. 3 ustawy o prawach pacjenta i Rzeczniku Praw Pacjenta opiekunem faktycznym jest osoba sprawująca, bez obowiązku ustawowego, stałą opiekę nad pacjentem, który ze względu na wiek, stan zdrowia albo stan psychiczny opieki takiej wymaga.
  17. ↑ A. Maciejczyk, „Monitorowanie niepożądanych działań leków”, Pigułka – Polski Związek Pracodawców Przemysłu Farmaceutycznego, Nr 19, Maj 2007.
  18. ↑ D. Karkowska, „Ustawa o prawach pacjenta i Rzeczniku Praw Pacjenta. Komentarz”, LEX on-line, komentarz do art. 12a, akapit 3, zdanie 5.
  19. ↑ A. Maciejczyk, Wprowadzenie (w:) Nadzór nad bezpieczeństwem farmakoterapii. Pharmacovigilance, I. Łagocka, A. Maciejczyk (red.), Warszawa 2008, s. 39.
  20. ↑ urpl.gov.pl/pl/produkty-lecznicze/monitorowanie-bezpieczeństwa-leków/dlaczego-monitorowanie-bezpieczeństwa-leków.
  21. ↑ Przez pojęcie produktu leczniczego rozumie się substancję lub mieszaninę substancji, przedstawianą jako posiadająca właściwości zapobiegania lub leczenia chorób występujących u ludzi lub zwierząt lub podawaną w celu postawienia diagnozy lub w celu przywrócenia, poprawienia lub modyfikacji fizjologicznej funkcji organizmu poprzez działanie farmakologiczne, immunologiczne lub metaboliczne – art. 2 pkt 32 Ustawy z dnia 6 września 2001 r. Prawo farmaceutyczne, Dz.U.2008.45.271 z późn. zm. Szerzej na temat definicji produktu leczniczego w: Olszewski W.L. (red.), „Prawo farmaceutyczne. Komentarz”, Warszawa 2016; Kondrat M. (red.), „Prawo farmaceutyczne. Komentarz”, Warszawa 2016; Sławatyniec Ł. (red.), „Prawo farmaceutyczne i refundacja leków”, Warszawa 2013; Siwiec M., „Różnice pomiędzy produktem leczniczym a suplementem diety, wyrobem medycznym oraz środkiem spożywczym specjalnego przeznaczenia. Komentarz praktyczny”, LEX on-line.
  22. ↑ Badaniem klinicznym jest każde badanie prowadzone z udziałem ludzi w celu odkrycia lub potwierdzenia klinicznych, farmakologicznych, w tym farmakodynamicznych skutków działania jednego/wielu badanych produktów leczniczych lub w celu zidentyfikowania działań niepożądanych jednego lub większej liczby badanych produktów leczniczych lub śledzenia wchłaniania, dystrybucji, metabolizmu i wydalania jednego lub większej liczby badanych produktów leczniczych, mając na względzie ich bezpieczeństwo i skuteczność − art. 2 pkt 2 Prawa farmaceutycznego.
  23. ↑ Ustawa z dnia 6 września 2001 r. Prawo farmaceutyczne, Dz.U. 2017. 2211.


Wiedza na temat zagadnienia (nad)używania substancji psychoaktywnych i uzależnień osób niepełnosprawnych intelektualnie jest w Polsce i za granicą bardzo fragmentaryczna. W związku z tym nieznana jest i skala zjawiska, i potrzebne kierunki działań.

(Nie)wiedza na temat (nad)używania substancji psychoaktywnych przez osoby z niepełnosprawnością intelektualną – stan wiedzy oraz działania prewencyjne

Marcin Jewdokimow
Instytut Filologii Klasycznej i Kulturoznawstwa
Wydział Nauk Humanistycznych
Uniwersytet Kardynała Stefana Wyszyńskiego

W literaturze zagranicznej i pracy klinicznej zagadnienie używania substancji psychoaktywnych przez osoby z niepełnosprawnością intelektualną cieszy się coraz większym zainteresowaniem badawczym. Osoby z MID-BIF1 i lekką niepełnosprawnością intelektualną traktowane są jako grupa podwyższonego ryzyka w związku z zaburzeniami używania różnego rodzaju substancji, mimo że wciąż mało wiadomo o częstości występowania tych zaburzeń, ryzyka z nimi związanego oraz czynników ochronnych. Sturmey, Reye, Lee i Robek (2003) na podstawie różnych badań oszacowali skalę zaburzonego używania substancji (substance use disorder) na 0,5-2% w populacji osób z niepełnosprawnością intelektualną. Szczegółowe badania przynoszą jednak różne dane (por. Duijvenbode i in., 2015). Robert Didden wskazuje, że „jednostki z MID-BIF – podobnie do rówieśników bez MID-BIF – zaczynają konsumpcję (zakazanych i niezakazanych) substancji w młodym wieku, co może się przekształcić w długotrwałe zachowania, a nawet zaburzenia używania (use disorder) (np. Kepper, Van den Eijnden, Monshouwer & Vollebergh, 2014)” (Didden, 2017, s. 96). Na przykład badania francuskie (Pacoricona Alfaro, Ehlinger, Spilka, Ross, Sentenac and Godeau, 2017) pokazują, że „poziom używania substancji przez uczniów z MID-BIF jest podobny do poziomu uczniów bez MID-BIF” (Didden, 2017, s. 96). Z kolei badania niemieckie pokazują, że MID-BIF może być czynnikiem ochronnym w stosunku do spożywania alkoholu (co jednak bardziej odnosi się do uczennic niż uczniów) (Reis, Wetzel, Haesler, 2017).

Jaka jest przyczyna niskiego poziomu wiedzy w tym obszarze, a jednocześnie wzrostu zainteresowania tym tematem? Robert Didden, autor artykułu przeglądowego na ten temat, uważa, że wynika to z kwestii społecznych i metodologicznych. Do tych pierwszych zalicza problemy związane ze stygmatyzowaniem osób używających substancji i zaprzeczanie ich używaniu przez samych użytkowników i ich opiekunów, do tych drugich – trudności pomiarowe. Brakuje bowiem narzędzi dostosowanych do potrzeb osób z niepełnosprawnością intelektualną. W tym kontekście warto wskazać na nowe narzędzia pomiarowe. Kwestionariusz the Substance Use and Misuse in Intellectual Disability – Questionnaire (SumID-Q) (VanDerNagel, Kiewik, Van Dijk, De Jong & Didden, 2011, VanDerNagel i in., 2013) to narzędzie oparte na podejściu empatycznym i niekonfrontacyjnym (Didden, 2017, s. 95). Badacz podkreśla też, że innymi strategiami badania mogą być: informacja uzyskana od jednostki (self-report), informacja uzyskana od pełnomocnika czy opiekuna (proxy-report) oraz analiza biomarkerów z moczu, włosów lub potu (s. 97). Jak pokazują badania VanDerNagel i in. (2017), „zarówno informacja uzyskana od jednostki, jak i od pełnomocnika czy opiekuna w porównaniu z analizą biomarkerów wypadły względnie dobrze (reasonably well), i w związku z tym mogą być one używane do oceny (nad)użycia substancji przez jednostki z MID-BIF” (s. 97).

W Polsce nieliczne wypowiedzi ekspertów – odnoszące się raczej to szerszej kategorii różnych niepełnosprawności, a nie wyłącznie niepełnosprawności intelektualnej oraz bazujące na indywidualnym doświadczeniu, a nie badaniach naukowych – wskazują, że można mówić o takim problemie, jak również konieczności podjęcia systemowych działań w tym kierunku. W 2010 roku tylko 37 z 90 placówek publicznych, całodobowych i ambulatoryjnych, które zostały przebadane przez Krajowe Biuro ds. Przeciwdziałania Narkomanii (KBPN) w Warszawie, nie udzielało pomocy osobom z niepełnosprawnościami, a w 12 placówkach udzielano pomocy osobom z niepełnosprawnościami, które mają problemy narkotykowe. „Aż 93% potrzebujących pomocy to ludzie z niepełnosprawnością intelektualną. Wśród zgłaszających się do placówek po pomoc znalazło się także 25 osób z niepełnosprawnością ruchową, zaś najmniejszy odsetek potrzebujących wsparcia stanowiły osoby z dysfunkcją wzroku lub słuchu – mówił Dawid Chojecki, przeprowadzający badanie z ramienia KBPN”2. Jadwiga Fudała, kierownik Działu Lecznictwa Odwykowego i Programów Medycznych w Państwowej Agencji Rozwiązywania Problemów Alkoholowych, wskazuje, że brak badań, a przez to i wiedzy na temat (nad)używania substancji psychoaktywnych przez osoby z niepełnosprawnością, nie oznacza, że problemu nie ma. Jej zdaniem prawdopodobnie w środowisku osób niepełnosprawnych nadużywanie alkoholu jest większe niż w całej populacji, gdyż jest to grupa stygmatyzowana, a alkohol w takich grupach traktowany jest jak lek3. Jak wskazuje się w innych źródłach osoby niepełnosprawne intelektualnie ze względu na słabszą wydolność układu nerwowego są bardziej podatne na uzależnienie od używek4.

W Polsce do tej pory nie realizowano badań dotyczących związku niepełnosprawności intelektualnej z (nad)używaniem substancji psychoaktywnych, a wyłącznie różnych form niepełnosprawności (Jędrzejko, 2014) oraz niepełnosprawności wzrokowej (Kocur, Nowakowska, Mąkosa, 2011). Również w polskojęzycznych czasopismach naukowych tematyka ta jest rzadko podejmowana. Szeroko i teoretycznie zagadnienie związku uzależnień z niepełnosprawnościami przedstawiły Barbara Janina Grzyb i Danuta Ulewicz-Adamczyk (2014). Autorki wskazują, że nadużywanie substancji psychoaktywnych w tej grupie osób można interpretować jako formę „ucieczki od swoich problemów”.

Problemy z rozpoznaniem skali zjawiska oraz małą liczbą badań nad nim przekładają się na problemy związane z jego prewencją i leczeniem. Jak podaje Didden (2017), przegląd literatury przedmiotu pod kątem programów prewencyjnych (Didden i in., 2016; Kerr i in., 2013) pokazuje, że „interwencje dostosowane do potrzeb jednostek z MID-BIF poprzez uproszczoną komunikację, użycie bodźców wizualnych [pictorial] oraz odpowiednią liczbę, kształt i długość sesji, a mające na celu edukację klientów o negatywnych efektach i ryzykach używania substancji, mogą zwiększyć ich wiedzę związaną z substancjami” (Didden, 2017, s. 97), jak również „dokonać zmiany behawioralnej oraz redukcji (nad)używania substancji” (ibidem). Jednak, jak podkreśla autor, wiele studiów dotyczących prewencji miało niską wartość metodologiczną, np. małe próby (ibidem). Didden podkreśla, że nie ma obecnie dostępnych programów dotyczących prewencji w szkołach, które potrzebne są tym bardziej, że jak pokazują badania (Pacoricona Alfaro i in., 2017, Reis i in., 2017), używanie substancji zaczyna się we wczesnym wieku (ibidem). Badania nad prewencją Kiewik, VanDerNagel, Engels i De Jong (2017) stanowią ważny wyjątek. Autorzy „badali efektywność programu e-learningowego w odniesieniu do wiedzy i postaw wobec używania alkoholu i tytoniu wśród nastolatków z MID-BIF, którzy uczęszczali do szkoły specjalnej. Chociaż program nie wywarł wpływu na ich wiedzę i postawy, to jednak pokazał, że uczniowie w grupie eksperymentalnej poddani byli mniejszemu wpływowi kształtowania picia przez innych uczniów i kolegów [faced less influence of modeling of drinking classmates/friends] po odbyciu programu” (Didden, 2017, s. 97). Didden konkluduje, że „pokazuje to, iż uczniowie z MID-BIF mogą korzystać z programów e-learningowych – zawierających gry, filmy wideo, quizy i testy – na temat (ryzyk) używania i nadużywania substancji” (ibidem). Innym przykładem programu prewencyjnego, o którym nie wspomina, jest holenderski „Take it personal!” (Schijven i in., 2015), skierowany do młodzieży z MID-BIF. Program ma na celu prewencję problematycznego używania substancji „poprzez rozwój kompetencji pozwalających radzić sobie z ich osobowościowymi cechami” (s. 173). Jak podkreśla Didden, w literaturze dotyczącej osób z niepełnosprawnością intelektualną nie bierze się pod uwagę cech osobowościowych jednostki jako czynnika ochrony lub ryzyka, a znaczenie tego czynnika zostało udowodnione w badaniach nad osobami bez upośledzenia intelektualnego (2017, s. 97). Badania Poelen, Schijven, Otten i Diddena (2017), biorące pod uwagę ten osobowościowy czynnik, wskazują, że niektóre z tych czynników mają znaczenie5, co przekłada się na kwestie diagnostyczne i leczenie, jak również na programy interwencyjne.

Mimo braków wiedzy diagnostycznej w Polsce przeprowadza się działania prewencyjne w tym zakresie. Projekty profilaktyczne skierowane do osób z niepełnosprawnością intelektualną realizowała Fundacja „Otwarte Drzwi” (projekt „Bez Granic”6, w 2016 roku; w ramach projektu przeszkolono specjalistów pracujących z osobami z niepełnosprawnościami na temat zagadnień z obszaru profilaktyki uzależnień, którzy następnie prowadzili warsztaty psychoedukacyjne) oraz Fundacja Poza Schematami. Projekt „Bez Granic”7 (zrealizowany w 2017 r.) był skierowany do młodzieży z niepełnosprawnością intelektualną w stopniu lekkim w wieku 13-16 lat; jego zadaniem było przekazanie podstawowej wiedzy i umiejętności, które zapobiegną używaniu substancji psychoaktywnych i środków zastępczych przez młodych ludzi.

Bibliografia

  1. Didden R., „Substance use and abuse in individuals with mild intellectual disability or borderline intellectual functioning: An introduction to the special section”, Research in Developmental Disabilities 2017, 63, s. 95-98.
  2. Didden R., VanDerNagel J. & Van Duijvenbode N., „Substance use disorders. W: N. Singh (ed.), Handbook of evidence-based practice in intellectual and developmental disabilities, Springer, New York 2016.
  3. Grzyb B.J., Ulewicz-Adamczyk D., „Problematyka uzależnień a niepełnosprawność człowieka – ujęcie teoretyczne wybranych obszarów” (w:) Skwarek B., Wulbach E., Lewicka I. (red.), „Patologie i uzależnienia (wybrane problemy teorii i praktyki)”, Studio Poligraficzne Edytorka, Warszawa−Łódź 2014.
  4. Jędrzejko M., „Używanie substancji psychoaktywnych w środowisku osób niepełnosprawnych – czynniki ryzyka i czynniki ochronne. Raport z badań”, Centrum Profilaktyki Społecznej, Milanówek 2014.
  5. Kocur J., Nowakowska K., Mąkosa K., „Ocena wiedzy postaw i zagrożeń dotyczących używania substancji psychoaktywnych przez młodzież niepełnosprawną wzrokowo”, Zakład Rehabilitacji Psychospołecznej Uniwersytetu Medycznego w Łodzi, 2011.
  6. Van Duijvenbode N., VanDerNagel J., Didden R., Engels R., Buitelaar J., Kiewik M. & De Jong C., „Substance use disorders in individuals with mild to borderline intellectual disability: Current status and future directions”, Research in Developmental Disabilities, 2015, 38, 319-328.
  7. Kepper A., Van den Eijnden R., Monshouwer K. & Vollebergh W., „Understanding the elevated risk of substance use by adolescents in special education and residential youth care: The role of individual, family and peer factors”, European Child and Adolescent Psychiatry, 2014, 23, 461-471.
  8. Kerr S., Lawrence M., Darbyshire C., Middelton R. & Fitzsimmons L., „Tobacco and alcohol-related interventions for people with mild/moderate intellectual disabilities: A systematic review of the literaturę”, Journal of Intellectual Disability Research, 2013, 57, 393-408.
  9. Kiewik M., VanDerNagel J., Engels R. and De Jong C.A.J., „Substance use in individuals with mild to borderline intellectual disability: A comparison between self-report, collateral-report and biomarker analysis”, Research in Developmental Disabilities, 2017, 63, 151-159.
  10. Pacoricona A., Ehlinger, Spilka, Ross, Sentenac, Godeau, „Alcohol, tobacco and cannabis use: Do students with mild-intellectual disability mimic students in the general population?”, Research in Developmental Disabilities, 2017, 63, 118-131.
  11. Reis O., Wetzel B., Haesler F., „Mild or borderline intellectual disability as a risk for alcohol consumption in adolescents – A matched-pair study”, Research in Developmental Disabilities, 2017, 63, 132-141.
  12. VanDerNagel J.E.L., Kiewik M., Buitelaar J.K. & De Jong C.A.J., „Staff perspectives of substance use and misuse among adults with intellectual disabilities enrolled in Dutch disability services”, Journal of Policy and Practice in Intellectual Disabilities, 2011, 8, 143-149.
  13. Poelen E.A.P., Schijven E.P., Otten R., Didden R., „Personality dimensions and substance use in individuals with mild to borderline intellectual disabilities”, Research in Developmental Disabilities 63 (2017), 142-150.
  14. Schijven P.E., Engels R.C.M.E., Kleinjan M., Poelen E.A.P., „Evaluating a selective prevention program for substance use and comorbid behavioral problems in adolescents with mild to borderline intellectual disabilities: Study protocol of a randomized controlled trial”, BMC Psychiatry, 2011, 15, 167.
  15. VanDerNagel J., Kiewik M., Van Dijk M., De Jong C. & Didden R., „Handleiding SumID-Q, Meetinstrument voor het in kaart brengen van middelengebruik bij mensen met een lichte verstandelijke beperking [Manual SumID-Q. An instrument to assess substance use in individuals with mild intellectual disability]. Deventer, The Netherlands: Tactus 2011.
  16. VanDerNagel J., Kemna L. & Didden R., „Substance use among persons with mild intellectual disability: Approaches to screening and interviewing”, The NADD Bulletin, 2013, 16, 87-92.

Przegląd literatury opracowano w ramach realizacji programu Fundacji Poza Schematami „«Akademia Poza Schematami» − opracowanie, wdrożenie i ewaluacja programu profilaktycznego dla młodzieży z niepełnosprawnością intelektualną w stopniu lekkim”, współfinansowanego ze środków Krajowego Biura ds. Przeciwdziałania Narkomanii (z Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministerstwa Zdrowia). Fundacja Poza Schematami jest organizacją skupiającą środowiska profilaktyków, terapeutów, pedagogów i badaczy. Celem działalności Fundacji jest ochrona zdrowia i pomoc społeczna obejmująca m.in. promocję zdrowia psychicznego oraz profilaktykę i terapię adresowaną do dzieci, młodzieży oraz osób dorosłych. Fundacja zajmuje się także edukacją oraz działalnością badawczą. Więcej na: www.fundacjapozaschematami.pl/

Przypisy

  1. ↑ Lekka niepełnosprawność intelektualna lub borderline intellectual functioning (MID-BIF).
  2. ↑ www.niepelnosprawni.pl/ledge/x/123240
  3. ↑ www.niepelnosprawni.pl/ledge/x/11716?print_doc_id=81177
  4. ↑ www.niepelnosprawni.pl/ledge/x/123240
  5. ↑ Badacze używali Substance Use Risk Profile Scale (SURPS) i Su-mID-Q.
  6. ↑ otwartedrzwi.pl/bez-granic-dzialania-profilaktyczne-dla-osob-z-niepelnosprawnosciami/
  7. ↑ Ibid.


Skuteczna profilaktyka musi być oparta na dwóch filarach: na programach opracowanych na naukowych podstawach, o potwierdzonej w badaniach ewaluacyjnych skuteczności, oraz na kompetentnych realizatorach, którzy posiadają określone cechy osobiste. W artykule zostaną scharakteryzowane te cechy i zaprezentowane założenia Szkoły Animatorów Profilaktyki.

System przygotowywania realizatorów programów profilaktycznych

Jolanta Łazuga-Koczurowska
Stowarzyszenie MONAR

Lepiej zapobiegać, niż leczyć (ang. Prevention is better than cure). Trudno nie zgodzić się z tym stwierdzeniem. Wszyscy wolelibyśmy, aby nasze dzieci i młodzież nie uzależniały się od alkoholu czy narkotyków, nie podejmowały zachowań ryzykownych, nie popadały w konflikty z prawem czy w końcu nie marnowały swoich życiowych szans.

Można powiedzieć, że w interesie indywidualnym i społecznym jest, aby oddziaływania profilaktyczne były jak najbardziej skuteczne, czyli by udało nam się ochronić młodych ludzi – jak tylko to możliwe – przed konsekwencjami zachowań ryzykownych. Prowadzone dotychczas na świecie badania wskazują, że o skuteczności programów profilaktycznych decyduje przede wszystkim dobrze przygotowany, profesjonalny zespół realizatorów, dostosowanie programów profilaktycznych do lokalnych warunków oraz zaprojektowanie ich dla konkretnej grupy odbiorców.

Zadanie prowadzenia profilaktyki uzależnień powierzono przede wszystkim szkołom. Wprowadzenie w ostatnich latach do szkół obowiązku realizowania rekomendowanych programów profilaktycznych jest działaniem mającym na celu nadanie profilaktyce zachowań ryzykownych właściwej rangi i właściwego kierunku. Wykaz takich programów wraz z ich merytorycznym opisem i informacją o sposobach realizacji znajduje się na stronie www.programyrekomendowane.pl, opracowanej przez Krajowe Biuro ds. Przeciwdziałania Narkomanii. Zaletą rekomendowanych programów jest fakt, że są one sprawdzone i gwarantują w dużej mierze osiągnięcie efektów ważnych z punktu widzenia zakładanych celów profilaktycznych. Lista programów rekomendowanych nie jest aktualnie zbyt obszerna. Uzyskanie rekomendacji dla określonego przedsięwzięcia nie jest proste, a procedura przygotowywania się do jej uzyskania wymaga sporo czasu.

Niezależnie jednak od tego, czy program profilaktyczny jest rekomendowany, czy nie, dużo zależy od realizatorów programów. Jakimi umiejętnościami, cechami osobistymi i wiedzą powinni dysponować ludzie zajmujący się profesjonalnie profilaktyką? Kto z nas, dorosłych, ma szansę zostać wiarygodnym i skutecznym realizatorem programów profilaktycznych?

Mimo że profilaktyka uzależnień (a obecnie profilaktyka zachowań ryzykownych) doczekała się już wielu opracowań teoretycznych i wskazań dla praktyki, to jednak programów przygotowujących realizatorów czy animatorów programów profilaktycznych jest niewiele. Co prawda przy okazji organizowania różnych przedsięwzięć zazwyczaj określa się zakres kompetencji, jakie powinien posiadać dobry profilaktyk, ale nie mamy wystarczającej wiedzy na temat konkretnego programu czy szkolenia, które przygotowywałoby osoby do pracy profilaktycznej.

W wielu krajach uznaje się za oczywiste, że osoby pracujące profilaktycznie z młodzieżą powinny:

  • posiadać podstawową wiedzę o fizycznych, psychologicznych i społecznych skutkach używania substancji psychoaktywnych oraz konsekwencjach zachowań ryzykownych podejmowanych przez młodych ludzi,
  • posiadać podstawową wiedzę o wpływie zachowań ryzykownych na rozwój i szczęście dzieci i młodzieży,
  • mieć świadomość własnych poglądów i postaw wobec zachowań ryzykownych oraz wpływu tych postaw i poglądów na stosunek do młodych ludzi i na sposób pracy z nimi,
  • posiadać umiejętność rozpoznawania i dokonywania oceny głębokości problemów pojawiających się w związku z podejmowaniem przez młodych ludzi zachowań ryzykownych,
  • posiadać podstawowe umiejętności interpersonalne umożliwiające dobry kontakt z młodym człowiekiem, takie jak okazywanie wsparcia, budowanie zaufania, rozwiązywanie konfliktów, okazywanie uczuć itp.,
  • posiadać umiejętność przeprowadzenia, w razie potrzeby, prostej interwencji, np. udzielenie porady lub informacji,
  • posiadać wiedzę o lokalnych i krajowych placówkach, organizacjach i instytucjach zajmujących się profilaktyką i profesjonalną pomocą oraz o sposobach kierowania do tych placówek.

Trudno zaprzeczyć ważności wyżej wymienionych profesjonalnych kompetencji potrzebnych w pracy profilaktycznej. Jednak z doświadczeń Stowarzyszenia MONAR wynika, że w przygotowaniu profesjonalistów − realizatorów programów profilaktycznych − chodzi nie tyle o wyposażenie ich w obszerniejszą wiedzę czy lepsze techniki pracy, lecz raczej o zmianę stylu bycia z odbiorcami tych programów, o budowanie z nimi takich więzi emocjonalnych, które zapewniają bliskość, zaufanie, partnerstwo i współdziałanie. Są gwarantem wiarygodności i dostarczają wzorów do naśladowania. Z naszych doświadczeń wynika, że dobry, skuteczny profilaktyk to osoba, która lubi młodzież i swoją pracę, szanuje godność uczniów, jest otwarta, empatyczna i kreatywna. Czyli przede wszystkim pracuje sobą, jest podstawowym i najważniejszym „narzędziem” w pracy profilaktycznej.

Przygotowując propozycje systemu szkoleniowego, sformułowaliśmy 10 właściwości, jakie powinny posiadać osoby gotowe do pracy profilaktycznej z dziećmi i młodzieżą. Stały się one punktem wyjścia do tworzenia zakresu merytorycznego szkolenia – jego teorii i praktyki. Jeszcze raz podkreślam, że pracę profilaktyczną rozumiem tutaj nie tylko jako realizację rekomendowanych czy nierekomendowanych programów profilaktycznych, ale przede wszystkim jako gotowość do bycia dla dzieci i młodzieży ostoją bezpieczeństwa i życzliwej akceptacji, w tym samym stopniu, co autorytetem, mistrzem czy przewodnikiem. Jestem przekonana, że wtedy w nas samych – dorosłych – będzie coś zapobiegawczego, coś, co będzie główną wartością w dobrze pojętej profilaktyce. Jeżeli chcemy, aby dzieci i młodzież skutecznie unikały zachowań ryzykownych, powinniśmy być świadomi, jak wiele od nas zależy, jak możemy – bez specjalnego wysiłku – zapewnić skuteczną ochronę przed różnymi zagrożeniami.

Postulowane 10 właściwości dobrego profilaktyka stanowi naszym zdaniem warunek niezbędny skutecznego zapobiegania zachowaniom ryzykownym wśród dzieci i młodzieży. Tak więc warto, aby osoba realizująca działania profilaktyczne:

  1. Posiadała wiedzę o zachowaniach ryzykownych (używaniu narkotyków, alkoholu i nikotyny, wczesnej aktywności seksualnej czy zachowaniach przestępczych) oraz problemach z nimi związanych. Konieczna jest też wiedza na temat czynników ryzyka i czynników chroniących oraz wiedza na temat stadiów rozwojowych dzieci i młodzieży oraz problemów wiążących się z okresem dorastania. Te informacje umożliwiają zrozumienie młodego człowieka i jego problemów i zapewniają niezbędną pewność siebie w dyskusjach na tematy różnych zagrożeń i problemów. Posiadana przez profilaktyka wiedza nie tylko dostarczy w tych dyskusjach przekonujących argumentów, ale pozwoli być bardziej wrażliwym i uważnym w ocenie zdarzeń, pozwoli szybciej zauważyć grożące młodym ludziom niebezpieczeństwo, uczuli na sygnały zagrożeń. Dzięki niej będzie można przedsięwziąć odpowiednie kroki, zanim będzie za późno.
  2. Miała odwagę dzielić się swoją wiedzą o zachowaniach ryzykownych z innymi. Pozwalała dzieciom i młodzieży poznać jej stanowisko wobec zachowań ryzykownych. Należy pamiętać, że autorytet profilaktyka w kwestii używania substancji psychoaktywnych czy innych ryzykownych zachowań to nie tylko wiedza i zaangażowanie, ale również jego osobisty stosunek do tych zachowań. Warto, aby młodzi ludzie mieli poczucie, że profilaktyk nie tylko odważnie głosi swoje poglądy, ma mądre, rzeczowe i co ważniejsze aktualne informacje, ale także unika sensacji i straszenia; jest otwarty na słuchanie ich stanowiska i poglądów.
  3. W pierwszej kolejności poznawała poglądy swoich rozmówców, a dopiero potem przedstawiała swoje. Rozmowy na temat używania narkotyków, alkoholu czy nadmiernego zaangażowania w internetową rzeczywistość nie należą do łatwych. Dzieci i młodzież często boją się naszych zakazów, moralizatorstwa, straszenia, konsekwencji czy nadmiernej kontroli. Są przekonani, że nie warto mówić prawdy, że i tak nikt ich nie zrozumie i raczej ukarze, niż pomoże wybrnąć z kłopotliwej sytuacji.
  4. Była gotowa do rozmów na każdy temat, który chcą poruszyć rozmówcy. Otwarte rozmowy z dziećmi i młodzieżą w atmosferze życzliwości, zrozumienia i wyraźnie okazywanego zainteresowania sprzyjają budowaniu relacji, umacniają więzi i tym samym umożliwiają budowanie wzajemnego zaufania i dobrze pojętego partnerstwa. Tak naprawdę bardziej profilaktyczne są rozmowy „o życiu” niż np. o narkotykach, alkoholu czy grach. Z reguły młodzi ludzie sporo wiedzą o zachowaniach ryzykownych, mniej natomiast o życiu. Dobra, prawdziwa więź z uczniem i serdeczny stosunek do niego gwarantują otwartą wymianę poglądów, gotowość do ujawniania swoich problemów i przyjęcia pomocy.
  5. Była świadoma praw i prawidłowości rządzących rozwojem dzieci w okresie dorastania, co pozwoli dostrzec i lepiej rozumieć krytyczne momenty w życiu dorastających, rozpoznać zmieniające się stany, zainteresowania, sympatie i antypatie. Łatwiej będzie znosić humory, zmienne nastroje, krytykanctwo, drażliwość i bunt. Mimo że nastolatki nie przepadają za dorosłymi, to jednak bardzo ich potrzebują. Potrzebują dorosłego przyjaciela, przewodnika, mistrza.
  6. Była uważnym obserwatorem. Najważniejsze, aby dostrzegała wszystkie te zachowania, które w jakikolwiek sposób odbiegają od dotychczasowych zachowań (ktoś jest smutniejszy, niż był, ktoś zasadniczo zmienia wygląd, ktoś zaniedbuje dotychczasowe obowiązki, stroni od kolegów, sam spędza czas na przerwach, zmienia towarzystwo, przestaje aktywnie uczestniczyć w lekcjach czy zajęciach pozalekcyjnych, gorzej fizycznie wygląda itp.). Ważne, aby zauważała, że coś, nawet niewielkiego, zmienia się w zachowaniu młodego człowieka.
  7. Uważnie słuchała i potrafiła dać odczuć, że to, co dziecko mówi, jest dla niej ważne, że próbuje zrozumieć, co do niej mówi. Umieć słuchać, nie jest wcale tak łatwą rzeczą, jak się wydaje. Zwłaszcza słuchać dorastającego, który wszystko wie, ma na wszystko odpowiedź i sam nie chce lub nie umie słuchać innych. Starała się poznać jego uczucia i poglądy bez ich oceniania.
  8. Była cierpliwa i nie rezygnowała z kontaktu z młodym dorastającym, zwłaszcza wtedy, gdy mówi on, że wszystko jest dobrze i że nie potrzebuje żadnego wsparcia lub pomocy. W okresie dorastania młodzi ludzie wolą przebywać ze swoimi rówieśnikami i im się zwierzać, niż być blisko dorosłych i z nimi dzielić się swoimi problemami. Warto to rozumieć i nie nalegać, aby wszystko mówiły.
  9. Jasno i uczciwie stawiała wymagania i była konsekwentna w ich egzekwowaniu. Ważne, aby była gotowa do szczerej wymiany myśli, uczuć i oczekiwań.
  10. Była przykładem, wzorem, autorytetem. Jeżeli chcemy, aby dzieci wyrobiły sobie właściwy stosunek do używania substancji psychoaktywnych, wczesnej inicjacji seksualnej czy podejmowania innych zachowań ryzykownych, musimy zadbać o to, aby głoszone przez nas poglądy na powyższe tematy nie były jedynie pustymi słowami. Ważniejsze jest bowiem to, co robimy, niż to, co mówimy.

Powyższe właściwości dotyczą, co łatwo zauważyć, przede wszystkim cech osobistych osób zajmujących się profilaktyką, co uważamy za najbardziej istotne, gdyż pozwalają one budować prawdziwe, bliskie więzi z dziećmi i młodzieżą i są warunkiem powodzenia w profilaktyce, czyli skutecznie zapobiegają różnym zagrożeniom społecznym. W opracowywanym przez nas projekcie szkolenia przygotowującego realizatorów programów profilaktycznych, uwzględniliśmy jednak także konieczność wyposażenia realizatorów w wiedzę teoretyczną na temat koncepcji i strategii profilaktycznych, w kompetencje interpersonalne, umiejętności prowadzenia aktywnych spotkań z młodymi ludźmi i to w kontakcie indywidualnym i grupowym oraz wiele innych treści, które, jako osoby przez wiele lat zaangażowane w pracę profilaktyczną, uznaliśmy za istotne dla poprawy jakości oddziaływań profilaktycznych.

Początki

Pierwszy program szkolenia profilaktyków powstał na początku lat 90. Nazwaliśmy go Szkołą Animatorów Profilaktyki (SAP). Nazwa pozostała do dziś, choć przez prawie 30 lat system kształcenia specjalistów w zakresie profilaktyki i jego merytoryczny zakres zmieniały się. Doświadczenie uczyło nas, że aby dotrzeć do młodych ludzi, nie wystarczy ich edukować, znać się na uzależnieniach, czy przekonywać o negatywnych konsekwencjach uzależnień lub innych zachowań ryzykownych. Zbierając przez lata opinie od młodych ludzi, upewnialiśmy się, że potrzebują oni rozmów, a nie przemów, nie biernej edukacji, a żywych, autentycznych dyskusji, atrakcyjnych form spotkaniowych, nieszablonowych pomysłów, że chcą rozmawiać nie tylko o zagrożeniach, ale przede wszystkim o sobie, swoich problemach i dylematach. Chcą być partnerami, tworzyć wspólnie programy, ulotki, informacje, chcą być liderami w swoim środowisku rówieśniczym. Te nowe wtedy wyzwania sprawiły, że do takiej „nowoczesnej” czy nowatorskiej profilaktyki potrzeba było ludzi otwartych, odważnych, kreatywnych i zaangażowanych. Wszystkie te doświadczenia posłużyły do stworzenia systemu przygotowującego osoby do pracy profilaktycznej.

Szkoła Animatorów Profilaktyki

Głównym celem SAP jest kompleksowe przygotowanie osób do realizacji działań profilaktycznych. Program ten jest autorską propozycją Jolanty Łazugi-Koczurowskiej i jej zespołu szkoleniowego. Na początku był on wdrażany przez Towarzystwo Profilaktyki Środowiskowej „Mrowisko” i Stowarzyszenie MONAR. Program opiera się na założeniu, że najskuteczniejszą formą oddziaływań profilaktycznych są działania oparte na wartościach, a efekt oddziaływań w znacznym stopniu zależy od osób, które te działania realizują. Program zakłada, że skuteczna, nowoczesna profilaktyka:

  • bazuje na wiedzy, jaką na temat uzależnień posiada młodzież, a nie na wiedzy, którą na ten temat posiadają prowadzący,
  • to rozmowy o wartościach, a nie o narkotykach,
  • promuje tylko nieinwazyjne, nieszablonowe i aktywne metody pracy profilaktycznej,
  • stawia na dyskusje, konfrontacje i spory,
  • promuje odpowiedzialność za własne życie i opanowywanie sztuki dokonywania wyborów,
  • proponuje alternatywne sposoby realizacji ważnych rozwojowych potrzeb młodzieży,
  • dba o standardy pracy profilaktycznej i opiera się na współczesnej, dostępnej wiedzy teoretycznej i praktycznej,
  • zależy w znacznej mierze od emocjonalnych więzi pomiędzy dzieckiem i profilaktykiem.

Program jest adresowany przede wszystkim do osób młodych, zainteresowanych pracą profilaktyczną w obszarze uzależnień i innych zagrożeń społecznych oraz akceptujących powyższe założenia profilaktyki uzależnień. Warto zadbać, aby uczestnikami szkolenia byli młodzi nauczyciele, wychowawcy, pedagodzy szkolni czy psycholodzy.

Program obejmuje 144 godziny wykładowo-warsztatowe, realizowane w systemie weekendowym (piątek–niedziela), podczas 6 spotkań (sesje weekendowe powinny odbywać się co dwa tygodnie lub raz w miesiącu), oraz 24 godziny superwizji (pierwsza sesja 8-godzinna po upływie miesiąca od zakończenia programu szkoleniowego, następna po 3 miesiącach od zakończenia programu i trzecia sesja po 6 miesiącach pracy od zakończenia programu szkoleniowego).

Program szkolenia obejmuje następujące obszary zagadnień:

  1. Kompetencje osobiste – uczestnik szkolenia koncentruje się na sobie samym jako „narzędziu profilaktyki” (umiejętność autoprezentacji, świadomość samego siebie, rozpoznawanie swoich możliwości i ograniczeń, stereotypów, uprzedzeń i schematów poznawczo-behawioralnych oraz osobistej motywacji do pracy z dziećmi i młodzieżą). Obszar ten obejmuje 12 godzin warsztatowych i jest realizowany w formie audytu personalnego.
  2. Kompetencje interpersonalne – to 12-godzinny trening, którego celem jest identyfikacja i doskonalenie umiejętności interpersonalnych niezbędnych w kontakcie z dziećmi i młodzieżą, takich jak: autentyczność, życzliwość, otwartość, wyrażanie emocji, komunikacja niewerbalna, komunikacja werbalna, słuchanie ze zrozumieniem, udzielanie wsparcia, poczucie humoru, okazywanie troski i ciepła, cierpliwość i aktywność.
  3. Kim jest „małolat”. Okres adolescencji – charakterystyka psychologiczna, prawa rozwoju. Diagnoza w profilaktyce – identyfikacja czynników ryzyka i czynników chroniących. Trudne tematy, trudne sprawy − narkotyki, alkohol, przemoc. Subkultury młodzieżowe. Moda, muzyka i zwyczaje młodzieżowe – tematyka realizowana w formie wykładowo-warsztatowej, obejmująca 12 godzin zajęć.
  4. Niezbędna wiedza o profilaktyce– 12-godzinna sesja wykładowo-warsztatowa jest poświęcona dostarczeniu nowoczesnej wiedzy o profilaktyce, jej podstawach teoretycznych, tworzeniu programów profilaktycznych i sposobach ewaluacji tych programów. Zakres tematyczny tej sesji obejmuje takie zagadnienia, jak: poziomy profilaktyki, strategie profilaktyczne wiodące i uzupełniające.
  5. Organizacja pracy profilaktycznej – 12-godzinna sesja wykładowo-warsztatowa, która obejmuje zagadnienia związane z tworzeniem programu profilaktycznego i konkretnych kroków, które trzeba wykonać, a mianowicie: umiejętność sporządzenia diagnozy sytuacji profilaktycznej w szkole lub w innym środowisku dziecka oraz poznanie narzędzi służących do sporządzenia tej diagnozy. Zajęcia koncentrują się także na umiejętności doboru grup, które chcemy objąć oddziaływaniem profilaktycznym oraz określeniu misji, standardów i celów, które chcemy osiągnąć oraz odpowiednich zadań i sposobów realizacji.
  6. Indywidualna praca z dzieckiem lub nastolatkiem w szkole i poza szkołą – 24-godzinny warsztat doskonalący umiejętności nawiązywania i podtrzymywania kontaktu, zbierania danych, stawiania wstępnej diagnozy, reagowania w sytuacjach konfliktowych, prowadzenia negocjacji, kształtowania motywacji do zmiany, budowania relacji pomagania, pracy z oporem, wspierania oraz udzielania tzw. pierwszej pomocy psychologicznej, dokonywania wczesnej interwencji i interwencji w sytuacjach kryzysowych.
  7. Praca z grupą– animacja pracy grupowej, nowoczesne, aktywne metody w prowadzeniu spotkań, moderacja wizualna organizacji forów młodzieżowych itp., podstawy pracy grupowej, interwencje korekcyjne w grupie, specyfika grup rówieśniczych, role grupowe, procedury podejmowania decyzji, zadania grupowe i procedury rozwiązywania zadań grupowych, wspieranie i pomoc grupy, atmosfera grupowa, normy i zasady, uczucia w grupie itp. – 24-godzinny warsztat.
  8. Rodzaje i formy prowadzonych zajęć profilaktycznych – 12-godzinny warsztat obejmujący elementy pedagogiki zabawy, formy parateatru, przygotowujący do tworzenia scenariuszy zajęć twórczych, alternatywnych, takich jak: prowadzenie zajęć sportowych i rekreacyjnych, zajęć muzycznych itp. oraz scenariuszy zajęć integracyjnych, eventów środowiskowych czy happeningów ulicznych.
  9. Etyka w pracy profilaktycznej – 12-godzinny warsztat, którego celem jest zapoznanie się z Kodeksem Etycznym Animatora Profilaktyki, omówienie osobistych trudności i dylematów związanych z jego przestrzeganiem oraz nabycie podstawowych umiejętności rozwiązywania trudnych z punktu widzenia etyki sytuacji w pracy profilaktycznej. Ze względu na ważność kwestii etycznych w pracy profilaktycznej uczestnicy otrzymują Kodeks Etyczny, który brzmi następująco:

    W działalności profilaktycznej Animator Profilaktyki:

    1. Odwołuje się do wartości stanowiących o godności człowieka, jego podmiotowości i autonomii.
    2. Wykazuje się wiedzą na temat środków psychoaktywnych, form i systemów pomocowych. Posiadaną wiedzę systematycznie poszerza w oparciu o doniesienia i badania naukowe.
    3. Posiada wiedzę z zakresu psychologii rozwojowej.
    4. Permanentnie poszerza wiedzę na temat stylu życia, zachowań społecznych i kulturowych odbiorców oddziaływań profilaktycznych.
    5. Systematycznie poszerza wiedzę z zakresu metodologii i technik oddziaływań profilaktycznych.
    6. Uczestniczy cyklicznie i aktywnie w sesjach superwizyjnych.
    7. Realizuje oddziaływania profilaktyczne w oparciu o techniki i metody aktywizujące.
    8. Nie dopuszcza do uczestnictwa w oddziaływaniach profilaktycznych pacjentów i podopiecznych placówek zajmujących się leczeniem i terapią osób uzależnionych.
    9. W oddziaływaniach profilaktycznych dba o pełne współuczestnictwo odbiorców, poszanowanie zasad tolerancji, nie dopuszcza do żadnych form agresji.
    10. Zwraca szczególną uwagę na kształtowanie świadomych, jednoznacznie krytycznych postaw wobec zjawiska nietolerancji, agresji, przestępczości.
    11. W oddziaływaniach profilaktycznych promuje zasadę odpowiedzialności odbiorców za własne wybory, ma świadomość uwarunkowań prawnych i społecznych podejmowanych działań.
    12. Nie dyskryminuje nikogo ze względu na płeć, rasę, religię, kulturę, tożsamość lub orientację seksualną.
    13. Dba o to, by podczas zajęć odbiorcom towarzyszyło poczucie bezpieczeństwa i komfortu psychicznego.
    14. Podczas prowadzenia zajęć nie używa slangu młodzieżowego czy wulgaryzmów. Dba o jakość języka, używając poprawnego słownictwa.
    15. Nie narzuca ani w żaden sposób nie lansuje swoich własnych poglądów, opinii i przekonań związanych z tematami poruszanymi przez odbiorców programów profilaktycznych.
    16. Umożliwia uczestnikom programu wybór tematu prowadzonych zajęć.
    17. Podczas zajęć oraz w pobliżu miejsca ich prowadzenia nie używa nikotyny (ani innych substancji psychoaktywnych, w tym alkoholu).

Po zakończeniu zajęć wykładowo-warsztatowych uczestnicy programu szkoleniowego otrzymują zestaw materiałów, który zawiera między innymi: opracowane podczas szkoleń scenariusze zajęć profilaktycznych z zakresu aktywności twórczej, materiały pomocnicze do animacji pracy grupowej, a przede wszystkim opracowane wskazówki i instrukcje do organizacji wszelkich zajęć profilaktycznych w środowisku szkolnym i pozaszkolnym dzieci i młodzieży. Wskazówki te dotyczą między innymi instrukcji umawiania spotkań profilaktycznych, wydarzeń i akcji, regulaminów, zasad i trybu realizacji działań profilaktycznych, sposobów przygotowywania się i organizacji spotkań czy wydarzeń profilaktycznych, wskazówek i propozycji, jak zaczynać wszelkie profilaktyczne spotkania oraz pomysły na realizację określonych tematów i zagadnień. Uczestnicy otrzymują też informator o możliwościach uzyskania profesjonalnej pomocy w placówkach znajdujących się w ich najbliższym otoczeniu.

W programie szkoleniowym SAP uczestników obowiązuje superwizja własnej pracy profilaktycznej. Oznacza to, że absolwent jest zobowiązany przepracować bezpośrednio po zakończeniu szkolenia 25 godzin miesięcznie jako profilaktyk na dowolnych zasadach (jako pracownik, wolontariusz, stażysta itp.). Praca ta musi być udokumentowana i poddawana superwizji według harmonogramu zawartego w programie szkolenia. Po 6 miesiącach pracy profilaktycznej pod superwizją i pozytywnych rekomendacjach superwizorów, absolwenci Szkoły Animatorów Profilaktyki otrzymują certyfikat Animatora Profilaktyki, upoważniający do prowadzenia pracy profilaktycznej w różnych formach i różnych obszarach. Certyfikaty są wydawane na okres 3 lat i po ich upływie podlegają weryfikacji. Zespół szkoleniowy dokonuje tej weryfikacji na podstawie ilości i jakości udokumentowanych działań profilaktycznych, uzyskanych rekomendacji, ocen i opinii, udziału w dodatkowych szkoleniach, konferencjach, sympozjach bądź seminariach poświęconych profilaktyce w okresie trzech ostatnich lat. Kolejny certyfikat wydawany jest na okres 5 lat.

Ponieważ uważamy, o czym pisałam na wstępie, że skuteczność oddziaływań profilaktycznych w znacznym stopniu zależy od ludzi, którzy realizują te działania, możemy z pełną odpowiedzialnością stwierdzić, że cieszący się od wielu lat niesłabnącym powodzeniem program Szkoła Animatorów Profilaktyki ma swój wkład w doskonalenie osobistych i zawodowych kompetencji oraz profesjonalnych umiejętności osób zajmujących się profilaktyką, a nam daje nadzieję, że absolwenci SAP czynią aktywność profilaktyczną coraz bardziej skuteczną.


W swoich pierwotnych założeniach program „Domowe Partnerstwo” został stworzony dla rodziców nastolatków przejawiających zachowania problemowe związane z używaniem substancji psychoaktywnych. Pierwsze edycje były realizowane w 2007 roku. Wówczas najwięcej obaw dorosłych wzbudzały zachowania młodzieży związane z sięganiem po narkotyki i alkohol. Obecnie wyraźnie wzrosła grupa rodziców, którzy na pierwszym miejscu powodów zgłoszenia się do programu wymieniają coraz częściej obserwowane u dzieci nadmierne korzystanie z internetu i granie w gry komputerowe.

Umiejętności wychowawcze w profilaktyce uzależnień behawioralnych na przykładzie programu „Domowe Partnerstwo”

Magdalena Moskal
Fundacja Praesterno

Świadomość rodziców w zakresie występowania zjawiska uzależnień behawioralnych wyraźnie wzrosła. Wcześniej mówili oni o niepokoju o nastolatka w związku z przesiadywaniem przez niego w domu i brakiem kontaktów z rówieśnikami, aktualnie zaś częściej opisują, czym dzieci się zajmują, ile czasu spędzają na grach lub w sieci. Rodzice już na etapie zgłoszenia się do programu posługują się terminem „uzależnienia behawioralne”. Sygnalizują jednocześnie, że trudno jest im ocenić, na jakim etapie „zaawansowania problemu” znajduje się ich dziecko, co powoduje ich dezorientację i bezradność.

Program „Domowe Partnerstwo” jest programem profilaktycznym. Odwołując się do funkcji profilaktyki jako kompleksowej interwencji ukierunkowanej na przyczyny angażowania się w zachowania problemowe, tj. szeroko pojęte deficyty interpersonalne, społeczne czy wychowawcze, program profilaktyczny powinien obejmować trzy równoległe nurty (Gaś, 2003):

  1. Wspomaganie jednostki w radzeniu sobie z trudnościami zagrażającymi prawidłowemu rozwojowi.
  2. Ograniczenie wpływu czynników ryzyka, które zaburzają prawidłowy rozwój.
  3. Inicjowanie i wzmacnianie czynników chroniących, które sprzyjają prawidłowemu rozwojowi.

W 36-godzinnym programie (6 sesji 6-godzinnych lub 12 krótszych, 3-godzinnych) koncentrujemy się z jednej strony na wsparciu rodziców w rozwijaniu u dzieci kompetencji psychospołecznych niezbędnych w radzeniu sobie z trudnościami, a z drugiej strony na minimalizowaniu czynników ryzyka oraz wzmacnianiu czynników chroniących związanych z rodziną i jej funkcjonowaniem. W przypadku uzależnień behawioralnych badania na temat czynników chroniących i czynników ryzyka są ograniczone (Rowicka, 2015).

Czynniki z obszaru rodziny (zarówno chroniące, jak i ryzyka) w przypadku różnych zachowań problemowych, takich jak np. używanie alkoholu, narkotyków czy zachowania agresywne, pokrywają się (Szymańska, 2012). Można zatem założyć, że wyglądają też podobnie w odniesieniu do uzależnień behawioralnych.

Jako czynniki ryzyka najczęściej wymienia się: zaburzenia więzi, częste konflikty w rodzinie, zaburzenia w pełnieniu ról ojca i matki, niejasny system wymagań stawianych dziecku, brak dyscypliny i kontroli lub przeciwnie − nadmierna dyscyplina i kontrola, brak konsekwencji w wychowaniu, tolerancja rodziców wobec ryzykownych zachowań dzieci i wreszcie dostarczanie przez rodziców wzorców nieprawidłowych zachowań. Wśród czynników chroniących przed zaburzeniami wymienia się silną więź w relacjach rodzic−dziecko oraz − jako niezbędny element prawidłowego procesu socjalizacji − jasno postawione dziecku granice (Szymańska, 2012).

Przekładając cele profilaktyki na praktykę pracy z grupą w programie, na jednym z pierwszych spotkań przyglądamy się więc wspólnie z uczestnikami niezbędnym elementom procesu wychowania, tj. wsparciu, wymaganiom (stawianie granic) i przestrzeni (związanej z nauką samodzielności i podejmowania decyzji) dawanych nastolatkowi. Uczestnicy poznają pułapki związane ze zbyt dużą kontrolą przejawianą przez rodziców i jednocześnie zbyt małą swobodą dawaną dziecku (sytuacja zbyt ciasnych granic), okazywaną dużą swobodą przy niedostatecznych wymaganiach (brak granic i reguł) lub sporych wymaganiach i zbyt małym wsparciu ze strony dorosłych (nadmierny rygor). W efekcie tej analizy formułują oni swoje cele indywidualne związane z udziałem w programie. Dla większości osób dotyczą one poprawy komunikacji z dzieckiem (komunikacji wprost, rozmawiania o uczuciach), pracy nad byciem konsekwentnym w zachowaniu, konstruktywnego reagowania w sytuacjach konfliktowych, zwiększenia umiejętności radzenia sobie ze stresem oraz okazywania troski i szacunku nastolatkowi.

Tłem dla procesu uczenia się umiejętności wychowawczych jest zrozumienie nastolatka i jego potrzeb (przyglądamy się różnicom w systemie przekonań nastolatków i dorosłych), zrozumienie mechanizmów powstawania problemów i podtrzymania ryzykownego zachowania (wprowadzamy tematykę potrzeb i sposobów zaspokajania podstawowych potrzeb psychospołecznych także przez zachowanie problemowe, ćwiczymy również z uczestnikami nazywanie swoich potrzeb – stanowi to podstawę w używaniu komunikacji wprost). Dodatkowo uczestnicy weryfikują własne bariery i zasoby we wprowadzaniu zmian w sytuacji rodzinnej i relacji z dzieckiem (analizujemy wzorce wychowawcze zaczerpnięte z rodziny generacyjnej i kompetencje psychospołeczne już posiadane przez uczestników oraz warunki zewnętrzne związane z daną sytuacją).

W ramach zajęć uczestnicy planują zmiany, które mogą wprowadzić we własnym funkcjonowaniu, a które będą wspierać dziecko w prawidłowym rozwoju. Następnie pomiędzy poszczególnymi sesjami podejmują oni próby wdrożenia nowych zachowań, np. wprowadzenie drobnych zmian w regułach funkcjonowania rodziny (bycie bardziej konsekwentnym w zachowaniu, jasne, czytelne określanie reguł), podjęcie rozmowy z dzieckiem poza obszarem problemowym (budowanie więzi z dzieckiem), obserwacja przejawów pozytywnych zachowań dziecka i ich wzmacnianie (budowanie więzi, wspieranie dziecka), porozumienie z partnerem w kwestii jednolitego reagowania na zachowania nastolatka (rozwijanie konsekwencji i spójności w odziaływaniach wychowawczych). Kolejne spotkanie grupy jest okazją do podzielenia się swoimi obserwacjami i refleksjami na temat wprowadzonych zmian, uzyskania wsparcia w podjętym wysiłku i szukania nowych rozwiązań, jeśli dotychczasowe okazały się niewystarczające, a także planowania kolejnych kroków działania.

Program pomaga w ustabilizowaniu środowiska rodzinnego i uzyskiwaniu przez młodego człowieka adekwatnej do jego potrzeb pomocy ze strony opiekunów. Jest zaplanowany jako wielowymiarowy proces rozwijania kompetencji potrzebnych do wsparcia i wpływania rodzica na nastolatka poprzez porozumienie, w odwołaniu do wspólnie ustalonych reguł lub jasno określonych zasad funkcjonowania w przestrzeni interpersonalnej.

Bibliografia

  1. Gaś Z.B., „Szkolny program profilaktyki. Istota, konstruowanie i ewaluacja”, MENiS, Warszawa 2003.
  2. Rowicka M. „Uzależnienia behawioralne. Profilaktyka i terapia”, Krajowe Biuro ds. Przeciwdziałania Narkomanii, Fundacja Praesterno, Warszawa 2015.
  3. Szymańska J., „Programy profilaktyczne. Podstawy profesjonalnej psychoprofilaktyki”, Ośrodek Rozwoju Edukacji, Warszawa 2012.


Już dziewięć stanów USA zalegalizowało rekreacyjne używanie cannabis. Pierwszymi były Kolorado i Waszyngton − administracja tego pierwszego stanu co roku publikuje raport na temat skutków wprowadzenia nowego prawa. Raporty ukazują się pod tytułem „The Legalization of Marijuana in Colorado: The Impact” (Legalizacja marihuany w Kolorado: skutki), ich wydawcą jest Rocky Mountain High Intensity Drug Trafficking Area (HIDTA), instytucja koordynująca politykę narkotykową w czterech środkowo-północnych stanach USA.

Debata trwa. Pięć lat legalizacji cannabis w stanie Kolorado

Filip Nawara
Fundacja Praesterno

Historia

Legalizacja rekreacyjnego używania cannabis nastąpiła w Kolorado 6 listopada 2012 roku. Doprowadziło do niej kilka etapów zmian, na które składają się dopuszczenie używania cannabis na potrzeby medyczne, następnie popularyzacja, nazywana też komercjalizacją medycznej marihuany, po której, na skutek referendum, nastąpiło zalegalizowanie używania rekreacyjnego ustawą z listopada 2012 roku (Amendment 64) [1].

Pierwszy etap rozpoczyna nowelizacja prawa stanowego w 2000 roku, zezwalająca osobom z odpowiednią kwalifikacją medyczną lub ich opiekunom (ang. caregiver) na posiadanie do dwóch uncji (ok. 56 gramów) marihuany oraz uprawę do sześciu roślin. Przez 8 lat, tj. do 2008 roku, wydano 4800 kart uprawniających do korzystania z cannabis w celach leczniczych.

Momentem przełomowym był koniec 2007 roku, kiedy zapadło orzeczenie sądu zezwalające opiekunom medycznym na prowadzenie więcej niż pięciu osób naraz. Wyrok ten stworzył podstawę do szerokiego rozpowszechnienia legalnego posiadania i używania konopi jako środków medycznych. Następujący po orzeczeniu okres autorzy raportu określają jako komercjalizacjęmedycznej marihuany.

W 2008 r. liczba kwalifikacji na leczenie wzrosła do 20 tys., na popularności zyskały także działające w charakterze punktów aptecznych (dispensaries) miejsca oficjalnej sprzedaży marihuany. Do 2012 roku powstały 534 takie punkty, a zezwolenia na posiadanie cannabis wydano 108 tys. osób, z czego w 94% przypadków dotyczyło to leczenia silnego bólu. Niektórzy opiekunowie posiadali po kilkudziesięciu lub kilkuset podopiecznych – rekordzista miał ich nawet 1200.

Debata

Tabela 1. Używanie cannabis w ciągu ostatnich 30 dni w latach 2002−2016 dla całego kraju, w podziale na grupy wiekowe (%).
Wiek | 2002 | 2003 | 2004 | 2005 | 2006 | 2007 | 2008 | 2009 | 2010 | 2011 | 2012 | 2013 | 2014 | 2015 | 2016
≤12 lat | 6,2+ | 6,2+ | 6,1+ | 6,0+ | 6,0+ | 5,8+ | 6,1+ | 6,7+ | 6,9+ | 7,0+ | 7,3+ | 7,5+ | 8,4+ | 8,3+ | 8,9
12–17 lat | 8,2+ | 7,9+ | 7,6+ | 6,8 | 6,7 | 6,7 | 6,7 | 7,4+ | 7,4+ | 7,9+ | 7,2+ | 7,1 | 7,4+ | 7,0 | 6,5
18–25 lat | 17,3+ | 17,0+ | 16,1+ | 16,6+ | 16,3+ | 16,5+ | 16,6+ | 18,2+ | 18,5+ | 19,0+ | 18,7+ | 19,1+ | 19,6 | 19,8 | 20,8
≥26 lat | 4,0+ | 4,0+ | 4,1+ | 4,1+ | 4,2+ | 3,9+ | 4,2+ | 4,6+ | 4,8+ | 4,8+ | 5,3+ | 5,6+ | 6,6+ | 6,5+ | 7,2

Wraz z tak dużym rozpowszechnieniem medycznej marihuany rozpoczęła się batalia przeciwników i zwolenników legalizacji cannabis. Ci pierwsi żądali powrotu do ograniczeń dla opiekunów medycznych, a zwolennicy pełnej legalizacji opowiadali się za referendum. W listopadzie 2012 roku odbyło się referendum. Wzięło w nim udział 2,5 mln osób (połowa całej populacji Kolorado), z czego ponad 55% mieszkańców opowiedziało się za możliwością posiadania i używania marihuany w celach rekreacyjnych. Referendum poprzedziła wielomiesięczna debata, podczas której ścierały się argumenty obu stron.

Zwolennicy legalizacji wskazywali przede wszystkim na korzyści dekryminalizacji używania oraz względy ekonomiczne.

Z dekryminalizacją wiąże się mniejsza liczba wyroków dla obywateli za sprawy niewielkiej wagi, za czym idzie także odciążenie sądów i organów ścigania. Zwolnienie służb z obowiązku ścigania posiadaczy i drobnych sprzedawców pozwoli zwiększyć nakłady na walkę z poważną przestępczością. Dodatkowo grupy przestępcze stracą jedno z istotnych źródeł dochodu. Zyska za to budżet stanowy. Zwolennicy zakładali również spadek liczby wypadków drogowych, dzięki przerzuceniu się części kierowców z alkoholu na bezpieczniejszą w założeniu marihuanę.

Przeciwnicy skupiali się przede wszystkim na negatywnych skutkach popularyzacji konopi. Z jednej strony miał to być wzrost ich używania przez młodzież szkolną oraz negatywne skutki dla zdrowia publicznego, w tym zwiększenie liczby uzależnień – z drugiej wzrost liczby wypadków na drogach w związku z częstszym odurzeniem kierowców. Oprócz tego wskazywano na ryzyko rozwoju pozaprzepisowego handlu cannabis, więc i rozwoju przestępczości w regionie. Koniec końców straty z legalizacji, również ekonomiczne, miały być większe niż spodziewane korzyści.

Ważnym czynnikiem dla obu stron był zapis prawa federalnego, według którego jedną z głównych przesłanek polityki narkotykowej USA jest ochrona młodzieży przed dostępem do nielegalnych substancji.

Zważywszy na nadrzędną rangę prawa federalnego, używanie konopi przez młodzież nie tylko stanowiło kluczowy element debaty, ale nadal pozostaje przedmiotem sporu po legalizacji, co widać m.in. w interpretacji statystyk.

Debata trwa

Popularność cannabis w USA jest dość duża. Według badań SAMHSA z 2016 roku [2] wśród wszystkich osób powyżej 12. roku życia po konopie w ciągu ostatnich 12 miesięcy sięgnęło 14% osób, a ok. 9% zrobiło to w ciągu ostatnich 30 dni. Wskaźniki te są znacznie wyższe dla starszej młodzieży (18-25 lat), która jest grupą wiekową najczęściej używającą konopi w USA. A w ostatnich latach widoczne są również tendencje wzrostowe.

Wykres 1. Spożycie konopi wśród nastolatków w wieku 12-17 lat w okresach 2010−2012 i 2013−2015 (dane z raportu Kolorado 2017).

Źródło: SAMHSA.gov, National Survey on Drug Use and Health 2014 and 2015.

Tabela 2. Używanie cannabis w ciągu ostatnich 30 dni w latach 2005–2015 – średnia krajowa i Kolorado (%).
Wiek 12-17 lat | 05/06 | 06/07 | 07/08 | 08/09 | 09/10 | 10/11 | 11/12 | 12/13 | 13/14 | 14/15
USA | 6,74 | 6,67 | 6,67 | 7,03 | 7,38 | 7,64 | 7,55 | 7,15 | 7,22 | 7,20
Kolorado | 7,60 | 8,15 | 9,13 | 10,17 | 9,91 | 10,72 | 10,47 | 11,16 | 12,56 | 11,13
Tabela 3. Używanie cannabis w ciągu ostatnich 30 dni w latach 2006−2014 – średnie 3-letnie dla USA i Kolorado (%).
Wiek |  | 2006−2008 | 2008−2010 | 2010−2012 | 2012−2014
18–25 lat | USA | 16,4 | 17,7 | 18,7 | 19,1
 | Kolorado | 21,8 | 25,4 | 27,22 | 29,8
≥ 26 lat | USA | 4,1 | 4,5 | 4,9 | 5,8
 | Kolorado | 6,2 | 8,9 | 9,2 | 11,6

W stanie Kolorado spożycie cannabis od wielu lat jest wyższe niż średnia krajowa. Również trend wzrostowy popularności narkotyku wydaje się większy w Kolorado niż w innych stanach: autorzy raportu z 2017 roku podają, że średnie spożycie konopi wśród młodzieży w wieku 12-17 lat było przed legalizacją, tj. w latach 2011−2012, wyższe o 39% niż średnia krajowa, a w latach 2014−2015, czyli po legalizacji – wyższe o 55%.

Według autorów raportu również porównanie wyników badań dla samego Kolorado przed i po legalizacji konopi przedstawia w niekorzystnym świetle efekty zmiany prawa. Porównując średnie z trzyletnich okresów 2010−2012 oraz 2013−2015 używanie konopi w czasie ostatnich 30 dni wzrosło wśród nastolatków o 12%. Tu jednak wchodzimy na pole batalii o interpretację danych, ponieważ przy porównaniu wartości bezwzględnych 12-procentowy wzrost, to przejście z wyniku 10,60% do 11,85%.

Zwolennicy legalizacji zwracają raczej uwagę na fakt, że w latach 2014−2015 wskaźnik używania konopi w ostatnim miesiącu spadł z 12,56% do 11,13% (o ponad 1,4%). Podobnych wahań nie odnotowano w stanie Waszyngton [5], w którym zalegalizowano konopie w tym samym czasie co w Kolorado.

Legalizacja a wypadki śmiertelne

Wokół wyników badań dotyczących spożycia konopi i ich interpretacji cały czas toczy się dyskusja, w której stronami są autorzy raportów Kolorado oraz lokalna prasa, ze stanowym dziennikiem Denver Post na czele [4]. Jedna strona przedstawia dane jako wspomniane kilkunastoprocentowe wzrosty – druga informuje o braku wpływu legalizacji na spożycie, podkreślając, że zmiany wyników nie wykraczają poza granice błędu statystycznego. Wydaje się, że opinia umiarkowana wskazywałaby na nieznaczny wzrost spożycia.

Wykres 2. Liczba kierowców pod wpływem cannabis w wypadkach z ofiarami śmiertelnymi: zbliżone trendy w stanach Kolorado i Waszyngton.

Źródło: National Highway Traffic Safety Administration za: Kayla Robertson, The Denver Post [7].

Podobnych rozbieżności nie ma w ocenie wpływu legalizacji konopi na bezpieczeństwo na drogach: nie budzi wątpliwości wzrost wykrywalności cannabis wśród uczestników śmiertelnych wypadków po 2013 roku – i to pomimo kampanii uświadamiających wpływ tego narkotyku na zdolność prowadzenia pojazdu.

Niepokojące statystyki

W Stanach Zjednoczonych od 2005 do 2012 roku liczba wypadków śmiertelnych spadła z 39 tys. do niecałych 30 tys. rocznie i na tym poziomie utrzymywała się przez następne dwa lata. W 2015 roku odnotowano wzrost do ponad 32 tys. [8]. Autorzy raportów dotyczących Kolorado wskazują, że choć w latach 2006–2011 liczba ofiar śmiertelnych w wypadkach w stanie spadła z 535 do 447, to odnotowano niemal dwukrotny wzrost ofiar śmiertelnych w wypadkach z udziałem kierowców pod wpływem cannabis: w 2006 roku było ich 33 na 535 (6%), w 2012 roku 65 na 472 (13,7%). Zmiany zaczęły się w 2008 roku, czyli od momentu opisanej powyżej komercjalizacji. Bezpośrednio po legalizacji używania rekreacyjnego niepożądany trend na moment zatrzymał się, jednak w następnych latach ponownie wzrosła liczba ofiar śmiertelnych w wypadkach z udziałem kierowców pod wpływem THC, jak i ich odsetek we wszystkich wypadkach: w 2016 roku w wypadkach drogowych zginęło 608 osób, z czego 125 (ponad 20%) w wypadkach z udziałem kierowców, u których we krwi wykryto kannabinoidy. Zbliżone trendy obserwuje się w stanie Waszyngton [7].

Tabela 4. Ofiary śmiertelne w wypadkach drogowych w stanie Kolorado.
Rok | Liczba ofiar śmiertelnych w wypadkach z udziałem kierowców pod wpływem cannabis | Odsetek ofiar śmiertelnych w wypad-kach z udziałem kierowców pod wpływem cannabis wśród wszystkich ofiar śmiertelnych w wypad-kach drogowych | Liczba ofiar śmiertelnych w wypadkach drogowych w stanie Kolorado
2006 | 33 | 6,17% | 535
2007 | 32 | 5,78% | 554
2008 | 36 | 6,57% | 548
2009 | 41 | 8,82% | 465
2010 | 46 | 10,22% | 450
2011 | 58 | 12,98% | 447
2012 | 65 | 13,77% | 472
2013 | 55 | 11,43% | 481
2014 | 75 | 15,37% | 488
2015 | 98 | 17,92% | 547
2016 | 125 | 20,56% | 608

W debacie na temat zjawiska wskazuje się jednak na pewne wątpliwości. Z jednej strony mówi się o możliwości niedoszacowania, ponieważ nie we wszystkich wypadkach przeprowadzono badanie na obecność THC we krwi kierowcy. Z drugiej podkreślano niepewność wpływu cannabis na zdolność prowadzenia w momencie wypadku, ponieważ jego związki pozostają w organizmie dłużej niż trwa odurzenie [11]. Na marginesie można dodać, że do wzrostu liczby wypadków w USA przyczynia się m.in. dekoncentracja, która jest wynikiem używania smartfonów podczas jazdy, co dotyczy zwłaszcza ludzi młodych.

Niska skuteczność kampanii

Nie zmienia to jednak faktu, że problem prowadzenia na haju został poważnie potraktowany przez wszystkich, łącznie z przemysłem marihuanowym, który angażuje się w kampanie uświadamiające użytkowników cannabis. Kampanie takie prowadzone są co roku i oprócz popularyzacji wiedzy o wpływie konopi na zdolność prowadzenia pojazdów, zawierają takie elementy, jak akcje tanich przejazdów w dni wolne, organizowane przy współpracy firm przewozowych i stanowego departamentu transportu (CDOT). Mimo to problem nie maleje. Jak podaje CDOT, 90% użytkowników konopi wie o zakazie prowadzenia pojazdów pod ich wpływem, jednak połowa pytanych i tak deklaruje, że w ciągu ostatnich 30 dni prowadziła pojazd po spożyciu konopi [10].

Przestępczość i niespodziewane zjawiska

Raporty Kolorado nie odnoszą się przychylnie do legalizacji cannabis. Warto jednak przyjrzeć się eksponowanym przez nie negatywnym efektom, ponieważ ukazują niespodziewane niekiedy ryzyka związane z szerokim dostępem do konopi.

Niepożądane „ekspozycje”

Jednym z nich jest coś, co zostało określone mianem „ekspozycji” (exposures) na cannabis, czyli niepożądanych efektów lub nieintencjonalnych zażyć, o których powiadomiono służby za pośrednictwem telefonu alarmowego. Zgłoszeń takich przybyło dwukrotnie w momencie legalizacji konopi, ze 110 w 2012 roku do 223 w 2014 roku – i od 2014 roku liczba ta utrzymuje się powyżej 200. Co jednak wydaje się istotne, to rodzaje zgłaszanych problemów i grupy wiekowe, jakich dotyczyły: częstsze stały się m.in. przypadki spożycia cannabis przez dzieci, również te najmłodsze, w wieku 0-5 lat – a to za sprawą słodyczy i innych produktów łatwych w konsumpcji i zawierających ekstrakty z konopi.

Przestępczość

Autorzy raportów zwracają uwagę na rozwój nowego rodzaju nielegalnych działań na terenie stanu Kolorado. Powszechne stało się tworzenie plantacji w prywatnych domach, rozprowadzanie konopi poza granice stanu za pośrednictwem poczty i wywóz substancji.

Niemal bezpośrednio po legalizacji w mniejszych miejscowościach stanu zaczęto wykupywać domy wolnostojące, w których nabywcy błyskawicznie zakładali nielegalne plantacje. Podejrzewa się udział w tych działaniach przestępczości zorganizowanej.

Wydaje się, że organy ścigania zaczęły skutecznie walczyć z problemem w 2016 roku, kiedy zarekwirowane ilości suszu wzrosły z kilkuset kilogramów do kilku ton. Wrażenie robi też ponad 47 tys. przejętych roślin. Zwraca przy tym uwagę stosunkowo niewielka liczba aresztowań: 252 osoby.

Tabela 5. Ilość marihuany zarekwirowanej podczas akcji organów ścigania w latach 2013−2016.
Rok | Kilogramy | Ilość roślin
2013 | 675,40 | 729
2014 | 192,78 | 5215
2015 | 466,29 | 14 979
2016 | 3 227,31 | 47 108

Kolorado stało się również źródłem konopi przewożonych do innych części kraju. Wzrosła liczba przechwyceń konopi w trakcie rutynowych kontroli drogowych policji – wzrosły również przechwytywane przy tym ilości substancji: ze średnio 1,1 kg w latach 2006–2008, do 1,6 kg w latach 2009–2016.

Tabela 6. Średnie roczne ilości wykryć konopi przy rutynowych kontrolach pojazdów przez policję drogową.
Okres | Średnia
2006−2008 | 52
2009−2012 | 242
2013−2016 | 347
Tabela 7. Średnie ilości marihuany wykrywane przez policję w samochodach (kg).
Okres | Średnia ilość marihuany w kg
2006−2008 | 1,1
2009−2016 | 1,6

Inną drogą nielegalnej dystrybucji jest poczta. Ilość przechwyconych wysyłek zawierających nielegalne substancje wzrosła z kilkudziesięciu rocznie (średnio 70) w latach 2010−2012 do 854 w 2016 roku. Waga przechwyconych substancji w 2016 roku to ponad 782 kg (prawie tona), przy czym pracownicy szacują, że jest to niewielka część ilości, które przechodzą przez urzędy pocztowe. Dane nie uwzględniają także ilości konopi wykrytych w firmach kurierskich.

Wzrost spożycia alkoholu

Co ciekawe, w 2013 r. znacznie wzrosła sprzedaż alkoholu w Kolorado. Może to jednak nie wynikać ze wzrostu spożycia przez mieszkańców, a z ostatnim niepożądanym efektem legalizacji, jakim jest turystyka narkotykowa. W raportach zwraca się uwagę na głosy negatywnie oceniające zmianę klimatu na ulicach miast, które dopuściły handel cannabis, zwłaszcza w centrach, co odbija się na ich wizerunku m.in. w percepcji biznesu, u osób organizujących spotkania, eventy, konferencje itp.

Przychody

W 2016 r. przychody z opodatkowania cannabis wyniosły niecałe 180 mln dolarów. Stanowiło to 0,8% wszystkich przychodów stanu. Dane urzędu podatkowego Kolorado, uwzględniające opłaty za licencje i kary za ich brak, podają kwotę 193 mln dolarów. Autorzy raportu oceniają, że te wpływy to zbyt mało, aby zrównoważyć koszty, jakie niesie legalizacja. Wskazują przy tym na niebezpieczeństwo spadku przychodów (2017), ponieważ spada detaliczna cena marihuany, co oznacza, że aby utrzymać poziom przychodów, musiałoby wzrosnąć spożycie – to jednak generowałoby kolejne koszty, również społeczne.

Tabela 8. Przychód z opodatkowania cannabis w 2016 r.
Rodzaj licencji | Wysokość przychodów w mln dolarów
rekreacyjna | 167 157 150
medyczna | 12 462 467
Udział w przychodach stanu = 0,8%

Na początku 2017 r. władze stanowe zwiększyły opodatkowanie sprzedaży cannabis, co nie przeszkodziło w uzyskaniu rekordowego wyniku − sprzedaż osiągnęła wartość 1,5 mld dolarów [12,13]. Był to kolejny rekord po roku 2016, kiedy sprzedaż wyniosła 1 mld dolarów. Przychód z podatków w 2017 roku wyniósł prawie 250 mln dolarów.

Tabela 9. Przychód z podatków i opłat licencyjnych oraz wartość sprzedaży cannabis w latach 2014−2017.
Rok | Podatki (mln dolarów) | Sprzedaż (mln dolarów)
2014 | 67 594 323 | 683 523 739
2015 | 130 411 173 | 995 591 255
2016 | 193 604 810 | 1 307 203 473
2017 | 247 368 473 | 1 507 702 219

Bibliografia

Tam, gdzie nie jest to oznaczone numerem bibliografii, dane pochodzą z raportu Kolorado 2017 lub poprzednich.

1. Colorado Amendment 64, https://en.wikipedia.org/wiki/Colorado_Amendment_64.

2. „Key Substance Use and Mental Health Indicators in the United States: Results from the 2016 National Survey on Drug Use and Health”, SAMHSA, wrzesień 2017.

3. Healthy Kids Colorado Survey, https://www.cohealthdata.dphe.state.co.us; http://www.chd.dphe.state.co.us/topics.aspx?q=Adolescent_Health_Data

4.1 Colorado’s good news on teen pot use, UPDATED: June 24, 2016, https://www.denverpost.com/2016/06/22/colorados-good-news-on-teen-pot-use/

4.2 Marijuana use remains flat among Colorado teens, survey finds, June 20, 2016, https://www.denverpost.com/2016/06/20/marijuana-use-colorado-teens-marijuana-no-increase/

4.3 Teen marijuana use in Colorado down post-legalization, Dec 11, 2017, https://www.thecannabist.co/2017/12/11/teen-marijuana-use-colorado-decline/94306/ Surveys state of Colorado relies on for youth marijuana use are flawed, critics say, December 22, 2017, https://www.denverpost.com/2017/12/22/surveys-state-colorado-youth-marijuana-use-flawed-critics/

5. The Washington State Healthy Youth Survey, https://www.doh.wa.gov/DataandStatisticalReports/DataSystems/HealthyYouthSurvey/Reports

5.1 One big thing opponents of marijuana warned about is not happening, March 22, 2017, https://www.denverpost.com/2017/03/22/opponents-marijuana-warned-not-happening/

6. Monitoring the future. National survey results on drug use 1975-2016, Uniwersytet Michigan, czerwiec 2017, http://www.monitoringthefuture.org/data/17data.html#2017data-drugs

7. Traffic fatalities linked to marijuana are up sharply in Colorado, August 25, 2017 https://www.denverpost.com/2017/08/25/colorado-marijuana-traffic-fatalities/

8. Fatality Analysis Reporting System (FARS), https://www.nhtsa.gov/research-data/fatality-analysis-reporting-system-fars

9. NCSA Motor Vehicle Traffic Crash Data Resource Page https://crashstats.nhtsa.dot.gov/

10. CDOT – Colorado Department of Transport: Drugged Driving https://www.codot.gov/safety/alcohol-and-impaired-driving/druggeddriving

11. The science of testing for marijuana impairment is hazy, and evolving, https://www.denverpost.com/2017/08/25/marijuana-impairment-testing/

12. Marijuana Sales Reports - Colorado Department of Revenue, https://www.colorado.gov/pacific/revenue/colorado-marijuana-sales-reports

13. Colorado pot sales hit a record $1.5 billion in 2017, February 10, 2018, https://www.denverpost.com/2018/02/10/colorado-pot-sales-2017-border-towns


Społeczność terapeutyczna to metoda niewątpliwie najbardziej efektywna w rehabilitacji pełnoobjawowego uzależnienia narkotykowego. Jest ona także najlepiej dostosowana do terapeutycznych, wychowawczych i resocjalizacyjnych potrzeb rehabilitacji narkomanii, warunkowanych złożoną i wieloaspektową, manifestującą się w całym spektrum życia jednostki naturą uzależnienia.

Społeczność terapeutyczna w rehabilitacji uzależnień, cz. I

Janusz Strzelecki
Ośrodek Readaptacyjno-Rehabilitacyjny w Anielinie

Geneza społeczności terapeutycznej

Początków społeczności terapeutycznej próbuje się poszukiwać w różny sposób, często w czasach bardzo odległych (De Leon, 2003, s. 33 i n.). Czasami tak odległych, że pojawia się pytanie o możliwość występowania jakiegokolwiek intencjonalnego następstwa. Dotyczy to także osiągnięć Antona Makarenki z lat 20. i 30. XX wieku (Kratochvil, 1988, 38 i n.). Znajomość jego koncepcji „wychowawczego kolektywu”, wykazującej niezwykłe wprost zbieżności z podstawowymi założeniami społeczności terapeutycznej, została niestety ograniczona do obszaru krajów dawnego bloku wschodniego.

Nowożytne początki społeczności terapeutycznej – w głównym jej nurcie rozwojowym – mogą budzić przerażenie. Sięgają one lat 40. XX wieku. Anglia w czasach II wojny światowej. Do szpitali psychiatrycznych trafia coraz większa liczba żołnierzy z różnego rodzaju zaburzeniami reaktywnymi, z dzisiejszej perspektywy będącymi objawami zespołu stresu pourazowego (Kratochvil, 1988, s. 8 i n.). Lekarze zostali postawieni przed następującym zadaniem: jak w jak najkrótszym czasie doprowadzić do tego, by jak największa liczba ich pacjentów mogła wrócić na front po to, by zabijać innych. Zaczęto w związku z tym stosować psychoterapię grupową. W dążeniu do jak najwyższej efektywności swojej pracy psychiatrzy zwrócili uwagę na fakt, że większość czasu, jaki pacjenci spędzają w szpitalu, jest bezproduktywnie tracona. Po sesji terapeutycznej pacjenci wracali do łóżek na umowne 23 godziny, dzielące ich od kolejnej sesji. Zainteresowano się zatem tym wszystkim, co dzieje się pomiędzy poszczególnymi sesjami terapii. I odkryto, po pierwsze, niezwykle bogaty materiał do pracy: różnego rodzaju wydarzenia, zjawiska i interakcje pomiędzy pacjentami, a także między pacjentami a personelem. Po drugie, odkryto także bardzo duży potencjał samopomocowy. Te dwa spostrzeżenia zrewolucjonizowały nie tylko sposób prowadzenia terapii, ale także sposób zarządzania w ochronie zdrowia psychicznego. Maxwellowi Jonesowi, z którego nazwiskiem kojarzony jest tzw. szpitalny wątek społeczności terapeutycznej − choć samą nazwę wprowadził w 1946 roku Thomas Main (Kratochvil, 1988, s. 8) − udało się w wyniku konsekwentnego stosowania podstawowych zasad tej metody prowadzić przez wiele lat oddział szpitalny bez średniego i niższego personelu. Ci pacjenci, którzy czuli się lepiej, zajmowali się tymi, którzy czuli się gorzej, samodzielnie przygotowywali posiłki, a nawet prowadzili księgowość.

Po wojnie metodę społeczności terapeutycznej z powodzeniem stosowano już nie tylko w Wielkiej Brytanii zarówno wobec pacjentów neurotycznych, jak i z zaburzeniami osobowości i psychotycznych. Od 1969 roku zaczęto ją stosować także – i to był kolejny krok – poza strukturami szpitalnymi. Jako pierwszy dokonał tego George Fairweather, który wraz ze współpracownikami założył pozaszpitalną społeczność dla chronicznych pacjentów psychiatrycznych (Gaś, 1992, s. 10). Na przełomie lat 60. i 70. metodę społeczności terapeutycznej próbowano stosować – już z mniejszym, żeby nie powiedzieć z żadnym powodzeniem – także wobec pacjentów uzależnionych od narkotyków, licznie wówczas zapełniających szpitale psychiatryczne (Kooyman, 2002, s. 17). Metoda społeczności terapeutycznej w jej europejskiej wersji okazała się w wypadku tych pacjentów nieskuteczna, głównie ze względu na jej doktrynalnie demokratyczny charakter, tzn. równouprawnienie w podejmowaniu decyzji oraz założenie, że wszelkie decyzje powinny być podejmowane na zasadzie konsensusu. W poszukiwaniu inspiracji zainteresowano się tym wszystkim, co działo się wokół terapii uzależnień narkotykowych w Stanach Zjednoczonych.

A działo się tam sporo, począwszy od 1958 roku, kiedy w Santa Monica w Kalifornii Charles „Chuck” Dederich utworzył Synanon − wspólnotę narkomanów i alkoholików, wywodzącą się z Ruchu Anonimowych Alkoholików. Synanon był bardzo kontrowersyjną społecznością alternatywną (rozwiązaną ostatecznie w USA w 1991 roku jako przestępcza organizacja parareligijna), która przez początkowe 15 lat swojego istnienia prowadziła skuteczną działalność w zakresie terapii uzależnień. U jej podstaw leżało stosowanie konfrontacyjnych (bardzo brutalnych) technik korekcyjnych (tzw. gier) oraz założenie wykluczające – m.in. ze względu na domniemaną nieuleczalność uzależnienia – możliwość powrotu do społeczeństwa zewnętrznego. Synanon, choć różnie oceniany (także przez część własnych członków), zainicjował w Stanach Zjednoczonych żywiołowy rozwój wielu społeczności terapeutycznych, odrzucających postulat bezterminowego pobytu, z których największymi i najbardziej znanymi pozostają Daytop, Odyssey House i Phenix House (Gaś, 1992, s. 23 i n.).

Społeczności amerykańskie, z reguły liczebnie dużo większe od europejskich, miały z konieczności bardzo ustrukturalizowany i zhierarchizowany charakter. Były one zarządzane bardziej lub mniej dyrektywnie, a przez to mniej demokratycznie, co znajdowało swoje odzwierciedlenie w sposobie prowadzenia terapii. Zakładały one na przykład, że możliwość współdecydowania w sprawach wspólnych ma charakter rozwojowy, tzn. jest wypracowywana w miarę postępów w terapii, a nie przyznawana na jej początku.

O ile wpływ europejskiej wersji społeczności na jej wersję amerykańską jest niejasny (poza przejęciem nazwy), o tyle wpływ odwrotny jest oczywisty. Amerykańskie społeczności terapeutyczne wykazywały dużo większą skuteczność niż europejskie. Od początku lat 70. ich doświadczenia były bezpośrednio lub pośrednio wykorzystywane początkowo w krajach Europy Zachodniej (np. w Anglii, Holandii, Szwajcarii, we Włoszech), a później także w innych jej częściach, inicjując bardzo żywiołowy rozwój tej formy leczenia i terapii uzależnienia od substancji psychoaktywnych.

W Polsce – jak na kraj bloku wschodniego – stało się to bardzo wcześnie, bo już w 1978 roku. Wtedy to Marek Kotański uruchomił w Głoskowie pod Warszawą pierwszy ośrodek stacjonarny skutecznie posługujący się – po początkowym okresie prób i błędów – metodą społeczności terapeutycznej. Po nim pojawiły się następne, zakładane początkowo przez utworzone przez Kotańskiego Stowarzyszenie Monar, a później przez inne organizacje pozarządowe lub organy państwowe i samorządowe, dając w 2017 roku blisko 100 stacjonarnych społeczności terapeutycznych.

Polskie społeczności terapeutyczne pracują zazwyczaj w specyficznej formule tzw. systemu liderskiego, łączącego cechy modelu europejskiego i amerykańskiego. Mają one w sposobie prowadzenia terapii charakter mniej lub bardziej demokratyczny, choć jednocześnie paradoksalnie są zarządzane mniej lub bardziej dyrektywnie. Nie są one jednocześnie tak silnie zhierarchizowane jak społeczności amerykańskie, w których wszystkie kluczowe decyzje są podejmowane przez nieliczną grupę osób.

Koncepcja uzależnienia

Osoby poszukujące pomocy w związku z uzależnieniem od narkotyków (ciężkim zaburzeniem używania substancji psychoaktywnych) znajdują się zazwyczaj w rozległym kryzysie, obejmującym wszystkie lub prawie wszystkie wymiary funkcjonowania fizycznego, intrapsychicznego, interpersonalnego, społecznego i duchowego, połączonym z subiektywnie motywowaną potrzebą, a później często także z obiektywnym przymusem ciągłego bądź okresowego przyjmowania substancji psychoaktywnych. Osoby te utożsamiają – do pewnego tylko stopnia słusznie – stan, w jakim się znajdują z używaniem narkotyków, a swój problem identyfikują z brakiem umiejętności ich odstawienia. Koncentrują się one w związku z tym – i tego najczęściej oczekują od terapeutów – na ponawianych, zazwyczaj bezskutecznych próbach utrzymywania abstynencji narkotykowej. Odstawienie substancji – wbrew oczekiwaniom – nie tylko jednak nie uwalnia od odczuwanego przez te osoby dyskomfortu psychofizycznego, ale wręcz nasila jego symptomy. Dzieje się tak dlatego, że uzależnienie od narkotyków – generując co prawda swoiste dla siebie problemy na poziomie objawowym – nie stanowi rzeczywistego źródła problemów, ale samo jest objawem innego pierwotnego źródła problemów.

Uzależnienie od narkotyków w związku z tym – w koncepcji społeczności terapeutycznej – nie stanowi odrębnej, samoistnej jednostki chorobowej (choć oczywiście znajduje ono swoje miejsce w klasyfikacjach nozologicznych), ale samo w sobie jest objawem głębokiego, wieloaspektowego zaburzenia człowieka jako całej osoby (De Leon, 2003, s. 57 i n.). Ma ono zatem przyczynowo charakter wtórny i reaktywny.

Źródeł uzależnienia, to znaczy pierwotnego zaburzenia osobowego, upośledzającego funkcjonowanie człowieka we wszystkich jego aspektach, można poszukiwać w różny sposób i różnie je definiować, zależnie od przyjętych założeń teoretycznych, wyjaśniających przyczyny i naturę problemowego używania narkotyków.

Można na przykład utożsamiać uzależnienie – w sposób bliski podejściom psychodynamicznym – ze skutkiem używania i nadużywania substancji psychoaktywnych jako sposobu na radzenie sobie z trudnościami w relacjach intrapsychicznych i interpersonalnych. To znaczy z dyskomfortem pojawiającym się w wyniku kontaktu z negatywnym obrazem samego siebie (ukształtowanym najczęściej we wczesnym okresie dzieciństwa) oraz związanymi z nim lękiem przed odrzuceniem przez otoczenie i nieumiejętnością wchodzenia w trwałe związki emocjonalne.

Nie zmienia to oczywiście faktu, że na poziomie objawowym zaburzenie używania substancji w miarę rozwoju uzależnienia (kiedy używanie narkotyków wchodzi jak gdyby w proces „metabolizmu emocjonalnego”) staje się problemem samym w sobie – chorobą „samoistną” o dającej się przewidzieć dynamice i przebiegu, przewlekłą i nawrotową, manifestującą się różnego rodzaju poważnymi zaburzeniami w całym spektrum funkcjonowania jednostki.

Cele terapii

Z przyjętej dualistycznej, w dwojakim znaczeniu tego terminu, koncepcji uzależnienia wynika, że oddziaływania terapeutyczne powinny koncentrować się nie na substancji, ale na człowieku jako osobie – dynamicznym, warunkowanym neurobiologicznie, psychologicznie i środowiskowo bycie w przestrzeni interpersonalnej i społecznej. Bardzo dosadnie ujął to George De Leon (2003, s. 55): „Problemem jest człowiek, nie narkotyk”.

Cele terapii powinny mieć zatem charakter nie tyle objawowy, ile przyczynowy. Podejście objawowe zmierza do wyposażenia osoby uzależnionej w umiejętności utrzymywania trwałej lub względnie trwałej abstynencji narkotykowej poprzez radzenie sobie z objawami choroby. To za mało, zdaniem twórców i uczestników społeczności terapeutycznej, ponieważ przypomina to próby gaszenia płomieni, a nie źródeł ognia.

Koncepcja społeczności terapeutycznej zakłada przyczynowe podejście do problemu uzależnienia. Przyczynowość ta rozumiana jest nie jako próba dotarcia i traumatycznego skonfrontowania się ze źródłami zaburzeń, to znaczy najczęściej z wczesnodziecięcymi bolesnymi emocjami fundującymi negatywne autopostawy. Tego rodzaju konfrontacja w początkach terapii uzależnienia raczej utrwala niepożądane zachowania i postawy, niż je kompensuje. Może się ona jednak okazać niezbędna w późnych okresach pobytu w społeczności – jeśli pojawi się potrzeba podjęcia pogłębionej psychoterapii indywidualnej.

Przyczynowość ta oznacza takie przemodelowanie się czy też samoprzemodelowanie się w środowisku leczniczym społeczności człowieka jako osoby w całym spektrum jego funkcjonowania, by uzyskał on lub odzyskał (jeśli taką miał) zdolność do satysfakcjonującego życia w możliwym do osiągnięcia dobrostanie, bez używania narkotyków i bez innych zachowań o destrukcyjnym charakterze.

Według De Leona (2003, s. 86 i n.) podstawowymi celami terapii są zmiana stylu życia i zmiana tożsamości (rozumianej jako postawa wobec siebie i świata). Są to cele oczywiście niespecyficzne dla metody społeczności terapeutycznej, specyficzne jest jednak to, że do ich realizacji dochodzi w warunkach społecznego uczenia się wykreowanych przez społeczność. Zmiana stylu życia warunkuje zmianę tożsamości: im lepiej żyję, tym lepiej o sobie myślę. Zmiana poczucia tożsamości jest przy tym fundamentalna. Otóż zgodnie z koncepcją społeczności jednym z kluczowych elementów terapii jest wzbudzanie nadziei, że narkomanem można przestać być. Każdy człowiek ma w sobie potencjał umożliwiający pozytywną zmianę, a uzależnienie jest wyleczalne, bo można nauczyć się zaspokajać wszystkie swoje potrzeby w ich aspekcie fizycznym i psychospołecznym, tak by używanie narkotyków stało się zbędne. Oba te podstawowe cele terapii są, w ujęciu De Leona (2003, s. 96 i n.), stopniowo osiągane, rozwijane i utrwalane w rozpoczętym z chwilą przybycia do społeczności nowym właściwym (obyczajnym, prawym) życiu.

Martien Kooyman (2002, s. 71-72) również uznając, że cele leczenia nie sprowadzają się do wyeliminowania niepożądanych zachowań, próbuje je wyeksplikować w sposób bardziej szczegółowy. Można byłoby powiedzieć w duchu Kooymana, że celem terapii jest:

  • wykształcenie i utrwalenie pozytywnego stylu bycia, dotyczy to pracy, funkcjonowania w rolach społecznych, umiejętności spędzania wolnego czasu,
  • zmiana fałszywego, negatywnego obrazu siebie na realistycznie pozytywny,
  • wykształcenie umiejętności tworzenia dojrzałych i bliskich związków z innymi ludźmi,
  • zbudowanie podstaw do konstruktywnego radzenia sobie ze stresem i cierpieniem,
  • wykształcenie – poprzez umiejętność bezpiecznego zaspokajania swoich potrzeb – zdolności do cieszenia się życiem.

Jest to lista z oczywistych powodów niekompletna. Można byłoby uzupełnić ją następującym zapisem:

  • uwewnętrznienie społecznie akceptowanego systemu norm i wartości, i szeregiem innych.

W poszukiwaniu istoty społeczności

Społeczność terapeutyczna jest podstawową metodą stosowaną w rehabilitacji pełnoobjawowego uzależnienia narkotykowego. Społeczność terapeutyczna rozumiana szerzej niż tylko jako jeden z rodzajów grupowych zajęć terapeutycznych albo po prostu jako grupa pacjentów ośrodka stacjonarnego. Szerzej niż jako „sposób organizacji zbiorowego życia pacjentów w ośrodku stacjonarnym”, szerzej także niż jedynie jako środowisko lecznicze. Szerzej, bo społeczność terapeutyczna rozumiana jako odrębna, posiadająca poważne zaplecze teoretyczne metoda pracy z osobami uzależnionymi (i nie tylko z uzależnionymi).

Jest to metoda niewątpliwie najbardziej efektywna w rehabilitacji pełnoobjawowego uzależnienia narkotykowego, szczególnie w porównaniu z metodami indywidualnymi i ambulatoryjnymi. Jest ona także najlepiej dostosowana do terapeutycznych, wychowawczych i resocjalizacyjnych potrzeb rehabilitacji narkomanii, warunkowanych złożoną i wieloaspektową, manifestującą się w całym spektrum życia jednostki naturą uzależnienia.

Metoda ta, zarówno w tradycji europejskiej, jak i amerykańskiej, charakteryzuje się paroma fundamentalnymi z punktu widzenia efektywności oddziaływań właściwościami. Są one na tyle dla tej metody specyficzne, a nawet definicyjne, że społeczności, ośrodki ich pozbawione, przestają być społecznościami terapeutycznymi. Stają się jakimiś innymi społecznościami albo – co znacznie lepsze – grupami terapeutycznymi funkcjonującymi w warunkach stacjonarnych.

Oto te właściwości:

  • Społeczność terapeutyczna to jedyna chyba metoda, która umożliwia skonstruowanie „całodobowej rzeczywistości terapeutycznej” bez narkotyków i przemocy. Tylko zaawansowani w proces terapeutyczny pacjenci o długich stażach pobytu w ośrodku są w stanie skutecznie wyegzekwować te dwie brzegowe, wspólne dla wszystkich społeczności zasady. Narkotyki „są wszędzie” – w szkołach, na ulicach, w klubach, na dworcach, a nawet w więzieniach. We właściwie funkcjonującym ośrodku ich nie ma. Dlaczego? Bo pacjenci są „z problemu” i potrafią coś, co zazwyczaj jest poza zasięgiem profesjonalistów „spoza problemu”. Potrafią jak gdyby szóstym zmysłem wyczuć w otoczeniu obecność narkotyku, nawet metabolizowanego (!). I to oni właśnie stają się największymi naturalnymi autorytetami dla swoich młodszych kolegów, ucząc ich rozwiązywania konfliktów i problemów bez użycia przemocy.
  • Metoda ta daje możliwość konstruktywnego wykorzystania przerw pomiędzy poszczególnymi „dawkami” leczenia i terapii. Przerw szczególnie niebezpiecznych dla pacjentów uzależnionych, a najbardziej – dla uzależnionych od opioidów. W terapii indywidualnej i grupowej istotne jest to, co się dzieje w trakcie poszczególnych sesji. Potem jest przerwa, wszyscy się rozchodzą, w nieprzewidywalną, pełną zagrożeń i niebezpieczeństw „nieterapeutyczną” rzeczywistość. W ośrodku nie ma przerw, istotne jest wszystko. Wszystko bądź niemal wszystko ma swój terapeutyczny wymiar. Wszystkie codzienne czynności: praca, nauka, zabawa, czas poświęcony na odpoczynek i na refleksję. Można powiedzieć z pewną przesadą, że w ośrodku terapia odbywa się cały czas, 24 godziny na dobę. Niezależnie od tego, kiedy się to dzieje – w trakcie zajęć terapeutycznych czy na przykład podczas przygotowywania posiłków. Nierzadko zresztą więcej się dzieje między zajęciami niż w ich trakcie. Materiałem do pracy terapeutycznej staje się wszystko, co się dzieje z pacjentami, pomiędzy pacjentami oraz pomiędzy pacjentami a personelem. I nikt się nigdzie nie rozchodzi, wszyscy zostają.
  • Metoda ta pozwala na takie wykreowanie „środowiska leczniczego”, by spełniało ono – jako wspólnota – funkcję substytutu rodziny (De Leon, 2003, s. 49), dającej oparcie i akceptację, poczucie bezpieczeństwa i przynależności, umożliwiając w ten sposób skorygowanie niektórych elementów procesu wychowawczego. W społeczności jako „rodzinie zastępczej” terapeuci, wychowawcy mogą pełnić rolę tymczasowych przybranych rodziców, zaś pacjenci – rolę starszych i młodszych braci i sióstr, przekazujących sobie wzajemnie swoje doświadczenie życiowe, obdarzających się „odpowiedzialną troską”. W społeczności jak w domu rodzinnym istnieje stały rytm dnia i tygodnia, podział codziennych obowiązków, jest czas na pracę, naukę, odpoczynek i zabawę. W społeczności wszyscy wspólnie przeżywają swoje sukcesy i porażki, wspierając się wzajemnie i wzbudzając nadzieję. Społeczność – jak każda rodzina – ma swoje święta rodzinne (np. urodziny i rocznice), ma swoje zwyczaje, ma swoich znajomych i przyjaciół. Równocześnie jednak społeczność – jak każda rodzina przecież – ma swoje „lepsze i gorsze dni”, ma kryzysy, z którymi musi sobie radzić. Pojawiają się „czarne owce”, zdarzają „ucieczki z domu”, a na co dzień – konflikty i nieporozumienia. W społeczności popełniane są także błędy, ale jeśli jest ona dojrzała, potrafi je dostrzec i – jeśli to możliwe – naprawić.
  • Metoda ta pozwala także na wymodelowanie „środowiska leczniczego” tak, by pełniło ono – jako społeczność właśnie – rolę mikrospołeczeństwa (De Leon, 2003, s. 49), dając tym samym możliwość nauki funkcjonowania społecznego w bezpiecznych, „treningowych” warunkach. Społeczność to odpowiednik zewnętrznego społeczeństwa, jak gdyby jego mała replika. Jej członkowie przyjmują określone role społeczne, mają zarówno swoje prawa, przywileje, jak i obowiązki. W społeczności istnieje podział zadań, poszczególne stanowiska, hierarchia i kolejne szczeble kariery. Społeczność ma swój własny minisystem prawny (regulamin). Ma organy władzy ustawodawczej (zebranie społeczności), wykonawczej (najczęściej tzw. zarząd), własną policję (nazywaną zazwyczaj ochroną), a nawet granice, które – niemal jak w państwie – nie każdy i nie zawsze może przekroczyć. Społeczność terapeutyczna – jak każda inna społeczność – ma też swoją historię i filozofię, swój język i kulturę, własne tradycje, uroczystości i zwyczaje. Między innymi z tego właśnie powodu nie ma dwóch takich samych społeczności i ośrodków. Społecznością terapeutyczną rządzą podobne prawa jak innymi społecznościami czy społeczeństwami. Są w niej środowiska opiniotwórcze, grupy nacisku, jest walka o wpływy, zdarza się nieuczciwa konkurencja, zdarzają zamachy stanu. Mogą się pojawić nadużycia władzy, dyktatura, a nawet kult jednostki (to niewątpliwie największe zagrożenia). Dojrzała społeczność potrafi sobie jednak z tym poradzić.
  • Metoda ta umożliwia także takie ukonstytuowanie „środowiska leczniczego”, by spełniało ono rolę swoistej szkoły życia (De Leon, 2003, s. 49). Szkoły życia permanentnej, bo nie zaocznej, ani nawet dziennej, ale całodziennej czy też całodobowej. Ośrodki funkcjonują podobnie jak szkoły. Ale są to szkoły, w których materiałem do przyswajania wiedzy i umiejętności jest codzienna rzeczywistość, a uczniowie uczą się wzajemnie od siebie. Programy ośrodków, tak jak programy szkolne, mają zazwyczaj charakter etapowy, stopniowy. W program każdego etapu, każdej klasy wpisane są – dostosowane do możliwości rozwojowych ucznia szkoły życia – zadania terapeutyczne. Po ich zrealizowaniu dochodzi do „wzrostu wiedzy i umiejętności”, pacjent zdaje do następnej klasy i zajmuje się kolejnymi zadaniami. Wsparcie, wgląd i nacisk społeczności są stopniowo, w miarę postępów w terapii, nauce życia zmniejszane aż do pełnego usamodzielnienia. To znaczy do ukończenia szkoły.
  • Metoda ta daje wreszcie niepowtarzalną okazję do „uczenia się poprzez społeczną interakcję – tu i teraz”, jak by powiedział Jones (Kooyman, 2002, s. 21). Nie ulega przecież żadnej wątpliwości, że realne, konkretne doświadczenia, aktualnie przeżywane problemy i konflikty oraz towarzyszące im emocje i myśli mają największy wpływ na kształtowanie się postaw i intensyfikują proces społecznego uczenia się. W ośrodku zasadniczo pracuje się nie nad tym, co działo się gdzieś i kiedyś, ale nad (albo raczej: na) tym, co dzieje się „tu i teraz”. Społeczność nie po to żyje razem 24 godziny na dobę, by jej członkowie prowadzili dyskurs z cieniami własnej przeszłości. Przeszłość jest oczywiście przywoływana, ale głównie (choć nie tylko) po to, by wyjaśnić teraźniejszość, pogłębić wgląd w to, co się aktualnie dzieje – we własne reakcje, ograniczenia, lęki. W metodzie społeczności terapeutycznej najważniejsze jest działanie, robienie czegoś, dzianie się. Daleko ważniejsze niż mówienie, a szczególnie – deklarowanie. Ważniejsze niż – choć brzmi to ryzykownie – zrozumienie i „poczucie” czegoś. Bo żeby coś zrozumieć i „poczuć”, najpierw trzeba to zrobić i przeżyć. Działanie, robienie czegoś wyzwala uczucia i emocje, te mają wpływ na myślenie, a ono z kolei – poprzez „utrwalający wgląd” (De Leon, 2003, s. 93) – wpływa na zmianę postaw kreujących osobistą tożsamość.


Ustawa o przeciwdziałaniu narkomanii, uchwalona w roku 2005, zwiększyła możliwości angażowania się samorządu lokalnego w przeciwdziałanie narkomanii, wprowadzając konieczność przygotowania i realizowania przez gminy i województwa lokalnych programów przeciwdziałania narkomanii. Gminy i miasta oraz województwa mogą wykorzystywać środki uzyskane z opłat za zezwolenia na sprzedaż alkoholu na profilaktykę narkomanii oraz na inne działania, takie jak wspieranie leczenia czy redukcję szkód.

Tworzenie lokalnej strategii przeciwdziałania narkomanii – projekt szkoleniowy

Sławomir Pietrzak
Fundacja Pozytywnej Profilaktyki

Po wejściu w życie ustawy Krajowe Biuro ds. Przeciwdziałania Narkomanii wraz z Fundacją Rozwoju Demokracji Lokalnej opracowało i przeprowadziło szkolenia dotyczące przygotowania i wdrażania gminnego programu przeciwdziałania narkomanii. Beneficjentami tego projektu było około 800 gmin z całej Polski (około 1/3 wszystkich polskich gmin), a ich efektem było przygotowanie przez każdą uczestniczącą w szkoleniu gminę projektu gminnego programu przeciwdziałania narkomanii.

Od zakończenia powyższych szkoleń minęło ponad dziesięć lat. W większości gmin zmieniły się osoby odpowiedzialne za przygotowanie i realizację gminnego programu przeciwdziałania narkomanii. W roku 2016 została uchwalona ustawa o zdrowiu publicznym, a w roku 2017 zaczął obowiązywać Narodowy Program Zdrowia. Te nowe akty prawne zmieniły sposób zlecania przez samorządy zadań związanych z prowadzeniem polityki narkotykowej. Niestety, nowe regulacje prawne nie są tak precyzyjne, jak dotychczasowe, stąd wiele samorządów może mieć trudności w przystosowaniu się do nowej sytuacji prawnej.

Proces przygotowania lokalnej strategii przeciwdziałania narkomanii

Rozwiązywanie problemów społecznych jest zawsze bardzo trudnym zadaniem. Dotyczy to zwłaszcza problemów związanych z używaniem nielegalnych substancji. Dobrze przygotowana strategia rozwiązywania problemów narkotykowych powinna opierać się na znanym z ekonomii i zarządzania cyklu Deminga, schemacie ilustrującym podstawową zasadę ciągłego ulepszania.

Rys. 1. Cykl Deminga.

Podstawowymi zadaniami osób odpowiedzialnych za przygotowanie strategii powinno być zrobienie rzetelnej diagnozy problemów narkotykowych występujących w społeczności lokalnej, zaplanowanie i wdrożenie działań będących odpowiedzią na zdiagnozowane problemy i monitorowanie efektów wprowadzonych rozwiązań.

Uchwalane przez gminy programy przeciwdziałania narkomanii i działania w nich zaplanowane powinny więc opierać się na diagnozie środowiska lokalnego i uwzględniać kierunki działań określone w Narodowym Programie Zdrowia. Niestety, nawet w dużych miastach, w których problem narkomanii jest najbardziej widoczny, tylko część z nich realizuje działania monitorujące problemy wynikające z narkotyków i narkomanii1, które to działania stanowią podstawę do planowania zadań będących odpowiedzią na rzeczywiście występujące problemy. A przecież, jak wspomniano, gminne programy przeciwdziałania narkomanii powinny opierać się na dokładnej diagnozie sytuacji związanej z problemem narkomanii. Diagnoza ta ma na celu określenie rozmiarów zjawiska używania narkotyków, śledzenie jego zmian oraz badanie reakcji społecznych na problemy związane z narkotykami i narkomanią. W ramach prowadzonego monitorowania problemów należy analizować zarówno sytuację bieżącą związaną z występującymi problemami, jak i działania dotyczące przeciwdziałania narkomanii oraz postawy społeczne wobec problemu narkotyków. Systematyczna obserwacja lokalnej sceny narkotykowej oraz reakcji na problemy narkotykowe ułatwia przygotowanie i wdrażanie adekwatnych do potrzeb programów. Wyniki monitorowania mogą więc być wykorzystane do podniesienia jakości lokalnych strategii przeciwdziałania narkomanii. Dane niezbędne do przygotowania diagnozy, a co za tym idzie skutecznej strategii, powinny pochodzić z wiarygodnych źródeł. Najczęściej do przygotowania lokalnej diagnozy problemów narkotykowych wykorzystuje się informacje pochodzące z systemu lecznictwa, z organów odpowiedzialnych za przestrzeganie porządku publicznego (policja, straż gminna) oraz z systemu oświaty. Wiele gmin prowadzi również badania społeczne dotyczące problemu narkotyków i narkomanii, np. z wykorzystaniem metodologii ESPAD.

Uzyskane w ten sposób dane epidemiologiczne dają nam szeroki obraz występujących w lokalnej społeczności problemów. Konieczne jest jednak ich uporządkowanie. Do tego celu służyć może metoda matrycy logicznej. Narzędzie to umożliwia przygotowanie tzw. drzewa problemów, które identyfikuje istniejące problemy oraz zależności pomiędzy nimi. Dobrze przygotowane drzewo problemów bardzo łatwo jest przekształcić w drzewo celów, które jest narzędziem do opracowania skutecznej strategii przeciwdziałania problemom narkotykowym. Kolejnym krokiem w procesie budowania strategii jest analiza otrzymanego drzewa celów. W jej trakcie dokonujemy selekcji celów, eliminujemy cele niezgodne z prawem, nielogiczne i nieadekwatne; dokonujemy agregacji celów tożsamych, podczas której poszukujemy celów identycznych, lecz nazwanych w odmienny sposób oraz identyfikacji celów konkurencyjnych, czyli wyszukania takich, które są wzajemnie sprzeczne i takich, które są potencjalnie konkurencyjne. Ważne jest także podjęcie decyzji, które cele zostaną włączone do programu, a które pozostaną poza obszarem naszych działań. Nie jest możliwe zajęcie się wszystkimi zidentyfikowanymi problemami i rozpoczęcie działań na wszystkich frontach walki z problemem. Próba rozwiązywania wszystkich zidentyfikowanych problemów, przy, z reguły, ograniczonych środkach rzeczowych i finansowych będzie skutkować jedynie tym, że podejmowana aktywność ulegnie znacznemu rozproszeniu. Rezultaty takich działań będą nikłe lub całkowicie niewidoczne ze względu na to, iż skala działań będzie zbyt mała, aby doszło do jakiejkolwiek zauważalnej zmiany. Prawidłowo zdefiniowane cele programu pozwalają na określenie zadań, jakie należy wykonać, aby zminimalizować skutki zdiagnozowanych problemów lub wyeliminować te problemy. Kolejnym etapem realizowania strategii jest więc obserwacja, czy zaplanowane i zrealizowane działania przyczyniły się do zredukowania występujących w społeczności problemów. Konieczne staje się więc dalsze monitorowanie bieżącej sytuacji narkotykowej.

Przeciw uzależnieniom – skuteczny samorząd. Projekt szkoleniowy

Od czasu przeprowadzonych przez Krajowe Biuro ds. Przeciwdziałania Narkomanii szkoleń dotyczących tworzenia lokalnych strategii przeciwdziałania uzależnieniom, podczas których uczestnicy mogli nauczyć się powyższych metod przygotowywania lokalnych strategii, minęło już ponad 10 lat, czyli więcej niż dwie kadencje władz samorządowych. W tym czasie w znacznej części gmin zmieniły się osoby zajmujące się przygotowaniem i realizacją zadań związanych z problematyką przeciwdziałania narkomanii. Niektóre nowe osoby w swojej pracy korzystają z pomocy ekspertów wojewódzkich ds. narkomanii i podnoszą swoje kwalifikacje, uczestnicząc w konferencjach i spotkaniach organizowanych przez Krajowe Biuro ds. Przeciwdziałania Narkomanii. Dotychczas brak było jednak szkoleń, które w sposób holistyczny przygotowywałyby nowe osoby do realizacji zadań z zakresu przeciwdziałania narkomanii. Coraz częściej na konferencjach organizowanych przez Krajowe Biuro pojawiały się głosy, aby Biuro przeprowadziło nowe szkolenia dla samorządów lokalnych dotyczące przygotowania i monitorowania lokalnych strategii przeciwdziałania narkomanii.

Wymienione wyżej czynniki wskazywały, że istnieje konieczność podjęcia systemowych działań, które mogłyby przyczynić się do poprawy jakości realizowanych działań z zakresu przeciwdziałania narkomanii. Przykłady kilku miast w Polsce pokazują, że jest to możliwe przy zaangażowaniu i kompetentnym działaniu JST. Kluczem do tego jest przygotowanie profesjonalnych kadr, które na poziomie lokalnym będą prowadziły politykę opartą na diagnozie rzeczywistych problemów i sprawdzonych, skutecznych rozwiązaniach, odwołujących się do naukowych podstaw. Równie istotne jest przygotowanie profesjonalnych edukatorów-trenerów, z pomocy których będą mogły korzystać gminy, także w związku z fluktuacją kadr wśród osób odpowiedzialnych za kształtowanie polityki narkotykowej.

W odpowiedzi na zdiagnozowaną sytuację Krajowe Biuro ds. Przeciwdziałania Narkomanii ogłosiło w roku 2017 konkurs na realizację zadania pn. Szkolenia dla przedstawicieli jednostek samorządu terytorialnego na temat strategii rozwiązywania problemu uzależnienia od substancji psychoaktywnych. W wyniku rozstrzygnięcia konkursu realizacja tego zadania została powierzona konsorcjum szkoleniowemu Fundacji Praesterno i Fundacji Pozytywnej Profilaktyki.

Celem projektu jest podniesienie kompetencji osób tworzących gminne (wojewódzkie) strategie rozwiązywania problemów uzależnień poprzez przygotowanie i przeprowadzenie szkoleń dla przedstawicieli jednostek samorządu terytorialnego.

W ramach zadania zaproszeni eksperci (zespół tutorów) przygotują program szkolenia dla przedstawicieli jednostek samorządu terytorialnego, który uwzględni niezbędną wiedzę potrzebną do przygotowania programu przeciwdziałania narkomanii, będącego właściwą odpowiedzią na zdiagnozowane w gminie (województwie) problemy wynikające z używania substancji psychoaktywnych. Eksperci opracują również program szkolenia dla trenerów, którzy przeprowadzą pierwsze pilotażowe szkolenia dla przedstawicieli jednostek samorządu terytorialnego, a w przyszłości będą mogli prowadzić szkolenia również dla innych jednostek samorządu terytorialnego.

Po przygotowaniu programów szkoleń i wszystkich niezbędnych materiałów do ich prowadzenia, w dalszej części projektu zostanie realizowane szkolenie dla 40 trenerów, którzy zostaną wyposażeni w wiedzę merytoryczną dotyczącą kształtowania strategii rozwiązywania problemów narkotykowych oraz w kompetencje ułatwiające im prowadzenie szkoleń dla przedstawicieli jednostek samorządu terytorialnego. Przeszkoleni trenerzy przeprowadzą następnie szkolenia dla 150 przedstawicieli jednostek samorządu terytorialnego gmin i województw (z co najmniej 2 województw) w 10 grupach szkoleniowych. Szkolenia te zakończą się przygotowaniem przez przedstawicieli jednostek samorządu terytorialnego projektu gminnego (wojewódzkiego) programu przeciwdziałania narkomanii, który zostanie oceniony przez zaproszonych do współpracy ekspertów. W ramach zadania zostanie również przygotowany i wydany nowy podręcznik dla jednostek samorządu terytorialnego dotyczący tworzenia gminnych (wojewódzkich) programów przeciwdziałania narkomanii. Będzie on stanowił kompendium wiedzy na temat problematyki przeciwdziałania narkomanii na poziomie lokalnym. Oprócz informacji i procedur niezbędnych do prawidłowego przygotowania gminnej strategii, w podręczniku zostaną zamieszczone rozdziały dotyczące zadań własnych samorządów związanych w przeciwdziałaniem narkomanii, informacje na temat sposobu zlecania realizacji zadań zawartych w strategii, efektywnych form profilaktyki oraz leczenia i rehabilitacji osób używających substancji psychoaktywnych.

Podczas trwania projektu zostanie przeprowadzona ewaluacja procesu i ewaluacja formatywna programu szkoleniowego przygotowującego trenerów do prowadzenia szkoleń dla jednostek samorządu terytorialnego oraz ewaluacja procesu, ewaluacja formatywna i ewaluacja wyników programu szkoleniowego dla reprezentantów jednostek samorządu terytorialnego. Po wprowadzeniu poprawek wynikających z wniosków z ewaluacji, na stronie internetowej projektu zostanie udostępniona ostateczna wersja programu szkoleniowego dla jednostek samorządu terytorialnego wraz z materiałami szkoleniowymi dla trenerów oraz finalna wersja podręcznika dla jednostek samorządu terytorialnego. Na tej stronie znajdzie się także lista certyfikowanych trenerów.

Zaplanowane w projekcie działania umożliwią przygotowanie profesjonalnego podręcznika na temat tworzenia gminnych i wojewódzkich programów przeciwdziałania narkomanii, przeszkolenie przedstawicieli 50 jednostek samorządu terytorialnego oraz 40 trenerów, którzy w przyszłości będą mogli realizować dla jednostek samorządu terytorialnego szkolenia dotyczące metodyki budowania lokalnych strategii przeciwdziałania narkomanii. Powstały dzięki projektowi system szkolenia (przez przygotowanych i certyfikowanych trenerów) przyczyni się do podniesienia jakości opracowywanych i realizowanych przez jednostki samorządu terytorialnego strategii rozwiązywania problemów narkotykowych.

Szkolenie przedstawicieli samorządów odbędzie się jesienią 2018 roku (dwie 15-osobowe grupy) oraz w pierwszej połowie 2019 roku (8 grup). Zaproszenie do udziału w szkoleniu zostanie opublikowane w następnym numerze Serwisu Informacyjnego Uzależnienia oraz na stronie internetowej Krajowego Biura ds. Przeciwdziałania Narkomanii.

Przypisy

  1. ↑ A. Malczewski, A. Misiurek, „Działania dużych miast w przeciwdziałaniu narkomanii w 2013 roku – część I”, Serwis Informacyjny NARKOMANIA, nr 4/2014.


W 2008 r. Centrum Informacji o Narkotykach i Narkomanii KBPN rozpoczęło realizację ogólnopolskiego badania klientów programów wymiany igieł i strzykawek, nazywanych również programami niskoprogowymi1. Pomiary powtarzane są co dwa lat na przełomie listopada i grudnia. Artykuł przedstawia przede wszystkim wyniki badania z 2016 r. w porównaniu z pierwszym pomiarem, który wykonano w 2008 r. Ma on także na celu omówienie sytuacji dotyczącej nowych substancji psychoaktywnych w Polsce, których jednym z głównych użytkowników są coraz częściej odbiorcy programów wymiany igieł i strzykawek.

Odbiorcy programów wymiany igieł i strzykawek. Nowe substancje psychoaktywne coraz bardziej popularne?

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

W przedstawionym badaniu uczestniczyły placówki, które świadczyły usługi użytkownikom narkotyków w obszarze redukcji szkód: punkty wymiany igieł i strzykawek (dzienne świetlice dla czynnych użytkowników narkotyków, poradnie z wymianą oraz wymiana uliczna igieł i strzykawek). Zdecydowaną większość badanych (92%) stanowili iniekcyjni użytkownicy narkotyków. Badaniem objęto wszystkie programy wymiany igieł i strzykawek, które są realizowane w Polsce. Dotyczą one następujących miast: Puławy, Gdańsk, Częstochowa, Kraków (2 programy), Jelenia Góra (tylko w 2008 r.), Wrocław, Zgorzelec, Olsztyn, Rzeszów (tylko w 2008 r.), Katowice, Warszawa (3 programy), Chorzów. Łącznie było to 14 programów w 2008 r. i 10 programów w 2016 r. W 2016 r. trzy programy, które działały w 2014 roku i brały udział we wcześniejszym pomiarze, nie przeprowadziły wywiadów: Pomoc Socjalna z Warszawy przestała działać, a Stowarzyszenie Monar z Puław i Gdańska nie miało w czasie pomiaru klientów zgłaszających się po igły i strzykawki. W 2016 r. w badaniu udział wziął nowy program z Chorzowa, prowadzony przez Stowarzyszenie Wspólnota, który wznowił działania po kilku latach przerwy. Programy prowadzące wymianę zajmują się również działaniami z zakresu np. pomocy socjalnej, wsparcia czy pomocy prawnej. Głównym ich adresatem są użytkownicy iniekcyjni, ale pomagają one również np. pacjentom programów leczenia substytucyjnego. W analizie wykorzystano 280 wywiadów z 2016 r. oraz 733 wywiady z respondentami, którzy zgodzili się wziąć udział w badaniu w 2008 r. Wywiad trwał średnio około 20 minut. Najwięcej wywiadów zostało przeprowadzonych w Warszawie − 71 w 2016 r. (powyżej 300 w 2008 r.), najmniej w Olsztynie − tylko 6. W efekcie badaniem objęto co piątego odbiorcę programu wymiany igieł i strzykawek. Według danych zebranych w ramach corocznego monitorowania programów wymiany igieł i strzykawek w 2008 r. w tego typu programach udział wzięło 3101 osób, a w 2016 r. 1505 osób. Biorąc pod uwagę, że spadła liczba osób korzystających z programów wymiany igieł i strzykawek, nie jest zaskakujące, że zmniejszyła się też liczba wywiadów kwestionariuszowych w ramach prowadzonego badania z 733 w 2008 r. do 280 w 2016 r.

Wykres 1. Liczba odbiorców programów wymiany igieł i strzykawek w Polsce w latach 2004−2016.

Źródło: Centrum Informacji o Narkotykach i Narkomanii Krajowego Biura ds. Przeciwdziałania Narkomanii.

W ciągu dziewięciu lat (od 2008 r. do 2016 r.) liczba uczestników badania odbiorców programów wymiany igieł i strzykawek spadła dwukrotnie. W 2016 r. w ramach programów wydano 79 tys. igieł i 53 tys. strzykawek.

Wykres 2. Liczba rozdanych igieł i strzykawek w programach wymiany w Polsce w latach 2002–2016.

Źródło: Centrum Informacji o Narkotykach i Narkomanii Krajowego Biura ds. Przeciwdziałania Narkomanii.

Kto korzysta z programów wymiany igieł i strzykawek?

Ponad połowa badanych (53%) została zrekrutowana w programach wymiany ulicznej w 2016 r. W 2008 r. odsetek ten był niższy (47%). Średni wiek osób badanych wyniósł 37 lat (33 lata w 2008 r.). Osoby korzystające z programów w 2016 r. to użytkownicy narkotyków w wieku od 19 do 65 lat; w 2008 r. ten przedział był większy − od 15 do 85 lat. Średnia wieku mężczyzn była trochę wyższa niż kobiet (mężczyźni: 38 lat, a w 2008 r. 34 lata, kobiety: 35 lat, a w 2008 r. 30 lat). Połowa badanych miała więcej niż 37 lat. Warto zwrócić uwagę, że co piąty badany w 2016 r. miał ponad 45 lat, gdy w 2008 r. (pierwszy pomiar) tylko co dziesiąty. Wyniki badania wskazują na wysoką średnią wieku osób korzystających z programów wymiany. Z informacji od osób pracujących z iniekcyjnymi użytkownikami wynika, że w programach pojawia się niewielu nowych klientów; większość odbiorców stanowią te same osoby. Porównanie wyników z 2008 r. do 2016 r. wskazuje na wzrost średniej wieku odbiorców programów wymiany zarówno wśród mężczyzn, jak i kobiet.

Analizując wykształcenie badanej populacji w 2016 r., można zauważyć, że co trzeci respondent miał wykształcenie średnie (33%, w 2008 r. 32%), a największa grupa zasadnicze zawodowe (38%, w 2008 r. 27%). Co dziesiąty badany miał wykształcenie podstawowe (13%, w 2008 r. 33%), a co dwudziesty gimnazjalne (5%, w 2008 r. 4%). O wiele większy odsetek respondentów stanowiły osoby z wykształceniem wyższym (7%, w 2008 r. 3%). W przypadku 3% badanych brak było informacji o wykształceniu lub badani nie mieli wykształcenia (1% w 2008 r.). Porównując grupę objętą badaniem, warto odnotować większy odsetek osób z wyższym wykształceniem w 2016 r. niż w 2008 r. oraz o wiele mniej osób z wykształceniem podstawowym.

Przedmiotem pomiaru była także sytuacja mieszkaniowa użytkowników narkotyków korzystających z programów wymiany igieł i strzykawek. Większość z nich, tj. 2/3, miała stałe miejsce zamieszkania, definiowane jako możliwość spędzenia co najmniej 6 miesięcy w tym samym miejscu; w instytucji typu noclegownia, hostel, inne miejsce przebywało 5% respondentów. Warto zauważyć, że jedna trzecia badanych nie miał stałego miejsca zamieszkania. Spośród wszystkich badanych tymczasowo u kogoś mieszkało 14% badanych (10% w 2008 r.), tymczasowo w instytucji (np. noclegowania czy hostel) 7% (w 2008 r. było to 5%). Tymczasowo na ulicy mieszkało 6% ankietowanych (7% w 2008 r.), z kolei 4% badanych mieszkało w opuszczonych budynkach, squatach (3% w 2008 r.). Zatem co dziesiąty respondent był prawdopodobnie bezdomny. Sytuacja mieszkaniowa grup z obydwu pomiarów była podobna. Warto przypomnieć, że badanie było realizowane zimą, czyli osoby bezdomne, ale również mieszkające w opuszczonych budynkach (co 10 badany) miały w tym czasie dość ciężkie warunki.

Użytkowników narkotyków pytano także o to, z kim mieszkają. Najczęściej badani mieszkali z rodziną (27%, w 2008 r. 35%) lub przyjaciółmi (20%, w 2008 r. 18%), samodzielnie mieszkało 15% badanych (14% w 2008 r.). Ponadto mieszkanie z małżonkiem deklarowało 18% (22% w 2008 r.), z dziećmi 6% (tyle samo w 2008 r.). Co piąta osoba stwierdziła, że trudno jest jej określić, gdzie mieszka lub mieszka w innym miejscu (8% w 2008 r.).

Respondenci mieli określić swoje główne źródło dochodów, wybierając z listy dwie najbardziej adekwatne odpowiedzi. Utrzymywanie się z własnej pracy zadeklarowało 17% badanych (w 2008 r. 23%). Mniejszy odsetek respondentów żyje z renty lub emerytury (13%, w 2008 r. 13%) bądź jest utrzymywany przez innych (14%, w 2008 r. 16%). Bezrobotnych, a raczej otrzymujących zasiłek z tego tytułu, było wśród ankietowanych tylko 2% (taki sam wskaźnik był również w 2008 r.). Co piąty badany otrzymywał zasiłek dla niepełnosprawnych, który był jego głównym źródłem dochodów (20%, w 2008 r. 9%), ale źródłem utrzymania były również zasiłki i świadczenia socjalne (10%, 13% w 2008 r.). Jako osoby bez dochodów (do tej kategorii zaliczało się również żebractwo) zadeklarowało się 10% respondentów (12% w 2008 r.). Największą grupę stanowili użytkownicy narkotyków, którzy wskazali inne dochody niż wymienione wcześniej, w tym nieoficjalne, jak np. kradzież (43%, w 2008 r. 23%). Bez dochodów był co dziesiąty badany (12% w 2008 r.). Takie osoby trudniły się np. żebractwem. Porównywalność danych z 2008 i 2016 r. utrudnia zmiana możliwości wyboru odpowiedzi. W 2008 r. respondent mógł wybrać tylko jedną odpowiedź, podczas gdy w 2016 r. więcej niż jedną.

Używanie substancji psychoaktywnych

Odbiorcy programów wymiany igieł i strzykawek byli pytani o używanie poszczególnych substancji psychoaktywnych w ciągu ostatnich 30 dni przed badaniem oraz o wzór ich używania. W tabeli 1 zaprezentowano wyniki dotyczące używania legalnych i nielegalnych substancji od początku realizacji projektu, tj. od 2008 r. W trakcie wywiadów kwestionariuszowych respondentów zapytano o używanie różnego rodzaju opioidów. Najbardziej popularną substancją z tej grupy w 2014 roku był metadon, którego poziom używania wzrósł z 30% (2008 rok) do 57% (2014 rok). Wzrost używania metadonu w latach 2008−2014 jest prawdopodobnie efektem rozwoju programów leczenia substytucyjnego. W Polsce w 2016 r. działały 24 programy leczenia substytucyjnego, z których korzysta blisko 2500 klientów. Najnowsze dane wskazują na spadek odsetka użytkowników metadonu (do 47%). W tym samym czasie odnotowano zmniejszenie używania polskiej heroiny (tzw. kompotu) z 50% (2008 rok) do 15% (2016 rok) oraz brązowej heroiny z 44% do 27%. Analizując dane dotyczące opioidów, należy przypomnieć, że w 2010 roku na rynkach europejskich nastąpił spadek dostępności heroiny. Na Węgrzech i w Rumunii, ale również w Polsce użytkownicy heroiny zaczęli używać jednego z syntetycznych katynonów („dopalaczy”) − mefedronu. Substancja ta praktycznie nie występowała na rynku narkotykowym w 2008 r., dlatego też w pierwszym badaniu nie zostało uwzględnione pytanie o używanie mefedronu. W kolejnych pomiarach do używania mefedronu przyznało się już 10% badanych w 2010 roku i 12% w 2012 roku. Pomiar z 2014 roku to trzykrotny wzrost używania mefedronu (36%). W 2016 r. zadano pytanie o używanie mefedronu, ale również innych katynonów (do których należy mefedron). Użytkownicy narkotyków w iniekcjach oraz sprzedawcy „dopalaczy” używają nazwy mefedron na różnego rodzaju syntetyczne katynony. W pomiarze z 2016 r. 24% badanych zadeklarowało używanie mefedronu, a 22% innych katynonów. Jakikolwiek syntetyczny katynon używało w 2016 r. 40% respondentów. W ciągu ostatnich kilku lat zauważa się duży wzrost użytkowników „dopalaczy” wśród odbiorców programów wymiany igieł i strzykawek − od co dziesiątego w 2010 roku do blisko połowy w ostatnim pomiarze. Warto zwrócić uwagę, że wśród osób, które zadeklarowały używanie nowych substancji psychoaktywnych („dopalaczy”), czyli 113 osób, 86% używało substancji psychoaktywnych w iniekcji w ciągu ostatniego miesiąca; 6% kiedykolwiek w życiu. W przypadku całej badanej populacji odsetki były niższe dla bieżących użytkowników substancji psychoaktywnych w iniekcjach (wskaźnik wyniósł 69%); 23% zadeklarowało używanie narkotyków w iniekcji kiedykolwiek w życiu, ale nie w ciągu ostatniego miesiąca. Analizując używanie poszczególnych substancji, widać duży spadek odsetka użytkowników amfetaminy z 61% w 2008 r. do 29% w 2016 r.

Wykres 3. Używanie substancji psychoaktywnych w ciągu ostatnich 30 dni (%, n=280).

Źródło: Centrum Informacji o Narkotykach i Narkomanii Krajowego Biura ds. Przeciwdziałania Narkomanii.

Najwyższy odsetek badanych zadeklarował picie napojów alkoholowych – 71% w 2016 r., jest to 10-procentowy wzrost w stosunku do 2008 r. W przypadku innych legalnych substancji odnotowujemy wzrost używania benzodiazepin z 40% w 2008 r. do 52% w 2016 r. (najwyższy wskaźnik był w 2012 roku i wynosił 60%). W 2016 r. badani zostali zapytani o kilka dodatkowych substancji. Pełną listę zawiera wykres 3. Warto zwrócić uwagę na kilkunastoprocentowy odsetek użytkowników metamfetaminy.

Używanie substancji psychoaktywnych w ciągu ostatnich 30 dni przez klientów programów wymiany igieł i strzykawek w latach 2008−2016 (%).

Źródło: Centrum Informacji o Narkotykach i Narkomanii Krajowego Biura ds. Przeciwdziałania Narkomanii.

Substancja | 2008 | 2010 | 2012 | 2014 | 2016
Amfetamina | 61 | 60 | 52 | 39 | 29
Alkohol | 60 | 73 | 75 | 70 | 71
Polska heroina, „kompot” | 50 | 33 | 20 | 17 | 15
Heroina | 44 | 45 | 30 | 27 | 27
Benzodiazepiny | 40 | 48 | 60 | 50 | 52
Marihuana/haszysz | 40 | 44 | 44 | 34 | 29
Metadon | 30 | 36 | 45 | 57 | 47
Barbiturany | 23 | 10 | 5 | 13 | 8
Kokaina/crack | 8 | 5 | 6 | 9 | 8
Buprenorfina | 5 | 4 | 2 | 4 | 6
Mefedron | 0 | 10 | 12 | 36 | 24
Inne katynony | – | – | – | – | 22

Badani byli proszeni o wskazanie, jaka substancja jest dla nich najbardziej problemowa. Najbardziej problemowymi substancjami była heroina − 21% (heroina oraz kompot) wskazało na tę substancję i nowe substancje psychoaktywne, wskaźnik również wyniósł 21% („dopalacze”, mefedron, inne katynony). Mniejszy odsetek badanych wskazał na alkohol (15%), metadon (7%) i amfetaminę (6%).

Wykres 4. Substancja, która zdaniem osób uzależnionych sprawia im najwięcej problemów. Badanie z 2016 r. (%, n=280).

Źródło: Centrum Informacji o Narkotykach i Narkomanii Krajowego Biura ds. Przeciwdziałania Narkomanii.

Zachowania ryzykowne oraz status HIV i HCV

Kolejnym zagadnieniem stanowiącym zakres tematyczny wywiadu kwestionariuszowego były zachowania ryzykowne, jakie podejmowali użytkownicy narkotyków podczas iniekcji w ciągu ostatnich 30 dni. Najczęściej badani (35%) używali tych samych naczyń, np. łyżeczek (30% w 2008 r.). Co czwarty respondent (23%) korzystał ze wspólnej wody do przygotowania iniekcji (26% w 2008 r.). Najbardziej ryzykowne zachowanie, czyli korzystanie z tej samej igły, występowało u 22% badanych (15% w 2008 r.), a z tej samej strzykawki u 25%.

Wykres 5. Dzielenie się sprzętem przez iniekcyjnych użytkowników narkotyków wciągu ostatnich 30 dni wbadaniu z2016 r. (%).

Źródło: Centrum Informacji o Narkotykach i Narkomanii Krajowego Biura ds. Przeciwdziałania Narkomanii.

Większość respondentów (80%) wykonała test na obecność wirusa HIV (70% w 2008 r.). Pozytywny wynik testu odnotowano u co trzeciego badanego (36%, a 33% w 2008 r.). Przyjrzyjmy się, jakie rozkłady zmiennej otrzymamy, jeśli jako podstawę procentowania przyjmiemy respondentów, którzy wykonali test na obecność wirusa HIV. Wśród osób, które wykonały test, 45% było zakażonych wirusem HIV. W przypadku wirusa HCV 75% osób wykonało ten test. Wśród wszystkich objętych wywiadami kwestionariuszowymi 50% osób miało wynik pozytywny, co oznacza, że 66% badanych na HCV miało wynik pozytywny.

Nowe substancje psychoaktywne – skala używania oraz rynek

Analizując sytuację dotyczącą używania nowych substancji psychoaktywnych wśród odbiorców programów wymiany igieł i strzykawek, warto przyjrzeć się danym z innych źródeł, które mogą określić trendy w rozwoju zjawiska. Wyniki badań w populacji generalnej wskazują na niskie wskaźniki używania nowych substancji psychoaktywnych w Polsce. W ogólnopolskim reprezentatywnym badaniu Fundacji CBOS z 2015 roku, wykonanym na populacji osób w wieku 15-64 lata, odnotowano używanie nowych substancji psychoaktywnych na poziomie 1,3-2,2% w przypadku wskaźnika używania kiedykolwiek w życiu. W przypadku używania marihuany odnotowano o wiele wyższy odsetek − 16,3%, co pokazuje dużą różnicę w sięganiu po najbardziej popularny narkotyk a nowe substancje psychoaktywne. Używanie w ciągu ostatniego roku marihuany zadeklarowało 4,6% respondentów, a dla nowych substancji psychoaktywnych wskaźnik ten wyniósł 0,3-0,5%2. Najczęściej realizowanymi badaniami, mającymi na celu określenie skali zjawiska używania substancji psychoaktywnych, są ankiety audytoryjne wśród młodzieży. Ostatnie wyniki badań wśród młodzieży szkolnej wskazują na niski poziom rozpowszechnienia używania nowych substancji psychoaktywnych. Według badania Fundacji CBOS, wykonanego na ogólnopolskiej, reprezentatywnej próbie uczniów ostatnich klas szkół ponadgimnazjalnych (18-19 lat) w 2016 r., NSP kiedykolwiek w życiu używało 3,5% osób, a w ciągu ostatniego roku 1%3. W szczytowym momencie rozwoju sklepów wskaźniki używania nowych substancji psychoaktywnych były o wiele wyższe, w 2010 roku odnotowano, że 11,4% badanych zażywało nowe substancje psychoaktywne kiedykolwiek w życiu oraz 7,2% w ciągu ostatniego roku. Wyniki badań mokotowskich (jedna z dzielnic Warszawy) realizowanych wśród młodzieży szkolnej w 2016 r. również wskazują na niski odsetek użytkowników NSP: 1,1% w ciągu ostatniego roku wśród 15-latków. W 2012 roku odsetek był taki sam4. Trudno jest określić, jakie czynniki miały wpływ na prawdopodobne zmniejszenie się skali używania nowych substancji psychoaktywnych wśród młodzieży. Warto wspomnieć o wdrażaniu różnego rodzaju programów profilaktycznych dotyczących „dopalaczy”, od działań edukacyjnych po programy szkolne5.

W obszarze rozwiązań prawnych w omawianym okresie wprowadzono dwie delegalizacje nowych substancji psychoaktywnych: pierwszą w marcu 2010 roku, drugą w lipcu 2015 roku. W przypadku tej ostatniej kontrolą objęto 114 nowych substancji psychoaktywnych, co doprowadziło do zmiany oferty substancji. W tym samym miesiącu, w którym wprowadzono nowe rozwiązania prawne dotyczące nowych substancji psychoaktywnych, odnotowano rekordową falę prawdopodobnych interwencji medycznych z powodu używania nowych substancji psychoaktywnych: 1966 przypadków. W całym 2015 roku odnotowano ponad 7200 interwencji (wykres 6). W kolejnym roku wskaźnik interwencji medycznych nadal był jednym z najwyższych w historii problemu − ponad 4300 przypadków. Najnowsze dane dotyczące zatruć z powodu nowych substancji psychoaktywnych z 2017 (dane do sierpnia) pokazują wyższe wskaźniki zatruć niż w przypadku całego roku 2014. Co miesiąc w 2017 roku odnotowywano od 300 do ponad 400 przypadków prawdopodobnych interwencji medycznych z powodu zatrucia nowymi substancjami psychoaktywnymi.

Wykres 6. Prawdopodobne interwencje medyczne z powodu używania NSP w okresie lipiec 2010−sierpień 2017.

Źródło: Ośrodek Kontroli Zatruć, Warszawa.

Mimo wprowadzonych nowych rozwiązań prawnych w 2015 r. nadal nowe substancje psychoaktywne były sprzedawane w Polsce przy użyciu różnych kanałów sprzedaży: sklepów stacjonarnych, sklepów internetowych, dilerów, którzy m.in. dowozili nowe substancje psychoaktywne taksówkami. Z monitoringu sklepów internetowych prowadzonego przez Centrum Informacji KBPN w latach 2016−2017 wynika, że 20 najbardziej popularnych polskich sklepów internetowych sprzedających NSP miało w swojej ofercie prawie 400 takich substancji, sprzedawanych przede wszystkim jako research chemicals, ale również w postaci produktów pod różnymi nazwami, np. Czeszący grzebień, Zapięty guzik czy Zwariowany Rumcajs. Od czasu zamknięcia sklepów w październiku 2010 roku kolejne sklepy stacjonarne kontrolowane są przez inspekcję sanitarną, która może nakładać kary na sprzedawców. Kontrola NIK odnotowała, że „skuteczność kar pieniężnych nakładanych na zajmujących się dystrybucją i obrotem dopalaczami była bardzo niska, co w ocenie NIK skutkowało rzeczywistą bezkarnością podmiotów zajmujących się tym nielegalnym procederem. W całym kraju organy Państwowej Inspekcji Sanitarnej w latach 2010−2016 wymierzyły blisko 65 mln zł kar, jednak do budżetu państwa wpłynęło zaledwie 1,8 mln zł (3 proc.)”6. Obecnie trwają prace nad zmianą ustawy o przeciwdziałaniu narkomanii, mające na celu wprowadzenie kontroli nad całymi grupami substancji psychoaktywnych, tzw. rozwiązania prawa generycznego. Planuje się również przyśpieszenie delegalizacji nowych substancji poprzez przeniesienie wykazu substancji psychoaktywnych z ustawy do rozporządzeń ministra zdrowia.

Sprzedawcy nowych substancji psychoaktywnych wprowadzają kolejne grupy nowych substancji psychoaktywnych, jak np. nowe opioidy. Niektóre z nich oferowane były przez sprzedawców jako darmowe próbki do testowania dla użytkowników. Jesienią 2017 roku były to np. produkty o nazwie BUC-3 i BUC-8, zawierające nowe fentanyle. Produkt o nazwie BUC-8 prawdopodobnie doprowadził do zgonu dwóch Polaków w lutym 2017 roku w Wielkiej Brytanii. W ramach spotkań roboczych w KBPN omawiano sytuację związaną z nowymi fentanylami, które są używane w iniekcjach, np. w Krakowie. W Warszawie rynek opioidów zdominowny jest przez heroinę. Nowe opioidy, które mogą być o wiele silniejsze od heroin, pojawiły się w Polsce kilka lat temu. Jednakże w ostatnim roku wykryto ich największą liczbę. W 2017 roku Narodowy Instytut Leków wykrył kilka nowych fentanyli, niektóre substancje zostały po raz pierwszy odnotowane w Europie: U-47700, Cyklopropyl, Cyklopropylofentanyl, Tiofenfentanyl, Tiofenfentanyl, Benzylfentanyl, Acetylbenzylfentanyl, Benzoilobenzylfentanyl.

Podsumowanie

Ostatnie lata to zmniejszanie się dostępności oferty programów redukcji szkód w Polsce. Najnowsze dane wskazują na zachowanie trendu oraz rozwój nowych form pomocy, jak autobusy wykonujące testy na HIV we Wrocławiu i Warszawie. Nadal wśród odbiorców programów wymiany igieł i strzykawek mamy osoby, które wymagają pomocy i wsparcia związanego z ich stanem zdrowia: 36% zakażonych wirusem HIV, a 50% HCV podejmuje zachowania ryzykowne − 22% używa wspólnej igły, a 25% wspólnej strzykawki. Ponadto są to osoby, które sięgają po nowe substancji psychoaktywne. W efekcie wiąże się to z większą liczbą dziennych iniekcji. Wyniki analiz istniejących danych wskazują na zmiany w grupach użytkowników nowych substancji psychoaktywnych. Skala używania NSP wśród młodzieży nie jest już tak duża, jak była w 2010 roku, z drugiej strony osoby używające narkotyków w iniekcjach w coraz większym stopniu sięgają po nowe substancje psychoaktywne. Warto zatem rozważyć wprowadzenie działań ukierunkowanych na konkretne grupy, jak np. programy redukcji szkód adresowane do użytkowników nowych substancji psychoaktywnych. Wysokie wskaźniki interwencji medycznych oraz niskie wskaźniki używania NSP wśród młodzieży mogą skłonić do konkluzji, że mimo iż nowe substancje psychoaktywne nie są już tak rozpowszechnione jak w roku 2010, to jednak ryzyko ich przedawkowania wydaje się obecnie wyższe. Pojawienie się nowych fentanyli na rynku nowych substancji może być kolejnym elementem powodującym wzrost ryzyka przedawkowania.

Przypisy

  1. ↑ Raport z pierwszych badań dostępny jest na stronie CINN www.cinn.gov.pl/portal?id=15&res_id=216384
  2. ↑ Wyniki badania są dostępne na stronie Centrum Informacji o Narkotykach iNarkomanii KBPN: www.cinn.gov.pl/portal?id=15&res_id=928538
  3. ↑ Raport zbadania Fundacji CBOS dostępny jest pod linkiem www.cinn.gov.pl/portal?id=15&res_id=1150305
  4. ↑ Raport zbadań dostępny jest na stronie Centrum Informacji o Narkotykach i Narkomanii KBPN: www.cinn.gov.pl/portal?id=15&res_id=1262448
  5. ↑ Osoby zainteresowane programami profilaktycznymi i materiałami edukacyjnymi mogą znaleźć materiały opracowane i zlecone do opracowania przez KBPN na stronie www.kbpn.gov.pl/wydawnictwa_on_line.htm?id=110707, w tym m.in. program profilaktyki uniwersalnej „Smak życia, czyli debata o dopalaczach”. Od początku 2009 r. działa strona KBPN dotycząca „dopalaczy”.
  6. ↑ Raport z kontroli NIK jest dostępny na stronie www.nik.gov.pl/aktualnosci/nik-o-przeciwdzialaniu-sprzedazy-dopalaczy.html.


Tematyka nowych substancji psychoaktywnych na konferencjach w 2017 r.

Pod koniec 2017 r. odbyło się kilka konferencji zorganizowanych przez Krajowe Biuro ds. Przeciwdziałania Narkomanii lub z jego udziałem, podczas których poruszono tematykę nowych substancji psychoaktywnych, czyli „dopalaczy”.

Pierwsza konferencja, pt. „Nowe substancje psychoaktywne – wyzwanie dla monitorowania, badań i polityki”, odbyła się w dniach 18-19 września i została zorganizowana przez fundację Res Humanae w ramach konkursu Krajowego Biura ds. Przeciwdziałania Narkomanii z Narodowego Programu Zdrowia1. Pracownicy KBPN przedstawili na niej kilka prezentacji i poprowadzili kilka sesji dotyczących NSP. W spotkaniu udział wzięło 180 osób, w tym eksperci z EMCDDA, Komisji Europejskiej oraz specjaliści z dziesięciu krajów. W czasie dwudniowej konferencji uczestnikom przedstawiono 20 prezentacji, z których połowę przygotowali goście zagraniczni. Wkładem KBPN w konferencję była m.in. prezentacja wyników badania I-TREND2, które w Polsce zostało zrealizowane przez Uniwersytet SWPS. Pod koniec zeszłego roku ukazała się publikacja zawierająca wyniki tego międzynarodowego badania dotyczącego nowych substancji psychoaktywnych w Polsce, Francji, Czechach oraz Holandii. Szczegółowe informacje o wynikach badania można znaleźć na stronie internetowej Centrum Informacji KBPN: www.cinn.gov.pl/portal?id=1280665.

Jedna z sesji konferencji dotyczyła rozwiązań prawnych stosowanych w Wielkiej Brytanii oraz Irlandii wprowadzonych w związku z „dopalaczami”. W krajach tych zdelegalizowano wszystkie substancje psychoaktywne, które nie są regulowane odrębnymi przepisami. Rozwiązania z zakresu „blanket ban” zostały zaprezentowane przez ekspertów z Wielkiej Brytanii i Irlandii. Tego typu rozwiązania funkcjonują również w Rumunii. W Polsce „blanket ban” został oparty na prawie administracyjnym. Jednym z powodów wprowadzenia tego typu prawa były problemy z zastosowaniem prawa generycznego wobec syntetycznych kanabinoidów. W efekcie Wielka Brytania wdrożyła w 2016 roku nowe rozwiązania prawne tzw. blanket ban. Wcześniej, to jest w 2010 roku, Irlandia zastosowała „blanket ban”, gdy rozwiązania prawa generycznego okazały się nieskuteczne w walce ze sklepami stacjonarnymi. Te rozwiązania prawne doprowadziły m.in. do zamknięcia sklepów stacjonarnych w Wielkiej Brytanii. Jednak według prezentacji eksperta z Manchesteru po zamknięciu sklepów pojawił się problem z używaniem syntetycznych kanabinoidów przez osoby bezdomne, a handel nowymi substancjami psychoaktywnymi przeniósł się na ulice miast.

Temat doświadczeń różnych krajów w obszarze zmagań z „dopalaczami” był kontynuowany na kolejnej konferencji finansowanej przez KBPN ze środków Narodowego Programu Zdrowia. Międzynarodowa konferencja „Przeciwdziałanie narkomanii na poziomie lokalnym: monitorowanie, profilaktyka oraz redukcja szkód”3 została zorganizowana przez Res Humanae w październiku 2017 roku w Warszawie. Jedna z sesji, moderowanych przez pracowników KBPN, była poświęcona nowym substancjom psychoaktywnym. W trakcie tej sesji Krajowy Koordynator ds. Narkotyków z Łotwy przedstawił działania tamtejszych władz przeciw „dopalaczom”. Łotwa rozpoczęła walkę z tymi substancjami od wprowadzenia rozwiązań z zakresu prawa generycznego w 2013 roku (17 grup substancji) i czasowej kontroli nowych substancji pojawiających się na rynku. Podobnie jak w Polsce zastosowano prawo administracyjne. Na podstawie decyzji łotewskiego Focal Pointa NSP były obejmowane czasową kontrolą już niemal w ciągu kilku dni. Za złamanie czasowego zakazu groziły kary finansowe. Nowe rozwiązania nie zahamowały rozwoju rynku nowych substancji, ponieważ kary finansowe nie były wystarczającym narzędziem, które mogłoby doprowadzić do zamknięcia sklepów. W związku ze wzrostem liczby zgonów i liczby sklepów oferujących NSP, w kwietniu 2014 roku wprowadzono nowe przepisy, mówiące o odpowiedzialności karnej za naruszenie tymczasowego zakazu sprzedaży nowych substancji psychoaktywnych, co pozwoliło na zamknięcie sklepów (w tym czasie działało ponad 40 sklepów, głównie w Rydze) i zmniejszenie problemów zdrowotnych. Obecnie łotewskie przepisy oparte są na następujących aktach prawnych: ustawie o legalnym obrocie środkami odurzającymi i psychotropowymi oraz produktami leczniczymi (znowelizowana w 2013 roku), Kodeksie karnym (znowelizowany w 2014 roku) oraz Kodeksie administracyjnym wykroczeń (znowelizowany w 2014 roku).

Kolejna konferencja, zorganizowana przez Krajowe Biuro ds. Przeciwdziałania Narkomanii i Mazowieckie Centrum Polityki Społecznej w listopadzie 2017 roku pn. „Monitorowanie oraz przeciwdziałanie narkomanii na poziomie lokalnym”, również spotkała się z dużym zainteresowaniem uczestników. Kilka prezentacji przedstawili przedstawiciele Europejskiego Centrum Monitorowania Narkotyków i Narkomanii (EMCDDA) − agendy Komisji Europejskiej w obszarze problemu narkotyków i narkomanii. W czasie dwudniowej konferencji przedstawiono wyniki najnowszych badań i dyskutowano na temat współpracy międzynarodowej w obszarze przeciwdziałania narkomanii z udziałem ponad 20 zagranicznych ekspertów. Według danych EMCDDA tylko w 2016 roku za pośrednictwem Europejskiego Systemu Wczesnego Ostrzegania4 wykryto po raz pierwszy 66 nowych substancji psychoaktywnych, to więcej niż średnio jedna na tydzień. Choć wskaźnik ten świadczy o spowolnieniu tempa wprowadzania na rynek nowych substancji (w 2015 r. wykryto ich aż 98), to jednak ogólna liczba dostępnych obecnie substancji nadal utrzymuje się na wysokim poziomie. Do końca 2016 roku EMCDDA monitorowała ponad 620 nowych substancji psychoaktywnych (w 2013 roku było ich około 350). Zdaniem Europejskiego Centrum Monitorowania Narkotyków i Narkomanii na spowolnienie procesu wykrywania NSP w Europie wpływ ma wiele czynników. Przede wszystkim wprowadzenie nowych przepisów prawnych w niektórych państwach członkowskich (m.in. zakazy ogólne blanket ban, kontrola w oparciu o definicje rodzajowe i analogiczne) doprowadziło do powstania bardziej restrykcyjnego otoczenia prawnego, które może skutecznie zniechęcać producentów do zabawy „w kotka i myszkę” z organami regulacyjnymi, w której innowacje pozwalają zawsze o krok wyprzedzać przepisy regulujące kontrole. Ponadto EMCDDA wskazuje, że operacje organów ścigania i kontrole, których celem są laboratoria NSP w Chinach, również mogły przyczynić się do tego spowolnienia. W sesji poświęconej NSP, moderowanej przez pracownika KBPN, udział wzięli eksperci z Instytutu Ekspertyz Sądowych i Narodowego Instytutu Leków.

Prezentacje przedstawicieli IES poświęcone były problemom analitycznym w identyfikacji nowych substancji psychoaktywnych w produktach typu „dopalacze” oraz w materiale biologicznym. Z kolei ekspertka z NIL przedstawiła m.in. informacje na temat nowych groźnych opioidów z grupy fentanyli. Fentanyl oraz niektóre jego analogi strukturalne podlegają kontroli na mocy ustawy o przeciwdziałaniu narkomanii jako środki odurzające grupy I-N. Fentanyl działa ok. 100 razy silniej niż morfina5. Używany jako narkotyk jest bardzo niebezpieczny ze względu na szybkie działanie uzależniające i łatwość przedawkowania.

Warto wspomnieć, że pod koniec 2017 r. pracownicy KBPN prezentowali wyniki badań i analiz dotyczących NSP na jeszcze kilku konferencjach: 24 listopada w Poznaniu na XVIII Ogólnopolskiej Konferencji Naukowo-Szkoleniowej TYTOŃ A ZDROWIE – „Współczesne oblicza alkoholu, narkotyków i tytoniu”, 5 grudnia w Warszawie na XXIV KONFERENCJI „Człowiek żyjący z HIV w rodzinie i społeczeństwie” oraz podczas konserwatorium zorganizowanego 16 grudnia w Warszawie przez Wyższą Szkołę Przymierza Rodzin.

Oprac. Artur Malczewski

Przypisy

  1. ↑ Program konferencji znajduje się na stronie internetowej CINN KBPN: www.cinn.gov.pl/portal?id=1251432
  2. ↑ Wybrane wyniki badania I-TREND były prezentowane w artykule A. Malczewski, P. Sałustowicz, „I-Trend badanie dotyczące nowych substancji psychoaktywnych”, „Serwis Informacyjny NARKOMANIA” nr 4/2015.
  3. ↑ Program konferencji znajduje się na stronie internetowej CINN KBPN: www.cinn.gov.pl/portal?id=1251432
  4. ↑ System Wczesnego Ostrzegania koordynowany jest w Polsce przez KBPN.
  5. ↑ Artykuł zawierający informacje o „dopalaczach” z grupy nowych fentanyli (A. Malczewski, „Nowe substancje psychoaktywne – coraz groźniejsze”) ukazał się w nr 4/2017 „Serwisu Informacyjnego UZALEŻNIENIA”.


Artykuł stanowi część trzecią rozważań na temat najważniejszych etapów modelowego wdrożenia katalogu usług wspierających osoby e-uzależnione bądź zagrożone e-uzależnieniem w polskich gminach i powiatach.

Część pierwsza artykułu ukazała się w SIU nr 79 (3/2017); część druga w SIU nr 80 (4/2017).

Wdrażanie katalogu usług społecznych w zakresie rozwiązywania problemu e-uzależnień w ramy lokalnego systemu edukacji, cz. III

Maciej Dębski
Instytut Filozofii, Socjologii i Dziennikarstwa Uniwersytetu Gdańskiego
Prezes Fundacji DBAM O MÓJ Z@SIĘG

Etap piąty – organizacja katalogu usług w zakresie e-uzależnień

Etap organizacji usług w zakresie rozwiązywania problemu e-uzależnień można uznać za poziom technicznego ustalania zasad wdrożenia i realizacji katalogu. Etap ten zaczyna się w momencie, kiedy decydent przyjmuje projekt katalogu usług, to jest uznaje zawartość merytoryczną dotyczącą kształtu planowanych działań i zasad ich wdrożenia. W tym czasie należy pamiętać, aby przedstawiciel lokalnych struktur władzy zabezpieczył w sposób formalny (uchwała rady gminy/miasta/powiatu) zasoby niezbędne do wdrożenia usług, w tym środki finansowe, zasoby kadrowe itp. Główne etapy procesu organizacji katalogu usług można określić następująco:

  • ustalenie warunków wdrożenia usługi:dokumentem regulującym tę część procesu organizacji usługi jest spis istotnych warunków zamówienia bądź specyfikacja konkursu. Organizacja katalogu usług to nic innego jak zlecenie realizacji poszczególnych działań poprzez:
    • realizację usługi w drodze konkursu,
    • realizację usługi w drodze przetargu (zakup usług skierowanych do osób e-uzależnionych i zagrożonych uzależnieniem),
    • realizację usług do ceny poniżej kwoty przetargowej,
    • realizację usług finansowanych ze środków UE,
    • realizację usług w ramach środków i zasobów wydziału edukacji/oświaty,
    • realizację usług w ramach środków i zasobów innych jednostek samorządu terytorialnego (np. ze środków ośrodka pomocy społecznej, systemu ochrony zdrowia),
  • wyłonienie realizatora i zakontraktowanie usługi: na tym etapie należy dokonać ostatecznego wyłonienia realizatora poszczególnych usług zmierzających do rozwiązania problemu e-uzależnień oraz ostatecznie je zakontraktować. Na tym etapie bardzo istotną kwestią jest również potrzeba weryfikacji spójności zakontraktowanej usługi z zapisami zawartymi w dotychczas opracowanym projekcie usługi. Innymi słowy chodzi o odpowiedzenie na pytanie, czy warunki zawartego kontraktu na wdrożenie usługi ujmują kryteria i formy zawarte w wypracowanym i przyjętym projekcie usługi. Warto w tym miejscu zwrócić uwagę, aby wyłoniony realizator pozostawał w sieci z innymi zasobami/instytucjami/osobami bądź został dobrze wdrożony w już istniejącą sieć współpracy,
  • publiczne rozpowszechnienie informacji o wybranym realizatorze usługi: na etapie organizacji usługi należy zapewnić równy dostęp do usługi dla potencjalnych zleceniobiorców poprzez odpowiednie rozpowszechnienie informacji o zamawianej usłudze, przekazanie informacji co do trybu wyłonienia zleceniobiorcy, jak również o środkach przekazanych na realizację usługi,
  • ostateczne przygotowanie usług w zakresie rozwiązywania problemu e-uzależnień do wdrożenia.

Odpowiedzialność za realizację działań w zakresie wdrażania Modelupowinna w dużej mierze spocząć na gminie/powiecie oraz na przedstawicielach środowiska szkolnego, w szczególności na: nauczycielu-wychowawcy, psychologu, pedagogu szkolnym, specjalistach reprezentujących poradnie psychologiczno-pedagogiczne oraz specjalistach terapii uzależnień. Poniżej rozpisano podstawowe role i zadania najważniejszych osób, które powinny być zaangażowane w modelowe wdrażanie usług społecznych w zakresie rozwiązywania problemu e-uzależnień w ramy lokalnego systemu edukacji (Dębski, 2017, s. 43).

NAUCZYCIEL-WYCHOWAWCA

  • jest osobą mającą najczęstszy kontakt z uczniem, może dokonywać codziennej i bieżącej obserwacji zachowań przejawianych przez ucznia,
  • jest osobą kontaktującą się z innymi nauczycielami, którzy przekazują mu informacje na temat zachowań ucznia na wszystkich zajęciach lekcyjnych,
  • w ramach swoich kompetencji może podjąć indywidualną rozmowę z uczniem dotyczącą jego zachowań wskazujących na nadmierne korzystanie z internetu bądź urządzeń elektronicznych,
  • powinien umiejętnie odczytywać pierwsze symptomy związane z problemem e-uzależnienia,
  • powinien być w stałym kontakcie z rodzicem ucznia bądź jego prawnym opiekunem, a w szczególnych wypadkach powinien podjąć z nimi rozmowę,
  • mając uzasadnione podejrzenia związane z e-uzależnieniem nauczyciel-wychowawca kieruje ucznia do psychologa/pedagoga szkolnego.

PEDAGOG/PSYCHOLOG SZKOLNY

  • jest pierwszym specjalistą, który powinien bardzo dobrze znać się na problemie e-uzależnienia,
  • w ramach swoich obowiązków podejmuje konsultacje psychologiczne bądź pedagogiczne z uczniem, starając się zebrać pierwsze informacje o uczniu,
  • powinien posiadać narzędzia do diagnozowania problemu e-uzależnienia,
  • konfrontuje wiedzę zebraną od nauczyciela-wychowawcy i innych nauczycieli z postawą i treściami przekazywanymi przez samego ucznia,
  • cyklicznie spotyka się z uczniem w oparciu o przygotowany wspólnie z nim plan pomocy,
  • kieruje ucznia do poradni psychologiczno-pedagogicznej w celu postawienia diagnozy psychologicznej bądź pedagogicznej i głębszej pracy nad problemem e-uzależnienia.

PORADNIA PSYCHOLOGICZNO-PEDAGOGICZNA

  • diagnozowanie dzieci i młodzieży, w tym:
    • rozpoznanie indywidualnej, rodzinnej i społecznej sytuacji młodzieży, w tym sytuacji związanej z nadmiernym korzystaniem z urządzeń elektronicznych oraz internetu,
    • wstępna diagnoza stanu psychicznego i poziomu zagrożenia problemem e-uzależnienia,
    • psychoedukacja dotycząca mechanizmów związanych ze zjawiskiem e-uzależnienia,
    • dostarczenie informacji w zakresie dodatkowych źródeł i form pomocy w przypadku zaburzeń związanych z korzystaniem z internetu i urządzeń elektronicznych,
  • realizowanie zadań profilaktycznych wspierających wychowawczą i edukacyjną funkcję przedszkola, szkoły i placówki, w tym wspieranie nauczycieli w rozwiązywaniu problemów dydaktycznych i wychowawczych poprzez:
    • prowadzenie grup wsparcia dla nauczycieli i wychowawców: zajęcia odbywane w szkole na zaproszenie dyrektora szkoły,
    • prowadzenie superwizji grupowej dla pedagogów, psychologów szkolnych, pomoc w opracowywaniu planów działań wspierających dla uczniów posiadających opinię poradni,
    • podejmowanie interwencji kryzysowej,
    • prowadzenie warsztatów dla dzieci i młodzieży z zakresu profilaktyki e-uzależnień,
    • prowadzenie porad i konsultacji,
    • prowadzenie wykładów i prelekcji w zakresie profilaktyki e-uzależnień,
    • prowadzenie działalności informacyjno-szkoleniowej w zakresie profilaktyki e-uzależnień,
    • zaangażowanie w realizację szkolnych programów profilaktycznych w zakresie problemu e-uzależnień,
  • prowadzenie oddziaływań edukacyjnych dla rodziców w kierunku ograniczenia problemu e-uzależnienia, np. prowadzenie szkół dla rodziców,
  • kierowanie ucznia na terapię indywidualną bądź grupową do poradni leczenia uzależnień behawioralnych.

PORADNIA LECZENIA UZALEŻNIEŃ

  • psychoterapia indywidualna dla osoby e-uzależnionej:
    • nauka sposobów radzenia sobie z „głodem”,
    • zdobycie informacji na temat choroby uzależnienia,
    • wypracowanie nowych, konstruktywnych sposobów radzenia sobie z negatywnymi skutkami nadmiernego korzystania z internetu i urządzeń,
    • wypracowanie „wizji” świadomego życia poza sferą oddziaływania mediów cyfrowych,
  • psychoterapia indywidualna dla rodzin osób e-uzależnionych:
    • uzyskanie rzetelnej wiedzy na temat uzależnienia i mechanizmów nim rządzących,
    • zdobycie informacji na temat współuzależnienia,
    • zdobycie informacji na temat metod leczenia uzależnień,
    • nauka konstruktywnego radzenia sobie z lękiem, złością i stresem,
    • zdobycie umiejętności brania odpowiedzialności za siebie i swoje życie,
    • poprawa relacji z bliskimi,
  • terapia grupowa nastawiona na psychoedukację osób e-uzależnionych:
    • praca nad motywacją do podjęcia i kontynuowania leczenia,
    • edukacja na temat choroby uzależnienia,
    • zwiększenie zdolności do rozpoznawania i uznania swojego uzależnienia,
    • zwiększenie umiejętności radzenia sobie z głodem i objawami abstynencyjnymi,
    • zwiększenie umiejętności rozumienia siebie i innych, tworzenie konstruktywnych wizji życia poza sferą oddziaływania mediów cyfrowych,
  • terapia grupowa nastawiona na psychoedukację dla rodzin osób e-uzależnionych:
    • psychoedukacja na temat funkcjonowania osoby uzależnionej, objawów uzależnienia od różnych substancji psychoaktywnych, mechanizmów uzależnienia, współuzależnienia,
    • rozpoznawanie własnego uwikłania w uzależnienie osoby bliskiej,
    • zmiana destrukcyjnych przekonań i wypracowanie nowych, konstruktywnych sposobów poradzenia sobie z kryzysem w rodzinie w związku z uzależnieniem członka rodziny,
  • terapia grupowa pogłębiona dla osób e-uzależnionych:
    • utrzymanie i wzmocnienie życia poza sferą oddziaływania mediów cyfrowych,
    • pogłębienie samoświadomości zarówno w relacji z samym sobą, jak i w relacjach z innymi ludźmi.
Tabela 1. Potencjalne ryzyka, które mogą wystąpić na etapie organizacji usługi.
Niezabezpieczenie przez przedstawiciela lokalnych struktur władzy w sposób formalny (uchwała rady gminy/miasta) zasobów niezbędnych do wdrożenia usługi.
Problem z ustaleniem zasad i warunków wdrożenia usług zmierzających do rozwiązania problemu e-uzależnień.
Problem z ustaleniem trybu wdrożenia usługi − problem zasobów kadrowych, zasobów wiedzy, zasobów finansowych i innych narzędzi niezbędnych do wdrożenia przez organizację/instytucję/podmiot katalogu usług.
Brak podmiotów/organizacji/instytucji/firm do przejęcia odpowiedzialności za wdrożenie poszczególnych usług.
Problem z ostatecznym wyłonieniem realizatora usług.
Zagrożenie związane z negatywną weryfikacją spójności zakontraktowanej usługi z zapisami zawartymi w dotychczas opracowanym projekcie usługi.
Funkcjonowanie konkurujących ze sobą instytucji/organizacji podejmujących działania w zakresie problematyki e-uzależnień, silne skoncentrowanie organizacji na celach własnych.
Niechęć władz samorządu lokalnego do dalszego wdrażania Modelu.

Etap szósty – realizacja i użytkowanie katalogu usług

Etap realizacji i użytkowania usług nakierowanych na rozwiązywanie problemu e-uzależnień zawiera zespół czynności podejmowanych przez zleceniobiorcę usługi, które mają w konsekwencji doprowadzić do ograniczenia skali osób patologicznie korzystających z narzędzi nowoczesnych technologii. Na tym etapie spotykają się zarówno zleceniobiorcy (podmioty realizujące/dostarczające usługę do odbiorców), jak również użytkownicy usługi. Do głównych celów szóstego etapu wdrażania Modeluzaliczyć należy:

  • ustalenie przez zleceniobiorcę usługi sposobu weryfikacji adekwatności i skuteczności podejmowanych czynności w ramach prowadzenia polityki edukacyjnej w zakresie problematyki e-uzależnień: na tym etapie wdrażania Modelu do lokalnego systemu edukacji chodzi przede wszystkim o wypracowanie procedur i działań niezbędnych do dokonywania autoewaluacji realizowanego katalogu usług. Ustalenie sposobu weryfikacji adekwatności i skuteczności podejmowanych czynności wydaje się być o tyle niezbędne, o ile stwarza możliwość reagowania „na bieżące” problemy wynikające z wdrażania Modelu,
  • zabezpieczenie realizacji usługi: chodzi o zabezpieczenie technicznych aspektów wdrożenia katalogu usług, jak również o zabezpieczenie odpowiedniego przepływu środków finansowych i zasobów kadrowych, aby na stałe osadzić realizowane działania w systemie edukacji. Nie bez znaczenia wydaje się być również potrzeba zapewnienia odpowiedniej koordynacji wykonania poszczególnych usług,
  • zapewnienie przestrzeni do wymiany informacji pomiędzy instytucjami/organizacjami wdrażającymi Model a użytkownikami poszczególnych usług: na etapie realizacji katalogu usług należy zapewnić przestrzeń do wspólnych działań między realizatorami a użytkownikami w postaci opracowania narzędzi monitorujących usługę „on-going”.
Tabela 2. Potencjalne ryzyka, które mogą wystąpić na etapie realizowania i użytkowania usługi.
Brak wypracowania narzędzi autoewaluacji i automonitoringu wykonywanej pracy.

Brak zabezpieczenia realizacji usługi w przyszłości.

Nieumiejętność wypracowania relacji partnerskiej pomiędzy instytucją/organizacją realizującą a użytkownikiem usługi.

Realizacja katalogu usług bez uwzględnienia potrzeb i głosu adresatów, do których usługa jest kierowana.

Zagrożenie związane z negatywną weryfikacją spójności zakontraktowanej usługi z zapisami zawartymi w dotychczas opracowanym projekcie usługi.

Funkcjonowanie konkurujących ze sobą instytucji/organizacji podejmujących działania w zakresie problematyki e-uzależnień, silne skoncentrowanie organizacji na celach własnych.

Niechęć władz samorządu lokalnego do dalszego wdrażania Modelu.

Etap siódmy – ewaluacja usługi

W ten etap powinni być zaangażowani wszyscy interesariusze, którzy pojawili się na różnych etapach procesu wdrażania Modeludo lokalnego systemu edukacji (społeczność lokalna, rodzice, uczniowie, przedstawiciele władz gminy/powiatu, eksperci zewnętrzni). Głównym celem tego etapu jest sprawdzenie, na ile wdrażane usługi nakierowane na rozwiązywanie problemu e-uzależnień są skuteczne, adekwatne, i czy odbiegają one od przyjętych w projekcie usługi założeń i wymagań. Dokonana ewaluacja powinna być kontekstowo połączona z diagnozą w zakresie problematyki e-uzależnień, jak również z komunikatami płynącymi od osób kluczowych w tym zakresie. Wyniki ewaluacji powinny być dostarczone do wszystkich poziomów wdrożenia usługi z zabezpieczeniem możliwości korekt również na wszystkich poziomach życia usługi, począwszy od jej programowania aż do wdrożenia. Etap ewaluacji usługi to miejsce do wprowadzania ustawicznych zmian w dotychczas funkcjonującym standardzie pracy z osobami e-uzależnionymi bądź zagrożonymi uzależnieniem.

Diagram 1. Możliwy zakres ewaluacji katalogu usług nakierowanych na rozwiązywanie problemu e-uzależnień.
Diagram 2. Potencjalne ryzyka, które mogą wystąpić na etapie ewaluacji usługi.

Podsumowanie

Realizacja poszczególnych etapów Modelu jest procesem rozciągniętym w czasie, zaś jego głównym założeniem jest ciągłe rozwijanie i doskonalenie metod pracy na rzecz osób e-uzależnionych bądź zagrożonych e-uzależnieniem. Oznacza to, że należy dążyć do takiej sytuacji, w której to katalog wdrożonych usług będzie wraz z upływem czasu realizowany na coraz wyższym poziomie, albo też zachowa swoją wysoką jakoś realizacji na ustalonym i zadowalającym poziomie. Może również dojść do takiej sytuacji, w której gmina/powiat zdecyduje się wycofać z dalszego wdrażania Modelu, gdyż problem osób e-uzależnionych i zagrożonych e-uzależnieniem wytraci swoją dynamikę bądź zniknie całkowicie. O dalszych losach katalogu usług społecznych powinny przesądzać wyniki dokonywanych ewaluacji oraz doświadczenia własne gminy/powiatu. Zaprezentowany schemat wdrażania usług społecznych w zakresie rozwiązywania problemu e-uzależnień w ramy lokalnego systemu edukacji wskazuje, iż cykl siedmiu omówionych etapów jest cyklem powtarzającym się w czasie. Bez względu na dalsze losy działań nakierowanych na rozwiązywanie problemu e-uzależnień przyznać należy, że wypracowany Modeloraz sam katalog usług nie jest dany raz na zawsze, i jako taki powinien być ciągle monitorowany, poddawany ewaluacji, a w razie potrzeby zmieniany i dostosowywany do lokalnych potrzeb zarówno lokalnych systemów edukacji, globalnych zmian zachodzących w społeczeństwie cyfrowym, jak również do zmian zachodzących w samym rozwoju nowych technologii.

Instytucją koordynującą i liderującą wprowadzaniu usług w zakresie rozwiązywania problemu e-uzależnień w gminie/powiecie mógłby być wydział edukacji/oświaty. Pomimo wielu zalet takiego rozwiązania, pokuśmy się na zakończenie o wskazanie kilku najbardziej istotnych postulatów, o których powinny pamiętać organizacje pozarządowe, jednostki samorządu terytorialnego, podmioty lecznicze oraz podmioty prywatne (dalej interesariusze), które chciałyby być zaangażowane we wdrażanie Modelu. Najważniejsze kwestie to:

  • interesariusze powinni realizować poszczególne elementy katalogu usług w ścisłej współpracy z wydziałem edukacji/oświaty,
  • interesariusze powinni na bieżąco wymieniać się informacjami w zakresie powodzenia bądź niepowodzenia we wdrażaniu Modelu,
  • interesariusze powinni na bieżąco prowadzić własne diagnozy, uaktualniając w ten sposób bazę wiedzy o problemie e-uzależnień,
  • interesariusze w swoich oddziaływaniach powinni podejmować czynności nie tylko w obszarze profilaktyki, ale również leczenia i integracji,
  • kadra będąca przedstawicielami poszczególnych interesariuszy powinna być stale wspierana i doszkalana w zakresie problematyki e-uzależnień,
  • interesariusze przy budowaniu zespołu osób zaangażowanych we wdrażanie Modelumuszą pamiętać, iż zespół ten powinien działać trwale, niezależnie od realizowanych projektów. Jedynie zanik problemu e-uzależnień wydaje się być wystarczającym powodem, aby taki zespół rozwiązać,
  • interesariusze realizujący działania zawarte w katalogu usług powinni współpracować z maksymalną liczbą usługodawców, dbając tym samym o ciągłe rozwijanie sieci podmiotów zaangażowanych w rozwiązywanie problemu e-uzależnień. Powstała w gminie swego rodzaju sieć wsparcia, powinna być siecią formalną, stale spotykającą się, mającą swój regulamin i jasno sprecyzowane cele i zadania,
  • interesariusze w ramach współpracy powinni wypracowywać nowe narzędzia pracy na rzecz osób e-uzależnionych,
  • interesariusze powinni być świadomi, że wdrażany katalog usług na rzecz rozwiązywania problemu e-uzależnień może być narzędziem stymulującym rozwój innych kluczowych usług społecznych, np. w zakresie ochrony zdrowia psychicznego, bezpieczeństwa w ruchu drogowym.

Na zakończenie warto wskazać, że włączenie na stałe usług rozwiązujących problem e-uzależnień w skład systemowych narzędzi edukacyjnych jest przede wszystkim procesem, który:

  • ma swój określony początek i koniec (musi być zaplanowany),
  • jest określony w czasie rzeczywistym (ale musi czerpać z dotychczasowych doświadczeń i wybiegać w przyszłość),
  • wymaga określonych nakładów pracy (w postaci jasno określonych działań, zadań oraz przydzielonych ról),
  • wymaga określonych nakładów finansowych (które należy przewidzieć i założyć w sposób realny, a nie idealny),
  • wymaga ciągłego monitorowania i ewaluacji,
  • zmienia rzeczywistość odbiorców usługi oraz całego systemu wsparcia osób zagrożonych e-uzależnieniem oraz już uzależnionych.

Bibliografia

Bibliografia do artykułu jest dostępna w redakcji.


Portal poświęcony uzależnieniom behawioralnym

W konsekwencji powołania w 2011 r. Funduszu Rozwiązywania Problemów Hazardowych powstał, współfinansowany przez Fundusz, internetowy portal poświęcony uzależnieniom behawioralnym – uzaleznieniabehawioralne.pl.

Portal był prezentowany w „Serwisie Informacyjnym NARKOMANIA” nr 2/2012. Od tego czasu rozwinął się, wprowadzono nowe działy, znacznie rozbudowano bazę wiedzy. Serwis prowadzi Fundacja Studio Psychologii Zdrowia.

Na stronach można znaleźć informacje na temat różnych uzależnień behawioralnych, poczynając od tych powszechnie znanych − hazardu, siecioholizmu, pracoholizmu, zaburzeń odżywiania, a kończąc na takich, jak na przykład uzależnienie od ćwiczeń fizycznych, bigoreksja (nadmierna dbałość o tężyznę fizyczną), samookaleczanie się i inne. Struktura prezentacji poszczególnych typów uzależnień jest podobna. Przy większości umieszczono odpowiedzi na najczęściej zadawane pytania (FAQ). W sekcji „O uzależnieniu” wyjaśnione są podstawowe kwestie na temat każdego typu problemów. Zaprezentowano najpopularniejsze testy diagnostyczne. Scharakteryzowano działania terapeutyczne, opisane w kontekście mechanizmów odpowiedzialnych za poszczególne typy uzależnień. Poradnik rodzica zawiera konkretne informacje dotyczące m.in. wskaźników zagrożenia, działań zabezpieczających, ostrzeżeń przed postępowaniem, które może zwiększyć niebezpieczeństwo wejścia przez dziecko w uzależnienie. Przytoczono dane z raportów z badań. Zaprezentowano komentarze ekspertów. I wreszcie każde uzależnienie zostało przedstawione w formie studiów przypadków – prawdziwych historii osób mających problemy.

Istotnym elementem portalu jest poradnia on-line, w której ekspertami są terapeuta, psycholog, prawnik i pedagog. Możliwy jest kontakt on-line w godzinach dyżurów ekspertów lub zadanie pytania poprzez formularz.

Portal udostępnia także wyszukiwarkę placówek pomocowych w zakresie uzależnień – zarówno behawioralnych, jak i chemicznych. W bazie znajduje się ponad 340 placówek. Wyszukiwarka umożliwia zastosowanie kilku filtrów. Można wpisać miasto lokalizacji placówki, wybrać województwo, formę własności, możliwość refundacji kosztów przez NFZ, charakter oraz rodzaj oferowanej terapii, typ leczonych zaburzeń.

Oddzielny dział prezentuje publikacje książkowe poświęcone problematyce uzależnień behawioralnych. Większość pozycji jest dostępna w wersji elektronicznej, każda jest opatrzona informacją, do jakiej grupy odbiorców jest adresowana (profesjonaliści, rodzice, populacja ogólna).

Powyższy opis nie wyczerpuje zawartości portalu. Po szczegóły zapraszamy na strony serwisu.


Serwis Informacyjny UZALEŻNIENIA nr 82 (2/2018)

  • Prawo Katarzyna Syroka-Marczewska: Aspekty prawne zasad organizacji i udzielania pomocy psychologiczno-pedagogicznej w publicznych przedszkolach, szkołach i placówkach
  • Analiza Anna Klimkiewicz, Agata Jasińska: Kannabinoidy w medycynie
  • Profilaktyka Marcin J. Sochocki: Profilaktyczny patchwork, czyli szkolna profilaktyka dla nastolatków z niepełnosprawnością intelektualną w stopniu lekkim
  • Profilaktyka Anna Borkowska: Szkolny program profilaktyki
  • Leczenie, redukcja szkód Łukasz Wieczorek, Katarzyna Dąbrowska, Janusz Sierosławski: Rekomendacje dotyczące poprawy realizacji programu „Candis”
  • Leczenie, redukcja szkód Janusz Strzelecki: Społeczność terapeutyczna w rehabilitacji uzależnień, cz. II
  • Badania, raporty Olga Mrozowska: Co zyskują specjaliści w efekcie nauki i stosowania dialogu motywującego?
  • Badania, raporty Artur Malczewski: Nowe substancje psychoaktywne na świecie – rynek coraz bardziej zróżnicowany
  • Badania, raporty Problem narkotyków i narkomanii w Europie – najnowszy raport EMCDDA
  • Publikacje Depresja nastolatków. Jak ją rozpoznać, zrozumieć i pokonać
  • Publikacje Uzależnienia technologiczne wśród dzieci i młodzieży. Teoria, profilaktyka, terapia – wybrane zagadnienia
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


1 września 2017 r. weszło w życie nowe rozporządzenie w sprawie zasad organizacji i udzielania pomocy psychologiczno-pedagogicznej w publicznych przedszkolach, szkołach i placówkach1 (dalej: Rozporządzenie). Celem niniejszego opracowania będzie omówienie aspektów prawnych w przedmiotowym zakresie (bez analizy psychologicznej).

Aspekty prawne zasad organizacji i udzielania pomocy psychologiczno-pedagogicznej w publicznych przedszkolach, szkołach i placówkach

Katarzyna Syroka-Marczewska
Prawnik

Każdy z nas ma inną osobowość, różne też potrzeby wynikające chociażby z wieku, w jakim się znajdujemy. Zaspokajanie tych potrzeb umożliwia rozwój danej osoby. O ile dorosły potrafi sama o siebie zadbać w tym zakresie, o tyle dzieci, osoby małoletnie potrzebują wsparcia. Jedną z płaszczyzn jest wsparcie psychologiczno-pedagogiczne. Przedszkole/szkoła są jednym z pierwszych środowisk, w którym może zostać dokonane rozpoznanie potrzeb dziecka i udzielone mu stosowne wsparcie, jeśli tego potrzebuje. Szczególna w tym zakresie jest rola nauczycieli, którzy w środowisku szkolnym mogą zaobserwować pierwsze symptomy trudności dziecka.

Pomoc psychologiczno-pedagogiczna

Pomoc psychologiczno-pedagogiczna udzielana uczniowi polega na rozpoznawaniu i zaspokajaniu jego indywidualnych potrzeb rozwojowych i edukacyjnych oraz rozpoznawaniu indywidualnych możliwości psychofizycznych i czynników środowiskowych wpływających na jego funkcjonowanie w przedszkolu, szkole i placówce. Celem jest wspieranie potencjału rozwojowego ucznia i stwarzanie warunków do jego aktywnego i pełnego uczestnictwa w życiu przedszkola, szkoły i placówki oraz w środowisku społecznym.

Pomoc psychologiczno-pedagogiczna może zostać udzielona z inicjatywy ucznia lub jego rodziców. Uprawnieni w tym zakresie są także m.in. nauczyciele, wychowawcy oraz asystenci rodziny. O pomoc można także poprosić organizację pozarządową, inną instytucję/podmiot działający na rzecz rodziny, dzieci i młodzieży. W porównaniu z poprzednimi aktami wykonawczymi poszerzono katalog osób inicjujących udzielanie pomocy psychologiczno-pedagogicznej o asystenta nauczyciela, asystenta wychowawcy świetlicy oraz przedstawicieli organizacji pozarządowej, instytucji lub podmiotu działających na rzecz rodziny, dzieci i młodzieży. Bez względu na powyższe, należy podkreślić, że korzystanie z takiej pomocy jest zawsze dobrowolne. Nie wiąże się także z kosztami, tzn. jest nieodpłatne.

O potrzebie objęcia ucznia pomocą psychologiczno-pedagogiczną informuje się rodziców ucznia albo pełnoletniego ucznia. Ponadto o ustalonych dla ucznia formach, okresie udzielania pomocy psychologiczno-pedagogicznej oraz wymiarze godzin, w którym poszczególne formy pomocy będą realizowane, dyrektor niezwłocznie informuje pisemnie, w sposób przyjęty w danym przedszkolu, szkole lub placówce, rodziców ucznia albo pełnoletniego ucznia.

W Rozporządzeniu dookreślono zadania nauczycieli, wychowawców grup wychowawczych oraz specjalistów, podkreślając, że prowadzenie rozpoznania indywidualnych potrzeb rozwojowych i edukacyjnych oraz możliwości psychofizycznych uczniów, w tym prowadzenie obserwacji pedagogicznych, ma na celu rozpoznawanie mocnych stron, predyspozycji, zainteresowań i uzdolnień uczniów oraz przyczyn niepowodzeń edukacyjnych lub trudności w funkcjonowaniu uczniów, w tym barier i ograniczeń utrudniających jego uczestnictwo w środowisku szkolnym.

Podkreślono także konieczność współpracy nauczycieli, wychowawców grup wychowawczych i specjalistów w zakresie wspierania ucznia i udzielania mu pomocy psychologiczno-pedagogicznej, także w trakcie bieżącej pracy, oraz dostosowania sposobów i metod pracy do możliwości indywidualnych ucznia. Istnieje także możliwość pomocy psychologiczno-pedagogicznej dla rodziców uczniów i nauczycieli. Ma ona formę porad, konsultacji, warsztatów i szkoleń.

Wśród zmian, które weszły w życie 1 września 2017 roku na uwagę zasługuje fakt, iż dodano nową formę pomocy psychologiczno-pedagogicznej, tj. zindywidualizowaną ścieżkę kształcenia. Obejmuje ona zajęcia edukacyjne, organizowane dla ucznia wspólnie z oddziałem szkolnym, oraz indywidualnie zajęcia z nauczycielem. Objęcie ucznia zindywidualizowaną ścieżką wymaga opinii publicznej poradni2, z której wynika taka potrzeba. Do wniosku o wydanie opinii w tym zakresie dołącza się dokumentację określającą trudności w funkcjonowaniu ucznia w przedszkolu lub szkole. Jeżeli opinia ma dotyczyć ucznia obejmowanego zindywidualizowaną ścieżką ze względu na stan zdrowia, należy udokumentować także wpływ przebiegu choroby na funkcjonowanie ucznia w przedszkolu lub szkole oraz ograniczenia w zakresie możliwości udziału ucznia w zajęciach wychowania przedszkolnego lub zajęciach edukacyjnych wspólnie z oddziałem przedszkolnym lub szkolnym. W przypadku ucznia uczęszczającego do przedszkola lub szkoły do wniosku o wydanie opinii dołącza się także ocenę nauczycieli i specjalistów uczestniczących w edukacji. Nauczyciele prowadzący zajęcia z uczniem objętym zindywidualizowaną ścieżką podejmują działania ukierunkowane przede wszystkim na poprawę jego funkcjonowania w przedszkolu lub szkole.

W Rozporządzeniu wskazano, że zajęcia rozwijające uzdolnienia, zajęcia dydaktyczno-wyrównawcze, zajęcia rozwijające umiejętności uczenia się oraz zajęcia specjalistyczne prowadzi się przy wykorzystaniu aktywizujących metod pracy. Dodano ponadto nową formę pomocy, tj. zajęcia rozwijające umiejętności uczenia się. Zajęcia te powinny być organizowane w celu podnoszenia efektywności uczenia się.

Podczas rozpoznawania specjalnych potrzeb edukacyjnych ucznia należy zatem uwzględnić przyczyny niepowodzeń edukacyjnych lub trudności w funkcjonowaniu ucznia, w tym barier i ograniczeń utrudniających funkcjonowanie danej osoby. Należy też wspierać mocne strony, predyspozycje, zainteresowania i uzdolnienia ucznia. Bez wątpienia w praktyce jest to trudne zadanie i wymaga ogromnego zaangażowania i świadomości ze strony dorosłych. Nie mam na myśli jedynie świadomości prawnej, ale przede wszystkim świadomość dotyczącą rozwoju dziecka oraz jego potrzeb. Wydaje się zatem, że warto skupić się na rozpoznaniu sytuacji i warunków, które determinują to, jak uczeń funkcjonuje. Współpraca z rodzicami bez wątpienia ułatwia tę diagnozę i dostosowanie wsparcia do potrzeb danej osoby.

Nauczyciele, wychowawcy grup wychowawczych oraz specjaliści w przedszkolu, szkole i placówce prowadzą w szczególności:

  1. w przedszkolu − obserwację pedagogiczną mającą na celu wczesne rozpoznanie u dziecka dysharmonii rozwojowych i podjęcie wczesnej interwencji, a w przypadku dzieci realizujących obowiązkowe roczne przygotowanie przedszkolne obserwację pedagogiczną zakończoną analizą i oceną gotowości dziecka do podjęcia nauki w szkole (diagnoza przedszkolna),
  2. w szkole − obserwację pedagogiczną w trakcie bieżącej pracy z uczniami mającą na celu rozpoznanie u uczniów: trudności w uczeniu się, w tym w przypadku uczniów klas I-III szkoły podstawowej deficytów kompetencji i zaburzeń sprawności językowych oraz ryzyka wystąpienia specyficznych trudności w uczeniu się, a także potencjału ucznia i jego zainteresowań. Obserwacja powinna także uwzględniać szczególne uzdolnienia dziecka i wspomagać uczniów w wyborze kierunku kształcenia i zawodu.

Kolejną zmianą jest wprowadzenie klas terapeutycznych organizowanych dla uczniów wymagających dostosowania organizacji i procesu nauczania oraz długotrwałej pomocy specjalistycznej z uwagi na trudności w funkcjonowaniu w szkole lub oddziale wynikające z zaburzeń rozwojowych bądź ze względu na stan zdrowia. Możliwość ta jest kolejną proponowaną formą wsparcia ucznia w systemie oświaty. Zmiana ma na celu umożliwienie uczniom ze specjalnymi potrzebami edukacyjnymi uczęszczania do szkoły i organizowania im kształcenia odpowiadającego ich potrzebom. Trudności w funkcjonowaniu ucznia nie powinny stanowić przyczyny pozbawienia go możliwości kontaktu z rówieśnikami i uczestniczenia w życiu społeczności przedszkolnej lub szkolnej. Priorytetem działań każdego przedszkola i szkoły powinno być bowiem dążenie do pełnego, rzeczywistego włączenia i integracji z rówieśnikami ucznia, w tym ucznia niepełnosprawnego, zarówno poprzez wspomaganie rozwoju samego ucznia, indywidualizację i wspieranie go podczas zajęć z klasą, jak i likwidowanie barier i ograniczeń utrudniających funkcjonowanie ucznia w grupie rówieśniczej i uczestnictwo w życiu szkoły. Warto w tym kontekście zwrócić uwagę, że liczba uczniów w klasie terapeutycznej nie może przekraczać 15.

W sytuacji, w której udzielana uczniowi pomoc psychologiczno-pedagogiczna nie przynosi efektów i nie następuje poprawa funkcjonowania ucznia, dyrektor szkoły i placówki, za zgodą rodziców ucznia, może wystąpić do poradni psychologiczno-pedagogicznej z wnioskiem o przeprowadzenie pogłębionej diagnozy specjalistycznej problemu ucznia w celu wskazania sposobu rozwiązania tego problemu. Wniosek ten powinien zawierać m.in. informacje o rozpoznanych indywidualnych potrzebach rozwojowych i edukacyjnych, możliwościach psychofizycznych ucznia oraz potencjale rozwojowym ucznia. Należy odnieść się także do występujących trudności w funkcjonowaniu ucznia w przedszkolu, szkole i placówce lub szczególnych uzdolnieniach ucznia oraz działaniach podjętych przez nauczycieli, wychowawców grup wychowawczych i specjalistów w celu poprawy funkcjonowania ucznia w przedszkolu, szkole i placówce, formach pomocy psychologiczno-pedagogicznej udzielanej uczniowi w przedszkolu, szkole lub placówce, okresie ich udzielania oraz efektach podjętych działań i udzielanej pomocy.

Formy3 pomocy psychologiczno-pedagogicznej

Formy wsparcia psychologicznego mogą być różne. W przedszkolu pomoc psychologiczno-pedagogiczna jest udzielana w trakcie bieżącej pracy z dzieckiem oraz przez zintegrowane działania nauczycieli i specjalistów, a także w formie:

  1. zajęć rozwijających uzdolnienia4,
  2. zajęć specjalistycznych: korekcyjno-kompensacyjnych, logopedycznych, rozwijających kompetencje emocjonalno-społeczne oraz innych zajęć o charakterze terapeutycznym,
  3. zindywidualizowanej ścieżki realizacji obowiązkowego rocznego przygotowania przedszkolnego,
  4. porad i konsultacji.

W szkole pomoc psychologiczno-pedagogiczna jest udzielana w trakcie bieżącej pracy z uczniem oraz przez zintegrowane działania nauczycieli i specjalistów, a także w formie:

  1. klas terapeutycznych,
  2. zajęć rozwijających uzdolnienia,
  3. zajęć rozwijających umiejętności uczenia się,
  4. zajęć dydaktyczno-wyrównawczych,
  5. zajęć specjalistycznych: korekcyjno-kompensacyjnych, logopedycznych, rozwijających kompetencje emocjonalno-społeczne oraz innych zajęć o charakterze terapeutycznym,
  6. zajęć związanych z wyborem kierunku kształcenia i zawodu – w przypadku uczniów szkół podstawowych oraz uczniów szkół ponadpodstawowych,
  7. zindywidualizowanej ścieżki kształcenia,
  8. porad i konsultacji,
  9. warsztatów.

W placówce pomoc psychologiczno-pedagogiczna jest udzielana w trakcie bieżącej pracy z uczniem oraz przez zintegrowane działania nauczycieli, wychowawców grup wychowawczych i specjalistów, a także w formie:

  1. zajęć rozwijających uzdolnienia,
  2. zajęć rozwijających umiejętności uczenia się,
  3. zajęć specjalistycznych: korekcyjno-kompensacyjnych, logopedycznych, rozwijających kompetencje emocjonalno-społeczne oraz innych zajęć o charakterze terapeutycznym,
  4. zajęć związanych z wyborem kierunku kształcenia i zawodu – w przypadku uczniów szkół podstawowych oraz uczniów szkół ponadpodstawowych,
  5. porad i konsultacji,
  6. warsztatów.

W szkole dla dorosłych pomoc psychologiczno-pedagogiczna jest udzielana w trakcie bieżącej pracy ze słuchaczem oraz przez zintegrowane działania nauczycieli i specjalistów, a także w formie:

  1. zajęć związanych z wyborem kierunku kształcenia i zawodu,
  2. porad i konsultacji,
  3. warsztatów i szkoleń.

Raport Najwyższej Izby Kontroli

Przed wejściem w życie omawianego Rozporządzenia Najwyższa Izba Kontroli (dalej: NIK) weryfikowała sytuację w zakresie opieki psychologiczno-pedagogicznej. Jak wynika z treści raportu NIK: „dzieciom i młodzieży szkolnej nie zapewniono w latach 2014−2016 wystarczającej opieki psychologiczno-pedagogicznej. Blisko połowa szkół publicznych nie zatrudniała na odrębnym etacie ani pedagoga, ani psychologa. Często decyzja o przyjęciu do pracy specjalistów w szkole była uwarunkowana nie skalą potrzeb, lecz sytuacją ekonomiczną samorządu”5 (szczegółowe informacje na temat wyników kontroli znajdują się na stronie internetowej www.nik.gov.pl). W roku szkolnym 2015/2016 na jedną szkołę przypadało średnio 0,75 etatu pedagoga i 0,2 etatu psychologa. Mniej specjalistów było w szkołach wiejskich: 0,55 etatu pedagoga i 0,09 etatu psychologa. Zróżnicowanie w dostępie do specjalistów w zależności od lokalizacji szkoły potwierdza także liczba wyodrębnionych etatów psychologa przypadających na 1 tys. uczniów. W 2016 roku dla szkół położonych w mieście wskaźnik ten wynosił 0,89, a dla szkół na wsi 0,576. Jednocześnie należy podkreślić, że w okresie objętym kontrolą jedynym wskaźnikiem stosowanym do opisania zagadnień dotyczących pomocy psychologiczno-pedagogicznej była liczba dzieci i młodzieży objętych różnymi formami pomocy psychologiczno-pedagogicznej w stosunku do liczby uczniów ogółem. W ocenie NIK taki wskaźnik jest niewystarczający do oceny sytuacji, ponieważ nie odnosi podejmowanych działań do istniejących potrzeb dzieci i młodzieży. Ponadto za jego pomocą nie można ocenić efektów pomocy udzielanej dzieciom i młodzieży.

Uwagi końcowe

„Czasami bywa tak, że terapeuci próbują przenieść własne doświadczenia z grup treningowych czy terapeutycznych na obszar pracy z dziećmi, co jest dla tych ostatnich zbyt trudnym doświadczeniem. Dzieci na ogół oczekują tego, że dorosły (wychowawca, terapeuta) pokieruje tym, co ma się stać, czy co powinny robić. Warto pamiętać jednak o tym, żeby nie ingerować w sposób ograniczający w aktywność i możliwości dziecka. Wyważenie proporcji między kierowaniem, wychowywaniem a zostawianiem swobody jest czymś niezwykle ważnym. Nikt, kto pracuje z dziećmi, nie ma tego dane, tego można i trzeba się nauczyć − przez kontaktowanie się z dziećmi, zastanawianie się nad tym, co dzieje się w kontakcie z nimi, wreszcie przez otrzymywanie informacji zwrotnych w postaci superwizji czy konsultacji”7.

Przepisy, które weszły w życie 1 września 2017 roku przewidują szereg narzędzi, które umożliwiają wsparcie psychologiczne i pedagogiczne. Wprowadzane od kilku lat zmiany w przepisach dotyczących pomocy psychologiczno-pedagogicznej wskazywały na działania szkoły mające na celu rozpoznawanie i zaspokajanie specjalnych potrzeb edukacyjnych uczniów. Nowe przepisy, jak czytamy w uzasadnieniu do projektu, mają na celu uszczegółowienie zadań nauczycieli, wychowawców grup wychowawczych i specjalistów. Ponadto po konsultacjach społecznych uwzględniono niektóre uwagi, w związku z czym pomoc psychologiczno-pedagogiczna może być organizowana i udzielana we współpracy m.in. z organizacjami pozarządowymi oraz instytucjami i podmiotami działającymi na rzecz rodziny, dzieci i młodzieży. Wydaje się, że takie rozwiązanie poszerza katalog osób o specjalistycznej wiedzy i doświadczeniu, które mogą zostać zaangażowane w rozwój dzieci i młodzieży. Bez względu jednak na treść Rozporządzenia w mojej ocenie kluczowe jest stosowanie prawa w praktyce i zapewnienie odpowiedniego poziomu finansowania, aby wsparcie psychologiczno-pedagogiczne mogło być realizowane.

Przypisy

  1. ↑ Rozporządzenie Ministra Edukacji Narodowej z dnia 9 sierpnia 2017 r. w sprawie zasad organizacji i udzielania pomocy psychologiczno-pedagogicznej w publicznych przedszkolach, szkołach i placówkach (Dz.U. 2017 poz. 1591).
  2. ↑ Przed wydaniem opinii, publiczna poradnia we współpracy z przedszkolem lub szkołą oraz rodzicami ucznia albo pełnoletnim uczniem przeprowadza analizę funkcjonowania ucznia uwzględniającą efekty udzielanej dotychczas przez przedszkole lub szkołę pomocy psychologiczno-pedagogicznej. Opinia zawiera dane i informacje, o których mowa w przepisach w sprawie szczegółowych zasad działania publicznych poradni psychologiczno-pedagogicznych, w tym publicznych poradni specjalistycznych, a ponadto wskazuje zakres, w jakim uczeń nie może brać udziału w zajęciach wychowania przedszkolnego lub zajęciach edukacyjnych wspólnie z oddziałem przedszkolnym lub szkolnym, okres objęcia ucznia zindywidualizowaną ścieżką, nie dłuższy jednak niż rok szkolny oraz działania, jakie powinny być podjęte w celu usunięcia barier i ograniczeń utrudniających funkcjonowanie ucznia i jego uczestnictwo w życiu przedszkola lub szkoły.
  3. ↑ Zajęcia rozwijające uzdolnienia organizuje się dla uczniów szczególnie uzdolnionych. Liczba uczestników zajęć nie może przekraczać 8. Z kolei zajęcia korekcyjno-kompensacyjne organizuje się dla uczniów z zaburzeniami i odchyleniami rozwojowymi, w tym specyficznymi trudnościami w uczeniu się. Liczba uczestników zajęć nie może przekraczać 5. Zajęcia logopedyczne organizuje się dla uczniów z deficytami kompetencji i zaburzeniami sprawności językowych. Liczba uczestników zajęć nie może przekraczać 4. Zajęcia rozwijające kompetencje emocjonalno-społeczne organizuje się dla uczniów przejawiających trudności w funkcjonowaniu społecznym. Liczba uczestników zajęć nie może przekraczać 10, chyba że zwiększenie liczby uczestników jest uzasadnione potrzebami uczniów. Inne zajęcia o charakterze terapeutycznym organizuje się dla uczniów z zaburzeniami i odchyleniami rozwojowymi mających problemy w funkcjonowaniu w przedszkolu, szkole lub placówce oraz z aktywnym i pełnym uczestnictwem w życiu przedszkola, szkoły lub placówki. Liczba uczestników zajęć nie może przekraczać 10.
  4. ↑ Efektywne uczenie się jest w dużej mierze uzależnione od wyboru właściwej metody uczenia się, w zależności od zakresu merytorycznego przedmiotu nauki oraz umiejętności rozpoznania czynników wpływających na ten proces. Istotne jest nabywanie przez uczniów umiejętności sprawnego czytania ze zrozumieniem oraz technik wspomagających zapamiętywanie.
  5. ↑ https://www.nik.gov.pl/aktualnosci/nik-o-pomocy-psychologiczno-pedagogicznej-dla-uczniow.html
  6. ↑ Ibidem.
  7. ↑ M. John-Borys, „Pomoc psychologiczna dla dzieci”, Terapia Uzależnienia i Współuzależnienia, nr 6, 2009.


Przetwory konopi indyjskich stanowią najczęściej sprzedawany i najpowszechniej używany narkotyk na świecie. Według WHO rocznie w celach rekreacyjnych używa ich ok. 147 mln ludzi, co stanowi 2,5% światowej populacji. W 2011 roku około 4,2 mln Amerykanów spełniało kryteria diagnostyczne dotyczące nadużywania lub uzależnienia od konopi, co przewyższa łączną liczbę osób stosujących w celach odurzających i rekreacyjnych środki przeciwbólowe, uspokajające, kokainę, halucynogeny i heroinę.

Kannabinoidy w medycynie

Anna Klimkiewicz
Katedra i Klinika Psychiatryczna Warszawskiego Uniwersytetu Medycznego

Agata Jasińska
Stowarzyszenie „Młody Lekarz”

W XIX w. wielu praktyków przypisywało konopiom właściwości lecznicze. Irlandzki lekarz William B. O’Shaughnessy stosował konopie w leczeniu tężca i „chorobach konwulsyjnych”. Co ciekawe, ówczesne choroby konwulsyjne są odpowiednikiem dzisiejszych padaczek, które obecnie próbuje się leczyć preparatami kannabinoidów – trwają badania w tym kierunku. Mniej więcej w tym samym czasie francuski lekarz Jean-Jacques Moreau de Tours używał marihuany w terapii zaburzeń psychicznych. Niewiele później, w 1851 roku, konopie zostały włączone do 3. edycji Pharmacopoeia of the United States, szczegółowo opisującej sposoby przygotowywania ekstraktów i nalewek z suszonych kwiatów marihuany, stosowanych jako środek przeciwbólowy, nasenny i przeciwdrgawkowy („The health effects of cannabis and cannabinoids”, 2017). Jednak rosnące obawy związane ze skutkami używania konopi i wprowadzanie nowych regulacji prawnych doprowadziło do ich usunięcia z 12. edycji U.S. Pharmacopoeia w 1942 roku.

Popularność konopi

Przetwory konopi indyjskich stanowią najczęściej sprzedawany i najpowszechniej używany narkotyk na świecie. Według WHO rocznie w celach rekreacyjnych używa ich ok. 147 mln ludzi, co stanowi 2,5% światowej populacji. W 2011 roku około 4,2 mln Amerykanów spełniało kryteria diagnostyczne dotyczące nadużywania lub uzależnienia od konopi, co przewyższa łączną liczbę osób stosujących w celach odurzających i rekreacyjnych środki przeciwbólowe, uspokajające, kokainę, halucynogeny i heroinę.

W 2014 roku w USA było ok. 22,2 mln aktualnych użytkowników marihuany. Oznacza to, że w populacji powyżej 12. roku życia co najmniej 8,4% osób używało przetworów konopi indyjskich w ciągu miesiąca poprzedzającego badanie. W ostatnich latach w USA liczba osób w wieku powyżej 12. roku życia, które potwierdzały używanie konopi, zwiększyła się o 35%. W 2013 roku zostało przeprowadzone badanie ilościowe na reprezentatywnej próbie Polaków powyżej 15. roku życia. Z uzyskanych danych wynika, że używanie przetworów konopi kiedykolwiek w życiu potwierdziło 6,6% respondentów, kontakt z nimi w ciągu ostatnich 12 miesięcy oraz 30 dni przed badaniem zadeklarowało odpowiednio 2,4% i 1,1% respondentów (Malczewski i Misiurek, 2013). Również z danych opublikowanych przez EMCDDA wynika, że konopie są najczęściej używanym nielegalnym narkotykiem w Polsce. Po marihuanę sięgają najczęściej młodzi dorośli w wieku 25-34 lata. W 2014 roku 1 osoba na 10 w wieku 15-34 lata zgłosiła używanie marihuany w roku poprzedzającym badanie. Analiza długoterminowa wskazuje, że używanie konopi w Polsce potroiło się w latach 1995−2015 (Europejskie Centrum Monitorowania Narkotyków i Narkomanii – raport 2017).

Chcąc oszacować używanie przez polską młodzież substancji psychoaktywnych, w 2015 roku w ramach międzynarodowego projektu „European School Survey Project on Alcohol and Drugs” (ESPAD) zrealizowano badanie na reprezentatywnej próbie uczniów klas III szkół gimnazjalnych (wiek: 15-16 lat) i klas II szkół ponadgimnazjalnych (wiek: 17-18 lat). Aktualne, okazjonalne używanie substancji nielegalnych, czego wskaźnikiem jest używanie w czasie ostatnich 12 miesięcy, stawia przetwory konopi na pierwszym miejscu pod względem rozpowszechnienia. W klasach III gimnazjalnych tego środka używało ponad 19% uczniów, w klasach II szkół ponadgimnazjalnych – 31,5% (Sierosławski, 2015).

W 2016 roku Centrum Badania Opinii Społecznej zrealizowało badanie „Konsumpcja substancji psychoaktywnych przez młodzież – Młodzież 2016”. Badanie zostało przeprowadzone na ogólnopolskiej losowej próbie 82 dziennych szkół ponadgimnazjalnych i zasadniczych szkół zawodowych. Łącznie w badaniu udział wzięło 1724 uczniów. Jego wyniki wskazują, że najczęściej używanymi substancjami były marihuana i haszysz, do przyjmowania których kiedykolwiek w życiu przyznało się w 2016 roku 42% badanej młodzieży. W ciągu 12 miesięcy poprzedzających badanie przetwory konopi używał co piąty uczeń, a w ciągu ostatnich 30 dni − co dziesiąty (CBOS, 2017).

Również przeprowadzane co 4 lata (między rokiem 2004 a 2016) badania mokotowskie (obejmujące dzielnice Warszawy: Mokotów, Ursynów oraz Wilanów), realizowane wśród 15-letniej młodzieży, jednoznacznie wskazują na dominację przetworów konopi wśród nielegalnych substancji psychoaktywnych używanych w populacji młodzieży. W 2016 roku po substancje te sięgnęło około 13% uczniów.

Rosnąca akceptacja dla używania konopi i jej medyczny aspekt

Na rosnące rozpowszechnienie używania konopi wpływa wiele czynników. Jednym z nich są zmieniające się opinie na temat szkodliwości tego narkotyku – z badania ESPAD wynika, że w 1995 roku 53% 15–16-latków było zdania, iż okazjonalne palenie marihuany wiąże się z dużym ryzykiem, ale już w 2015 roku odsetek ten spadł do 31% (IPiN, badania mokotowskie, 2016). Kolejnymi takimi czynnikami są: wzrost dostępności konopi, powracające debaty na temat legalizacji i depenalizacji marihuany, jak również coraz częściej pojawiające się informacje na temat skuteczności kannabinoidów w leczeniu niektórych schorzeń lub łagodzeniu ich objawów. Procesy te kształtują rosnącą akceptację dla używania konopi. Wzrasta przy tym liczba krajów decydujących się na legalizację medycznej marihuany.

Obecnie konopie są stosowane w celach terapeutycznych w 29 stanach USA, dystrykcie Kolumbii, Guam i Portoryko oraz w wielu krajach Europy (EMCDDA, 2017), m.in. w: Austrii, Belgii, Czechach, Danii, Finlandii, Francji, Niemczech, Włoszech, Szwecji, Portugalii, Rumunii, a także np. w Kanadzie, Australii, Argentynie, Kolumbii, Meksyku, Chile, Izraelu.

Zmiany w statusie prawnym konopi wprowadzono niedawno również w Polsce. Ustawa z dnia 7 lipca 2017 r. o zmianie ustawy o przeciwdziałaniu narkomanii oraz ustawy o refundacji leków, środków spożywczych specjalnego przeznaczenia żywieniowego oraz wyrobów medycznych, której przepisy weszły w życie 1 listopada 2017 r., wprowadziła rozwiązania umożliwiające sporządzanie leków recepturowych na bazie konopi innych niż włókniste.

Wskazana ustawa wytycza kierunek korespondujący ze światowymi trendami liberalizacji prawa narkotykowego w zakresie stosowania konopi w medycynie.

O coraz większej akceptacji społeczeństwa dla leczenia konopiami i jej przetworami świadczą wyniki badań opinii publicznej. Z sondażu przeprowadzonego w USA przez Quinnipiac University w 2016 roku wynika, że stosowanie medycznej marihuany popierało tam 81% respondentów (Bridgeman, Abazia, 2017). W badaniu „Młodzież 2016” młodych respondentów zapytano o opinię na temat stosowania konopi w celach medycznych: 31% ankietowanych uważało, że pacjenci powinni mieć możliwość stosowania konopi w takich celach, ale wyłącznie w ramach terapii eksperymentalnej. Prawie co piąty badany (18,4%) popierał możliwość stosowania w celach medycznych konopi, które powinny być dostępne w aptekach i sprzedawane na receptę, a 14% respondentów opowiedziało się za możliwością stosowania medycznej marihuany i uprawy konopi na swoje potrzeby lecznicze. W opinii 12% badanych uprawianie konopi w celach medycznych powinno się odbywać na podstawie specjalnego zezwolenia i pod nadzorem lekarzy. Za rozwiązaniem, które umożliwiałoby uprawianie i dystrybuowanie konopi w celach terapeutycznych przez specjalnie do tego powołaną instytucję opowiedziało się 7% respondentów. Przeciwko stosowaniu medycznej marihuany było 3% badanych, a 12% nie miało zdania na ten temat („Młodzież 2016”, CBOS, 2017).

Zwolennicy medycznego używania kannabinoidów wskazują na ich potencjalną skuteczność i bezpieczeństwo w leczeniu opornych na rutynową terapię chorób. Powołują się przy tym na wyniki prowadzonych badań oraz fakt ich terapeutycznego stosowania w historii ludzkości. Dowody te, w ich opinii, stanowią wystarczające uzasadnienie dla powszechnego używania konopi, szczególnie w kontekście prawa do dostępu do wszelkich korzystnie działających terapii, którego nieprzestrzeganie narusza podstawowe wolności człowieka.

W opinii oponentów argumenty mające przemawiać za efektywnością medycznego używania konopi są przesadzone. Mówią oni o lekceważeniu skutków zdrowotnych długotrwałego przyjmowania kannabinoidów, wskazując, że prawdziwym celem zwolenników wprowadzenia marihuany do leczenia jest zwiększenie jej dostępności dla celów rekreacyjnych.

Krytycy stosowania marihuany w celach medycznych powołują się także na stanowisko dwóch amerykańskich instytucji rządowych, tj. Drug Enforcement Administration (DEA) oraz the Food and Drug Administration (FDA), odpowiedzialnych za klasyfikowanie substancji w amerykańskim prawodawstwie, a konkretnie w Controlled Substances Act, który określa w Stanach Zjednoczonych federalną politykę w odniesieniu do narkotyków. Aktualnie marihuana jest wpisana do wykazu I stanowiącego załącznik do ww. ustawy, co oznacza, że jej stosowanie wiąże się z wysokim ryzykiem nadużywania oraz że aktualnie nie posiada ona akceptowanego zastosowania medycznego w Stanach Zjednoczonych (dane DEA).

Konopie indyjskie należą do roślin o działaniu psychoaktywnym. Zawierają one ponad 500 potencjalnie aktywnych farmakologicznie składników. Wśród nich zidentyfikowano dotychczas ponad 100 kanabinoidów (Lafaye i wsp., 2017). Inne wyodrębnione substancje obejmują terpenoidy, flawonoidy oraz związki azotowe. Spośród obecnych w konopiach kannabinoidów największą popularność zyskał Δ9-tetrahydrokannabinol (THC), będący podstawową substancją odpowiedzialną za wywoływanie objawów intoksykacji. W organizmie człowieka THC działa jako agonista receptorów kanabinoidowych typu 1 (CB1) oraz typu 2 (CB2). Receptory CB1 są rozmieszczone przede wszystkim w ośrodkowym układzie nerwowym. W mniejszym zagęszczeniu występują one również w komórkach nerek i wątroby. Natomiast receptory CB2 wykryto przede wszystkim w komórkach układu odpornościowego oraz krwiotwórczego.

Zasadniczo kannabinoidy występują w konopiach indyjskich głównie jako ich karboksylowe prekursory (kwas Δ9-tetrahydrokanabinolowy [THCA] i kwas kannabidiolowy [CBDA]). Δ9-THC jest syntetyzowany w kwiatach, liściach i przylistkach żeńskiej rośliny (NAS, 2017).

Konopie i ich przetwory są przyjmowane na różne sposoby. Najpopularniejszą metodą służącą intoksykacji jest palenie. Znacznie rzadziej użytkownicy wybierają inhalowanie przez specjalne waporyzatory, spożywanie w napojach czy używanie odparowywanego produktu. Kannabinoidy mogą być również wchłaniane (w minimalnej ilości) przez skórę i tkanki błony śluzowej, stosowane miejscowo w kremach, plastrach lub czopkach doodbytniczych. Niektóre z przetworów konopi są dostępne w postaci artykułów spożywczych – ciasteczek, przekąsek, napojów. Na bazie konopi produkuje się również popularne produkty kosmetyczne. Wybór sposobu konsumpcji jest uzależniony od przyjmowanej formy rośliny (kwiaty, żywica, olej). Co istotne, droga podania w dużym stopniu wpływa na intensywność i czas trwania efektów psychotropowych, a co za tym idzie potencjał uzależniający. Konsumpcja konopi wywołuje szczególną kombinację uczucia euforii i zrelaksowania, powszechnie określanego jako „haj”.

Palenie marihuany powoduje szybkie przedostanie się Δ9-THC do mózgu i pojawienie się stanu euforii. Przy tej drodze przyjmowania efekt euforyzujący pojawia się zwykle od kilkunastu sekund do kilku minut od przyjęcia. Maksymalne stężenie we krwi Δ9-THC osiąga po ok. 30 minutach od spożycia, i po tym czasie dość szybko spada – w ciągu 1-3 godzin. „Wapowanie” działa w czasie podobnie do palenia i wiąże się z analogicznym do palenia uczuciem „haju”, jednak jest pozbawione istotnego, szkodliwego dla zdrowia elementu, jakim jest spalanie konopi. Proces palenia, podobnie jak w przypadku tytoniu, jest związany z powstawaniem i inhalowaniem do dróg oddechowych użytkownika licznych produktów kancerogennych (rakotwórczych): benzopirenu, benzoantracenu, fenoli, wolnych rodników itp.

Istnieje również tzw. dabbing, polegający na odparowywaniu koncentratów na bazie oleju konopnego przy użyciu butanu. Taka metoda powoduje silniejszy efekt odurzający niż palenie czy „wapowanie” (Loflin i Earleywine, 2014).

Doustne przyjmowanie przetworów konopi wiąże się ze znacznie opóźnionym efektem działania THC. Spożywanie w postaci pożywienia przynosi pierwsze objawy intoksykacji po ok. 30 minutach do nawet 2 godzin od przyjęcia. Poczucie euforii i mniej nasilony w tym przypadku „haj” jest wydłużony w czasie i trwa od 5 do 8 godzin, czasem nieco dłużej. Powolne działanie doustnie przyjmowanych konopi jest spowodowane czasochłonną drogą wchłaniania. Spożywany z pokarmem Δ9-THC wchłania się do krwiobiegu dopiero w jelicie cienkim, następnie dostaje się z krwią do wątroby, a tam jest metabolizowany do aktywnego farmakologicznie psychoaktywnego 11-OH-THC (Huestis i wsp., 1992).

Podczas intoksykacji wzrasta wrażliwość użytkownika na określone bodźce, wzmacnia się postrzeganie kolorów i dźwięków, zmianie ulega percepcja czasu, zwiększa się łaknienie na potrawy słodkie i tłuste. Niektórzy użytkownicy doświadczają przyjemnego uczucia określanego czasem jako „rush” i „buzz”.

Te subiektywne efekty używania konopi są często związane ze upośledzoną pamięcią krótkotrwałą. Obserwuje się również suchość w jamie ustnej, zaburzone postrzeganie i zdolności motoryczne – upośledzenie koordynacji ruchowej. W momencie osiągnięcia przez Δ9-THC największego stężenia we krwi użytkownik może doświadczać ataków paniki, paranoicznych myśli, ale również halucynacji (omamów).

W ciągu ostatnich pięciu dekad obserwuje się systematyczny wzrost zawartości THC w konopiach dostępnych w różnych krajach. W latach 70. poziom THC zawartego w konopiach pochodzących z Anglii i Holandii był niższy niż 3%. Obecnie stężenie THC wzrosło do poziomu 16% w Anglii i 20% w Holandii. Aktualnie możliwe jest uzyskiwanie poziomu THC sięgającego nawet 40%. Tradycyjnie haszysz zawiera THC i CBD w podobnych proporcjach. Jakkolwiek nowe odmiany konopi, takie jak sinsemilla, mają wysoki poziom THC i praktycznie nie zawierają CBD. Uważa się, że używanie konopi o wysokim stężeniu THC może wiązać się ze zwiększonym ryzykiem wystąpienia zaburzeń psychotycznych (Lafaye i wsp., 2017; Murray i wsp., 2016).

Amerykańska Agencja ds. Żywności i Leków (FDA) wydała trzy licencje na leki produkowane na bazie kannabinoidów. Dronabinol, będący rodzajową nazwą syntetycznego Δ9-THC, sprzedawany pod nazwą handlową Marinol®, jest stosowany w łagodzeniu nudności i przeciwdziałaniu wymiotom związanym z chemioterapią oraz stymulowaniu apetytu u pacjentów z AIDS dotkniętych syndromem wyniszczenia. Syntetyczny analog Δ9-THC, nabilon (Cesamet®), jest przepisywany w podobnych wskazaniach. Zarówno dronabinol, jak i nabilon są podawane doustnie.

W lipcu 2016 roku FDA zatwierdziła do stosowania Syndros®, płynny preparat dronabinolu, stosowany w leczeniu pacjentów cierpiących na nudności i wymioty wywołane chemioterapią, którzy nie zareagowali na konwencjonalne terapie przeciwwymiotne. Lek ten jest również wskazany w terapii jadłowstrętu występującego u pacjentów z HIV/AIDS. FDA bada dodatkowe preparaty na bazie kannabinoidów. Jednym z nich jest nabiximols (Sativex®), zawierający ekstrakt z konopi złożony z Δ9-THC i CBD w stosunku jeden do jednego. Nabiximols występuje w postaci sprayu na śluzówkę jamy ustnej i jest wskazany w łagodzeniu objawów towarzyszących stwardnieniu rozsianemu oraz wspomagająco w leczeniu przeciwbólowym u pacjentów z nowotworem. Od września 2016 roku nabiximols jest stosowany w 15 krajach, w tym w Kanadzie, Hiszpanii, Niemczech, we Włoszech i w Wielkiej Brytanii. Sativex jest obecnie jedynym lekiem kannabinoidowym zarejestrowanym w Polsce. Jest on zalecany w leczeniu spastyczności mięśniowej i bólu u pacjentów ze stwardnieniem rozsianym. W 2013 roku FDA zezwoliło na prowadzenie badań nad preparatem Epidiolex®, zawierającym skoncentrowany olej konopny z CBD>98%, stosowanym jako środek przeciwdrgawkowy w zespołach Dravet i Lennox-Gastaut (NAS, 2017).

W marcu 2016 roku w ramach National Academies of Sciences, Engineering, and Medicine został powołany komitet ekspertów (Committee on the Health Effects of Marijuana), którego zadaniem było przeprowadzenie kompleksowego przeglądu literatury opublikowanej po 1999 roku, dotyczącej badań nad zdrowotnymi skutkami (zarówno pozytywnymi, jak i negatywnymi) używania konopi oraz ich składników.

Komitet przedstawił wyniki przeprowadzonej analizy, formułując wnioski dotyczące terapeutycznej skuteczności oraz innych zdrowotnych efektów stosowania marihuany. Wynika z nich, że istnieją dowody płynące z randomizowanych i poprawnych metodologicznie badań na skuteczność kannabinoidów w leczeniu:

  • nudności i wymiotów po chemioterapii (podanie doustne),
  • bvap),
  • spastyczności i bólu w stwardnieniu rozsianym (podanie doustne).

Niejednoznaczne wyniki uzyskano natomiast w analizie badań dotyczących skuteczności kannabinoidów w następujących wskazaniach medycznych:

  • brak łaknienia/wyniszczenie w HIV/AIDS,
  • brak łaknienia/wyniszczenie w chorobach nowotworowych i anorexia nervosa,
  • zespół jelita drażliwego,
  • jaskra,
  • padaczka,
  • spastyczność po urazach ośrodkowego układu nerwowego,
  • Zespół Tourette’a,
  • stwardnienie zanikowe boczne,
  • choroba Huntingtona,
  • choroba Parkinsona,
  • zaburzenia zachowania w otępieniu,
  • urazy czaszkowo-mózgowe,
  • podtrzymywanie abstynencji u osób uzależnionych od THC,
  • zaburzenia lękowe,
  • depresja,
  • bezsenność,
  • zaburzenie stresowe pourazowe,
  • schizofrenia i inne psychozy.

Oznacza to, iż powyższe choroby i wskazania wymagają prowadzenia dalszych badań celem potwierdzenia bądź wykluczenia wobec nich skuteczności leków na bazie kannabinoidów.

Pomimo stałego wzrostu stosowania konopi zarówno w celach medycznych, jak i rekreacyjnych, istniejące dowody odnoszące się do krótko- i długoterminowych skutków przyjmowania marihuany, nie zostały ostatecznie potwierdzone. W przeciwieństwie do innych substancji, których przyjmowanie może się wiązać z ryzykiem (takich jak alkohol czy tytoń), dotychczas nie opracowano żadnych standardów bezpiecznego używania i dawkowania marihuany. W celu uzyskania jednoznacznych i rozstrzygających dowodów w tym zakresie konieczna jest metodologiczna standaryzacja badań. Istotne jest również staranne projektowanie badań i ich rygorystyczne przeprowadzanie, co umożliwi uzyskanie precyzyjnych, adekwatnych i kompleksowych wyników (NAS, 2017).

Bibliografia

  1. Azofeifa A., Mattson M.E., Schauer G., McAfee T., Grant A. and Lyerla R., „National estimates of marijuana use and related indicators—National Survey on Drug Use and Health, United States, 2002–2014”, The Morbidity and Mortality Weekly Report Surveillance Summaries 65(11): 1-28, 2016.
  2. Bridgeman M.B., Abazia D.T., „Medicinal Cannabis: History, Pharmacology, And Implications for the Acute Care Setting”, Pharmacy and Therapeutics 2017 Mar; 42(3): 180-188.
  3. CBOS − Młodzież 2016. Fundacja Badania Opinii Społecznej, 2017.
  4. Center for Behavioral Health Statistics and Quality, „Behavioral health trends in the United States: Results from the 2014, National Survey on Drug Use and Health 2015 (HHS Publication No. SMA 15-4927, NSDUH Series H-50).
  5. Drug Enforcement Administration (DEA) https://www.dea.gov/druginfo/ds.shtml
  6. Europejskie Centrum Monitorowania Narkotyków i Narkomanii − European Monitoring Centre for Drugs and Drug Addiction, Poland, Country Drug Report 2017 EMCDDA, Lisbon, June 2017.
  7. Huestis M.A., Henningfield J.E. and Cone E.J., „Blood cannabinoids i absorption of THC and formation of 11-OH-THC and THCCOOH during and after smoking marijuana”, Journal of Analytical Toxicology 1992; 16(5): 276-282.
  8. IPiN, Badania mokotowskie 2016. Monitorowanie zachowań ryzykownych, zachowań nałogowych i problemów zdrowia psychicznego 15-letniej młodzieży. Instytut Psychiatrii i Neurologii, 2017.
  9. Lafaye G., Karila L., Blecha L., „Benyamina; Cannabis, cannabinoids, and health”, Dialogues Clin Neurosci. 2017;19(3): 309-316.
  10. Loflin M. and Earleywine M., „A new method of cannabis ingestion: The dangers of dabs?”, Addictive Behaviors 2014; 39(10): 1430-1433.
  11. Long T., Wagner M., Demske D., Leipe C. and Tarasov P.E., „Cannabis in Eurasia: Origin of human use and Bronze Age trans-continental connections”, Vegetation History and Achaeobotany 2016; 25:1-14.
  12. Malczewski A., Misiurek A., „Używanie i postawy wobec substancji psychoaktywnych w populacji generalnej w 2013 roku – Centrum Informacji o Narkotykach i Narkomanii KBPN. National Academies of Sciences, Engineering, and Medicine. 2017. The health effects of cannabis and cannabinoids: The current state of evidence and recommendations for research. Washington, DC: The National Academies Press.
  13. Murray R.M., Quigley H., Quattrone D., Englund A., Di Forti M., Traditional marijuana, high-potency cannabis and synthetic cannabinoids: increasing risk for psychosis, World Psychiatry 2016 Oct; 15(3): 195-204.
  14. NAS; National Academies of Sciences, Engineering, and Medicine. 2017. The health effects of cannabis and cannabinoids: The current state of evidence and recommendations for research. Washington, DC: The NationalAcademies Press. doi:10.17226/24625.
  15. Russo E.B., „History of cannabis and its preparations in saga, science, and sobriquet”, Chemistry and Biodiversity 2007; 4(8):1614–1648.
  16. Sierosławski J., „Używanie alkoholu i narkotyków przez młodzież szkolną”, raport z ogólnopolskich badań ankietowych zrealizowanych w 2015 roku.


Oferta profilaktyczna dotycząca substancji psychoaktywnych dla adolescentów z niepełnosprawnością intelektualną w stopniu lekkim jest bardzo uboga. Do końca 2017 roku w powszechnym użyciu nie funkcjonowały żadne programy adresowane do tej grupy, które uznać by można za spełniające standardy profesjonalnej profilaktyki. Trudno też znaleźć badania dotyczące problematyki używania substancji psychoaktywnych przez tę młodzież1. Dostrzegając te potrzeby, pod koniec 2017 roku, z inicjatywy Krajowego Biura ds. Przeciwdziałania Narkomanii, Fundacja Poza Schematami przygotowała program profilaktyczny dla tej populacji, bazujący na naukowych podstawach2. W niniejszym artykule przedstawiam niektóre wyniki jakościowej diagnozy, która poprzedzała opracowanie tego programu3.

Profilaktyczny patchwork, czyli Szkolna profilaktyka dla nastolatków z niepełnosprawnością intelektualną w stopniu lekkim

Marcin J. Sochocki
Fundacja Poza Schematami

Podstawowym celem diagnozy było poznanie charakterystyki (ewentualnego) problemu używania środków odurzających, nowych substancji psychoaktywnych i środków zastępczych przez młodzież z niepełnosprawnością intelektualną w stopniu lekkim w wieku 13-16 lat. Ponadto badanie obejmowało poznanie opinii nauczycieli uczących młodzież z tej grupy na temat potrzeb uczniów dotyczących profilaktyki uniwersalnej. Diagnoza służyła również zdobyciu informacji dotyczących praktycznych aspektów wdrażania programów profilaktycznych w szkolnych społecznościach: identyfikacji potencjałów i ograniczeń.

Diagnozę przeprowadzono za pośrednictwem czterech zogniskowanych wywiadów grupowych: dwóch z adolescentami z grupy docelowej i dwóch z nauczycielami uczącymi młodzież należącą do tej grupy. Wszystkie wywiady zrealizowano w maju 2017 roku wdwóch miejskich szkołach specjalnych. Uczestniczyło wnich 13 nauczycielek oraz 16 nastolatków (wtym 4 uczennice). Wywiady zadolescentami, oprócz niżej podpisanego, prowadziła także komoderator4. Wprowadzenie takiego rozwiązania służyło przede wszystkim ochronie młodzieży w przypadku pojawienia się trudnych sytuacji związanych z poruszanymi podczas badań tematami.

W poniższej prezentacji wyników, z uwagi na ramy objętościowe tego artykułu, zrezygnowałem z przytaczania cytatów z wypowiedzi respondentów. Zawęziłem też lub pominąłem opis niektórych wątków, pozostawiając jednak odniesienia do nich w podsumowaniu.

Uczniowie o używaniu substancji psychoaktywnych i innych problemach

Wywiady z uczniami rozpoczynały się od pytań dotyczących sposobów spędzania wolnego czasu. Badani, wymieniając różne aktywności – gry komputerowe, planszowe, jazdę na rolkach lub na rowerze, grę w piłkę, pomoc w domu, czytanie książek i in., w pierwszych skojarzeniach, w żadnym przypadku nie wskazali na używanie substancji psychoaktywnych.

Uczniowie dopytywani o czas spędzany w gronie rówieśników, relacjonowali, że zdarzają się sytuacje, w których ma miejsce przemoc werbalna i fizyczna. Mówiono, że dochodzi do niej podczas spotkań (imprez) w szkole oraz w innych miejscach bez nadzoru nauczycieli i osób starszych. Wśród wymienianych problemów opisy sytuacji dotyczących przemocy pojawiały się jako pierwsze. W dalszej kolejności wskazywano na konsumpcję legalnych substancji psychoaktywnych – napojów alkoholowych i papierosów. Relacjonowano, że do okazjonalnego, incydentalnego spożywania alkoholu dochodzi za wiedzą lub z inicjatywy członków rodziny. Z drugiej strony osoby używające narkotyków, pijące i palące papierosy kategoryzowane były łącznie jako osoby zachowujące się irracjonalnie, szkodzące swojemu zdrowiu (np. spowolnienie wzrostu), podejmujące zachowania, które mogą prowadzić do śmierci. Wskazywano także na nieprzyjemne doznania, jakich doświadcza otoczenie osób palących tradycyjne papierosy. Badani stwierdzali, że znają osoby, które używają nielegalnych substancji psychoaktywnych, spotkali się także z ofertą ich użycia.

Stwierdzano, że sięganie po narkotyki, palenie papierosów i picie napojów alkoholowych przez osoby w wieku respondentów nie stanowi normy. Wypowiadające się osoby mówiły, że wśród koleżanek i kolegów z klasy pali wyraźna mniejszość. Problem ten dotyczy głównie starszych nastolatków. Pijących rówieśników opisywano jako wyróżniających się w sposób negatywny. Używanie substancji psychoaktywnych przez adolescentów kojarzono z łamaniem prawa i sankcjami, takimi jak pozbawienie wolności rodziców, odesłanie do izby dziecka lub domu dziecka. Wśród skojarzeń pojawiały się też określenia w rodzaju „rodzina patologiczna”.

Nauczycielki: definiowanie potrzeb uczniów i obszarów problemowych

Wśród potrzeb uczniów z zakresu profilaktyki nauczycielki wskazywały na międzyrówieśniczą przemoc werbalną i fizyczną. Opisywanym problemem była też autoagresja. Relacjonowano, że czasem dochodzi do przejawów przemocy werbalnej skierowanej wobec kadry. Nauczycielki odnotowywały także przejawy cyberprzemocy wobec rówieśników, ostatnio zdarzył się też incydent cyberprzemocy, której ofiarami byli pedagodzy.

Zdaniem wypowiadających się osób jednym z istotnych problemów były absencje uczniów na zajęciach. Kwestię sięgania po substancje psychoaktywne postrzegano głównie poprzez palenie papierosów, a w dalszej kolejności używanie alkoholu. Mówiono, że barierą w sięganiu przez uczniów z grupy docelowej po będące w legalnym obrocie używki jest ich koszt. Dlatego opisywano np. sytuacje, w których jednego papierosa paliło kilku uczniów, a w okolicy szkoły można było kupić papierosy na sztuki. Respondentki relacjonowały, że zdarza się, iż alkohol lub papierosy są oferowane przez osoby z rodziny (rodziców). Problem używania narkotyków wypowiadające się nauczycielki postrzegały głównie jako zagrożenie występujące poza szkołą, ale jej dotyczące, tzn. przypuszczały, że niektórzy uczniowie palili marihuanę poza placówkami i być może przychodzili pod jej wpływem na lekcje. Mówiono, że był jeden wykryty przypadek użycia amfetaminy. Stwierdzano także, że młodzież dorasta w środowiskach, w których jest łatwy dostęp do narkotyków.

Opisując potrzeby uczniów w kontekście profilaktyki, mówiono, że niemała czę dzieci, oprócz niepełnosprawności intelektualnej w stopniu lekkim, posiada także inne zaburzenia, np. ADHD. Stwierdzano, że znacząca liczba uczniów jest w trakcie farmakoterapii z użyciem środków, w przypadku których nie jest wskazane używanie alkoholu i innych substancji psychoaktywnych.

Wskazywano, że problemem w pracy profilaktycznej mogą być ograniczone umiejętności uczniów w rozróżnianiu norm odnoszących się do akceptowanego lub nieakceptowanego społecznie zachowania. Zdaniem wypowiadających się nauczycielek, z uwagi na niepełnosprawność, uczniom trudniej przychodzi internalizacja nie tylko norm, ale i stojących za nimi wartości. W opinii nauczycielek uczniowie mają też ponadprzeciętne trudności w konstruktywnym wyrażaniu emocji oraz w komunikacji.

Profilaktyka w szkole – doświadczenia i potrzeby uczniów

Adolescenci mówili, że nauczyciele podejmują wobec nich działania profilaktyczne dotyczące używania substancji psychoaktywnych, a także napojów energetycznych. Relacjonowane działania wychowawczo-profilaktyczne obejmowały także zasady zachowania się na drodze, pomoc przedmedyczną i akty wandalizmu. Wśród wymienianych sposobów oddziaływań mówiono o: apelach, rozmowach/pogadankach z grupami uczniów, konkursach plastycznych, prezentacjach filmów, prezentacjach komputerowych (slajdy, filmy).

W warstwie merytorycznej opisywane działania dotyczące substancji psychoaktywnych odwoływały się m.in. do edukacji negatywnej i polegały na informowaniu o skutkach zachowań ryzykownych oraz na straszeniu konsekwencjami używania substancji (np. śmierć). W przypadku napojów energetycznych będących w posiadaniu uczniów, podejmowane były działania interwencyjne, które polegały na ich wylewaniu. Ponadto mówiono o zajęciach socjoterapeutycznych, których jednym z celów była profilaktyka.

Działalność profilaktyczna szkół – relacje nauczycielek

Opisując zakres tematów (obszarów) podejmowanych przez szkoły w ramach profilaktyki, badane nauczycielki mówiły o zdrowym odżywianiu, dbaniu o kondycję fizyczną (ruch), AIDS i innych chorobach zakaźnych, legalnych i nielegalnych substancjach psychoaktywnych oraz o przemocy i cyberprzemocy. Ponadto wymieniono wczesne wspomaganie rozwoju dzieci (przed ich pójściem do szkoły).

Nauczycielki proszone były o bardziej szczegółowy opis działalności profilaktycznej szkół. Mówiono, że profilaktyka stanowi przemyślany i z góry zaplanowany zestaw działań, w który angażuje się cała społeczność szkolna. W jednej ze szkół wspomniano przy tym o opieraniu się na rezultatach analiz uprzednich działań, w tym na wynikach badań (o charakterze ilościowym – ankiety). Mówiono, że zdarza się tak, że cele edukacyjne ustępują przed celami wychowawczymi (w tym profilaktycznymi) i nauczyciele odkładają realizację celów danej lekcji, zajmując się w pierwszej kolejności rozwiązaniem jakiegoś problemu dotyczącego zachowań uczniów.

Opisywane działania odnosiły się do wszystkich poziomów profilaktyki: uniwersalnej, selektywnej i wskazującej. Relacjonowano, że w placówkach prowadzone były tzw. programy autorskie, adresowane do wszystkich uczniów z danej klasy, realizowane przez nauczycieli ze szkoły; pedagodzy wykorzystywali też programy zewnętrzne (np. Sanepidu) lub ich elementy, ta grupa obejmuje też działania zawierające elementy product placement określonych marek (producentów środków higienicznych, żywności). Relacjonowano, że systematyczne, całoroczne działania o charakterze profilaktycznym podejmowane były w ramach zajęć socjoterapeutycznych. Prowadzono konsultacje dla rodziców, których celem było ustalanie indywidualnych planów rozwiązania problemów wychowawczych dzieci. W szkołach wdrażane były ponadto projekty realizowane przez podmioty zewnętrzne – specjalistów do spraw uzależnień, organizacje pozarządowe i służby mundurowe. Oprócz programów (zajęć cyklicznych), organizowano apele, pogadanki (w tym spotkania z osobami uzależnionymi od substancji psychoaktywnych, które zachowywały abstynencję), szkoły uczestniczyły w festynach i akcjach (np. prowadzonych przez samorząd) lub je (współ)organizowały. Uczniowie brali udział w testach wiedzy o uzależnieniach. Podkreślano, że jednym z elementów profilaktyki był monitoring wizyjny. Zdaniem wypowiadających się osób cele profilaktyczne realizowane były podczas grupowych wyjazdów turystycznych uczniów, gdy podopieczni uczyli się różnych umiejętności związanych z samoobsługą i odnoszących się do sfery kontaktów interpersonalnych. Stosowano także kaskadowy system przekazywania informacji – najpierw szkoleni byli nauczyciele, następnie zdobyte podczas zajęć informacje przekazywali oni członkom szkolnej społeczności.

W opisywanych działaniach wykorzystywano zarówno aktywne techniki pracy z młodzieżą (np. elementy dramy, zabawy edukacyjne, dyskusje), jak i bierne (wykłady, prezentacje). Techniki angażujące młodzież zwykle odnosiły się do zajęć cyklicznych, zaś bierne stanowiły główny sposób oddziaływań zajęć jednorazowych, takich jak pogadanki (organizowane czasem w formie apelu)5.

Część profilaktyki opierano na międzyuczniowskiej rywalizacji, organizując konkursy plastyczne i in. Czasem profilaktyka stawała się elementem sankcji, gdy np. uczniowie mieli wykonać plakat o charakterze antytytoniowym lub antyalkoholowym, jako konsekwencję złego zachowania, przekroczenia norm szkolnego regulaminu. W przypadku znalezienia przy uczniu zakazanych w placówce rzeczy, np. wysokosłodzonych napojów gazowanych zawierających kofeinę, były one niszczone (np. poprzez publiczne wylewanie). Mówiono, że czasem cele wychowawcze (w tym profilaktyczne) starano się osiągnąć, okłamując uczniów, np. udzielając nieprawdziwych informacji na temat zakresu szkolnego monitoringu. Opisywano też przypadki straszenia uczniów interwencją policji.

Stwierdzano, że w osiąganiu celów profilaktycznych pomocny jest respekt, jaki wzbudza policja lub straż miejska, dlatego przedstawicieli tych służb zapraszano nie tylko na realizację pogadanek, ale także na wizyty „prewencyjne”, w trakcie których umundurowani funkcjonariusze wizytowali szkoły. Jednym z celów działań podejmowanych przez strażników miejskich było zapoznawanie uczniów z rodzajami narkotyków, ich wyglądem i sposobami konfekcjonowania na nielegalnym rynku, czasem tego rodzaju działania (wobec dzieci i rodziców) podejmowali nauczyciele. Przedstawiciele miejscowej komendy uświadamiali uczniom konsekwencje łamania prawa, a czasem robili to nauczyciele. Policjantów wzywano też do placówek wtedy, gdy dochodziło do bójek między uczniami. Wówczas rolą funkcjonariuszy było przeprowadzenie rozmów z adolescentami na temat ich niewłaściwych zachowań.

Klimat społeczny szkół i współpraca z rodzicami z perspektywy nauczycielek

Nauczycielki, opisując relacje interpersonalne pomiędzy uczniami a kadrą pedagogiczną, stwierdzały, że dzieci mają do nich zaufanie, są otwarte. Dzięki stosunkowo nielicznym klasom kadra zna wszystkich uczniów. Twierdzono, że uczniowie i nauczyciele darzą się sympatią, a jednocześnie podawano przykłady, gdy uczniowie, nawet podczas konfrontacji, ukrywali prawdę przed nauczycielami.

Mówiono, że wychowawcy klas znali też rodziny podopiecznych. Podawano, iż wizytują je przynajmniej raz w roku (sami lub w towarzystwie np. pedagoga szkolnego), a jeśli trzeba, to są z nimi w ciągłym kontakcie. Oceniano, że w działania szkoły angażuje się mniejszość rodziców – głównie matki. Ta grupa rodziców, która wymaga największego wsparcia, zwykle niezbyt chętnie współpracuje. Nauczycielki mówiąc o rodzicach, stwierdzały, że większość to osoby słabo uposażone, często korzystające ze świadczeń pomocy społecznej, słabo wykształcone, nierzadko o niskim poziomie inteligencji. Zdaniem wypowiadających się osób część matek i ojców jest intelektualnie upośledzona. Stwierdzano, że wśród rodziców znaczną część stanowią osoby nieporadne życiowo, mające szereg deficytów w zakresie umiejętności wychowawczych.

Podsumowanie

Zagrożenia, potrzeby i potencjały z perspektywy profilaktyki uniwersalnej

Pierwsze skojarzenia uczniów dotyczące sposobów spędzania przez nich czasu wolnego nie zawierały informacji na temat substancji psychoaktywnych. Można na tej podstawie domniemywać, że używanie ich nie jest zachowaniem codziennym, zwyczajnym. Wśród pierwszoplanowych problemów wymieniano międzyrówieśniczą przemoc werbalną i fizyczną. Także nauczycielki zwracały uwagę na ten problem, poszerzając jego zakres o cyberbullying, wskazując przy tym na źródła przemocy: nieumiejętność konstruktywnego wyrażania emocji, niedostateczne kompetencje interpersonalne, zaburzenia w funkcjonowaniu rodzin – nieprawidłowe wzorce socjalizacyjne. Wydaje się, że oddziaływanie na te i inne przyczyny przemocy w międzyrówieśniczych relacjach powinno stanowić ważny element profilaktyki, zmierzając w kierunku budowania (wzmacniania) pozytywnego klimatu społecznego klas i placówek. Nauczycielki wskazały jeszcze na problem autoagresji, jednak, jak się wydaje, nie jest to problem, który można by sytuować w ramach profilaktyki uniwersalnej.

Uczniowie mówili, że osoby ze środowiska rodzinnego częstowały ich papierosami i napojami alkoholowymi. Informacje te znalazły potwierdzenie w opiniach nauczycielek. Młodzi respondenci relacjonowali ponadto, że w ich otoczeniu są osoby sięgające po narkotyki, opisywali sytuacje ekspozycji. Także i te relacje były zbieżne ze stwierdzeniami nauczycielek. Zebrane informacje wskazują na potrzebę kształtowania wśród uczniów umiejętności asertywnego dbania o własne zdrowie oraz równoległego oddziaływania na rodziców, celem ograniczania ryzyka wystąpienia sytuacji ekspozycji. Być może w przypadku części uczniów mamy do czynienia z problemami, które, jako adresatów działań, sytuują ich już na granicy między profilaktyką uniwersalną a selektywną. Jest to tym bardziej prawdopodobne, gdy uwzględni się opisywane przez nauczycielki dodatkowe zaburzenia, które dotyczą niektórych uczniów i wymagają np. stosowanej na co dzień farmakoterapii.

Na podstawie wypowiedzi adolescentów identyfikowalny jest potencjał, który można wykorzystać w profilaktyce – używanie legalnych i nielegalnych substancji psychoaktywnych, w tym nowych substancji psychoaktywnych i środków zastępczych, nie stanowiło normy dla badanych uczniów. Mówiono, że mniejszość rówieśników pali papierosy czy pije alkohol. Wydaje się, że dla uczniów różne substancje psychoaktywne tworzyły (mimo niekiedy zdobytych już doświadczeń) jeden zbiór – rzeczy, po które nie należy sięgać, zaś osoby w wieku respondentów łamiące tę normę, opisywane były w sposób negatywny. Wśród skojarzeń pojawiły się też asocjacje, które być może były efektem naznaczania (doświadczanego przez samych respondentów lub osoby z ich otoczenia) i odnosiły się do sankcji czy procedur interwencyjnych podejmowanych przez różne służby oraz piętnowania rodzin adolescentów używających substancji psychoaktywnych. Opisy rodzin uczniów przedstawione przez nauczycielki uprawdopodabniają tę hipotezę. Badane relacjonowały, że większość dzieci dorasta w niezamożnych rodzinach, przejawiających różne dysfunkcje. Skojarzenia uczniów mogły być zatem refleksem procesów marginalizacji, których doświadczali i/lub których się obawiali. W kontekście profilaktyki warto rozważyć zasadność uwzględnienia tego aspektu diagnozy, kierując oddziaływania na wzmacnianie poczucia własnej wartości w odniesieniu do potencjału własnego i rodzinnego.

Praktyka szkół w zakresie profilaktyki

Uczniowie dostrzegali działalność profilaktyczną szkół i wyróżniali ją spośród innych rodzajów oddziaływań. Opisywane przez badanych praktyki, których doświadczyli, opierały się na jednej strategii – informacyjnej6 i były realizowane w różny sposób: od pogadanek czy apeli po konkursy. Przybierały one zwykle charakter edukacji negatywnej. Także nauczycielki relacjonowały, że wdrażają tego rodzaju profilaktykę. Oznacza to, że profesjonalna profilaktyka w tym środowisku będzie działaniem innowacyjnym, które może być konfrontowane z takimi wyobrażeniami uczniów o działalności profilaktycznej.

W obu placówkach istniał system profilaktyczno-wychowawczy udzielania pozytywnych i negatywnych wzmocnień: za właściwe zachowania uczniowie mieli możliwość np. wzięcia udziału w wycieczce, gdy zaś były one niewłaściwe − otrzymywali kary, które zmuszały ich do wykonywania dodatkowych zajęć i/lub nie mogli brać udziału w jakichś atrakcjach. Uczniowie relacjonowali jednak, że nie zawsze dostrzegali związek z negatywnym wzmocnieniem, którego doświadczali, a zachowaniem, do którego się ono odnosiło. Ponadto warto zwrócić uwagę, że opisany system publicznego „rozliczania” poszczególnych uczniów ma potencjalnie naznaczający charakter, który może (paradoksalnie) prowadzić do utrwalania negatywnych zachowań (poprzez procesy piętnowania i przypisywania dziecka do negatywnie definiowanej roli).

Osobną opisywaną przez uczniów i nauczycielki kategorią były zajęcia socjoterapeutyczne, w trakcie których realizowane były zadania z zakresu profilaktyki. Socjoterapia stanowi jednak formę działalności, która wykracza poza ramy profilaktyki uniwersalnej, stanowiącej główny przedmiot zainteresowania relacjonowanych badań.

Nauczycielki deklarowały, że działalność profilaktyczna placówek ma z góry zaplanowany charakter i dotyczy wszystkich członków szkolnych społeczności. Relacjonowano, że wobec celów z zakresu edukacji, profilaktyka ma czasem priorytetowy charakter. Stwierdzano, że planując zadania do realizacji, uwzględnia się też wyniki analiz uprzednich działań i badań. Przedstawione opisy traktować można jako potencjał, który wprost można wykorzystać, planując działania profilaktyczne. Jednak te deklaracje czasem stały w sprzeczności nie tylko ze wspomnianymi powyżej opisami uczniów, ale też ze stwierdzeniami samych nauczycielek relacjonujących różne praktyczne aspekty funkcjonowania szkół.

W placówkach realizowano profilaktykę uniwersalną, selektywną i wskazującą, bazując zarówno na wiedzy i umiejętnościach kadry placówek, jak i kooperując ze specjalistami i instytucjami zewnętrznymi. Nauczycielki opisywały zróżnicowane formy prowadzonej działalności: od zajęć cyklicznych po pogadanki i konkursy. Były to zarówno projekty aktywnie angażujące młodzież, a czasem też rodziców, jak i wykorzystujące bierne (tzw. podające) formy przekazu. Zakres merytoryczny odnosił się do szerokiego spektrum zagadnień, obejmującego m.in. różne formy przemocy, uczniowskie absencje, używanie substancji psychoaktywnych, zdrowe odżywianie, choroby zakaźne. W szkołach, poza tzw. programami autorskimi, nie realizowano żadnych programów profilaktycznych przygotowanych specjalnie z myślą o uczniach z niepełnosprawnością intelektualną w stopniu lekkim. Jest to zapewne efekt braku dostępności odpowiednich programów i pośrednio wskazuje na potrzebę ich tworzenia. Nie realizowano także projektów akredytowanych w ramach, istniejącego od 2010 roku, ogólnopolskiego systemu rekomendacji programów profilaktycznych i promocji zdrowia psychicznego7 (poza jednym przypadkiem „korzystania z pomysłów programu «Spójrz inaczej»”), mimo że sięganie po rekomendowane programy zalecało Ministerstwo Edukacji Narodowej8. Tu przyczyną był być może brak dostatecznej wiedzy osób podejmujących decyzje o wyborze programów do realizacji.

Przedstawiane opisy świadczyły raczej o tym, że profilaktyka w placówkach nie była realizowana w oparciu o świadomie wybierane strategie profilaktyczne, z uwzględnieniem wiedzy na temat ich skuteczności. Czasem wyraźnie przeceniano wartość niektórych sposobów oddziaływania, takich jak np. festyny lub pogadanki z osobami, które wskutek uzależnienia doświadczyły różnych szkód i opowiadały o tym uczniom. Z kolei niekiedy nie dostrzegano potencjalnie negatywnego oddziaływania – np. przymusowego tworzenia „plakatu profilaktycznego”. Eklektyczność podejmowanych działań nie tyle była efektem analizy potrzeb i zasobów szkolnych społeczności, ile wynikiem realizacji mało powiązanych pomysłów różnych nauczycieli, zakorzenienia pewnych form pracy w strukturze oddziaływań, odpowiedzią na aktualnie pojawiającą się ofertę różnych podmiotów oraz okazjonalne lub coroczne akcje. Tłumaczyłoby to współistnienie tak odmiennych idei prowadzenia profilaktyki (i powiązanych z nimi sposobów definiowania relacji pomiędzy uczniami a osobami dorosłymi), jak okłamywanie i straszenie dzieci oraz stwarzanie przestrzeni do rozwijania ich kreatywności oraz budowania poczucia własnej wartości. Badania dostarczyły też przykładów otwartości szkół, w ramach wdrażanej profilaktyki, na zabiegi komercyjne i działania z zakresu product placement.

W relacjach nauczycielek część profilaktyki opierała się wprost na zinstytucjonalizowanej przemocy – interwencje policji, wizyty prewencyjne służb mundurowych. Opisywane formy i zakres współpracy z funkcjonariuszami świadczyły też o poziomie bezradności pedagogów wobec pojawiających się problemów wychowawczych oraz o potrzebie wsparcia społeczności szkolnych w samodzielnym rozwiązywaniu szczególnie trudnych problemów dotyczących zachowania uczniów i minimalizowania ryzyka pojawienia się takich sytuacji. Relacjonowane przez dorosłe uczestniczki wywiadów zdarzenia z udziałem służb mundurowych odnosiły się też do klimatu społecznego placówek. Opisywano negatywną ekscytację dzieci wzbudzaną przez wizyty funkcjonariuszy, podawano też przykłady braku zaufania uczniów do nauczycieli i podkreślano potrzebę istnienia monitoringu wizyjnego. Jednak mimo tych opisów, generalnie nauczycielki deklarowały istnienie dużego zaufania, otwartości uczniów wobec kadry. Zakres diagnozy nie pozwala na wyjaśnienie tej, jak się wydaje, sprzeczności w wypowiedziach respondentek.

Klimat społeczny placówek był budowany w oparciu o szczególny sposób definiowania przez dorosłe respondentki miejsca rodziców w strukturze szkolnej. Byli oni postrzegani głównie w kategoriach osób wymagających pomocy lub sprawiających kłopoty. Matki i ojcowie uczniów opisywani byli przede wszystkim jako osoby życiowo niezaradne, klienci pomocy społecznej, osoby borykające się z różnymi problemami osobistymi, często mające niewłaściwy wpływ na dzieci (złe wzorce), ogólnie – wykazujące braki w ważnych kompetencjach wychowawczych. Prezentowane opisy świadczyły, że nauczycielki z racji wykonywanej funkcji, wiedzy i umiejętności stały wyżej w strukturze, matki i ojcowie uczniów postrzegani byli czasem trochę jak starsze dzieci, które też wymagają opieki („nasi absolwenci”). W niniejszej diagnozie nie badano sytuacji rodziców. Zebrany materiał wskazuje na istnienie wysokiego ryzyka stosowania różnych form przemocy symbolicznej9, uprzedmiotawiających rodziców wobec systemu placówek i ich przedstawicieli.Nie wiadomo, czy i w jakim zakresie takie praktyki mogą być (są) skuteczne. Jednak planując działania profilaktyczne warto wziąć pod uwagę możliwość zaistnienia takich sytuacji, szczególnie gdy w roli realizatorów oddziaływań adresowanych do matek i ojców uczniów występować będzie kadra szkół.

Zaprezentowane opisy wskazują, że profilaktyka realizowana w uczestniczących w diagnozie placówkach nie odbiegała od tego, co zwykle w tym zakresie robią szkoły10. Jedyną wyraźną różnicą było niewymienianie szkolnych zajęć sportowych w kontekście realizacji zadań profilaktycznych. Była to zatem profilaktyka w stylu patchwork, w którym różne formy przemocy, ludycznych form rozrywki i działań profesjonalnych łączą się w jedną (dość niezgrabną) całość.

Na koniec warto raz jeszcze podkreślić, że diagnoza miała charakter jakościowy i dotyczyła stosunkowo niewielkiej grupy. Jej wyników nie można wprost uogólniać na sytuację w innych placówkach, w których uczą się adolescenci z niepełnosprawnością intelektualną w stopniu lekkim. Zaprezentowane rezultaty stanowić mogą np. podbudowę dla przyszłych, ilościowych badań.

Przypisy

  1. ↑ Więcej na ten temat por. przegląd literatury przeprowadzony przez dr. Marcina Jewdokimowa – M. Jewdokimow, „(Nad)używanie substancji psychoaktywnych przez osoby z niepełnosprawnością intelektualną – cz. I”, „Remedium” nr 11 (293), listopad 2017, s. 26-27.
  2. ↑ K. Sochocka, K. Van Laere, „Moje życie mój wybór” (konsultacja naukowa dr hab. K. Ostaszewski), Fundacja Poza Schematami, Warszawa 2017.
  3. ↑ Badania przeprowadzono w ramach realizacji zadnia „«Akademia Poza Schematami» – opracowanie, wdrożenie i ewaluacja programu profilaktycznego dla młodzieży z niepełnosprawnością intelektualną w stopniu lekkim”, wdrażanego w 2017 roku przez Fundację Poza Schematami, a współfinansowanego ze środków Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji ministra właściwego do spraw zdrowia (zadanie 2.3.1 pkt 1 „Narodowego Programu Zdrowia”).
  4. ↑ Komoderacja wywiadów z uczniami – Beata Drychta.
  5. ↑ Festyny, będące wydarzeniami jednokrotnymi, zawierały elementy angażujące młodzież, jednak nie tyle o charakterze profilaktycznym, ile były to aktywności odnoszące się do ludycznych form spędzania wolnego czasu.
  6. ↑ K. Ostaszewski, „Kompendium wiedzy o profilaktyce”, w: K. Ostaszewski, K. Okulicz-Kozaryn, M.J. Sochocki, M. Sokołowska, J. Szymańska, „Jak zadbać o jakość w profilaktyce – System Rekomendacji Programów Profilaktycznych i Promocji Zdrowia Psychicznego”, Fundacja ETOH, Warszawa 2016.
  7. ↑ „System rekomendacji programów profilaktycznych i promocji zdrowia psychicznego”, Krajowe Biuro ds. Przeciwdziałania Narkomanii, Warszawa 2010 [Opracowanie: Krajowe Biuro ds. Przeciwdziałania Narkomanii – Anna Radomska, Katarzyna Bonisławska, Kamila Jarmołowska; Instytut Psychiatrii i Neurologii – Katarzyna Okulicz-Kozaryn; Ośrodek Rozwoju Edukacji – Dorota Macander, Anna Borkowska; Państwowa Agencja Rozwiązywania Problemów Alkoholowych – Jolanta Terlikowska, Robert Frączek, Marcin Jacek Sochocki – (ekspert zewnętrzny)].
  8. ↑ Por. paragraf 5 „Rozporządzenia Ministra Edukacji Narodowej z dnia 18 sierpnia 2015 r. w sprawie zakresu i form prowadzenia w szkołach i placówkach systemu oświaty działalności wychowawczej, edukacyjnej, informacyjnej i profilaktycznej w celu przeciwdziałania narkomanii” (Dz.U., 2015 r., poz. 1249).
  9. ↑ Używam tego pojęcia zgodnie z definicją P. Bourdieu.
  10. ↑ Por. np. J. Terlikowska, K. Okulicz-Kozaryn, „Jakie działania profilaktyczne realizują i finansują gminy?”, konferencja „Promocja zdrowia i profilaktyka – inwestycją w lokalny kapitał społeczny”, 23–24 marca 2015 r., Ośrodek Rozwoju Edukacji, Warszawa (materiały konferencyjne).


Obowiązek realizowania w szkołach szkolnego programu profilaktyki został wprowadzony rozporządzeniem MENiS z dnia 31 stycznia 2002 roku (Dz.U. z 2002 roku nr 10, poz. 96). Obowiązek realizowania działań profilaktycznych w szkole i sposób ich wykonywania jest określony w kilku niezależnych aktach prawnych1. W 2017 roku szkolny program profilaktyki oraz szkolny program wychowawczy zostały połączone w szkolny program wychowawczo-profilaktyczny.

Szkolny program profilaktyki

Anna Borkowska
Akademia Naukowej i Akademickiej Sieci Komputerowej (NASK)

U podstaw wprowadzenia obowiązku działań profilaktycznych leży przekonanie, że szkoła jest istotnym zasobem dla społeczności lokalnej, a sam szkolny program profilaktyki powinien stanowić element programu rozwiązywania problemów społecznych, przyjętego na lokalnym szczeblu struktury samorządowej.

Aby działania profilaktyczne podejmowane przez szkołę były skuteczne, zawsze powinny być dostosowane do potrzeb rozwojowych uczniów oraz przygotowane na podstawie rzeczywistej diagnozy potrzeb i problemów występujących w konkretnej społeczności szkolnej. Efekty programu profilaktycznego będą lepsze, jeśli zostanie on skierowany do szerokiej grupy odbiorców, nie tylko uczniów, ale też nauczycieli i rodziców oraz jeśli do jego tworzenia zostaną wykorzystane różne strategie profilaktyczne. Program profilaktyczny szkoły zawsze powinien być osadzony w kontekście szerszych działań szkoły na rzecz zapewnienia uczniom bezpieczeństwa, w tym odwoływać się do jasno sformułowanych, znanych uczniom szkolnych norm, zasad i procedur.

Rys. 1. Elementy szkolnego programu zapobiegania uzależnieniom.

Przykładowo, do zadań szkoły w zakresie profilaktyki uzależnień należą:

  • działania zapobiegawcze,
  • działania interwencyjne,
  • opracowanie procedur postępowania w sytuacjach szczególnych zagrożeń związanych ze środkami odurzającymi,
  • współpraca z rodzicami oraz instytucjami działającymi na rzecz dzieci i młodzieży,
  • wspóolicją (procedury interwencyjne opisane są w dalszej części artykułu),
  • organizowanie zajęć profilaktycznych dla uczniów i różnych form aktywności, w tym aktywności pozaszkolnej.

Konstruowanie szkolnego programu profilaktycznego

Żeby szkolny program profilaktyczny był skuteczny, musi się opierać na rzetelnej diagnozie problemów występujących w środowisku szkolnym i jego otoczeniu. Przed rozpoczęciem pracy nad samym programem, należy przeprowadzić diagnozę aktualnej sytuacji placówki, która pozwoli na:

  1. Identyfikację niepokojących objawów.
  2. Nazwanie problemu, którego rozwiązanie będzie możliwe dzięki wprowadzeniu działań profilaktycznych.
  3. Umieszczenie obserwowanych problempróba wyjaśnienia natury obserwowanej dysfunkcji i określenie możliwości jej przeciwdziałania.

Następnym krokiem jest stworzenie modelu strategii profilaktycznej szkoły i placówki, która polega na:

  1. Określeniu celu szkolnego programu profilaktycznego.
  2. Określeniu konkretnych zadań, jakie będą realizowane w ramach programu.
  3. Określeniu struktury i treści programu. Na tym etapie konstruowania programu należy określić, kto zostanie objęty programem, jakich strategii profilaktycznych zamierzamy użyć w ramach programu oraz jakie treści zamierzamy przekazać. Równie istotne jest to, kto będzie bezpośrednim realizatorem, a kto odbiorcą tych treści.

Dobry program profilaktyczny zawiera opis wszystkich zaplanowanych działań – dostosowanych do potrzeb uczniów i jest adresowany do wszystkich członków szkolnej społeczności. Na poziomie uniwersalnym obejmuje różne zagrożenia i korzysta z wielu strategii. Bardzo ważne jest, aby w działania szkolne włączeni zostali rodzice uczniów. Przede wszystkim powinni otrzymać informację o planowanych przez szkołę działaniach – wartościach, celach i sposobie realizacji programu i wyrazić zgodę na uczestnictwo swoich dzieci.

W kolejnym etapie tworzenia programu powinniśmy określić sposób jego realizacji – ustalić harmonogram działań, terminy realizacji poszczególnych zadań. Ostatnim krokiem jest zaplanowanie strategii ewaluacyjnej programu. Powinniśmy zaplanować, które elementy programu zostaną objęte ewaluacją, czy będzie ona zewnętrzna, czy wewnętrzna. Zazwyczaj, podczas oceny programu bierze się pod uwagę trzy poziomy: proces (w jaki sposób program był realizowany, czy udało się go zrealizować, które elementy zostały dobrze przyjęte, które nie i dlaczego), wynik (czy zostały zrealizowane założone cele krótko- i długoterminowe) oraz wpływ (czy program przyniósł zmianę zachowań uczestników).

Szkolny program profilaktyczny – korzyści dla szkoły

Dobrze skonstruowany program profilaktyczny szkoły przynosi placówce wiele korzyści, przede wszystkim skłania ją do przyglądania się swoim działaniom, dzięki czemu można łatwiej określić jej zasoby i mocne strony, szybciej zauważyć trudności i w bardziej adekwatny sposób odpowiedzieć na potrzeby. Udział rodziców nie tylko wzmacnia więzi dziecka ze szkołą i daje możliwość wspólnej aktywności i zaangażowania, ale daje też szansę na przeniesienie takiego doświadczenia na grunt rodzinny, zmieniając relacje rodzic−dziecko na bardziej sprzyjające. Nauczyciele z kolei podnoszą swoje kompetencje, w tym również kompetencje wychowawcze, lepiej poznają swoich uczniów, co też pozwala im szybciej i bardziej profesjonalnie reagować na pojawiające się problemy.

Dzięki programowi profilaktycznemu w szkole eliminuje się również niekorzystne zjawiska, takie jak: podejmowanie przypadkowych, chaotycznych działań zapobiegawczo-interwencyjnych, które z założenia cechują się wysoką nieskutecznością, a wręcz mogą szkodzić (np. podawać nieprawdziwe informacje, rozbudzać ciekawość do eksperymentów, wprowadzać niebezpieczne, raniące ćwiczenia, niedostosowane do możliwości i potrzeb uczniów).

Szkoła, która wprowadza program profilaktyczny, może również ubiegać się o środki finansowe będące w dyspozycji gmin na doskonalenie nauczycieli i zakup wartościowych programów.

Szkolne procedury interwencyjne

Zakres działań interwencyjnych dotyczących używania alkoholu, papierosów i narkotyków, jakie mogą zostać podjęte w szkole wobec uczniów, regulują w polskim prawie akty prawa oświatowego, policji i inne2.

Procedury postępowania nauczycieli i metody współpracy szkół z policją w sytuacjach zagrożenia dzieci i młodzieży przestępczością, narkomanią, alkoholizmem, prostytucją zostały opracowane przez Zespół ekspertów składający się z przedstawicieli resortów: ministerstwa spraw wewnętrznych i administracji, sprawiedliwości, zdrowia, pracy i polityki społecznej oraz oświaty w 2002 roku. Podstawowym celem wprowadzenia procedur było usprawnienie i zwiększenie trafności oraz skuteczności oddziaływań szkoły w sytuacjach zagrożenia młodzieży przestępczością i demoralizacją. Procedury służyły jako prawna wykładnia wytyczająca ogólną drogę postępowania szkoły w trudnych sytuacjach.

Obowiązek informowania uczniów i ich rodziców o obowiązujących procedurach postępowania nauczycieli i wychowawców oraz o metodach współpracy szkół i placówek z policją w sytuacjach zagrożenia narkomanią reguluje Rozporządzenie Ministra Edukacji Narodowej z 18 sierpnia 2015 roku3.

Działania interwencyjne w szkole w zakresie przeciwdziałania używaniu przez uczniów substancji psychoaktywnych określają:

  1. Procedurę postępowania wobec ucznia przejawiającego zachowania świadczące o demoralizacji.
  2. Procedurę postępowania wobec ucznia będącego pod wpływem substancji psychoaktywnych.
  3. Procedurę postępowania w przypadku znalezienia na terenie szkoły narkotyków.
  4. Procedurę postępowania wobec ucznia posiadającego substancje psychoaktywne.

Odpowiedzialność karna nieletnich

Odpowiedzialność karna nieletnich została w polskim prawie uregulowana dwutorowo:

  • ustawą o postępowaniu w sprawach nieletnich, określa ona m.in. postępowanie wobec nieletniego, który dopuścił się czynu zabronionego (ma ona na celu przeciwdziałanie wszelkim przejawom demoralizacji i przestępczości nieletnich) i
  • przepisami kodeksu karnego, które w wyjątkowych przypadkach przewidują możliwość zastosowania wobec nieletniego ogólnych zasad odpowiedzialności karnej.

W polskim prawie co do zasady za przestępstwa nie odpowiada osoba, która nie ukończyła 17 lat, natomiast w wyjątkowych przypadkach odpowiedzialność może ponosić już 15-latek (zabójstwo, ciężki uszczerbek na zdrowiu, rozbój, zamach na życie Prezydenta RP). Młodsze dzieci odpowiadają zgodnie z ustawą o postępowaniu w sprawach nieletnich:

  • czyny popełnione przez osoby do 13. roku życia określamy jako demoralizację,
  • nieletni w wieku 13-17 lat to sprawca czynu karalnego,
  • osoba powyżej 17. roku życia odpowiada jak dorosły.

W sytuacji, kiedy u nieletniego stwierdza się chorobę psychiczną czy uzależnienie od substancji, sąd rodzinny może umieścić nieletniego w szpitalu psychiatrycznym lub zakładzie leczniczym. W przypadku niepełnosprawności intelektualnej w stopniu głębokim może to być dom opieki społecznej. Jeżeli nieletni wymaga opieki wychowawczej, sąd może orzec umieszczenie go w młodzieżowym ośrodku wychowawczym.

Demoralizacja

Jako demoralizację małoletniego lub nieletniego ucznia określamy stałe lub powtarzające się przejawianie przez niego negatywnych zachowań, takich jak:

  • naruszanie zasad współżycia społecznego,
  • popełnienie czynu zabronionego,
  • systematyczne uchylanie się od obowiązku szkolnego,
  • używanie alkoholu lub innych środków w celu wprowadzenia się w stan odurzenia,
  • uprawianie nierządu, włóczęgostwo,
  • udział w grupach przestępczych oraz inne zachowania naruszające przyjęte normy społeczne.

Nauczyciel, który zaobserwuje lub otrzyma informację o zachowaniach ucznia świadczących o demoralizacji, ma obowiązek przekazać taką informację wychowawcy klasy. Zadaniem wychowawcy jest powiadomienie dyrektora szkoły oraz psychologa lub pedagoga szkolnego o zaistniałym fakcie. Następnie wychowawca wzywa do szkoły rodziców lub prawnych opiekunów dziecka, przekazuje im uzyskaną informację oraz przeprowadza rozmowę z rodzicami i z uczniem, w ich obecności. W przypadku potwierdzenia informacji zobowiązuje on ucznia do zaprzestania negatywnego zachowania, a rodziców do szczególnego nadzoru nad dzieckiem. Wychowawca lub psycholog/pedagog szkolny, w toku interwencji profilaktycznej, może zaproponować skierowanie dziecka do specjalistycznej placówki lub/i udział dziecka w programie terapeutycznym.

W sytuacji, w której rodzice odmawiają współpracy ze szkołą lub nie stawiają się do szkoły, a kadra pedagogiczna otrzymuje informacje o trwającej demoralizacji ucznia (istotne jest, aby wiedza taka pochodziła w wiarygodnych źródeł), dyrektor szkoły pisemnie powiadamia o zaistniałej sytuacji sąd rodzinny lub specjalistę do spraw nieletnich policji.

Podobnie, jeżeli szkoła wyczerpie wszystkie dostępne jej środki oddziaływań wychowawczych (rozmowa z rodzicami, ostrzeżenie i zobowiązanie ucznia do zaprzestania zachowań negatywnych, spotkania ucznia i rodziców z psychologiem i/lub pedagogiem), a ich zastosowanie nie przyniesie oczekiwanych rezultatów, dyrektor szkoły powiadamia sąd rodzinny lub policję.

Uczeń poniżej 18. roku życia pod wpływem alkoholu lub narkotyków

Gdy nauczyciel dostrzega u ucznia symptomy bycia pod wpływem substancji psychoaktywnej, powinien on odizolować danego ucznia od reszty klasy (w celu zapewnienia jemu i innym bezpieczeństwa) i niezwłocznie poinformować o swoich podejrzeniach wychowawcę klasy.

Wychowawca klasy wzywa lekarza w celu sprawdzenia trzeźwości lub odurzenia ucznia oraz ewentualnego udzielenia pomocy medycznej, jeśli zachodzi taka potrzeba.

Wychowawca powiadamia o zaistniałej sytuacji dyrektora szkoły oraz rodziców lub opiekunów ucznia, których zobowiązuje do niezwłocznego odebrania dziecka ze szkoły. Jeżeli rodzice/opiekunowie odmówią odebrania dziecka ze szkoły, lekarz, kierując się stanem psychofizycznym ucznia, decyduje o dalszym postępowaniu wobec niego (pozostanie w szkole, przewiezienie do placówki służby zdrowia, przekazanie do dyspozycji funkcjonariuszom policji).

W sytuacji, w której rodzice lub opiekunowie ucznia odmawiają odebrania dziecka ze szkoły, a uczeń jest agresywny, szkoła zawiadamia policję. Policja ma możliwość przewiezienia ucznia do izby wytrzeźwień lub innej placówki (np. policyjnej izby dziecka). Dyrektor szkoły ma prawo podjąć decyzję o sprawdzeniu, czy uczeń jest pod wpływem alkoholu, jednak badanie (za pomocą alkomatu) może wykonać jedynie rodzic niepełnoletniego dziecka, lekarz lub policja. Nauczyciele nie mają prawa wykonywać takiego badania. Podobnie, jak w przypadku alkoholu, nauczyciele nie mają prawa przeprowadzić testów na obecność narkotyków. Ponieważ takie badanie kwalifikowane jest jako badanie medyczne, uprawnione do jego wykonywania są służba zdrowia i placówki leczenia uzależnień (po uzyskaniu zgody).

W przypadku podejrzenia ucznia o używanie narkotyków, psycholog lub pedagog szkolny powinien poinformować rodziców o możliwości wykonania takich testów przez nich samych. Rodzice niepełnoletniego ucznia, jak również pełnoletni uczniowie mają prawo nie wyrazić zgody na przeprowadzenie testów na obecność narkotyków. Dyrektor szkoły nie ma prawa zobowiązywać rodziców do przekazania szkole wyników testów ich dziecka.

Substancja przypominająca narkotyk na terenie szkoły

W przypadku ujawnienia na terenie szkoły substancji przypominającej narkotyk, nauczyciel zobowiązany jest do zabezpieczenia substancji do czasu przyjazdu policji. Nauczyciel podejmuje też próbę ustalenia, do kogo należy znaleziona substancja. Jednocześnie nauczyciel powiadamia dyrektora szkoły o zaistniałej sytuacji i wzywa policję. Nauczyciel przekazuje policji zabezpieczoną substancję oraz wszelkie informacje o danym zdarzeniu.

Podejrzenie posiadania przez ucznia substancji psychoaktywnej

W sytuacji, gdy nauczyciel podejrzewa, że uczeń może być w posiadaniu substancji psychoaktywnej, może on, w obecności osoby trzeciej, zażądać, aby uczeń przekazał mu tę substancję. Może również zażądać pokazania zawartości torby, plecaka itp. Równocześnie nauczyciel zobowiązany jest do powiadomienia dyrektora szkoły. Nauczyciel lub dyrektor szkoły wzywa rodziców podejrzanego ucznia do natychmiastowego stawienia się w szkole.

Jeżeli uczeń odmawia przekazania podejrzanej substancji lub odmawia pokazania zawartości torby/plecaka, szkoła wzywa policję. Policja przeszukuje przedmioty należące do ucznia, zabezpiecza substancję i przekazuje ją do ekspertyzy. Jeżeli uczeń dobrowolnie odda nauczycielowi podejrzaną substancję, rolą nauczyciela jest zabezpieczenie jej i przekazanie do jednostki policji.

Nauczyciel nie ma prawa do wykonania przeszukania ucznia – do tego typu działań uprawniona jest jedynie policja.

Przesłuchanie nieletniego

W toku czynności procesowych policja ma prawo przesłuchać nieletniego w charakterze sprawcy czynu karalnego. Przesłuchanie może być przeprowadzone tylko w obecności rodziców lub opiekunów prawnych nieletniego. W sytuacji, w której obecność rodziców nie jest możliwa, policja może dokonać przesłuchania w obecności nauczyciela, przedstawiciela powiatowego centrum pomocy rodzinie lub przedstawiciela organizacji społecznej, do której zadań statutowych należy oddziaływanie wychowawcze na nieletnich lub wspomaganie procesu resocjalizacji.

Przypisy

  1. ↑ Ustawa zdnia 14 grudnia 2016 r. Prawo oświatowe (Dz.U. z2017, poz. 59); Rozporządzenie Ministra Edukacji Narodowej zdnia 14 lutego 2017 r. wsprawie podstawy programowej wychowania przedszkolnego oraz podstawy programowej kształcenia ogólnego (Dz.U. z2017, poz. 356); Rozporządzenie Ministra Edukacji Narodowej zdnia 18 sierpnia 2015 r. wsprawie zakresu iform prowadzenia wszkołach iplacówkach systemu oświaty działalności wychowawczej, edukacyjnej, informacyjnej iprofilaktycznej wcelu przeciwdziałania narkomanii (Dz.U. z2015, poz. 1249).
  2. ↑ Ustawa zdnia 26 października 1982 r. opostępowaniu wsprawach nieletnich zpóźniejszymi zmianami (tekst jednolity ustawy Dz.U. z2014 poz. 382); Ustawa zdnia 26 października 1982 r. owychowaniu wtrzeźwości iprzeciwdziałaniu alkoholizmowi (Dz.U. nr 35, poz. 230 zpóźn. zm.); Ustawa zdnia 24 kwietnia 1997 r. oprzeciwdziałaniu narkomanii/Ustawa zdnia 29 lipca 2005 r. oprzeciwdziałaniu narkomanii (zpóźn. zm.); Ustawa zdnia 14 grudnia 2016 r. Prawo oświatowe (Dz.U. z 11 stycznia 2017 r., poz. 59); Ustawa zdnia 26 stycznia 1982 r. Karta Nauczyciela (Dz.U. z2006 r., Nr 97, poz. 674 zpóźn. zm.); Ustawa zdnia 6 kwietnia 1990 r. oPolicji (Dz.U. Nr 30 poz. 179 zpóźn. zm.); Zarządzenie Komendanta Głównego Policji wsprawie metod iform wykonywania zadań przez policjantów wzakresie przeciwdziałania demoralizacji iprzestępczości nieletnich.
  3. ↑ Rozporządzenie Ministra Edukacji Narodowej zdnia 18 sierpnia 2015 r. wsprawie zakresu iform prowadzenia wszkołach iplacówkach systemu oświaty działalności wychowawczej, edukacyjnej, informacyjnej iprofilaktycznej wcelu przeciwdziałania narkomanii (Dz.U. z2015, poz. 1249).


Artykuł prezentuje wyniki komponentu jakościowego ewaluacji programu „Candis”, przeprowadzonej na zlecenie Krajowego Biura ds. Przeciwdziałania Narkomanii1. „Candis” to zindywidualizowany, krótkoterminowy program terapeutyczny przeznaczony dla osób powyżej 16. roku życia, które chcą ograniczyć używanie przetworów konopi lub w ogóle z nich zrezygnować.

Rekomendacje dotyczące poprawy realizacji programu „Candis”

Łukasz Wieczorek
Katarzyna Dąbrowska
Janusz Sierosławski
Instytut Psychiatrii i Neurologii

Wprowadzenie

Podstawy teoretyczne programu „Candis” wykorzystują założenia dialogu motywującego, opracowane przez amerykańskich psychologów Millera i Rollnicka (2002), oraz podejście behawioralno-poznawcze. Dialog motywujący to bardziej filozofia pracy z pacjentem niż metoda terapii. W dialogu motywującym pacjent traktowany jest podmiotowo, a rola terapeuty polega na wzmocnieniu w pacjencie gotowości do zmiany oraz rozpoznaniu jego zasobów psychicznych i społecznych. To pacjent decyduje, przy wsparciu terapeuty, o celach leczenia. Metody behawioralno-poznawcze odwołują się do założenia, że w uzależnieniu od substancji psychoaktywnych istotną rolę odgrywa proces ,,uczenia się”. Dlatego w terapii ważne jest, aby osoba korzystająca z niej rozpoznała te mechanizmy, które w jej przypadku doprowadziły do uzależnienia oraz nabyła umiejętności radzenia sobie z problemami w sposób inny, niewymagający sięgania po substancje psychoaktywne. „Cele terapii «Candis» to:

  • rozpoznanie swoich problemów związanych z używaniem konopi,
  • zaakceptowanie terapii i regularne uczestniczenie w leczeniu,
  • dążenie do abstynencji lub redukcji używania jako najważniejszego celu leczenia,
  • całkowite zaprzestanie lub ograniczenie używania konopi,
  • pozostawanie w abstynencji przy zastosowaniu działań profilaktycznych zapobiegających nawrotom,
  • nauczenie się adekwatnego i skutecznego rozwiązywania problemów psychologicznych i społecznych” (http://www.candisprogram.pl/program).

Materiał i metoda

Ewaluacja polega na zbieraniu informacji i ich wykorzystaniu do poprawy jakości realizowanych programów (Hawkins, Nederhood, 1994). Jest działaniem wspierającym realizację programu, w trakcie której zostaje zebrana wiedza pozwalająca na sformułowanie rekomendacji przyczyniających się do podjęcia decyzji o przyszłym kształcie programu. Celem prowadzonej ewaluacji jest rozwój i doskonalenie programu na podstawie zgromadzonego doświadczenia (Ostrowski, Wiśnicka, 2016).

Do przeprowadzenia ewaluacji programu „Candis” wykorzystano metody ilościowe i jakościowe. Prezentowany materiał pochodzi z komponentu jakościowego, w ramach którego przeprowadzono wywiady semi-strukturyzowane. Przygotowano dwa rodzaje dyspozycji do wywiadów – dla pacjentów uczestniczących w programie „Candis” i tych, którzy przerwali leczenie w tymże programie, oraz dla realizatorów. Dyspozycje do wywiadów z uczestnikami i realizatorami zawierały pytania dotyczące kilku obszarów − przyczyn podejmowania leczenia w programie „Candis”, założeń programu, funkcjonowania w trakcie programu i po jego zakończeniu, wiedzy uzyskanej podczas uczestnictwa w programie, mocnych i słabych stron programu oraz rekomendacji dla poprawy realizacji programu.

Dobór uczestników do badania był celowy (purposive sampling). Jego istotą jest to, że próbę stanowią respondenci, którzy według badacza dostarczą pełnych i wyczerpujących informacji z punktu widzenia postawionych celów badania. Prowadzący badanie dobiera uczestników na podstawie ogólnej znajomości badanego zjawiska (Wasilewska, 2008). Z uwagi na zasięg programu „Candis” badanie było prowadzone w całej Polsce.

Pierwszym etapem realizacji wywiadów było udzielenie informacji o badaniu, jego celach, zapewnieniu poufności danych. Następnie ankieter pytał o zgodę na udział w badaniu. Wywiady były nagrywane na dyktafon, więc realizator uzyskiwał również ustną zgodę na ich nagranie. Po uzyskaniu zgody ankieterzy przechodzili do realizacji wywiadu. Po jego zakończeniu wypełniano ankietę odnoszącą się do danych socjodemograficznych oraz nadawano indywidualny kod materiałom badawczym pochodzącym od tego samego respondenta.

Na prowadzenie badań terenowych otrzymano zgodę Komisji Bioetycznej (nr 16/2017), działającej przy Instytucie Psychiatrii i Neurologii.

Wyniki

Zebrane rekomendacje dotyczą trzech obszarów tematycznych: informacja i edukacja o programie „Candis”, zwiększenie dostępu do programu oraz poprawa jakości i adekwatności leczenia.

Informacja i edukacja

Zdaniem respondentów należy podjąć działania mające na celu upowszechnienie informacji o ofercie programu „Candis” na szerszą skalę. Pacjenci i terapeuci twierdzą, że widoczność programu jest niewielka. Promocja powinna być lepiej dostosowana do odbiorców – nastolatków i osób w wieku około 30 lat.

Większa promocja tego (programu − przyp. aut.) i jakby zwiększenie świadomości. Może nawet świadomość i promocja jakaś tego jest, ale styl w jakim się to robi, nie trafia do młodzieży. Głównie młodzieży, bo to głównie młodzież jest użytkownikami. Może bardziej trzeba zmienić styl albo po prostu nie robić kiczu. Sposób, w jaki chce się trafić do młodzieży, nie jest alternatywny. (PCPJD17101994)

Myślę sobie, że mogłaby być jakaś szersza kampania informacyjna na temat tego programu, bo ci, którzy się dowiedzieli, czy w jakiś sposób z Krajowego Biura ds. Przeciwdziałania Narkomanii, czy Marsz Wolnych Konopi, tam wiem, że też była reklama, no to przychodzą. Też podczas chyba jakichś szkoleń, które były wśród przedstawicieli różnych instytucji: szkoły, sądu itd. Ale wydaje mi się, że można by było większą uwagę na to zwrócić. To znaczy ta reklama mogłaby być szersza, bardziej dostępna. I myślę, że wtedy przychodziłoby więcej tych osób. (TERAJ08041976)

Promocja powinna kłaść nacisk na zagadnienia poruszane w trakcie realizacji programu, zaakcentować nacisk „Candis” na podmiotowość pacjenta, wspomnieć o możliwości wyboru ograniczenia używania przetworów konopi jako celu leczenia, podkreślać odmienność „Candis” w stosunku do tradycyjnego lecznictwa, a także możliwość bezpłatnego w nim udziału.

Myślę, że jeśli można by było zareklamować to w jakiś sposób, tylko w taki właśnie sposób, żeby osoby palące nie poczuły się narkomanami. Żeby to było na zasadzie − jeżeli chcesz przestać albo zmniejszyć, to my ci pomożemy, nie chcesz – nie musisz; bo tak, jak mówię, większość osób palących nie wie o istnieniu czegoś takiego albo wyobraża sobie to tak, jak ja sobie wyobrażałem – a to bardzo odrzuca. (PCKK14021995)

Takie uświadamianie, po prostu samo pokazanie, w jaki sposób to działa, w jaki sposób nas ogranicza. (…) Mocniejsza komunikacja, mocniejsze pokazanie po prostu takiej darmowej możliwości skorzystania. (PCMS09091993)

Program „Candis” to nie jest normalnie jak odwyk, to się nie kojarzy z MONAR, bo tam na heroinę chodzą uzależnieni. Jakby to było bardziej rozpropagowane, nawet w takich ośrodkach, gdzie młodzież spotyka się, że to jest bardziej taka pogawędka, efekt szkolenia może. (PCIK21081984)

Aby dotrzeć do jak największej liczby użytkowników konopi, informacje o programie powinny być upowszechniane w miejscach spotkań młodzieży (np. szkoła, galerie handlowe, koncerty muzyki hip-hop), a nie w ośrodkach leczenia uzależnień. W tym celu powinno się wykorzystywać nie tylko stronę internetową, lecz także środki masowego przekazu, np. telewizję. Promocja powinna być prowadzona z wykorzystaniem reklam pojawiających się w internecie bądź na portalach społecznościowych. W udzielanie informacji o programie powinni być zaangażowani lekarze pierwszego kontaktu, pracownicy aptek i pracownicy socjalni.

Sporo osób naprawdę o tym nie wie nic, tak jak ja o tym nic nie wiedziałem. I mówię: zareklamowanie tego. W mądry i inteligentny sposób, tak jak mówię: chociaż na opakowaniach bletek czy tego typu sprzętach, albo w galeriach, czy czymś takim. Bo nie ma świadomości społecznej o czymś takim jak „Candis”. Ja to mówię na swoim przykładzie i na przykładzie moich znajomych; wszyscy myśleli, że to wygląda tak samo właśnie, że się siedzi z narkomanami. (PCKK14021995)

Ja bym go rzeczywiście bardziej rozpromowała, przynajmniej gdzieś w szkołach na przykład. Bo mało kto o nim wie. No i podkreśliłabym rzeczywiście jego zalety, czyli to o czym już mówiłyśmy – że jest krótki, określony w czasie, indywidualny. (PCMN24011999)

To mogą być koncerty hip-hopowe, moim zdaniem to powinny być wszystkie te miejsca, gdzie spotyka się dużo młodzieży albo ludzi kulturalnych. (PCSS24021988)

My mamy ulotki w różnych instytucjach zaprzyjaźnionych, szkolimy na przykład kuratorów, ale nie ma czegoś takiego, jak się wchodzi do apteki i ma się mnóstwo plakatów na temat nowych leków czy jakichś takich informacji. A mi się wydaje, że gdyby przez kilka miesięcy, na przykład były takie spoty reklamowe na temat „Candis”, takie jak były w różnych innych akcjach narkotykowych, że jest hasło typu: „Marihuana nie jest taka lajtowa jak wszystkim się wydaje. W Europie Zachodniej, w Polsce realizujemy program «Candis» dla osób problemowo używających marihuany. Przyjdź, zobacz, zainteresuj się – www.candisprogram.pl”, i koniec. Wystarczyłby spot 15-sekundowy jako reklama społeczna, żeby zaczęto mówić o tym. (TERRR04061971)

Zwiększenie dostępu do programu

W badaniu zidentyfikowano rekomendacje odnoszące się do zwiększenia dostępności programu „Candis”. Wśród nich znalazły się postulaty dotyczące większej liczby programów działających w mniejszych miejscowościach oraz związane z lokalizacją geograficzną. Rozmieszczenie programów w centrach miejscowości pozwala na skrócenie czasu niezbędnego na dojazd.

Większa ilość programów, lepsze ich zlokalizowanie, bardziej w centrum miast. (PCMS01031992)

Żeby był jeszcze bardziej dostępny. Bo jednak nie wszystkie te ośrodki (terapeutyczne – autorzy) no to posiadają ten program „Candis”, czy terapeutów specjalizujących się w programie „Candis”, tylko bardziej są ogólne. Jest to wszystko brane do jednego worka. (PCAZ01071988)

Terapeuci postulują położenie większego nacisku na współpracę międzyinstytucjonalną, dzięki czemu pacjenci mogliby być kierowani do programu przez odpowiednie instytucje.

Szkoły, kontakt z pedagogami, psychologami szkolnymi. Ale mam tutaj na myśli nie tyle szkoły, ile ośrodek interwencji kryzysowej. Z takim ośrodkiem nasza poradnia współpracuje w (nazwa miejscowości – autorzy) i czasami te osoby są przekierowywane właśnie stamtąd. (TERAŁ16011978)

Dla pacjentów, którzy rzadko spotykali się z terapeutą, istotne było zwiększenie częstotliwości sesji. Rekomendują oni, aby przyjąć minimalną liczbę spotkań w miesiącu, co przyczyni się do zbudowania relacji z terapeutą i ograniczy ryzyko rezygnacji z leczenia.

Narzucić być może rygor terapeutom, żeby w trakcie przeprowadzania programu ustalić, że spotkania muszą być w takich odstępach czasu, a nie innych. Bo to też miałoby jakiś wpływ na budowanie relacji z terapeutą. Ja nie byłem w stanie zbudować żadnej relacji z terapeutą tak na dobrą sprawę przy tak rzadkich spotkaniach. (PCPDW17051995)

Zdaniem pacjentów dostępność i atrakcyjność programu zwiększyłaby się, gdyby był on powszechnie akceptowany przez przedstawicieli wymiaru sprawiedliwości, na równi z terapią tradycyjną, która pozwala na odstąpienie od ukarania osoby, która się na nią zdecyduje.

Żeby respektowali to wszyscy kuratorzy jako odwyk. Bo myślę, że dużo jest osób, które mają problemy prawne z powodu samego użytkowania marihuany. (PCPPK3041992)

Zdaniem pacjentów wprowadzenie zapisów przez internet zwiększyłoby dostępność programu. Postulowano również poszerzenie oferty o możliwość kontaktu z wykorzystaniem oprogramowania do komunikacji internetowej. Wykorzystanie tego typu technologii zwiększa anonimowość oraz minimalizuje ryzyko stygmatyzacji.

Być może możliwość jakichś zapisów internetowych albo chociaż kontaktu internetowego, bo jest trochę bardziej anonimowy i łatwiejszy, jeżeli chodzi o dostęp. I też może jakieś informacje u lekarzy rodzinnych, internistów. (PCSS24021988)

Na pewno on powinien być dostępny tak samo, jak dostępni są nasi znajomi czy inne firmy na Facebooku. Żeby gdzieś można otworzyć okno i napisać, w bardzo prosty sposób dotrzeć, żeby się skontaktować. Gdyby nie znajomi, to w ogóle bym o tym nie wiedział. (PCSS24021988)

Poprawa jakości i adekwatności leczenia

Najwięcej rekomendacji odnosiło się do poprawy jakości i adekwatności leczenia w programie „Candis”. Wśród rekomendacji z tej grupy można wyróżnić te, które odnosiły się do lepszego rozpoznania potrzeb, pogłębienia diagnozy i zapewnienia bardziej kompleksowego wsparcia, obejmującego kilka obszarów funkcjonowania pacjenta, zaangażowania rodziny w leczenie, pozwalającego na lepsze zrozumienie założeń programu, wprowadzenia sesji grupowych dla pacjentów będących na zaawansowanym etapie terapii, ustalania celów, wsparcia po zakończeniu programu dla tych, którzy tego potrzebują, zagadnień programu oraz narzędzi wykorzystywanych w terapii.

Rozpoznanie potrzeb i kompleksowe wsparcie

W związku z używaniem substancji pacjenci doświadczają problemów w różnych obszarach. Zdaniem terapeutów należy bardziej się skupić na rozpoznaniu potrzeb uczestników programu. Dzięki temu w większym stopniu będzie można dostosować do nich prowadzone oddziaływania. Zagwarantowanie specjalistycznego wsparcia socjalnego, prawnego czy związanego z poprawą zdrowia somatycznego sprawi, że pomoc będzie obejmowała wiele obszarów, które wymagają interwencji. Tym samym terapeuci powinni bardziej się skupić na identyfikacji potrzeb pacjentów, kierowaniu ich do odpowiednich instytucji świadczących pomoc oraz monitorowaniu zaspokojenia potrzeb.

Dobra diagnostyka. Nawet ostatnio pacjent, który ma stany lękowe, które pojawiły się w trakcie naszej pracy, powiedział, że podjęcie leczenia, farmakoterapii, spowodowało, że mu się po prostu nie chce palić. Jakby używał marihuanę, zresztą nie on jeden, do tego, żeby przykrywać objawy czegoś zupełnie innego. Iw sumie to leczenie nasze związane z odstawieniem marihuany było objawowe. Ograniczenie się wyłącznie do marihuany wydaje się być mniej skuteczne niż zobaczenie pacjenta w szerszym kontekście. Jak widzisz pacjenta w szerszym kontekście, to możesz wtedy zaproponować mu inne oddziaływanie. I wtedy to może przynieść znaczną poprawę. Nie musi, może. Właśnie dlatego jestem za tym, żeby program nie był oderwany od kompleksowej opieki. (TERNM29021980)

Moim zdaniem to na pewno warto uwzględniać taką mapę problemów i rozpoznawać te szersze potrzeby uczestników. Ewentualnie dążyć do tego, żeby oni mieli ofertę takiej pracy pogłębionej, czy wsparcia socjalnego, prawnego, zdrowotnego. Żeby ten program był częścią jakiegoś systemu, który wspiera i wzależności od potrzeb dalej można przekierowywać daną osobę. (TERAD14021971)

Poza programem krótkoterminowym byłaby możliwość długoterminowej terapii, możliwość konsultacji psychiatrycznych, pomocy psychologicznej, wsparcia dla bliskich, pomocy grupowej, różnych innych oddziaływań, takich, które mogą być pomocne w procesie leczenia długoterminowego. (TERNM29021980)

Na pewno on (program „Candis” – przyp. aut.) nie powinien być samodzielną opcją. Powinien być obudowany różnymi możliwościami pracy w obszarach, które się uwydatniają w trakcie terapii. Bo się uwydatnia, że na przykład ktoś jest DDA (Dorosłe Dziecko Alkoholika – autorzy) albo ma depresję, lęki, duże deficyty w innych obszarach, gdzie należy pracować. Ten „Candis” powinien być obudowany dodatkową ofertą i wsparciem terapeutycznym dla bliskich czy dla rodziny. (TERKŻ17041977)

W pogłębieniu diagnozy istotne znaczenie ma konsultacja psychiatryczna, jednak nie każda placówka realizująca program „Candis” ma możliwość jej przeprowadzenia lub zlecenia. Terapeuci postulują, aby w ramach programu pacjenci, którzy tego potrzebują, mogli odbyć konsultację psychiatryczną. Jest ona szczególnie istotna na początku leczenia, gdyż dzięki temu można zidentyfikować zaburzenia współwystępujące i zagwarantować pacjentowi odpowiednią pomoc.

Nie zawsze jest możliwość pomocy psychiatry. Czasami to się zdarza i jest potrzebne, no i trzeba mieć jakieś miejsce, gdzie można pacjentów skierować. Więc to nie każda placówka ma, a to rzeczywiście dobrze mieć na przykład zaprzyjaźnionego czy współpracującego psychiatrę, do którego można odesłać pacjenta z takim problemem. (TERAŁ28081975)

Żeby w ramach ubezpieczenia dostać się do psychiatry trzeba czekać dwa, trzy miesiące. Często ten klient pieniążków na pójście prywatnie nie ma, a na przykład ma objawy. Bo wiadomo, teraz ta marihuana to są mieszanki różnych dziwnych rzeczy. Często po tej pseudomarihuanie pacjenci mają różne objawy odstawienne, psychotyczne. Ja muszę go wysłać (do psychiatry – autorzy), to jak on się nie dostanie, to on mi wypadnie. Ja nie mam mu w tej chwili do zaproponowania, w ramach programu, psychiatry. Taki klient już prawdopodobnie nie wróci. Opieka psychiatryczna jest niezbędna w tym programie. Dlatego, że ta marihuana, to nie jest marihuana sprzed 20 lat. No i często są różne dolegliwości psychiczne związane (z używaniem – autorzy) czy pojawiające się po odstawieniu. (TEREB25081969)

Ponad połowa pacjentów ma wskazania do diagnozy (psychologa lub psychiatry – autorzy), żeby sprawdzić, czy nie ma tam dodatkowych komponentów. No i te badania, gdzie pacjenci są kierowani, pokazują np. uszkodzenia organiczne. (TERNM29021980)

Zaangażowanie rodziny

Terapeuci proponują uzupełnienie programu o sesje z udziałem rodziny oraz o sesje, na których poruszano by kwestie praw przysługujących pacjentom. Zaangażowanie rodziny pozwoliłoby jej zrozumieć założenia programu i zmiany, jakie zachodzą w użytkowniku, poznać cele leczenia, np. zaakceptować ograniczenie używania przetworów konopi.

Możliwość tej pracy z rodziną, nawet taka wstępna, która też pozwoli, żeby rodzina zrozumiała filozofię tej pracy. Bo później robi się nieraz taka trudna sytuacja, że pacjent się tak czuje, że jest w jakiejś koalicji z terapeutą, o której rodzina nie może wiedzieć. (TERAŁ28081975)

Myślę sobie, żeby tam weszła możliwość pomocy rodzinie. Jeżeli przysyła go (użytkownika – przyp. aut.) na przykład żona albo mąż, albo partner, to żeby też była oferta, żeby oni mogli skorzystać z pomocy dla siebie. Żeby też dowiedzieli się coś, na czym polega uzależnienie, żeby mogła być jakaś sesja rodzinna, sesja małżeńska, sesja par, żeby sobie ustalili jakieś warunki, żeby w różnych sytuacjach kryzysowych członek rodziny nie wpadał w panikę, która powoduje, że ten ktoś się później napina i ten głód marihuanowy się powiększa, żeby nie powodować napięć. To już się dzieje, Biuro (Krajowe Biuro ds. Przeciwdziałania Narkomanii – przyp. aut.) się na to otworzyło i są takie możliwości, ale żeby to było kompleksowe. To zresztą jest bolączka wielu programów. (TERRR04061971)

Ja bym chciał raz na miesiąc spotkać się z rodziną izapytać jak (imię – przyp. aut.) funkcjonuje. Oni mówią: „teraz jest super i widać, że się angażuje w życie domowe i się nie zamyka w pokoju” i ja to wiem. On mi może to powiedzieć na indywidualnym − że teraz częściej jadają wspólnie kolację w domu, bo on jest bardziej otwarty, to muszę mu wierzyć i mu wierzę, ale bywało tak, że się często rozczarowałem i się zdziwiłem. Po dwóch miesiącach przyszła dziewczyna załamana, że się od niego wyprowadziła, bo nie da się znim żyć, bo jest agresywny. Nie pali oczywiście, ale nie radzi sobie z emocjami. (TERRR04061971)

Sesje grupowe

Respondenci postulują wprowadzenie sesji grupowych dla pacjentów będących na dalszym etapie leczenia. Celem tych sesji byłoby udzielanie wsparcia w codziennych sytuacjach oraz pomoc w radzeniu sobie z problemami.

Ja na przykład teraz zacząłem grupę dla osób, które są już na jakimś etapie programu „Candis”, albo po programie „Candis” jako grupa wsparcia, żeby omawiać realne sytuacje z życia w jakich ktoś się znalazł. Wtedy życiowe rzeczy można odegrać, coś na zasadzie dramy. Jak się tu zachować, żeby dostać informacje zwrotne, jakie ma spojrzenie, jakie odruchy, jaki ton, żeby zapanować nad agresją, żeby to było jak najbardziej realne, adekwatne. Bo te propozycje zadań (w sesjach programu – przyp. aut.), to były takie sztuczne bardzo. (TERRR04061971)

Cele programu

Zdaniem pacjentów nie wszyscy terapeuci akceptują ograniczenie używania przetworów konopi jako cel leczenia. Z perspektywy pacjentów terapeuci powinni kłaść równy nacisk na oba cele terapii – zarówno na abstynencję, jak i ograniczanie używania. Ich zdaniem rozpoczynanie leczenia od utrzymywania abstynencji jest trudne i zniechęca do jego podejmowania. Zbyt duży nacisk wywierany na pacjenta przez terapeutę związany z podjęciem abstynencji, może skutkować porzuceniem przez niego terapii.

Na pewno bardziej powinien pomagać przede wszystkim z ograniczeniem, a nie z taką zupełną abstynencją. Bo jak się zaczyna od zupełnej abstynencji, to jest bardzo trudne. (PCPZR28091998)

Wsparcie po zakończeniu programu

Wśród rekomendacji dotyczących jakości i adekwatności leczenia prowadzonego w ramach programu „Candis” pojawił się postulat zapewnienia wsparcia po zakończeniu uczestnictwa w programie.

No mnie zostało zaproponowane, jeśli będę chciała jakiegoś wsparcia po zakończeniu tej terapii, a nie będzie to już nazwane programem „Candis”, to że mam się zgłosić. No ale nie wiem, może nie wszędzie tak jest. Słyszałam, że nie wszędzie. Czasami się po prostu kończy i koniec. (PCMN24011999)

Z perspektywy pracy poradnianej, to widzę, że te 10 sesji to jest za krótko. Wiadomo, może jakiś podtrzymujący kontakt, może bardziej w tym kontekście, czy dalej sobie radzi czy nie. (TERMS30121991)

Niektórzy pacjenci postulowali, aby po zakończeniu sesji przewidzianych w programie „Candis” i uporaniu się z problemem używania przetworów konopi, objąć ich wsparciem psychologa bądź psychoterapeuty, który pomoże im poradzić sobie z innymi istniejącymi problemami. Dla niektórych pacjentów używanie substancji było jednym z wielu problemów, z którymi się borykają.

Myślę, że jakoś poszerzenie optyki, przez którą się patrzy na pacjenta. Nie tylko przez ten pryzmat uzależnienia, ale też właśnie w jakichś innych paradygmatach psychologicznych. Przyszło mi do głowy coś takiego, że pacjent powinien mieć dwóch psychologów na różnych stopniach swojej terapii. Najpierw kogoś, kto zajmie się problemem uzależnienia, a kiedy ten problem już nie będzie taki nagląc, zająłby się właśnie innymi problemami. To terapeuta uzależnień by wybierał, stwierdzałby, jaki problem jest dominujący u tej osoby i do jakiego psychologa by należało ją skierować w takim wypadku. (PCMS01031992)

Zagadnienia programu i wprowadzanie nowych treści

W ramach poprawy jakości i adekwatności leczenia respondenci proponują poszerzenie programu o dodatkowe sesje. Mieliby w nich uczestniczyć pacjenci, których problemy wynikające z używania przetworów konopi, są dotkliwsze, bardziej złożone. Ich celem byłoby objęcie wsparciem pacjentów przez dłuższy czas.

Można by ewentualnie więcej spotkań zrobić w niektórych przypadkach, jakby terapeuci mieli taką możliwość. Ja znam dużo osób, które mają sporo większy problem z tym. (PCPJS02121991)

Terapeuci rekomendowali większą elastyczność we wprowadzaniu nowych treści do programu bądź dokonywaniu zmian w kolejności realizacji zaplanowanych sesji. Ich kolejność powinna być dostosowana do sytuacji użytkownika. Zdaniem terapeutów podczas pierwszych spotkań większy nacisk powinno się położyć na problem radzenia sobie z poczuciem samotności, ze wstydem niż na omawianie działania marihuany na ośrodkowy układ nerwowy.

Skupić się bardziej na tym, co w związku z paleniem przeżywa pacjent, co przeżywa w związku z tym, jak przestanie palić. Większym problemem jest, co tu ze sobą zrobić. Jak przestanie palić, to odsuną się od niego najbliżsi znajomi i będzie miał poczucie samotności. Dla mnie to jest istotniejsze niż to, żeby ktoś tam wiedział, jak działa marihuana na synapsy, na mózg. Więc pewne rzeczy można tam streścić, a na pewnych się skupić, podążając za pacjentem, za klientem, co jest dla niego ważniejsze. Z czym on ma problem. Jakby podążanie za, ale jednocześnie realizowanie treści. (TERRR04061971)

Ja myślę, że warto wtrącić dwie–trzy sesje na temat pracy nad wstydem, na temat pracy nad jakąś nieśmiałością pacjenta. Często w trakcie terapii wychodzi, dlaczego pacjenci używali tego. Dawało im to jakąś akceptację wśród rówieśników, kumpli, czuli się jakoś bardziej okej, chociaż wiedzieli, że to nie jest dobre, co robią, ale wchodzili w to, żeby zyskać akceptację. Więc właśnie ta kwestia akceptacji i głębszej pracy nad tym. Gdyby były poświęcone dwie-trzy sesje minimum na ustalenie z pacjentem, nad czym on chciałby popracować w kontekście braków, funkcjonowania społecznego czy psychologicznego, które powoduje często, że on pali. (TERAŁ16011978)

Dla terapeutów istotne było nie tylko trzymanie się sztywno scenariusza programu „Candis”, ale również pogłębianie terapii, poznawanie sytuacji pacjenta, historii używania substancji, czyli czynników mogących mieć wpływ na wzór używania przetworów konopi.

Żeby była ta większa elastyczność, żeby można było też wprowadzać takie wątki dotyczące też badania historii życia pacjenta. Jeśli on ma na to gotowość, oczywiście. Żeby on jakoś tam lepiej rozumiał, co on wnosi na sesję. Bo też pacjenci mają tego kupę. Przychodzą tylko z problemem trawki, ale często się tak zdarza, że dużo jest też takich rzeczy bieżących, które się u nich dzieją. (TERAŁ28081975)

Narzędzia wykorzystywane w programie

Część rekomendacji wynikających z badania odnosiła się do jakości materiałów wykorzystywanych w programie „Candis”. Zdaniem terapeutów w materiałach znajdują się sformułowania, które mogą być niezrozumiałe dla pacjentów. Dlatego też wymagają one weryfikacji i modyfikacji na język przystępny dla użytkowników. Zaleca się również ich adaptację do warunków polskich. Zdaniem niektórych jakość tłumaczenia na język polski jest niedostateczna.

Te treści ja też przegryzłem, one też są trudne do zrozumienia. Oczywiście, jak miałem studenta medycyny, to on wszystko wiedział o działaniu (marihuany – przyp. aut.). Natomiast ci wszyscy użytkownicy, którzy uważają się za specjalistów od palenia marihuany, od jej działania, to jak przechodzimy do konkretów, to ich wiedza też jest taka bardzo potoczna. Ja myślę, że to też ma mniejsze znaczenie na przykład, żeby ktoś wnikał w biochemię mózgu niż to, co mu marihuana daje emocjonalnie i społecznie. Ogólnie powiedzieć jak substancje psychoaktywne − jedne działają tłumiąco na OUN (ośrodkowy układ nerwowy – przyp. aut.), inne pobudzająco, inne zaburzająco, i tę wiedzę można zminimalizować. Ktoś może dostać wskazówkę do artykułu o marihuanie, który jest na stronie „Candisa”, i jest bardziej przystępnym językiem (napisany − przyp. aut.). Generalnie myślę, że ta praca terapeutyczna polega na tym, żeby te treści stały się bardziej przyswajalne, żeby mówić prostym językiem, przekazywać je. (TERRR04061971)

Wśród rekomendacji pacjentów pojawił się postulat ograniczenia konieczności wypełniania materiałów edukacyjnych. Woleliby, aby ten czas był poświęcony na rozmowę, ewentualnie udział w ćwiczeniach, w których nie ma obowiązku pisania. Rekomendowali również implementację aplikacji elektronicznej wspomagającej leczenie. Mogłaby ona rozwiązać problem drukowania materiałów, ich formatowania, wypełniania przez pacjentów kartek z ćwiczeniami, umożliwiałaby praktycznie natychmiastową kontrolę nad efektami leczenia.

Może mniej właśnie wypełniania, pisania, a więcej na przykład rozmowy. Więcej takich ćwiczeń niepiszących. Bo to wydaje mi się, że wymaga większej koncentracji, aczęsto osoby palące mają problemy z koncentracją. (PCMS20041994)

Można zrobić taką aplikację, stronkę zrobić, gdzie taki uzależniony mógłby to wszystko kontrolować, np. zamiast na papierze, niszczyć drzewa, to może jakąś taką faktycznie apkę. W dobie smartfonów myślę, że byłoby to sprawdzone. Jest wiele takich programów do rzucania papierosów, czemu nie marihuany? (PCJD07121996)

Podsumowanie

Wśród rekomendacji pacjentów i terapeutów można wyróżnić te, które odnoszą się do informacji o programie i edukacji, zwiększenia dostępności programu oraz do poprawy jakości i adekwatności prowadzonych oddziaływań. Niektóre z postulatów wydają się dość proste do wprowadzenia, np. poprawa działań promocyjnych w celu lepszego dotarcia do użytkowników, weryfikacja materiałów, implementacja aplikacji na urządzenia mobilne wspomagającej leczenie. Inne wymagają poniesienia dość dużych nakładów finansowych, np. zwiększenie liczby miejsc oferujących program „Candis”, zwiększenie liczby terapeutów realizujących program, zapewnienie pacjentom kompleksowego wsparcia obejmującego różne obszary życia. Warto rozważyć, czy potrzebne są szersze działania promocyjne dotyczące programu, jeśli z powodu barier finansowych występują ograniczone możliwości zwiększenia dostępności programu „Candis”.

Część rekomendacji dotyczyła obszarów czy rozwiązań, które już są częścią programu „Candis”. Nie zostały one przedstawione w artykule. Warto tym samym zastanowić się, dlaczego respondenci postulowali wprowadzenie tych zmian. Może to wynikać ze zmian, które są wprowadzane przez Krajowe Biuro ds. Przeciwdziałania Narkomanii w funkcjonowaniu programu, a które nie docierają do realizatorów. Inną przyczyną może być niedostateczna znajomość całej oferty programu zarówno przez pacjentów, jak i realizatorów. Oznaczałoby to konieczność wprowadzenia systemu bieżącego przepływu informacji między KBPN a realizatorami, przeprowadzenia uzupełniającego szkolenia dla realizatorów oraz bardziej szczegółowego opisania oferty, z którą mogliby się zapoznać pacjenci.

Wydaje się, że ważnym elementem działalności Krajowego Biura ds. Przeciwdziałania Narkomanii, jako podmiotu finansującego, powinno być stałe, systematyczne i oparte na jasnych kryteriach monitorowanie jakości realizacji programu „Candis”. Z zebranego materiału wynika, że w niektórych przypadkach program został zmodyfikowany według potrzeb i poglądów realizatorów, a jego główna idea mogła ulec zatarciu.

Bibliografia

  • Hawkins J., Nederhood B., „Podręcznik ewaluacji programów profilaktycznych. Nadużywanie substancji uzależniających i inne problemy społeczne”, tłum. K. Okulicz-Kozaryn, K. Ostaszewski, A. Pisarska, IPiN, PTP Pracownia Wydawnicza, Warszawa-Olsztyn 1994.
  • Miller W., Rollnick S., „Motivational Interviewing: Preparing People for Change”, Guilford Press, 2002.
  • Ostrowski Ł., Wiśnicka M., „Ewaluacja. Jak to się robi? Poradnik dla programów Polsko-Amerykańskiej Fundacji Wolności, Fundacja Pracownia Badań i Innowacji Społecznych „Stocznia”, 2016, stocznia.org.pl/app/uploads/2013/01/Ewaluacja_Jak_to_sie_robi_www.pdf
  • Strona internetowa programu „Candis”: www.candisprogram.pl/
  • Wasilewska E., „Statystyka opisowa nie tylko dla socjologów”, Wydawnictwo SGGW, Warszawa 2008.

Przypisy

  1. ↑ Badanie zostało sfinansowane ze środków Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji ministra zdrowia (umowa nr 74/H1/MK/2017).


Społeczność terapeutyczna to metoda niewątpliwie najbardziej efektywna w rehabilitacji pełnoobjawowego uzależnienia narkotykowego. Jest ona także najlepiej dostosowana do terapeutycznych, wychowawczych i resocjalizacyjnych potrzeb rehabilitacji narkomanii, warunkowanych złożoną i wieloaspektową naturą uzależnienia.

Część pierwsza artykułu ukazała się w SIU nr 81 (1/2018).

Społeczność terapeutyczna w rehabilitacji uzależnień, cz. II

Janusz Strzelecki
Ośrodek Readaptacyjno-Rehabilitacyjny w Anielinie

Podstawowe formy aktywności w ośrodku

Aktywności pacjentów w warunkach społeczności terapeutycznej odpowiadają temu wszystkiemu, z czego skonstruowana jest codzienna rzeczywistość. Jest więc czas na pracę (codzienne czynności porządkowe, gospodarcze, remontowe), czas na konstruktywny odpoczynek (sport, zabawę, obcowanie z kulturą, życie towarzyskie, rozwijanie własnych zainteresowań) oraz czas na refleksję i autorefleksję.

W każdym z tych trzech wymiarów stymulowany jest rozwój osobisty uczestników programu w kontekście społecznego uczenia się wykreowanym przez społeczność jako środowisko lecznicze. Rozwój ten przekłada się na zmiany na poziomach zachowania, emocji, myślenia, wartości i postaw pacjentów.

Ośrodki rehabilitacyjne oferują w związku z tym w swoich programach następujące formy oddziaływań terapeutycznych:

  • terapia pracą i terapia zajęciowa,
  • trening w rolach społecznych (funkcjach w społeczności),
  • grupowe zajęcia tzw. alternatywne (zmierzające do wykreowania konstruktywnych form spędzania wolnego czasu, np. integracyjne, sportowe i kulturalno-oświatowe),
  • zajęcia własne pacjentów (np. praca nad życiorysem, realizacja indywidualnego programu terapeutycznego, prowadzenie dzienniczka uczuć),
  • zajęcia indywidualne z terapeutą (np. wywiad diagnostyczny, rozmowy motywujące, sytuacyjne i interwencyjne, zajęcia dotyczące realizacji indywidualnego programu terapeutycznego na temat specyficznych problemów pacjentów związanych np. z zakażeniem HIV lub orientacją seksualną, elementy psychoterapii indywidualnej),
  • grupowe zajęcia edukacyjne (np. ćwiczenia, warsztaty, wykłady na temat podstawowych zagadnień dotyczących uzależnień i ich terapii, dotyczące duchowości, z zakresu psycho- i socjoedukacji, a także poświęcone problematyce chorób współwystępujących z uzależnieniami),
  • grupowe zajęcia terapeutyczne (np. zebrania społeczności przyjęciowe, planowe i interwencyjne, spotkania poranne i wieczorne oraz zajęcia poświęcone indywidualnym problemom pacjentów, omówieniu indywidualnych programów terapii).

Wszystkie te formy aktywności powinny znaleźć się w ofertach programowych ośrodków i występować w nich w sposób zrównoważony, to znaczy taki, by udział w części z nich (np. w pracy) nie ograniczał dostępu do pozostałych.

Podstawowe zasady konstruowania programu i regulaminu ośrodka rehabilitacyjnego

Regulamin, czyli zasady przyjęcia i pobytu w ośrodku, stanowi odpowiednik systemu prawnego (niesprzeczny oczywiście z rzeczywistym systemem prawnym) i konstytuuje środowisko lecznicze ośrodka w jego aspekcie „rodzinnym” i „społecznym”. Program zaś jest formą organizacji cyklu czy też procesu terapeutycznego.

Założenia teoretyczne to najważniejszy, ale nie jedyny element w procesie tworzenia programu i regulaminu ośrodka. Inne istotne czynniki wpływające na ich końcowy kształt wynikają między innymi z konieczności dostosowania ich do:

  • potrzeb, oczekiwań i specyfiki (np. pod względem statusu serologicznego) aktualnie przebywających w ośrodku pacjentów, bo tylko wówczas zostanie zrealizowana zasada przyjęcia przez pacjentów współodpowiedzialności za proces terapeutyczny,
  • wiedzy i umiejętności zmieniającego swój skład zespołu terapeutycznego, tak by każdy mógł się z programem identyfikować i znaleźć w nim miejsce dla siebie – tylko wtedy uda się zbudować sprawny i zintegrowany zespół,
  • „dobrodziejstwa inwentarza” to znaczy położenia i warunków lokalowych – ośrodków się przecież zazwyczaj nie buduje, ale zasiedla i przystosowuje,
  • możliwości finansowych, polityki państwa w zakresie przeciwdziałania narkomanii, ogólnej sytuacji społecznej,

Program ośrodka i jego regulamin są zatem zawsze wynikiem kompromisu, wypadkową paru różnych, ewoluujących i częściowo sprzecznych ze sobą czynników.

Ogólna charakterystyka regulaminu i programu ośrodka rehabilitacyjnego

Rehabilitację uzależnienia w warunkach społeczności terapeutycznej można ująć jako celowe, moderowane przez grupę osób o różnym potencjale rozwojowym, stopniowe wywoływanie i utrwalanie szeregu najczęściej wzajemnie się warunkujących pozytywnych zmian osobowych, począwszy od zmian najprostszych dotyczących stylu bycia, a skończywszy na zmianach złożonych, wymagających wielomiesięcznej pracy – postaw wobec siebie, innych ludzi, świata.

Do zmian tych dochodzi w swoistym wykreowanym przez społeczność środowisku leczniczym, funkcjonującym zazwyczaj w sposób pisemnie unormowany w formie regulaminu ośrodka. Regulamin określa zasady przyjęcia do ośrodka i pobytu w nim. Tak jak z oczywistych powodów nie ma dwóch takich samych ośrodków, tak nie ma dwóch takich samych regulaminów. Trudno też wyeksplikować katalog zasad bezwzględnie obowiązujących we wszystkich społecznościach. W świetle podejmowanych prób tworzenia społeczności z udziałem pacjentów substytucyjnych nawet zasada utrzymywania abstynencji narkotykowej wydaje się wątpliwa jako wspólna, bo przecież nie da się uznać, że metadon czy buprenorfina nie są narkotykami, a ich użytkownicy nie są osobami „czynnie” uzależnionymi.

Można jednak zaryzykować twierdzenie, że w społeczności typu „drug free” wspólne są zasady dotyczące utrzymywania abstynencji od środków i substancji psychoaktywnych oraz niestosowania przemocy. Prawdopodobnie dotyczy to także zasad odnoszących się do nieprzyjmowania leków bez zalecenia lekarskiego oraz obowiązku uczestniczenia we wszystkich aktywnościach wprowadzonych przez społeczność.

Regulaminy formułują poza tym – często bardzo drobiazgowo – także szereg innych norm współżycia w „środowisku leczniczym”, począwszy od zasad dotyczących sposobu podejmowania decyzji w sprawach grupy i poszczególnych jej członków, a skończywszy na zasadach związanych z koniecznością utrzymania w ośrodku właściwych warunków sanitarnych.

Zmiany składające się na proces terapeutyczny są weryfikowane w końcowym okresie pobytu w społeczności (w tzw. fazie wyjścia) w warunkach rzeczywistości zewnętrznej wobec ośrodka. Tworzą one dosyć specyficzny proces, mający własną logikę i dynamikę. W procesie tym da się wyodrębnić pewne fazy (etapy) rozwojowe i to one właśnie stanowią podstawę organizacji cyklu terapeutycznego.

Pobyt pacjenta w ośrodku stacjonarnym (społeczności terapeutycznej) przebiega według następujących etapów (Karpowicz, 2002, s. 82 i n.):

  1. Etap motywacyjny: jest okres preorientacji, z jednej strony zapoznawania się ze społecznością i programem, a z drugiej poznawania nowo przybyłego i motywowania go do pozostania w ośrodku, przy czym decydującą rolę odgrywa wówczas motywacja zewnętrzna (negatywna) nie tyle do terapii, ile do pobytu, zazwyczaj traktowanego jako zło konieczne; okresowo w zmiennym natężeniu pojawiają się odroczone psychofizyczne objawy odstawienne lub dyskomfort związany z wydłużającym się okresem abstynencji; typowa dla tego okresu jest silna ambiwalencja emocjonalna, wynikająca, po pierwsze z jednoczesnego poczucia straty narkotyku i strat poniesionych przez narkotyk, po drugie, będąca konsekwencją różnic między dotychczasowym stylem życia a tym, który proponowany jest w ośrodku.
  2. Etap adaptacji do warunków panujących w ośrodku: dochodzi wtedy do przystosowania się do zasad współżycia obowiązujących w ośrodku, stałego rytmu dnia, tygodniowego rozkładu zajęć, codziennego uczestnictwa w pracy, zajęciach terapeutycznych i alternatywnych, do utrzymywania właściwej higieny osobistej, dbania o porządek w bliższym i dalszym otoczeniu; pacjenci podejmują wówczas prace i obowiązki o niewielkim stopniu odpowiedzialności, nadal utrzymuje się słabnąca już ambiwalencja; w tym okresie dochodzi do nawiązania pierwszych indywidualnych kontaktów z otoczeniem, co często decyduje o pozostaniu w ośrodku, a także inicjuje proces modelowania (zgodnie z zasadą, że najważniejszą relacją terapeutyczną w ośrodku są relacje pomiędzy poszczególnymi członkami społeczności); zmiany są niewielkie, przede wszystkim o charakterze dostosowawczym na poziomie zachowań, motywacja nadal pozostaje głównie zewnętrzna.
  3. Etap transformacji, będący kluczowym okresem pobytu pacjenta w ośrodku: powinno się wówczas pojawić wiele istotnych zmian nie tylko w zachowaniach, ale przede wszystkim w systemie wartości i postawach między innymi wobec używania narkotyków jako konsekwencji podjęcia rzeczywistej decyzji o zaprzestaniu ich przyjmowania, wobec subkultury narkotykowej na rzecz najpierw norm współżycia kreowanych przez społeczność, a później przez społeczeństwo, wobec innych osób początkowo w ośrodku, a następnie poza nim, wobec rodziny, w kontekście zadośćuczynienia i wybaczenia, wobec samego siebie, świata, duchowości – wobec tego wszystkiego, co konstytuuje końcową globalną zmianę osobistej tożsamości; powinna się w tym okresie rozbudować motywacja wewnętrzna (pozytywna) – od tego, na ile zmiany pojawiające się wówczas będą rzeczywiście uwewnętrznione, a na ile pozorowane i wymuszone przez otoczenie, uzależniony jest końcowy efekt terapii.
  4. Etap konfrontacji zapoczątkowujący tzw. fazę wyjścia: jest to kolejny kluczowy, często bardzo trudny okres sprawdzania umiejętności i doświadczeń nabytych w ośrodku w warunkach rzeczywistości zewnętrznej wobec niego, a zatem w warunkach braku kontroli ze strony bezpośredniego otoczenia: do konfrontacji tej dochodzi w środowisku często przypadkowym, zasadniczo różniącym się od „treningowego” środowiska leczniczego wykreowanego przez społeczność; okres ten to jednocześnie czas na rozpoczęcie poszukiwania dla siebie miejsca poza ośrodkiem i konkretne planowanie własnej coraz bardziej samodzielnej przyszłości.
  5. Etap asymilacji, rozpoczynający życie poza ośrodkiem (pacjent na tym etapie jest jeszcze w mniej lub bardziej ścisłym kontakcie ze społecznością lub zespołem terapeutycznym); jest to okres integracji ukształtowanych w ośrodku zachowań, umiejętności i postaw z realiami codziennego życia.

Etapy te mają charakter modelowy. Mogą służyć jako punkt odniesienia, ale w praktyce najczęściej nakładają się na siebie, wzajemnie przenikają. Zdarza się, że pacjenci wchodząc w kolejne nawrotowe kryzysy, wracają na krócej lub dłużej do wcześniejszych etapów rozwojowych. Ale to dobrze, ponieważ nie ma terapii bez kryzysu.

Pobyt w ośrodku, terapia to z perspektywy całego życia pacjentów stosunkowo krótki okres, jego fragment, epizod, jak by powiedział De Leon (2003, s. 95-96). Epizod, który niczego nie zamyka, a jedynie coś otwiera. Krótki, ale intensywny, bo zmierza do przygotowania członków społeczności kończących terapię do dłuższego, zainicjowanego w ośrodku procesu dochodzenia czy też powrotu do zdrowia w „nieterapeutycznych” warunkach późniejszego samodzielnego życia na zewnątrz.

Bibliografia

  1. De Leon G., „Społeczność terapeutyczna. Teoria. model. metoda”, Krajowe Biuro ds. Przeciwdziałania Narkomanii, Warszawa 2003.
  2. Gaś Z., „Wspólnota terapeutyczna w leczeniu uzależnień”, Pracownia Wydawnicza Fundacji „Masz Szansę”, Lublin 1992.
  3. Karpowicz P., „Narkotyki. Jak pomóc człowiekowi i jego rodzinie?”, Kreator, Białystok 2002.
  4. Kooyman M., „Społeczność terapeutyczna dla uzależnionych. Bliskość, rola rodziców i skuteczność terapii”, Krajowe Biuro ds. Przeciwdziałania Narkomanii, Warszawa 2002.
  5. Kratochvil S., „Społeczność terapeutyczna i psychoterapia grupowa w leczeniu nerwic”, PWN, Warszawa 1988.


Artykuł prezentuje wyniki badań projektu szkoleniowo-badawczego „Dialog motywujący w praktyce”, który został zrealizowany w 2017 roku przez Polskie Towarzystwo Terapii Motywującej. Projekt był współfinansowany w ramach Krajowego Programu Przeciwdziałania Narkomanii ze środków Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji ministra zdrowia.

Co zyskują specjaliści w efekcie nauki i stosowania dialogu motywującego?

Olga Mrozowska
Psycholog, terapeuta, trener dialogu motywującego
Akademia Dialogu Motywującego

W niniejszym opracowaniu przedstawiam wyniki pionierskich badań z zakresu dialogu motywującego (DM) przeprowadzonych na gruncie polskim. Ich celem było zmierzenie efektywności uczenia się dialogu motywującego, a co najważniejsze – wyciągnięcie praktycznych wniosków, jakie badania te niosą dla specjalistów pracujących z drugim człowiekiem w kontakcie pomocowym.

Co zmienia się w percepcji specjalistów, kiedy poznają i zaczynają stosować dialog motywujący w pracy z klientem? Jak zmienia się ich rozumienie klienta? Co zmienia się w postrzeganiu własnej roli w tej relacji? Jak przekłada się to na warsztat pracy? Ile czasu potrzeba, aby nauczyć się tej metody pracy? Z nauką jakich umiejętności specjaliści mają większe trudności, a co przychodzi im łatwo? Czy wiek, płeć, staż pracy i doświadczenie lub wykonywany zawód mają wpływ na proces uczenia się dialogu motywującego? Na te i inne pytania odpowiada raport z przeprowadzonych badań, a niniejszy artykuł prezentuje ich wycinek.

Kilka słów o dialogu motywującym

Dialog motywujący (ang. motivational interviewing) to szczególny sposób prowadzenia rozmowy o zmianie, ukierunkowany na rozwijanie i umacnianie wewnętrznej motywacji i zobowiązania osoby do zmiany (Miller, Rollnick, 2014). Pierwotnie metodę tę stosowano w obszarze leczenia uzależnień. W miarę upływu lat zaczęła ona znajdować rzesze zwolenników na całym świecie, począwszy od lekarzy, przez pracowników socjalnych, aż po nauczycieli. Obecnie jest ona wykorzystywana w różnorodnych kontekstach sytuacyjnych, społecznych i zawodowych.

Skąd taka popularność i szerokie zastosowanie dialogu motywującego? Dialog motywujący to sposób rozmowy o zmianie, a zmiana jest zjawiskiem powszechnym, dotyczącym każdego z nas. W swoim życiu wielokrotnie przeżywamy niepewność związaną ze zmianą. Bywają decyzje, które ważymy latami, doświadczając wewnętrznego konfliktu między dążeniem a unikaniem, targani sprzecznymi obawami i pragnieniami.

Dialog motywujący to metoda uniwersalna, mająca zastosowanie zarówno podczas krótkiej rozmowy czy konsultacji, jak i w trakcie głębokiego procesu psychoterapeutycznego. Mimo dużej odmienności kontekstów sytuacyjnych (psychoterapia, konsultacja medyczna, rozmowa z dietetykiem czy nauczyciela z uczniem), wszystkie one mają wspólny element – temat zmiany.

Dialog motywujący jako metoda pracy we wprowadzaniu zmiany

Liczne badania naukowe pokazują, że sposób, w jaki osoba werbalizuje swoje myśli, stanowi ważny element wskazujący na prawdopodobieństwo wprowadzenia przez nią zmiany1 .Z tego względu praktycy dialogu motywującego dużą wagę przywiązują do języka, jakim klient posługuje się w odniesieniu do zmiany zachowania. Miller i Rollnick, twórcy dialogu motywującego, stworzyli unikalny koncept rozumienia ambiwalencji wobec zmiany. Nazwali go językiem zmiany i językiem podtrzymania.

Język zmiany to wypowiedzi automotywujące, w których osoba wypowiada chęć, zdolność, potrzebę, powody przemawiające za zmianą lub zobowiązanie do zmiany. To sposób, w jaki rozmówca wyraża tę stronę ambiwalencji, która pragnie zmiany (Jeśli odstawię alkohol, żona i dzieci będą spokojniejsze, Mam dość bycia na uwięzi nałogu, Po dopalaczach fatalnie się czuję na drugi dzieńitp.).

Drugą stronę ambiwalencji prezentuje język podtrzymania. Są to wypowiedzi, w których osoba podaje powody, obawy i inne argumenty, które z jej perspektywy przemawiają za tym, aby zmiany nie wprowadzać, aby podtrzymać status quo (Nie mam problemu z piciem, Palenie trawki jest ok, Dzięki lampce wina jestem spokojniejsza i nie mam problemów ze snem itp.).

Badania pokazują, że styl prowadzenia rozmowy przez specjalistę w istotny sposób wpływa na rodzaj oraz natężenie wypowiedzi klienta o zmianie, a tym samym na jego wewnętrzną motywację do realizacji celu. Prawdopodobieństwo wypowiadania przez osobę języka zmiany wzrasta wyłącznie po reakcjach specjalisty spójnych z dialogiem motywującym (Moyers i Martin, 2006, za: Miller, Rollnick, 2014).

Z tego względu specjaliści stosujący DM przywiązują dużą wagę do słów, jakimi ich klienci mówią o zmianie. Rozumiejąc język zmiany jako element przybliżający do zmiany, a opór czy język podtrzymania jako element od zmiany oddalający, na bieżąco dokonują oni diagnozy procesu motywacyjnego klienta, dostosowując swoje oddziaływania do stopnia jego gotowości do realizacji celu. Ukierunkowują rozmowę z klientem, wywołując i rozwijając język zmiany, tonując jednocześnie język podtrzymania.Wszystko to odbywa się w atmosferze partnerstwa, szacunku, akceptacji i troski.

Specjalista powstrzymuje „odruch naprawiania” i zamiast przekonywać go do zmiany, podawać powody, czy podsuwać gotowe rozwiązania – w taki sposób prowadzi rozmowę, aby to klient dochodził do ważnych dla niego motywacji dotyczących zmiany. Proces ten w DM został nazwany WYWOŁYWANIEM i stanowi przeciwieństwo dostarczania, które zamiast angażować klienta, tylko wzmacnia jego bierność.

Proces wywoływania, z punktu widzenia efektywności terapii czy konsultacji, jest bardzo ważny, ponieważ im więcej w trakcie rozmowy klient wypowiada języka zmiany, tym większa szansa, że zamierzony cel zrealizuje2. Dlatego wywoływanie języka zmiany, trafne jego odczytywanie i właściwe reagowanie, to jedna z kluczowych umiejętności, której specjaliści intensywnie uczą się podczas szkoleń z zakresu dialogu motywującego.

Efektywność szkoleń z zakresu dialogu motywującego − badanie polskie

Na świecie najbardziej rozpowszechnione i uznane za skuteczne są krótkie szkolenia i superwizje z zakresu dialogu motywującego: kilkugodzinne, jedno-, dwu- lub kilkudniowe. Na polskim rynku szkoleniowym obecne są również kursy dwuletnie.

Niniejsze badanie zostało zaprojektowane w celu zmierzenia efektywności uczenia się DM w formule pośredniej, tj. 50-godzinnego szkolenia realizowanego w trakcie czterech zjazdów.

Projekt szkoleniowo-badawczy „Dialog motywujący w praktyce” obejmował łącznie 7 dni (trzy zjazdy dwudniowe i jednodniowy zjazd superwizyjny). Ostatniego dnia uczestnicy prezentowali swoje nagrania rozmów z klientami, które prowadzili z wykorzystaniem nabytych w trakcie szkolenia umiejętności stosowania DM, uzyskując jednocześnie od trenera i grupy informacje zwrotne.

Łącznie w badaniu uczestniczyło 69 specjalistów pracujących z osobami używającymi środków odurzających i nowych substancji psychoaktywnych, z których zdecydowaną większość (90%) stanowiły osoby, które przed szkoleniem w swojej pracy zawodowej nie stosowały DM. Projekt był realizowany w sześciu polskich miastach: Lublinie, Olsztynie, Bydgoszczy, Koszalinie, Krakowie i Opolu, w okresie od maja do grudnia 2017 roku.

Do zmierzenia efektywności uczenia się DM wykorzystano narzędzie o nazwie Video Assessment of Simulated Encounters, zwane dalej Skalą VASE-R3, które poprzez materiał wideo symuluje rozmowę klienta z terapeutą. Jest to możliwe dzięki krótkim prezentacjom wideo z udziałem aktorów odgrywających klientów nadużywających substancji psychoaktywnych, którzy przyszli na spotkanie ze specjalistą kierowani wewnętrzną motywacją lub presją z zewnątrz (np. rodzina, konflikt z prawem).

Na ekranie uczestnicy badania widzą „klienta”, który zwraca się bezpośrednio do nich, tak, jak to się dzieje w trakcie realnej rozmowy. Są oni proszeni o zapisanie w formularzu swojej odpowiedzi, która ich zdaniem byłaby najbardziej pomocna „klientowi” w tej konkretnej sytuacji (tj. zapisują słowa, które w kontakcie z tym klientem wypowiedzieliby w reakcji na to, co właśnie od niego usłyszeli). Czas zapisania wypowiedzi jest ograniczony do kilkudziesięciu sekund, aby sytuacja była jak najbardziej zbliżona do warunków realnej rozmowy. Po upływie limitu czasu „klient” kontynuuje swoją wypowiedź, po czym ponownie zatrzymuje się na chwilę, dając specjaliście czas na zanotowanie swojej odpowiedzi. Sytuacja powtarza się i w ten sposób „rozmowa” jest płynnie kontynuowana.

Badanie Skalą VASE-R zostało przeprowadzone dwukrotnie: pierwszego i ostatniego dnia szkolenia z zakresu DM.

Skuteczność szkoleń i postępów ich uczestników w rozwoju umiejętności stosowania dialogu motywującego w praktyce pokazuje różnica między wynikami badania -pre i -post.

Skala VASE-R mierzy kluczowe umiejętności DM, które ujmuje w pięć podskal. Są to:

  • Słuchanie odzwierciedlające − fundamentalna umiejętność DM, której głównym celem jest dobre zrozumienie perspektywy klienta oraz trafne przekazanie tego zrozumienia, bez oceniania postawy klienta, za to w atmosferze akceptacji, partnerstwa i troski. Innymi słowy, słuchanie odzwierciedlające to sposób na wyrażanie empatii.
  • Reagowanie na opór 4 to skala mierząca umiejętność konstruktywnego reagowania na trudne momenty w rozmowie z klientem, bez zwiększania konfrontacji lub obronnej postawy klienta.
  • Wywoływanie języka zmiany polega na formułowaniu przez specjalistę takich wypowiedzi, które wywołują obawy klienta związane ze status quo, korzyści związane ze zmianą, umiejętności lub zamiar wprowadzenia zmiany lub nadzieję, że zmiana jest możliwa.
  • Podsumowywanie to kolejna ważna umiejętność DM mierzona przez Skalę VASE-R. Tworzenie trafnych podsumowań wymaga identyfikacji i podkreślenia przeżywanej przez klienta ambiwalencji, ze szczególną koncentracją na języku zmiany. Podsumowania pozwalają specjalistom łączyć lub zestawiać pojęcia i ukierunkowywać rozmowę na zmianę.
  • Rozwijanie rozbieżności to podskala mierząca umiejętność obierania takich kierunków rozmowy z klientem, które mają większą szansę wywołać i rozwinąć jego wewnętrzną motywację do zmiany, poprzez rozwijanie rozbieżności pomiędzy aktualnym zachowaniem klienta a jego wewnętrznymi wartościami i pragnieniami. Sposób, w jaki specjalista rozwija rozbieżności, nie może być konfrontujący (wytykający niespójność, bierność lub sprzeczność pomiędzy tym, co klient robi lub czego nie robi, a tym, co deklaruje). Aby rozwijanie rozbieżności nie zamieniło się w konfrontację, musi być realizowane w atmosferze szacunku, akceptacji, partnerstwa i empatii.

Doświadczenie zawodowe a uczenie się dialogu motywującego

Jednym z zamysłów projektu było zbadanie, jak wygląda proces uczenia się dialogu motywującego przez specjalistów różniących się między sobą stażem pracy. Osoby z ponad 10-letnim stażem pracy stanowiły prawie połowę uczestników (47%) badania. Jego wyniki pokazały, że specjaliści z większym doświadczeniem zawodowym prezentowali wyższy poziom kompetencji mierzonych Skalą VASE-R zarówno przed szkoleniem, jak i po nim. Co prawda na starcie szkolenia poziom umiejętności motywujących osób z mniejszych stażem zawodowym był niższy, ale w czasie szkolenia niejednokrotnie poczyniły one większe postępy niż ich bardziej doświadczeni koledzy (wykres 1).

Wykres 1. Różnice kompetencji między grupami o różnym poziomie doświadczenia zawodowego.

Wśród uczestników szkoleń największy odsetek stanowili psychologowie i psychoterapeuci (45%) oraz specjaliści terapii uzależnień (41%). Najmniej liczną grupą (14%) byli przedstawiciele innych zawodów pracujący z osobami stosującymi środki psychoaktywne: pracownicy oświaty, realizatorzy programów profilaktycznych, kuratorzy sądowi i społeczni, lekarze, pielęgniarki, pracownicy socjalni i asystenci rodziny.

Badanie Skalą VASE-R pokazało ciekawe zależności pomiędzy tymi grupami zawodowymi:

  • Psychologowie i psychoterapeuci okazali się być grupą o relatywnie najwyższych kompetencjach mierzonych Skalą VASE-R. Nie tylko rozpoczynali oni szkolenie z najwyższego poziomu tych umiejętności, ale i w jego następstwie osiągnęli najwyższe wyniki we wszystkich pięciu kompetencjach DM w porównaniu z reprezentantami pozostałych grup zawodowych.
  • Specjaliści terapii uzależnień przed szkoleniem prezentowali stosunkowo niższy od psychologów/psychoterapeutów poziom umiejętności i jednocześnie − zdecydowanie wyższy poziom w porównaniu z reprezentantami innych zawodów. W wyniku szkolenia uzyskali oni bardzo zbliżoną do psychologów/psychoterapeutów biegłość w posługiwaniu się dialogiem motywującym. Poczynili oni większe postępy w rozwoju swoich kompetencji zawodowych niż wyżej wymieniona grupa specjalistów.
  • Reprezentanci pozostałych zawodów (pracownicy oświaty, realizatorzy programów profilaktycznych, kuratorzy sądowi i społeczni, lekarze, pielęgniarki, pracownicy socjalni i asystenci rodziny) na wstępie szkolenia prezentowali najniższe umiejętności stosowania interwencji zgodnych z DM. Choć więc wskutek szkolenia uzyskali oni poziom kompetencji porównywalny z osiągniętym przez specjalistów terapii uzależnień, to fakt startu z bardzo niskiego poziomu umiejętności sprawił, że dzięki szkoleniu osiągnęli oni nieraz wręcz spektakularne efekty wzrostu kompetencji. Na przykład w zakresie zdolności reagowania na opór nastąpił ponad dwukrotny wzrost wartości wskaźnika mierzącego tę umiejętność, a w przypadku zdolności tworzenia podsumowywań zgodnych z DM − wzrost był niemal trzykrotny. Różnice między poszczególnymi grupami zawodowymi prezentuje wykres 2.
Wykres 2. Różnice kompetencji między poszczególnymi grupami zawodowymi.

Wpływ nauki dialogu motywującego na warsztat pracy specjalistów terapii uzależnień

Porównanie wyników, jakie terapeuci uzależnień uzyskali przed i po szkoleniu, pozwoliło na wgląd i analizę postępów w rozwoju poszczególnych kompetencji ważnych z punktu widzenia pracy z klientem.

Badanie ujawniło, że specjaliści terapii uzależnień najwyższą wprawę mają w zakresie rozwijania rozbieżności oraz słuchania odzwierciedlającego. To dwie najwyżej rozwinięte kompetencje mierzone Skalą VASE-R w tej grupie zawodowej zarówno przed, jak i po szkoleniu. Jakościowa analiza techniki formułowania przez terapeutów uzależnień odzwierciedleń wypowiedzi klientów ukazała bardzo ciekawe różnice w sposobie odzwierciedlania przed i po szkoleniu z DM. O ile przed szkoleniem najczęściej stosowane były odzwierciedlenia proste, o tyle po jego odbyciu terapeuci uzależnień zdecydowanie częściej tworzyli odzwierciedlenia złożone, w których koncentrowali się na podkreślaniu autonomii klienta oraz jego osobistej odpowiedzialności za zmianę.

Różnice w sposobie odzwierciedlania wypowiedzi klienta obrazują poniższe przykłady reakcji tych samych terapeutów uzależnień z badania -pre i -post.

REAKCJA PRZED SZKOLENIEM: Mówisz, że jesteś zmęczony swoją sytuacją (odzwierciedlenie proste).

PO SZKOLENIU: Mówisz, że jesteś zmęczony swoją obecną sytuacją. Mówisz też, że masz duży potencjał, by sobie poradzić (tym razem specjalista wypowiedział dwa odzwierciedlenia, w tym drugie – akcentujące zasoby klienta).

PRZED: Czyli pijesz, bierzesz narkotyki, szukasz zajęcia (odzwierciedlenie proste).

PO: Jesteś trochę zaniepokojony jakością swojego życia (odzwierciedlenie wywołujące język zmiany poprzez podkreślenie kosztów status quo).

Wyniki badania pokazały również, że o ile specjaliści terapii uzależnień mają łatwość w rozwijaniu rozbieżności i ukazywaniu klientowi jego ambiwalencji (np. związanej ze sposobem używania substancji psychoaktywnych), o tyle tworzenie trafnych, ukierunkowanych na zmianę podsumowań oraz wywoływanie języka zmiany to umiejętności, z którymi mają największe trudności. Podsumowując wypowiedzi klienta, najczęściej koncentrują się tylko na jednej stronie ambiwalencji, często pomijając język zmiany. Zdarza się, że w podsumowaniu zawierają rady lub swoje opinie, co z perspektywy DM jest błędem.

Podczas szkoleń z DM terapeuci uzależnień często wypowiadają obawy i wątpliwości dotyczące ukierunkowywania współpracy z klientem: Jak pociągnąć rozmowę z klientem, aby poszedł w tym kierunku, który uważam za ważny? Co zrobić, aby w rozmowie z klientem nie zejść na manowce? Gdzie leży granica między podążaniem a ukierunkowywaniem? Jak prowadzić konsultację, aby ukierunkowując, nie konfrontować? Pytania te są podyktowane troską o klienta i dużą uważnością na to, co dzieje się w relacji specjalista–klient. Pokazują, jak ważny w pracy z klientem jest styl prowadzenia przez nich rozmowy i jak duży wpływ ma on na rozwój współpracy.

W rozwiązaniu tych wątpliwości pomocne są mierzone przez Skalę VASE-R umiejętności DM w zakresie identyfikowania sygnałów świadczących o rozdźwięku w relacji oraz odróżniania ich od zwykłej niechęci klienta wobec zmiany (języka podtrzymania). Zatem zwiększenie kompetencji w zakresie reagowania na opór oraz rozwinięcie umiejętności identyfikowania i wywoływania języka zmiany zwiększa jednocześnie poczucie pewności specjalistów, że potrafią ukierunkowywać rozmowę z klientem, znajdując złoty środek pomiędzy podążaniem za klientem a zbytnią dyrektywnością.

Rozwijanie rozbieżności, ale bez ukierunkowania na język zmiany sprawia, że interwencja traci na skuteczności. Specjalista, pogłębiając ambiwalencję klienta, poszerza jego świadomość wewnętrznego konfliktu wartości i/lub braku spójności między tym, co myśli, a tym, co robi. To często powoduje zwiększenie dyskomfortu, napięcia czy frustracji. Z jednej strony może to doprowadzić do podjęcia decyzji o zmianie, ale może też spowodować poczucie bezsilności, a w konsekwencji rezygnację z realizacji celu.

Badania nad procesem zmiany pokazują, że im dłużej osoba trwa w fazie kontemplacji (czyli w ambiwalencji wobec zmiany), tym mniejsza szansa, że zamierzony cel zrealizuje (Miller, Rollnick, 2013). Dlatego rozwijając ambiwalencję klienta, specjalista DM nie poświęca tyle samo uwagi jej dwóm stronom. Świadomie i z wyczuciem ukierunkowuje rozmowę, wywołując i rozwijając język zmiany, tonując jednocześnie język podtrzymania (te argumenty, które przemawiają za brakiem zmiany). Takie ukierunkowywanie rozmowy przez specjalistę pomaga klientowi rozwiązać ambiwalencję. Wypowiadanie przez klienta języka zmiany świadczy bowiem o jego rosnącym zaangażowaniu w pracę nad celem i umacnia jego osobistą motywację do zmiany, a wypowiedzi mówiące o zobowiązaniu do zmiany sygnalizują faktyczną zmianę zachowania5.

Badania6 przeprowadzone na grupie młodych mężczyzn pijących ryzykownie pokazały, że silne natężenie języka zmiany w trakcie krótkich interwencji motywujących, przepowiadało faktyczną zmianę zachowania tych osób, czyli istotny spadek picia alkoholu w ciągu 3 miesięcy po interwencji DM. Jednocześnie te same badania pokazały, że język podtrzymania był stabilnym predyktorem gorszych rezultatów w zakresie ograniczenia picia.

Stąd umiejętność wywoływania języka zmiany jest jedną z kluczowych kompetencji, której uczą się osoby chcące poznać i stosować dialog motywujący w praktyce.

Warte podkreślenia jest, że objęci badaniem VASE-R specjaliści terapii uzależnień nie różnili się od przedstawicieli pozostałych grup zawodowych, którym wywoływanie języka zmiany oraz podsumowywanie również sprawiało największe trudności.

Aby w efektywny sposób (ukierunkowujący na zmianę) podsumować wypowiedzi klienta, trzeba wykazać się zdolnością trafnego identyfikowania i wywoływania języka zmiany oraz właściwego na niego reagowania.

W wyniku szkolenia z zakresu DM terapeuci uzależnień uzyskali bardzo wysoki przyrost umiejętności w zakresie podsumowywania oraz wywoływania języka zmiany (osiągając ponad dwukrotny przyrost wskaźników mierzących te umiejętności). Pogłębili oni swoją wiedzę i rozwinęli praktyczne umiejętności, jak w sposób niekonfrontujący i z dużym poszanowaniem dla autonomii klienta wywoływać niepokój dotyczący status quo lub pozytywne myśli na temat zmiany. Wyniki te prezentuje wykres 3.

Wykres 3. Wyniki uzyskane przez specjalistów terapii uzależnień w zakresie pięciu umiejętności związanych ze stosowaniem dialogu motywującego.

W zadaniach dla specjalistów, polegających na wywołaniu języka zmiany, najczęściej pojawiającymi się błędami przed szkoleniem były:

  • przekonywanie klienta do zmiany, dostarczanie przez specjalistę argumentów za zmianą (zamiast ich wydobywanie),
  • straszenie klienta konsekwencjami braku zmiany (co często wywołuje opór i dominowanie język podtrzymania nad językiem zmiany, powodując tym samym oddalanie się klienta od zmiany),
  • stawianie diagnozy z pozycji eksperta, bez pytania czy zgody klienta, co również zwiększa prawdopodobieństwo pojawienia się rozdźwięku w relacji z klientem.

Błędy te ilustrują poniższe przykłady wypowiedzi uczestników szkolenia zapisane w trakcie badania -pre:

  • Myślę, że masz problem. Warto przeanalizować sytuację i podjąć pewne kroki (interwencja, która zamiast wywołać język zmiany najpewniej wywoła opór).
  • Jak rozumiem, póki co, twoje picie jest pod kontrolą. Jak sobie z tym radzisz? (wzmacnianie obecnego zachowania poprzez usprawiedliwianie status quo i minimalizowanie obaw klienta).
  • Czego się obawiasz, gdyby w twoim życiu nie było narkotyków? (zamiast wywołać język zmiany specjalista rozwija język podtrzymania poprzez podkreślanie obaw klienta przed zmianą i wywoływanie argumentów za podtrzymaniem status quo).

Przykłady prawidłowego wywoływania języka zmiany po szkoleniu (z badania -post):

  • Rozumiem, że dostrzegasz pewne niepokojące sygnały w związku z piciem. Zależy ci, żeby nie powtórzyć błędów ojca i nie popaść w uzależnienie (specjalista podkreśla obawy dotyczące status quo i powody do zmiany).
  • Widzę, że dostrzegasz różne negatywne konsekwencje zażywania środków psychoaktywnych (podkreśla koszty status quo i rozwija motywację do zmiany).
  • Tęsknisz za życiem, jakie prowadziłeś wcześniej (wywołuje pragnienie zmiany).
  • Co chciałbyś wyeliminować ze swojego życia i co byś chciał, żeby w nim się znalazło? (wywołuje wizję zmiany).

Wszystkie wypowiedzi o zmianie, bez względu na ich rodzaj, są wyrazem przybliżania się klienta do zmiany.

Zmiany w sposobie reagowania specjalistów na „opór”

W jednych z licznych badań przeprowadzonych przez twórcę dialogu motywującego, prof. Williama Millera, udało się przewidzieć poziom spożycia alkoholu przez klientów na podstawie zachowania terapeuty – im częściej terapeuta stosował konfrontację, tym klient więcej pił7. Obecnie wiemy już, że niska empatia i styl konfrontujący zwiększają rozdźwięk w relacji terapeuta−klient i obniżają motywację do zmiany. Oznacza to, że im większy „opór”, tym mniejsza szansa na zmianę (Moyers, Miller, 2013).

Ważnym efektem szkolenia z DM były istotne zmiany w sposobie reagowania na „opór” wśród wszystkich grup zawodowych objętych badaniem. W przypadku specjalistów terapii uzależnień prawie połowę reakcji na niechęć klienta wobec zmiany zapisanych w badaniu przed szkoleniem stanowiły zachowania zwiększające „opór”. Wśród nich obecne były:

  • konfrontacja oraz pułapka „eksperta”: Nie wiem, co przez to rozumiesz. Ile trzeba pić, aby stwierdzić, że ma się problem? Wolisz bagatelizować sytuację zatrzymania przez policję, niż przyjąć na siebie odpowiedzialność,
  • straszenie: Pomyśl o konsekwencjach jazdy pod wpływem alkoholu. Może to kiedyś źle się skończyć,
  • przekonywanie i udzielanie rady bez pytania klienta o zgodę, z pozycji „eksperta”: Powinieneś spróbować terapii. Wiem, że jest ci ciężko, ale spróbuj; Uważam, że nie jest za późno, abyś odzyskał kontrolę nad swoim życiem i wrócił do tego, co jest dla ciebie ważne,
  • obwinianie: Z jednej strony chciałabyś, żeby twoje relacje z rodzicami się poprawiły, ale z drugiej strony palisz trawkę, co psuje te relacje.

Po szkoleniu z DM terapeuci uzależnień zdecydowanie częściej zaczęli zastępować swoje wcześniejsze reakcje, te potęgujące „opór”, zachowaniami niwelującymi rozdźwięk. Co ważne, jakościowa analiza danych pokazała, że były to głównie odzwierciedlenia złożone, w których koncentrowali się oni na podkreślaniu autonomii klienta i jego wewnętrznych motywach do zmiany. Zmianę w percepcji i w zachowaniu terapeutów w wyniku udziału w szkoleniu obrazują poniższe przykłady ich reakcji z badania -pre i -post:

PRZED: Czyli uważasz, że twoje picie nie jest problemem? (pytanie zamknięte, które klientka może odebrać jako zaczepne i prowokujące opór).

PO: Jeśli dobrze zrozumiałam, sama zauważyłaś, że obecne zachowanie związane z piciem zaczęło ci przeszkadzać (trafne odzwierciedlenie, tym razem w centrum jest opinia klienta, a nie zdanie specjalisty).

PRZED: Dobrze, że mówisz, co czujesz; masz prawo czuć się nieswojo; jestem pewna, że z czasem to minie (specjalista wpadł w pułapkę eksperta; „pociesza” klientkę i czyni zapewnienia, nie mając gwarancji, co będzie się z nią dalej działo).

PO: Niepokoisz się tym, co zaczyna dziać się w twoim życiu (trafne odzwierciedlenie; w centrum jest klient, a nie specjalista).

PRZED: Rozumiem, że nie masz problemu ze swoim piciem? (konfrontacja, ironizowanie).

PO: Przyszłaś na spotkanie, ponieważ obawiasz się, że dzieje się coś poza twoją kontrolą (trafne odzwierciedlenie wywołujące język zmiany poprzez podkreślenie obaw klientki związanych z obecną sytuacją).

PRZED: Nie wiem, co przez to rozumiesz. Ile trzeba pić, aby twierdzić, że ma się problem? (konfrontacja).

PO: Rozumiem, że nie widzisz problemu w tym, co się stało, jednak przyszłaś tutaj.

To jeden z przykładów diametralnej zmiany w percepcji i zachowaniu specjalisty po przejściu szkolenia z DM. Przed szkoleniem, w reakcji na wypowiedziane przez klientkę słowa, specjalista wszedł w rolę eksperta patrzącego na nią z góry. Po szkoleniu ten sam specjalista na tę samą wypowiedź klientki zareagował inaczej. Wyraził zrozumienie perspektywy rozmówczyni (nie podważał jej sposobu patrzenia na swoją sytuację, nie polemizował z tym). Jednocześnie podkreślił autonomię klientki, ukierunkowując jej uwagę na osobiste motywy, które sprawiły, że podjęła decyzję, aby przyjść na spotkanie, wzmacniając tym samym jej wewnętrzną motywację.

PRZED: Tak naprawdę to nie chcesz podjąć terapii. Gdybyś naprawdę chciał, to byś się nie zastanawiał (konfrontujący ekspert).

PO: Nie masz pewności, czy terapia przyniesie ci dobre skutki, ale pragniesz zmian i zdecydowałeś się tu przyjść (odzwierciedlenie ambiwalencji akcentujące język zmiany).

Powyższy przykład jest kolejnym ilustrującym zmianę nastawienia specjalisty do klienta w efekcie zastosowania DM. Zamiast konfrontacji, która wywołuje opór, specjalista w badaniu -post wyraża empatię poprzez trafne odzwierciedlenie ambiwalencji klienta (jego obaw i pragnień). Pierwotna, niezgodna z DM wypowiedź została zamieniona na reakcję spójną z DM, która tworzy bazę do szczerej rozmowy z klientem i zamiast prowokować opór, ukierunkowuje klienta na zmianę.

Podsumowanie

Przybliżając w artykule dialog motywujący i prezentując wyniki badań przeprowadzonych wśród polskich specjalistów, chciałam zachęcić czytelników do bliższego zapoznania się z tą metodą pracy. Jako praktyk i trener DM, współpracując podczas szkoleń z różnymi specjalistami, mam szansę obserwować zmianę ich nastawienia i wzrost efektywności pracy z klientem. Dialog motywujący pomaga budować z klientem przymierze oraz dobrą i skuteczną współpracę. Specjaliści doceniają również poprawę komfortu własnej pracy, uzyskaną dzięki DM, co jest istotnym czynnikiem chroniącym przed wypaleniem zawodowym.

Zrealizowany projekt szkoleniowo-badawczy pokazał, że 50-godzinne szkolenie z zakresu dialogu motywującego jest bardzo skutecznym sposobem nauki tej metody i w wyraźny sposób podnosi kompetencje zawodowe. Uczestnicy badania, niezależnie od stażu pracy i doświadczenia oraz wykonywanej profesji, rozwinęli na poziomie wysokiej istotności statystycznej swoje umiejętności w zakresie wszystkich badanych wymiarów: zdolności reagowania na opór, słuchania odzwierciedlającego, podsumowywania, rozwijania rozbieżności oraz wywoływania języka zmiany. W praktyce może się to przełożyć na zwiększenie skuteczności ich oddziaływań terapeutycznych i konsultacji prowadzonych z osobami przeżywającymi ambiwalencję wobec zmiany.

Dziękuję dr. Davidowi Rosengrenowi, autorowi Skali VASE-R i członkowi międzynarodowego stowarzyszenia trenerów DM (Motivational Interviewing Network of Trainers), za zachęcenie mnie do przeprowadzenia badań na gruncie polskim.

Autorką badań jest Olga Mrozowska, analizę statystyczną i wizualizację danych przeprowadził Marek Młodożeniec.

Bibliografia

  • Martin T., Christopher P.J., Houck J.M., Moyers T.B. (2011), „The structure of client language and drinking outcomes in Project MATCH”, Psychology of Addictive Behaviors, Vol. 25(3) 2011, No. 439-445.
  • Miller W.R., Rollnick S., „Dialog motywujący. Jak pomóc ludziom w zmianie”, Wydawnictwo Uniwersytetu Jagiellońskiego, Kraków 2014.
  • Miller W.R., Rollnick S. (2013), Motivational Interviewing. Helping people Change (3rd ed.)., New York, The Guilford Press.
  • Moyers T.B., Miller W.R., „Is low therapist empathy toxic?”, Psychology of Addictive Behaviors, Vol 27 (3) 2013, 878-884.
  • Rosengren D.B., Baer J.S., Hartzler B.W., Dunn Ch.W., Wells E.A., Ogle R., „Video Assessment of Simulated Encounters (VASE-R). Administration and scoring manual”, 2005, University of Washington.
  • www.motivationalinterviewing.org

Przypisy

  1. ↑ Armhein, Miller, Yahne, Palmer, Fulcher, 2003; Hodgins, Ching, McEwin, 2009; Moyers, Amrtin, Christopher, Houck, Tonigan, Armhein, 2007; Gaume, Gmel, Daeppen, 2008 za: Martin, Christopher, Houck, Moyers, 2011.
  2. ↑ Badania: Sellman, MacEwan, Deering i Adamson, 2007; Sellman i in., 2001 za: Miller, Rollnick, 2014.
  3. ↑ Polska nazwa VASE-R brzmi: Video Ocena Symulowanych Spotkań − Wersja Zrewidowana. Na potrzeby niniejszego artykułu jest stosowana oryginalna, skrócona nazwa skali: VASE-R. Autorami narzędzia są dr David B. Rosengren, dr John S. Baer, dr Bryan Hartzler, dr Christopher W. Dunn, dr Elizabeth A. Wells, dr Richard Ogle.
  4. ↑ Koncepcja dialogu motywującego stale ewoluuje. Pojęcie „oporu”, stosowane powszechnie w czasie, kiedy konstruowana była Skala VASE-R, zostało obecnie zastąpione określeniem „rozdźwięk”, aby podkreślić interpersonalny aspekt oporu. Opór nie jest cechą klienta, ale jego reakcją na oddziaływania specjalisty. Innymi słowy, jest to rozdźwięk w relacji. Na potrzeby niniejszego artykułu będzie jednak stosowany termin użyty w narzędziu badawczym, tj. „opór”, aby zachować spójność w terminologii podczas opisu wyników badań.
  5. ↑ Badania: Sellman, MacEwan, Deering i Adamson, 2007; Sellman i in., 2001 za: Miller, Rollnick, 2014.
  6. ↑ Przytoczone wyniki badań Jacques Gaume zostały zaprezentowane w trakcie międzynarodowej konferencji na temat dialogu motywującego w Amsterdamie (16-18.06.2014 r.) − the 4th International Conference on Motivational Interviewing.
  7. ↑ Badania: Miller, Benefield, Tonigan, 1993 za: www.motivationalinterviewing.com.


Nowe substancje psychoaktywne (NSP), nazywane w Polsce „dopalaczami”, są dużym wyzwaniem dla polityki i zdrowia publicznego w Europie – tak brzmi informacja zawarta w najnowszym raporcie EMCDDA, który został opublikowany w czerwcu 2018 roku. Nowe substancje psychoaktywne obejmują wiele substancji, w tym syntetyczne kannabinoidy, opioidy, katynony i benzodiazepiny.

Nowe substancje psychoaktywne na świecie – rynek coraz bardziej zróżnicowany

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Według informacji zawartych w najnowszym raporcie EMCDDA, w 2016 roku za pośrednictwem unijnego Systemu Wczesnego Ostrzegania (EWS) odnotowano po raz pierwszy 51 NSP – czyli średnio jedną substancję na tydzień. Warto zauważyć, że roczna całkowita liczba nowych substancji pojawiających się na rynku spadła w porównaniu ze wskaźnikami uzyskanymi w dwóch szczytowych latach – 101 w 2014 roku i 98 w 2015 roku. Mimo to ogólna liczba dostępnych NSP w Europie nadal pozostaje wysoka. Do końca 2017 roku EMCDDA monitorowało ponad 670 NSP (w porównaniu z około 350 w 2013 roku), co pokazuje, z jak dużymi zmianami mieliśmy do czynienia w ostatnich latach w odniesieniu do rynku narkotykowego. Szkody zdrowotne związane z nowymi syntetycznymi kannabinoidami i nowymi syntetycznymi opioidami skłoniły EMCDDA do przeprowadzenia dziewięciu ocen ryzyka w 2017 roku.

Powody spadku liczby wykrywanych NSP z 98 w 2015 roku do 51 w 2016 roku nie są jasne, ale według EMCDDA mogą częściowo wynikać z działań podejmowanych przez rządy krajowe w Europie związanych z zakazem obrotu nowymi substancjami, a w szczególności ich jawnej sprzedaży jako „dopalaczy”. Kolejnym ważnym czynnikiem mogą być środki kontroli i działania organów ścigania w Chinach, skierowane przeciwko laboratoriom wytwarzającym nowe substancje psychoaktywne. Warto wspomnieć, że w 2015 roku Chiny zdelegalizowały po raz pierwszy 113 NSP. Według informacji z najnowszego raportu EMCDDA wynika, że w 2016 roku za pośrednictwem europejskiego Systemu Wczesnego Ostrzegania zgłoszono prawie 71 tys. konfiskat nowych substancji psychoaktywnych. Dwie grupy substancji − syntetyczne katynony i syntetyczne kannabinoidy − stanowiły łącznie niemal 80% wszystkich przypadków konfiskat, a także 80% ilości wszystkich nowych substancji przejętych w 2016 roku. Porównując dane z 2016 roku z danymi z 2015 roku, zaobserwowano także ogólny spadek ilości skonfiskowanych NSP, jednak w przypadku niektórych NSP sytuacja wyglądała odwrotnie. Najnowszy raport EMCDDA wskazuje na wzrost ilości skonfiskowanych syntetycznych katynonów, benzodiazepin i syntetycznych opioidów. Europejskie dane na temat konfiskat nowych substancji należy przyjmować jako wartości minimalne, ponieważ pochodzą one z doniesień o konkretnych przypadkach, a nie z systemów monitorowania. Na zgłaszane konfiskaty ma wpływ wiele czynników np. rosnąca świadomość pojawiania się nowych substancji, ich zmieniający się status prawny, możliwości i priorytety w zakresie egzekwowania prawa oraz praktyki sprawozdawcze organów ścigania.

Najliczniejszą grupę substancji monitorowaną przez EMCDDA stanowią nowe syntetyczne kannabinoidy. W okresie od 2008 do 2017 roku wykryto ich łącznie 179 (10 substancji tylko w 2017 roku). Są one często sprzedawane jako „ziołowe mieszanki do palenia”. Substancje te były również najczęściej konfiskowaną NSP w 2016 roku, wówczas to zgłoszono nieco ponad 32 tys. konfiskat (w porównaniu do 10 tys. odnotowanych w 2015 roku). Stanowiło to prawie połowę całkowitej liczby konfiskat NSP zgłoszonych EMCDDA w 2016 roku. Cztery syntetyczne kannabinoidy oceniano pod kątem ryzyka w 2017 roku: AB-CHMINACA, ADB-CHMINACA, 5F-MDMB-PINACA i CUMYL-4CN-BINACA.

Według danych EMCDDA w 2016 roku najwięcej skonfiskowano syntetycznych katynonów (niemal 1,9 tony). Substancje te mają zwykle postać sproszkowaną. W tej postaci najwięcej przejęto następujących substancji: 4-CMC (890 kg), 4-CEC (247 kg), NEH (186 kg), 3-MMC (126 kg) i meksedron (50 kg).

Na rynku narkotykowym w Europie od 2009 roku do początku maja 2018 roku wykryto 42 nowe opioidy syntetyczne (13 w samym tylko 2017 roku). Pochodne fentanylu, dominujące na obecnym rynku opioidowym w USA, powodują ciągłą obawę i czujność w Europie. Substancje te (niektóre wielokrotnie silniejsze niż morfina) stanowiły przedmiot ponad 70% z szacowanych 1600 konfiskat nowych opioidów syntetycznych zgłoszonych w 2016 roku. W tym samym roku przechwycono ok. 4,6 litrów opioidów syntetycznych, co stanowi znaczący wzrost w stosunku do ilości 1,8 litra odnotowanej w 2015 roku. Dziesięć nowych pochodnych fentanylu zostało zgłoszonych za pośrednictwem EWS w 2017 roku, z których pięć zostało poddanych ocenie ryzyka: akryloilofentanyl, furanylfentanyl, 4-fluoroizobutyrylfentanyl, tetrahydrofuranylfentanyl i karfentanil.

Kolejne dwa syntetyczne kannabinoidy nielegalne w Europie

Z ostatnich działań na poziomie europejskim, mających na celu walkę z NSP, warto odnotować decyzję Rady Unii Europejskiej z 14 maja 2018 roku o umieszczeniu dwóch nowych syntetycznych kannabinoidów na liście substancji kontrolowanych w 28 państwach członkowskich. Przedmiotowe decyzje wykonawcze Rady UE, podjęte na podstawie propozycji Komisji Europejskiej, stanowią ostatni etap trzystopniowej procedury legislacyjnej, której celem jest przeciwdziałanie nowym substancjom psychoaktywnym, będącym zagrożeniem w wymiarze zdrowotnym i społecznym. Te substancje to ADB-CHMINACA i CUMYL-4CN-BINACA. Szkodliwe skutki ich działania zgłaszane były przez kraje członkowskie UE w ramach Systemu Wczesnego Ostrzegania, którego operatorami są EMCDDA i Europol. Według zasad UE w momencie opublikowania decyzji w Dzienniku Urzędowym Unii Europejskiej, państwa członkowskie będą miały rok na objęcie substancji kontrolą w ramach przepisów krajowych. Decyzje opierają się na wnioskach z formalnej oceny ryzyka używania tychże substancji, jakiej w listopadzie 2017 roku dokonał Komitet Naukowy EMCDDA, przy udziale ekspertów zewnętrznych z państw członkowskich UE, Komisji Europejskiej, Europolu i Europejskiej Agencji Leków. Przedmiotem oceny ryzyka były zagrożenia społeczno-zdrowotne i międzynarodowy przemyt tych substancji oraz zaangażowanie w ten proceder zorganizowanych grup przestępczych. Według informacji z oceny ryzyka substancja ADB-CHMINACA jest dostępna na rynkach UE od co najmniej 2014 roku i została wykryta w 17 państwach członkowskich oraz w Turcji i Norwegii. W czasie dokonywania oceny ryzyka w trzech państwach członkowskich UE (Niemcy, Węgry i Szwecja) odnotowano 13 zgonów na skutek używania tej substancji.

Druga substancja, o nazwie CUMYL-4CN-BINACA, występuje w obrocie na rynku europejskim od co najmniej 2015 roku i wykryto ją w 11 państwach członkowskich i w Turcji. W trakcie dokonywania oceny ryzyka w dwóch państwach członkowskich UE (Węgry i Szwecja) stwierdzono 11 zgonów w wyniku kontaktu z tą substancją. Obie substancje miały postać ziołowych mieszanek przeznaczonych do palenia bądź proszku. Jednakże dostępne są one również w innej postaci, np. bibułki, roztwory inhalacyjne do e-papierosów. Nowe syntetyczne opioidy o bardzo dużej sile działania (w szczególności pochodne fentanylu), które naśladują działanie opiatów pochodzenia naturalnego (np. heroiny i morfiny), są coraz częściej wykrywane. Są one czasami dostępne w nowych postaciach (np. spray do nosa) lub są sprzedawane jako niedozwolone środki odurzające, takie jak heroina czy kokaina, bądź są z nimi mieszane. Zdarza się, że są również sprzedawane jako mieszanki ziołowe do palenia.

Różna skala używania NSP w Europie

Warto przyjrzeć się rozpowszechnieniu używania NSP w Europie. Wyniki badania ESPAD z 2015 roku wskazują na różną skalę używania tych substancji przez 15-16-latków w krajach europejskich. Dane zawarte na wykresie 1. pokazują, że najwyższe wskaźniki w tym zakresie odnotowano w Polsce i Estonii (po 10%). O ile dane z Polski nie zaskakują, chociaż wyniki innych badań wskazują na niższe wskaźniki używania1, to w przypadku Estonii wysoki odsetek uczniów mających kontakt z NSP nie znajduje potwierdzenia w innych źródłach wykorzystywanych do monitorowania sytuacji epidemiologicznej w tym kraju. Powyżej średniej europejskiej (4%) znalazły się następujące kraje: Chorwacja, Czechy, Gruzja, Irlandia (7%), Włochy (6%) oraz Rumunia i Litwa (5%). W przypadku wyników z Litwy również można mieć zastrzeżenia, ponieważ generalnie wskaźniki używania narkotyków w tym kraju są niskie.

Wykres 1. Odsetek młodzieży w wieku 15-16 lat używającej nowych substancji psychoaktywnych kiedykolwiek w życiu (badanie ESPAD 2015).

Źródło: Raport ESPAD.

NSP w krajach Ameryki Południowej i Łacińskiej

W dniach 15-17 maja 2018 roku w mieście Brazylia odbyło się drugie regionalne spotkanie dla krajów półkuli zachodniej dotyczące nowych substancji psychoaktywnych. Spotkanie zostało zorganizowane przez United Nations Office on Drugs and Crime (UNODC) z udziałem innych organizacji międzynarodowych, jak OAS/SICAD2, Interpol oraz WHO. W spotkaniu, oprócz ekspertów z obu Ameryk, udział wzięli specjaliści z Japonii, Korei Południowej, Wielkiej Brytanii i Polski. W trakcie trzech dni omawiane były kwestie dotyczące m.in. wykrywania NSP, Systemu Wczesnego Ostrzegania oraz rozwiązań prawnych. Podczas prowadzonych dyskusji podkreślona została rola dostępności standardów do analiz chemicznych nowo wykrytych substancji. Wykorzystywanie ich do analiz jest jednym z elementów skutecznych działań w obszarze NSP. Podnoszona była także kwestia wyposażenia służb zajmujących się zwalczaniem przestępczości narkotykowej w testy do szybkiego wykrywania NSP. UNODC przygotowało wytyczne dotyczące wykorzystania standardów oraz opisało sposoby produkcji substancji pozostających pod kontrolą międzynarodowych konwencji. Warto podkreślić, że 27 NSP zostało objętych kontrolą od 2015 roku na mocy konwencji ONZ. UNODC przygotowało także rekomendacje dotyczące metod identyfikacji oraz analizy fentanyli oraz ich analogów, które stanowią coraz większe zagrożenie dla zdrowia publicznego. UNODC prowadzi treningi w wykrywaniu narkotyków oraz NSP.

Podobnie jak w Europie, sytuacja dotycząca NSP różni się pomiędzy krajami półkuli zachodniej. W Chile NSP stanowią jeden z problemów w obszarze narkotyków, podczas gdy np. w krajach karaibskich substancje te występują bardzo rzadko. Trzeba zauważyć, że NSP sprzedawane są również w postaci znaczków/papierków nasączanych substancją psychoaktywną. W Brazylii w takiej formie są sprzedawane nie tylko NSP z grupy NBOMe, ale również nowe fentanyle oraz syntetyczne kannabinoidy.

Jednym z nowych zjawisk w obszarze NSP jest pojawienie się na rynku nowych niebezpiecznych opioidów, jak również wykorzystywanie medycznych opioidów z grupy fentanyli przez osoby używające narkotyków. W Europie jedne z najwyższych wskaźników zgonów z powodu używania fentanyli odnotowuje się w Estonii. W Stanach Zjednoczonych używanie tych środków również powoduje wiele zgonów. Z kolei dane z Kanady wskazują na dwukrotny wzrost zabezpieczonych fentanyli, które są czasami sprzedawane jako heroina lub wymieszane z heroiną. W Kanadzie od 2015 roku konfiskaty fentanyli systematycznie wzrastają. Większość tych substancji jest przemycana do tego kraju za pomocą przesyłek pocztowych z Chin (Szanghaj). W 2016 roku w mieście Calgary wykryto przesyłkę zawierającą 1 kg carfentanylu. Było to największe zabezpieczenie tej substancji. Według raportu EMCDDA z 2014 roku3 0,1 g czystego carfentanylu to około 10 tys. ulicznych dawek tej substancji. Zabezpieczona ilość mogłaby zatem wystarczyć na około 100 mln ulicznych dawek. W Kolumbii zostało wykrytych w sumie 30 NSP. Mimo dużej dostępności marihuany w tym kraju, na rynku pojawiły się również syntetyczne kannabinoidy, które po raz pierwszy wykryto w 2017 roku. Dla przykładu w Wielkiej Brytanii wykryto ponad dwukrotnie więcej NSP: 67 od 2011 roku.

Współpraca międzynarodowa w obszarze NSP

W ramach UNODC działa Early Warning Advisory (EWA), które w okresie od czerwca 2013 roku, czyli od momentu powołania, do kwietnia 2018 roku odnotowało wystąpienie 800 NSP w 103 krajach.

Celem EWA jest monitorowanie, analizowanie i raportowanie trendów, jakie występują w obszarze NSP. EWA służy również jako repozytorium informacji dotyczących tych substancji oraz platforma zapewniająca pomoc techniczną państwom członkowskim. System stara się przyczynić do lepszego zrozumienia kanałów dystrybucji i stosowania NSP. Obecnie w UNODC trwają prace nad uruchomieniem portalu, który będzie zawierał informacje dotyczące toksyczności NSP.

Dyskusja podczas pierwszego dnia konferencji UNODC pozwala na wysunięcie kilku wniosków dotyczących sytuacji NSP na świecie. Pojawienie się NSP na rynku narkotykowym spowodowało, że służby reagujące na problem mają do czynienia z coraz bardziej skomplikowanymi i złożonymi procesami i sytuacjami występującymi w tym obszarze. Różnorodność substancji na rynku nielegalnych substancji psychoaktywnych nigdy nie była tak duża jak obecnie. Tę złożoność potęguje także fakt, że nigdy jeden narkotyk/NSP nie zastępuje drugiego, ale są one obecne równolegle, a klasyczne do tej pory substancje są wzbogacane o inne środki, których konsument nie jest świadomy, np. heroina może zawierać nowe fentanyle, w tabletkach ecstasy mogą być NSP. Ponadto pojawiły się różnorodne kanały dystrybucji, jak np. sklepy stacjonarne, sklepy internetowe, „darknet”, dilerzy. Wzrasta liczba zamówień internetowych realizowanych za pośrednictwem przesyłek pocztowych. Przeciwdziałanie i monitorowanie nowych tendencji na rynku NSP wymaga stosowania coraz bardziej skomplikowanych instrumentów, w tym nowych sposobów zbierania danych od użytkowników NSP funkcjonujących np. na forach internetowych czy uczestników festiwali muzycznych.

Konferencja w Brazylii pokazała, że do przeciwdziałania NSP potrzebna jest współpraca różnych instytucji, państw czy regionów. Podczas konferencji pokazano przykłady dobrej współpracy między krajami oraz organizacjami celników, SICAD, EMCDDA i Interpolem. Bez takiej aktywnej współpracy trudno jest zrozumieć sytuację w obszarze NSP.

Rozwiązania prawne w krajach amerykańskich

Konferencja w Brazylii oprócz wykładów miała również część warsztatową. Podczas drugiego dnia spotkania uczestnicy kontynuowali prace w ramach trzech grup tematycznych: wykrywanie NSP, System Wczesnego Ostrzegania, rozwiązania prawne. W grupie prawnej kraje amerykańskie przedstawiły swoje rozwiązania prawne w obszarze NSP. Podobnie jak w Europie, są w nich stosowane dwa główne podejścia: prawo indywidulane, w przypadku którego substancje objęte kontrolą muszą zostać umieszczone w akcie prawnym regulującym kontrolę narkotyków, i prawo generyczne, w ramach którego delegalizowana jest grupa substancji o podobnej strukturze chemicznej. W Japonii wprowadzenie nowych rozwiązań prawnych, opartych na prawie generycznym, spowodowało zamknięcie 215 sklepów stacjonarnych sprzedających NSP. W Brazylii także zostały wprowadzone rozwiązania z zakresu prawa generycznego dotyczące syntetycznych kannabinoidów (2016 rok) i syntetycznych katynonów (2017 rok).

Kolejnym nowym rozwiązaniem prawnym, które ma być elementem przeciwdziałania NSP, będzie wprowadzenie grupy generycznej dotyczącej fentanyli.

W Boliwii proces obejmowania kontrolą substancji psychoaktywnych jest oparty na prawie indywidualnym i umieszczenie danej substancji w akcie prawnym, który reguluje kontrolę narkotyków, trwa blisko dwa lata. W Kolumbii, podobnie jak w Boliwii i Peru, głównymi narkotykami są marihuana, kokaina oraz heroina. Aktualizacją prawa w tym kraju zajmuje się specjalnie do tego powołana grupa robocza. Przeprowadzone zostały również badania 300 syntetycznych narkotyków w celu ustalenia, jakie substancje syntetyczne występują na rynku narkotykowym w Kolumbii.

Urugwaj jest krajem, który wprowadził szybkie mechanizmy kontrolowania NSP. Tamtejsze Ministerstwo Zdrowia decyduje, co znajduje się na liście substancji zakazanych. Procedura podejmowania decyzji w zakresie delegalizacji substancji psychoaktywnych trwa około miesiąca. Co sześć miesięcy aktualizowana jest lista substancji zakazanych. Do tego celu została powołana specjalna grupa zadaniowa.

Wnioski z konferencji

Z dyskusji prowadzonej podczas konferencji wynika, że w krajach obu Ameryk stosowane są różne podejścia do kontroli NSP − od prawa indywidualnego do prawa generycznego. Niektóre z krajów mają ograniczone zasoby ekspertów, którzy systematycznie zajmowaliby się tym problemem. Uczestnicy konferencji wskazywali, że warto byłoby podjąć kroki w celu stworzenia regionalnej bazy, która pozwoliłaby wymieniać informacje na temat NSP. Jednym ze zgłaszanych postulatów była idea przeglądu dobrych praktyk w obszarze rozwiązań prawnych w zwalczaniu NSP. Warto podkreślić, że wymiana informacji oraz działanie Systemu Wczesnego Ostrzegania może mieć różne cele w zależności od kraju i jego problemów w obszarze substancji psychoaktywnych. Dla przykładu na Bahamach głównym wyzwaniem jest przemyt i dla Systemu Wczesnego Ostrzegania główną kwestią będą przemycane narkotyki, w Kolumbii najbardziej palącym problemem jest kwestia nowych upraw koki, a w Argentynie nowe wzory używania NSP lub narkotyków. Dlatego też tworzenie Systemu Wczesnego Ostrzegania o nowych narkotykach w krajach półkuli zachodniej powinno obejmować nie tylko NSP, ale również nowe zagrożenia lub nowe wzory używania narkotyków, stanowiące istotne wyzwanie dla zdrowia publicznego. Regionalna oraz lokalna współpraca może pomóc w rozwiązaniu problemów związanych w przeciwdziałaniem NSP, do których należą np. brak ekspertów, brak standardów potrzebnych do wykrywania NSP, ograniczenia w posiadanych urządzeniach. Prowadzenie działań opartych na dowodach naukowych w obszarze kontroli nowych substancji psychoaktywnych wymaga współpracy z naukowcami i laboratoriami. Wydaje się zatem, że aby skutecznie radzić sobie z problemem NSP, potrzebne są różne formy współpracy między państwami. Powinny one istnieć zarówno w zakresie ograniczania podaży NSP, jak i redukcji popytu (edukacja, profilaktyka czy leczenie).

Przypisy

  1. ↑ Tematyka NSP była uwzględniona w badaniu „Młodzież 2016” oraz w tzw. badaniach mokotowskich 2016. Raporty z tych badań są dostępne na stronie www.cinn.gov.pl.
  2. ↑ OAS/SICAD: Organizacja Państw Amerykańskich. Członkami OPA są wszystkie państwa Ameryki, poza terytoriami państw Europy (np. Gujana Francuska). Jest ona, obok Paktu Rio i Paktu bogotańskiego, jednym z trzech filarów systemu międzyamerykańskiego.


Co roku Europejskie Centrum Monitorowania Narkotyków i Narkomanii publikuje najnowsze dane dotyczące problemu narkotyków i narkomanii. Tegoroczny raport ukazał się 7 czerwca.

Problem narkotyków i narkomanii w Europie – najnowszy raport EMCDDA

W Europejskim Raporcie Narkotykowym (ERN) stwierdzono, że ogólna dostępność narkotyków jest wysoka i w niektórych obszarach wydaje się wzrastać. Najnowsze dane pokazują, że w Europie (UE-28, Turcja i Norwegia) w 2016 roku zgłoszono ponad milion przypadków konfiskat niedozwolonych środków odurzających. Ponad 92 mln dorosłych w UE (15-64 lata) próbowało niedozwolonych środków odurzających w swoim życiu, a około 1,3 mln osób zostało poddanych leczeniu z powodu używania niedozwolonych środków odurzających w 2016 roku (UE-28).

Kokaina – najpopularniejsza substancja pobudzająca

Według informacji zawartych w ERN kokaina jest najczęściej stosowaną nielegalną substancją pobudzającą w Europie. W ciągu ostatniego roku przed badaniem po narkotyk ten sięgnęło około 2,3 mln młodych dorosłych (15-34 lata). W obliczu oznak rosnącej uprawy koki i produkcji kokainy w Ameryce Łacińskiej dane z ERN potwierdzają, że europejski rynek kokainy rozwija się dynamicznie, a wskaźniki wskazują na zwiększoną dostępność tego narkotyku w wielu krajach. Chociaż cena kokainy pozostała stabilna, jej czystość na poziomie sprzedaży ulicznej osiągnęła w 2016 roku najwyższy poziom od dekady. Wzrosła również liczba konfiskat kokainy. W 2016 roku w UE zgłoszono około 98 tys. konfiskat tego narkotyku (90 tys. w 2015 roku) w łącznej ilości 70,9 ton. Ostatnie badanie dotyczące pozostałości narkotyków w miejskich ściekach komunalnych ujawniło, że w latach 2015−2017 nastąpił wzrost ilości pozostałości kokainy w ściekach 26 z 31 miast, których danymi dysponowano za ten okres. Najwyższe poziomy odnotowano w miastach w Belgii, Holandii, Hiszpanii i Wielkiej Brytanii. Z kolei niskie poziomy pozostałości kokainy stwierdzono w miastach Europy Wschodniej, co potwierdzałoby informacje uzyskane z innych źródeł, że najbardziej popularnym stymulantem w tej części Europy są amfetaminy. Dane dotyczące używania kokainy wśród młodych dorosłych są przedstawione na wykresie 1.

Wykres 1. Używanie kokainy w ciągu ostatniego roku przez osoby w wieku 15-34 lata (%).

Źródło: Biuletyn Statystyczny EMCDDA 2018.

W raporcie EMCDDA wskazano na wzrost liczby osób, które po raz pierwszy zostały przyjęte na leczenie w związku z uzależnieniem od kokainy. W 2016 roku ponad 30 tys. pacjentów zgłosiło się po raz pierwszy do placówek leczniczych w związku z problemami z tym narkotykiem i było to o ponad jedną piątą więcej osób niż w 2014 roku. Łącznie w 2016 roku 67 tys. pacjentów rozpoczęło specjalistyczne leczenie uzależnienia związanego z kokainą. Warto także dodać, że kokaina była drugim najczęściej zgłaszanym narkotykiem podczas nagłych interwencji w 19 szpitalach uczestniczących w projekcie Euro-DEN Plus w 2016 roku.

Według raportu EMCDDA zmieniają się metody przemytu i szlaki przerzutowe kokainy. Półwysep Iberyjski – historycznie główne miejsce dostaw kokainy drogą morską do Europy – choć nadal ważny, wydaje się nieco tracić na znaczeniu, natomiast duże konfiskaty odnotowano obecnie w portach kontenerowych położonych bardziej na północy. W 2016 roku w Belgii skonfiskowano 30 ton kokainy (43% szacowanej całkowitej rocznej ilości skonfiskowanej kokainy w UE).

Dyrektor EMCDDA Alexis Goosdeel stwierdza: „Ustalenia zawarte w naszym raporcie wskazują, że Europa doświadcza obecnie konsekwencji zwiększonej produkcji kokainy w Ameryce Łacińskiej. Wcześniejsze ostrzeżenia pochodzące z analizy ścieków, mówiące o rosnącej dostępności kokainy, są poparte także innymi danymi, które sugerują zarówno rosnącą podaż tego narkotyku, jak i poprawę jego czystości, a także wzrost liczby konfiskat i ilości skonfiskowanej kokainy. Niepokój powinny wzbudzać konsekwencje zdrowotne używania kokainy, w tym zwiększająca się liczba osób rozpoczynających po raz pierwszy leczenie uzależnienia z powodu zażywania kokainy. Wobec takich informacji rośnie znaczenie skutecznych form interwencji profilaktycznych, leczniczych i ograniczających szkody, jakich doświadczają osoby używające kokainy”.

Zmiany w produkcji narkotyków w Europie

Europa jest ważnym rynkiem dla narkotyków, które są przemycane z wielu regionów świata, w tym z Ameryki Łacińskiej, Azji Zachodniej i Afryki Północnej. Jednak w aktualnym raporcie podkreślono także rolę Europy jako regionu wytwarzania narkotyków, zauważając, że: „W tym roku w odniesieniu do wielu substancji widzimy niepokojące oznaki zwiększonego poziomu produkcji narkotyków, która ma obecnie miejsce w Europie”.

Produkcja wielu narkotyków odbywa się bliżej rynków konsumenckich. Powodami takiego stanu są m.in.: wygoda, zmniejszenie ryzyka wykrycia substancji na przejściach granicznych i, w zależności od narkotyku, dostępność i koszt podstawowych substancji chemicznych potrzebnych do produkcji. W raporcie odnotowano kilka przykładów zwiększonej produkcji narkotyków w Europie i innowacji w metodach produkcji. Dowodem na to są: istnienie nielegalnych laboratoriów przetwarzających kokainę, wzrost liczby zlikwidowanych laboratoriów MDMA („ecstasy”), zwiększenie skali i większe zaangażowanie zorganizowanej przestępczości w produkcję met-amfetaminy, fakt, że końcowe fazy produkcji amfetaminy odbywają się w kraju używania narkotyku oraz wykrycie małej liczby laboratoriów produkujących heroinę. Niektóre syntetyczne narkotyki produkowane w UE są przeznaczone na rynki zewnętrzne, takie jak obie Ameryki, Australia, Środkowy i Daleki Wschód oraz Turcja.

Wydaje się, że zwiększona produkcja marihuany o dużej sile działania w Europie wpłynęła na działalność producentów konopi indyjskich spoza UE, co potwierdza przemyt z Maroka do Europy haszyszu o zwiększonej sile działania. Są również oznaki, że nowe substancje psychoaktywne, powszechnie produkowane w Chinach i wysyłane do Europy w celu pakowania, czasami są produkowane również na terenie Europy. Od kilku lat także w Polsce wykrywane są miejsca produkcji nowych substancji psychoaktywnych.

Konopie indyjskie: dostępność i używanie pozostają na wysokim poziomie

Konopie indyjskie (marihuana i haszysz) pozostają najczęściej stosowanym nielegalnym narkotykiem w Europie, a ich znaczenie widoczne jest w danych dotyczących rozpowszechnienia używania, przestępstw związanych z narkotykami, konfiskat i pojawiającego się zapotrzebowania na leczenie. Około 17,2 mln młodych Europejczyków (15-34 lata) sięgnęło po marihuanę w ciągu ostatniego roku przed badaniem (UE-28), a około 1% dorosłych Europejczyków (15-64 lata) używa tego narkotyku codziennie lub prawie codziennie (UE-28).

Według raportu EMCDDA konopie indyjskie związane były z ponad trzema czwartymi (77%) z 800 tys. przypadków przestępstw dotyczących używania lub posiadania narkotyków zgłoszonych w UE w 2016 roku, w przypadku których znany był główny narkotyk. Jest to również najczęściej konfiskowany narkotyk: w 2016 roku dokonano 763 tys. konfiskat produktów otrzymanych z konopi indyjskich. Osoby używające konopi indyjskich stanowią obecnie najwyższy odsetek (45%) nowych pacjentów ośrodków leczenia uzależnień od narkotyków w Europie (UE-28, Turcja i Norwegia). Liczba osób rozpoczynających leczenie po raz pierwszy z powodu uzależnienia od konopi indyjskich wzrosła z 43 tys. w 2006 roku do 75 tys. w 2016 roku w 25 krajach, które dysponowały danymi z obu lat.

Ostatnie zmiany w systemach prawnych dotyczące konopi indyjskich w niektórych regionach obu Ameryk – w tym legalizacja w niektórych jurysdykcjach – doprowadziły do szybkiego pojawienia się w tych miejscach komercyjnego, rekreacyjnego rynku konopi indyjskich. Powoduje to innowacje w sposobach dostarczania i tworzenia produktów z konopi (np. e-płyny, produkty jadalne i szczepy konopi indyjskich o wysokiej sile działania).

Według raportu EMCDDA nie jest jasne, jakie będą implikacje dla Europy, jeśli duży, legalny rynek tego narkotyku rozwinie się w niektórych częściach obu Ameryk, ale nie można wykluczyć wpływu takiej sytuacji na sposoby dostaw lub wzorce używania w Europie. EMCDDA monitoruje międzynarodowy rozwój uregulowań dotyczących pochodnych konopi indyjskich, aby ułatwić bardziej świadome zrozumienie zachodzących zmian i pomóc w określeniu ich wpływu na sytuację w Europie. Wśród kwestii politycznych, na które zwrócono większą uwagę w kontekście zmieniających się perspektyw międzynarodowych w zakresie regulacji dotyczących konopi indyjskich, znajduje się prowadzenie pojazdów przez kierowców po użyciu konopi indyjskich. Jest to główny punkt ostatniego raportu EMCDDA, w którym znajdują się komentarze międzynarodowych ekspertów na ten temat.

NSP bardziej szkodliwe

Nowe substancje psychoaktywne (NSP) nadal są dużym wyzwaniem dla polityki i zdrowia publicznego w Europie. Nowe substancje psychoaktywne, które nie podlegają międzynarodowym kontrolom, obejmują szereg substancji, w tym syntetyczne kannabinoidy, opioidy, katynony i benzodiazepiny. W 2017 roku za pośrednictwem unijnego Systemu Wczesnego Ostrzegania (EWS) odnotowano po raz pierwszy 51 NSP – czyli średnio jedną substancję na tydzień. Chociaż roczna całkowita liczba nowych substancji pojawiających się na rynku spadła w porównaniu z danymi uzyskanymi w szczytowych latach – 98 w 2015 roku, 101 w 2014 roku – to jednak ogólna liczba dostępnych NSP nadal pozostaje wysoka. Do końca 2017 roku EMCDDA monitorowała ponad 670 NSP (w porównaniu z około 350 w 2013 roku). Szkody zdrowotne związane z nowymi kannabinoidami syntetycznymi i nowymi opioidami syntetycznymi – w tym ostre zatrucia i zgony – skłoniły EMCDDA do przeprowadzenia dziewięciu ocen ryzyka w 2017 roku.

Więzienia: nacisk na opiekę zdrowotną oraz nowe narkotyki

Więzienia stanowią ważne miejsce zaspokajania potrzeb zdrowotnych osób używających narkotyków. Może to także przynieść korzyści szerszej społeczności (np. zapobieganie przedawkowaniu po zwolnieniu z więzienia, zmniejszenie ryzyka przenoszenia chorób zakaźnych związanych z narkotykami, takich jak HIV i HCV). W aktualnym raporcie podkreślono możliwości interwencji w tym otoczeniu i zwrócono uwagę na krajową zmienność w świadczeniu usług.

W nowym badaniu, przeprowadzonym w wielu krajach, opublikowanym wraz z raportem EMCDDA Agencja bada narastające problemy zdrowotne i te w zakresie bezpieczeństwa związane ze stosowaniem nowych substancji psychoaktywnych w więzieniu. „Używanie NSP i związane z tym szkody są obecnie nowym, ważnym wyzwaniem dla systemu więziennictwa w Europie” – czytamy w badaniu. Spośród czterech najważniejszych rodzajów NSP występujących w więzieniach najczęściej zgłaszane są syntetyczne kannabinoidy. Rozpowszechnienie tych substancji w więzieniach wynika z łatwości, z jaką można je przemycać (np. upłynnione i rozpylone na papierze lub w tkaninach) i trudności w wykrywaniu ich w testach na obecność narkotyków.

Sprzedaż internetowa i pojawienie się nowych benzodiazepin

Gdy spojrzymy na rynek narkotykowy, to pod względem wielkości nadal dominują tradycyjne rynki narkotykowe. Ale coraz większego znaczenia nabierają rynki internetowe, które stanowią nowe wyzwanie dla instytucji kontroli narkotyków. W ostatnim badaniu EMCDDA–Europol zidentyfikowano ponad 100 globalnych rynków w darknecie, w których około dwie trzecie zakupów dotyczyło narkotyków. Wydaje się, że sieć i serwisy społecznościowe również zyskują na znaczeniu, zwłaszcza jeśli chodzi o zaopatrzenie w NSP i dostęp do niewłaściwie stosowanych leków.

W raporcie EMCDDA mówi się o obawach związanych z pojawianiem się na ulicach i w internecie nowych benzodiazepin, które nie są zatwierdzone jako leki w UE. EMCDDA monitoruje obecnie 23 nowe benzodiazepiny (trzy wykryto w Europie po raz pierwszy w 2017 roku). Niektóre są sprzedawane pod nazwami własnymi (np. diklazepam, etizolam, flubromazolam, flunitrazolam, fonazepam). W innych przypadkach producenci wykorzystują te substancje do wytwarzania fałszywych wersji powszechnie przepisywanych leków benzodiazepinowych (np. diazepam, alprazolam), które potem są sprzedawane na nielegalnym rynku. W 2016 roku skonfiskowano ponad pół miliona tabletek zawierających nowe benzodiazepiny lub podobne substancje, co stanowi wzrost o dwie trzecie w stosunku do danych z 2015 roku.

W analizie opublikowanej wraz z raportem EMCDDA zwraca uwagę na nadużywanie benzodiazepin przez osoby używające opioidów i należące przez to do grupy wysokiego ryzyka użytkowników narkotyków w Europie. Chociaż przepisywanie tych leków osobom używającym narkotyków odbywa się z myślą o uzasadnionych celach terapeutycznych, to leki te mogą być wykorzystane niezgodnie z ich przeznaczeniem, przyczyniając się do zwiększonej chorobowości i umieralności w tej grupie pacjentów. Około 40% osób rozpoczynających leczenie z powodu używania opioidów jako głównego narkotyku, zgłosiło benzodiazepiny jako substancję, z którą też mają problem.

Rosnąca liczba zgonów − przedawkowania

W raporcie EMCDDA podkreślono obawy, jakie budzi wzrastająca liczba zgonów wskutek przedawkowania narkotyków w Europie; tendencję wzrostową obserwuje się od czterech lat. Szacuje się, że w 2016 roku w Europie doszło do ponad 9 tys. zgonów spowodowanych przedawkowaniem. Były one związane głównie z heroiną i innymi opioidami – choć często w połączeniu z innymi substancjami, w szczególności alkoholem i benzodiazepinami (UE-28, Turcja, Norwegia).

W odpowiedzi na wyzwanie postawione przez stare i nowe opioidy w raporcie EMCDDA ponownie zwrócono uwagę na rolę naloksonu, leku opioidowego, w strategiach reagowania na przedawkowanie. W raporcie podkreślono pilną potrzebę dokonania przeglądu obecnych polityk dotyczących naloksonu, jak również zwiększenia liczby szkoleń i podnoszenia świadomości zarówno użytkowników narkotyków, jak i specjalistów, którzy mogą zetknąć się z tymi narkotykami.

Laura d’Arrigo, przewodnicząca zarządu EMCDDA, tak podsumowuje informacje zawarte w raporcie: „Zagrożenia ze strony narkotyków dla zdrowia i bezpieczeństwa publicznego w Europie nadal wymagają jednolitej reakcji i postawy państw tego regionu. Plan działania UE w zakresie narkotyków, przyjęty w 2017 roku, stanowi ramy dla europejskiej współpracy. W miarę jak zmieniają się problemy związane z narkotykami i pojawiają się nowe tendencje, ważne jest, aby nasz system monitorowania nadążał za tym tempem. Europejski raport narkotykowy wraz z 30 raportami krajowymi dostarczają najnowszych analiz, żeby pomóc decydentom uzyskać realny obraz tego zjawiska i dostosować do niego działania polityczne, aby zapobiegać i stawić czoła wyzwaniom”.

Redakcja


Depresja nastolatków. Jak ją rozpoznać, zrozumieć i pokonać

Depresja nastolatków. Jak ją rozpoznać, zrozumieć i pokonać W książce nakreślono drogowskazy w zakresie konceptualizacji zjawiska nałogów technologicznych wśród dzieci i młodzieży – jego pomiaru, przyczyn i skutków oraz postępowania profilaktycznego i terapeutycznego wobec osób małoletnich przejawiających zaburzenia związane z korzystaniem z nowych mediów.

Depresja nie jest chorobą, która dotyka jedynie dorosłych. Zapadają na nią również nastolatki, a czasem nawet dzieci.

  • Czym jest depresja?
  • Jak często dotyka nastolatki?
  • Jak ją rozpoznać i pomóc pokonać?
  • Jak odróżnić ją od typowych dla wieku nastoletniego wahań nastroju?
  • Czy depresja wymaga leczenia?
  • W jaki sposób wpływa na myślenie i zachowanie nastolatka?

– na te pytania znajdziemy odpowiedzi w prezentowanej publikacji.

Depresja to choroba XXI wieku. Wiele się o niej mówi, pisze, czyta. Teoretycznie dużo o niej wiemy, a faktycznie… niestety nadal zdecydowanie za mało. Przykładowo niewielu z nas ma świadomość, że depresja stanowi poważny problem również wśród nastolatków. Dorastanie jest okresem pełnym napięć i konfliktów, dlatego tak łatwo jest przypisać objawy depresyjne młodzieńczej burzy hormonów. Nic bardziej mylnego – depresja to poważna choroba, a nie przejaw złego zachowania czy buntu.

Autorzy, wybitni specjaliści pracujący na co dzień z dotkniętymi depresją nastolatkami i ich rodzinami, przygotowali tę książkę, aby pomóc zrozumieć i zaakceptować depresję młodych ludzi oraz właściwie na nią zareagować. Odwołując się do badań i teorii naukowych, wyjaśniają nie tylko, na czym polega ta choroba, ale również jak ją rozpoznać, jakie pociąga za sobą skutki oraz kiedy i gdzie szukać pomocy. W zrozumiały sposób, z empatią i bazując na rzetelnej wiedzy, tłumaczą, że pokonanie depresji i powrót do zdrowia są możliwe, ale wymagają dużego zaangażowania rodziny osoby chorej. Zawarte w książce materiały dla nastolatka i dla rodziców, komiksy, ćwiczenia oraz liczne opisy przypadków ułatwiają zrozumienie omawianych treści i stanowią ciekawą inspirację do codziennej pracy.

Opinie

To ważna i potrzebna książka. Autorzy odczarowują mity dotyczące zdrowia psychicznego, rzetelnie i w przystępny sposób informują, edukują i podpowiadają zarówno nastolatkom, jak i ich rodzicom, jak radzić sobie z depresją. Wierzę, że lektura tej książki sprawi, iż choroba, jaką jest depresja, stanie się bardziej zrozumiała, i zmotywuje do sięgnięcia po profesjonalną pomoc.

Lucyna Kicińska, Fundacja Dajemy Dzieciom Siłę

Doskonała lektura, przedstawiająca ważne zagadnienia w mądry i jednocześnie przystępny sposób.

Gorąco polecam tę książkę rodzicom, nastolatkom, osobom zawodowo związanym ze środowiskiem dzieci i młodzieży, w tym terapeutom – jako nieocenioną pomoc w psychoedukacji młodych pacjentów i ich bliskich.

Emilia Link-Dratkowska, psycholog kliniczna, psychoterapeutka poznawczo-behawioralna

Ta książka jest jak mapa, która wskazuje różne drogi wyjścia z depresji. Żałuję, że nie miałam takiej „mapy”, gdy mnie samą zaczęła przytłaczać choroba.

Amelia Gruszczyńska, Porcelanowe aniołki

Autorzy:

Konrad Ambroziak – doktor nauk humanistycznych w zakresie filozofii, terapeuta poznawczo-behawioralny, terapeuta motywujący i trener dialogu motywującego.

Artur Kołakowski – doktor nauk medycznych, specjalista psychiatrii oraz psychiatrii dzieci i młodzieży, terapeuta poznawczo-behawioralny.

Klaudia Siwek – psycholog i psychoterapeutka, certyfikowana terapeutka poznawczo-behawioralna z zamiłowaniem do terapii systemowej i psychodynamicznej.

Depresja nastolatków. Jak ją rozpoznać, zrozumieć i pokonać

Autorzy: Konrad Ambroziak, Artur Kołakowski, Klaudia Siwek

Gdańskie Wydawnictwo Psychologiczne, Gdańsk 2018


Uzależnienia technologiczne wśród dzieci i młodzieży. Teoria, profilaktyka, terapia – wybrane zagadnienia

Uzależnienia technologiczne wśród dzieci i młodzieży. Teoria, profilaktyka, terapia – wybrane zagadnienia W książce nakreślono drogowskazy w zakresie konceptualizacji zjawiska nałogów technologicznych wśród dzieci i młodzieży – jego pomiaru, przyczyn i skutków oraz postępowania profilaktycznego i terapeutycznego wobec osób małoletnich przejawiających zaburzenia związane z korzystaniem z nowych mediów.

Publikacja jest adresowana przede wszystkim do realizatorów programów profilaktycznych, praktyków i teoretyków zainteresowanych zjawiskiem uzależnień technologicznych wśród dzieci i młodzieży, a także pedagogów szkolnych, nauczycieli i terapeutów. Jej wydanie było współfinansowane ze środków Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji ministra zdrowia.

Wydawnictwo składa się z pięciu rozdziałów. W pierwszym przedstawiono aspekty definicyjne tzw. uzależnień technologicznych oraz koncepcje wyjaśniające ich podłoże. Scharakteryzowano w nim także fazy i rodzaje nałogów technologicznych. Rozdział drugi obejmuje przegląd najnowszych badań z omawianego zakresu w wymiarze krajowym i międzynarodowym. Porusza również problem zachowań ryzykownych podejmowanych przez adolescentów towarzyszących nałogowemu używaniu internetu i telefonu komórkowego oraz jego skutków. W rozdziale trzecim omówiono podstawowe narzędzia i techniki stosowane do identyfikacji występowania zagrożenia nałogowego korzystania z internetu i telefonu komórkowego. W rozdziale czwartym opisano problem wychowania do nowych mediów i profilaktyki nałogów technologicznych, prowadzonej w środowisku rodzinnym oraz szkolnym, a w ostatnim przedstawiono kluczowe zagadnienia terapeutyczne, w tym strategie wykorzystywane w pracy z dziećmi i młodzieżą.

Monografia wypełnia lukę na polskim rynku księgarskim, gdyż brakuje publikacji, które kompleksowo ukazują problematykę dotyczącą nałogowego korzystania przez młode pokolenie z internetu oraz telefonu komórkowego, m.in. epidemiologii zjawiska, jego rozmiarów, możliwości zapobiegania mu i sposobów udzielenia pomocy osobom przejawiającym zaburzenia związane z nadużywaniem nowych technologii cyfrowych.

Praca ma charakter innowacyjny i jednocześnie syntetyzujący oraz systematyzujący mało zbadany wycinek rzeczywistości edukacyjnej w kontekście teorii, profilaktyki i terapii uzależnień. Książka wypełnia lukę na krajowym rynku publikacji naukowych poświęconych przedmiotowej tematyce. Z pewnością przyczyni się ona w istotnym stopniu do rozpowszechnienia i popularyzowania w środowiskach rówieśniczych treści niebędących bez znaczenia dla dalszego rozwoju i funkcjonowania młodzieży i młodych dorosłych coraz częściej przebywających w przestrzeni cyfrowej. […] sięgnięcie zaś po książkę przez realizatorów programów profilaktycznych, pedagogów, terapeutów i rodziców skłoni ich do licznych przemyśleń o celowości i potrzebie działań o charakterze edukacyjno-profilaktycznym. Pozwoli to zapewnić dzieciom i młodzieży większe bezpieczeństwo podczas ich przebywania w świecie wirtualnym.

z recenzji dr. hab. Józefa Bednarka, prof. APS

Monografia opracowana przez dr Ewę Krzyżak-Szymańską […] posiada znaczny potencjał, wypełnia lukę na polskim rynku w obszarze publikacji, które kompleksowo zbierają problematykę dotyczącą nałogowego używania przez młode pokolenie technologii informacyjno-komunikacyjnych, zwłaszcza internetu oraz telefonu komórkowego. […] Niewątpliwym atutem książki są zamieszczone na końcu scenariusze zajęć profilaktycznych, które stanowią cenny zbiór materiałów metodycznych do prowadzenia zajęć z dziećmi i młodzieżą.

z recenzji dr. Jolanty Jarczyńskiej

Uzależnienia technologiczne wśród dzieci i młodzieży. Teoria, profilaktyka, terapia – wybrane zagadnienia

Autor: Ewa Krzyżak-Szymańska

Oficyna Wydawnicza Impuls, Kraków 2018

Książkę w formacie PDF można pobrać z internetowej witryny Krajowego Biura ds. Przeciwdziałania Narkomanii.


Serwis Informacyjny UZALEŻNIENIA nr 83 (3/2018)

  • Prawo Katarzyna Syroka-Marczewska: Aspekty prawne zasad prowadzenia w szkołach i placówkach systemu oświaty działalności wychowawczej, edukacyjnej, informacyjnej i profilaktycznej w celu przeciwdziałania narkomanii
  • Leczenie, redukcja szkód Lidia Cierpiałkowska: Sojusz terapeutyczny a efektywność terapii osób z zaburzeniami zachowania związanymi z hazardem
  • Profilaktyka Maria Deptuła: Profilaktyka zachowań ryzykownych dzieci i młodzieży – dziedzina interdyscyplinarna
  • Profilaktyka Andrzej Szymański, Ewa Krzyżak-Szymańska: Rola rodziców w zapobieganiu nadużywania przez dzieci nowych technologii cyfrowych
  • Profilaktyka Maja Vogt-Kostecka, Dawid Droździkowski: Sport a profilaktyka zachowań ryzykownych młodzieży
  • Uzależnienia behawioralne Robert Rejniak: Binge-watching
  • Leczenie, redukcja szkód Jacek Gąsiorowski: Substytucja jako metoda pomocy osobom z problemem narkotykowym
  • Leczenie, redukcja szkód Łukasz Wieczorek, Katarzyna Dąbrowska, Janusz Sierosławski: Ewaluacja programu „Candis” – wyniki badań ilościowych
  • Badania, raporty Artur Malczewski: Problem narkotyków oraz nowych substancji psychoaktywnych w krajach bałtyckich
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Podstawą dla wszelkich działań podejmowanych w szkole w zakresie profilaktyki uzależnień powinna być diagnoza dotycząca występujących w tym środowisku czynników chroniących i czynników ryzyka. Nowe rozporządzenie ministra edukacji narodowej ze stycznia 2018 roku, zmieniające rozporządzenie w sprawie zakresu i form prowadzenia w szkołach i placówkach systemu oświaty działalności wychowawczej, edukacyjnej, informacyjnej i profilaktycznej w celu przeciwdziałania narkomanii, wprowadziło obowiązek corocznego opracowywania diagnozy w terminie do 30 dni od dnia rozpoczęcia roku szkolnego.

Aspekty prawne zasad prowadzenia w szkołach i placówkach systemu oświaty działalności wychowawczej, edukacyjnej, informacyjnej i profilaktycznej w celu przeciwdziałania narkomanii

Katarzyna Syroka-Marczewska
Prawnik

Uwagi ogólne

Osoby, które sięgają po narkotyki, wkraczają na niebezpieczną ścieżkę, która rozpoczynając się okazjonalnym używaniem narkotyku, może się zakończyć uzależnieniem1, niosącym ze sobą poważne konsekwencje zdrowotne, społeczne, zawodowe, a także problemy z prawem (nie tylko z powodu faktu, że w świetle polskiego prawa nieuprawnione posiadanie każdej ilości narkotyku lub substancji psychotropowej2 jest przestępstwem, ale też dlatego, że potrzeba zdobycia środków na narkotyki popycha wielu ludzi do popełniania czynów zabronionych)3.

Zadania w zakresie przeciwdziałania narkomanii realizują organy administracji rządowej i jednostek samorządu terytorialnego. Mają je także m.in. przedszkola, szkoły, szkoły wyższe, jednostki organizacyjne wspierania rodziny i systemu pieczy zastępczej i inne placówki systemu oświaty.

Zgodnie z obowiązującymi przepisami, ministrowie właściwi do spraw oświaty i wychowania, zdrowia, spraw wewnętrznych, administracji publicznej, transportu, minister obrony narodowej oraz minister sprawiedliwości (każdy w zakresie swojego działania), są obowiązani rozwijać i popierać działalność edukacyjną oraz profilaktyczną, podejmowaną w celu informowania społeczeństwa o szkodliwości narkomanii. Wspomniane organy są obowiązane także prowadzić działalność wychowawczą, edukacyjną, informacyjną i profilaktyczną, polegającą na promocji zdrowego stylu życia oraz wspieraniu działań ogólnokrajowych i lokalnych organizacji oraz inicjatyw społecznych w przedmiotowym zakresie. Mając na względzie dobro dzieci i młodzieży, minister właściwy do spraw oświaty i wychowania, w porozumieniu z ministrem właściwym do spraw zdrowia, określa, w drodze rozporządzenia, zakres i formy prowadzenia w szkołach i placówkach systemu oświaty działalności wychowawczej, edukacyjnej, informacyjnej i profilaktycznej (art. 22 ust. 3 ustawy o przeciwdziałaniu narkomanii).

Warto zwrócić uwagę, że 26 stycznia 2018 roku weszły w życie nowe przepisy, tj. Rozporządzenie Ministra Edukacji Narodowej z dnia 22 stycznia 2018 r. zmieniające rozporządzenie w sprawie zakresu i form prowadzenia w szkołach i placówkach systemu oświaty działalności wychowawczej, edukacyjnej, informacyjnej i profilaktycznej w celu przeciwdziałania narkomanii4 (dalej: Rozporządzenie), które zastąpiło akt prawny z 2015 roku. Przedmiotem niniejszego opracowania będzie analiza prawna tego rozporządzenia.

Doprecyzowanie pojęć

Ustawodawca, zmieniając przepisy, doprecyzował, że działalność w szkołach i placówkach systemu oświaty obejmuje działania uprzedzające, oparte na naukowych podstawach lub o potwierdzonej skuteczności, mające na celu przeciwdziałanie pojawianiu się zachowań ryzykownych związanych z używaniem środków odurzających, substancji psychotropowych, środków zastępczych, nowych substancji psychoaktywnych przez uczniów i wychowanków, charakteryzujących się nieprzestrzeganiem przyjętych dla danego wieku zwyczajowych norm i wymagań, niosących ryzyko negatywnych konsekwencji dla zdrowia fizycznego i psychicznego ucznia lub wychowanka oraz jego otoczenia społecznego (§ 1 Rozporządzenia).

Działalność wychowawcza, edukacyjna, informacyjna i profilaktyczna obejmuje promocję zdrowia psychicznego oraz zdrowego stylu życia. Istotne jest także informowanie o szkodliwości środków i substancji, których używanie może prowadzić do narkomanii. Ważne jest wprowadzanie problematyki zapobiegania narkomanii do programów wychowawczych w szkołach i innych jednostkach organizacyjnych systemu oświaty. Zdarzają się sytuacje, w których jesteśmy w stanie zidentyfikować środowiska zagrożone uzależnieniem i wówczas niezbędne jest prowadzenie działalności profilaktycznej. Przeciwdziałanie narkomanii jest to aktywność podejmowana zarówno w obszarze ogólnokrajowm, jak i lokalnym poprzez m.in. wspieranie inicjatyw społecznych.

W omawianym Rozporządzeniu wprowadzono zmiany w zakresie działalności wychowawczej i profilaktycznej, pozostawiając zakres działalności edukacyjnej i informacyjnej bez zmian (uznając, że dotychczasowe brzmienie przepisów jest dopracowane).

Zgodnie z treścią § 2 ust. 2 pkt 7 Rozporządzenia działalność wychowawcza obejmuje, oprócz dotychczasowej, w szczególności także kształtowanie u uczniów i wychowanków postaw prospołecznych, w tym przez możliwość udziału w działaniach z zakresu wolontariatu, sprzyjających aktywnemu uczestnictwu uczniów w życiu społecznym.

Jeżeli chodzi o działalność profilaktyczną w szkołach i placówkach, dookreślono dwa obszary, obejmujące w szczególności (§ 5 ust. 3 pkt 1 i 5 Rozporządzenia):

  1. realizowanie wśród uczniów i wychowanków oraz ich rodziców lub opiekunów dostosowanych do potrzeb indywidualnych i grupowych programów zalecanych w ramach Systemu rekomendacji programów profilaktycznych i promocji zdrowia psychicznego, o którym mowa w Krajowym Programie Przeciwdziałania Narkomanii – dobór odpowiedniego programu uzależnia się od celu profilaktycznego, który wynika z uprzednio przeprowadzonej diagnozy w zakresie występujących w środowisku szkolnym czynników chroniących i czynników ryzyka5, ze szczególnym uwzględnieniem zagrożeń związanych z używaniem substancji psychotropowych, środków zastępczych oraz nowych substancji psychoaktywnych,
  2. włączanie, w razie potrzeby, w indywidualny program edukacyjno-terapeutyczny, działań z zakresu przeciwdziałania używaniu środków i substancji, czyli środków odurzających, substancji psychotropowych, środków zastępczych, nowych substancji psychoaktywnych, np. dopalaczy.

Profilaktyka – czym jest?

Termin „profilaktyka” rozumiany jest jako działania mające na celu zapobieganie niekorzystnym zjawiskom, zwłaszcza chorobom6. „Można także przyjąć, że profilaktyka to działanie, które ma na celu zapobieganie pojawieniu się lub rozwojowi niekorzystnego zjawiska. Jest też jednym ze sposobów reagowania na zjawiska społeczne, które oceniane są jako szkodliwe i niepożądane. Ta ocena skłania do traktowania takich zjawisk w kategoriach zagrożeń i podejmowania wysiłków w celu ich eliminacji lub choćby ograniczenia. Powszechnie uważa się, że skuteczna profilaktyka jest optymalnym sposobem hamowania rozwoju lub ograniczania skali zjawisk uznanych za dolegliwe społecznie. Głównie z tego względu jest znacznie bardziej opłacalna niż kosztowne działania zaradcze, konieczne w sytuacji, gdy wzrasta skala niepożądanych zjawisk. Zgodnie z takim rozumieniem profilaktyka używania substancji psychoaktywnych to zmniejszanie ryzyka ich używania poprzez opóźnienie lub przeciwdziałanie inicjacji, niedopuszczanie do poszerzania się kręgu osób – szczególnie ludzi młodych – eksperymentujących z legalnymi i nielegalnymi substancjami. Inna definicja przedstawia profilaktykę uzależnień również jako zmniejszanie strat związanych z używaniem środków odurzających poprzez ograniczanie do minimum potencjalnych szkód, jakich mogą doznawać osoby używające substancji psychoaktywnych. W tym najszerszym ujęciu profilaktyka pojmowana jest jako postępowanie zapobiegające różnorodnym problemom, które towarzyszą używaniu substancji psychoaktywnych”7.

W celu przeciwdziałania narkomanii niezbędna jest kooperacja wielu podmiotów. Nawet najlepiej napisane przepisy nie będą same działać w życiu codziennym. Bez wątpienia potrzebna jest aktywność i zaangażowanie ludzi. Zgodnie z treścią § 6 ust. 1 Rozporządzenia szkoła i placówka powinna współpracować m.in. z:

  1. jednostkami samorządu terytorialnego,
  2. poradniami psychologiczno-pedagogicznymi,
  3. placówkami doskonalenia nauczycieli,
  4. podmiotami realizującymi świadczenia zdrowotne z zakresu podstawowej opieki zdrowotnej, opieki psychiatrycznej i leczenia uzależnień,
  5. państwowymi wojewódzkimi i państwowymi powiatowymi inspektorami sanitarnymi,
  6. policją,
  7. pracodawcami,
  8. podmiotami leczniczymi i innymi działającymi w ochronie zdrowia (np. szpitale),
  9. organizacjami pozarządowymi (np. fundacje, stowarzyszenia), w tym organizacjami harcerskimi

Czynniki chroniące i czynniki ryzyka

Nowe brzmienie przepisów doprecyzowało ponadto zapisy § 6 ust. 2 Rozporządzenia dotyczące opracowania diagnozy w zakresie występujących w środowisku szkolnym czynników chroniących i czynników ryzyka, ze szczególnym uwzględnieniem zagrożeń związanych z używaniem substancji psychotropowych, środków zastępczych oraz nowych substancji psychoaktywnych, dotycząca uczniów lub wychowanków, rodziców lub opiekunów, nauczycieli, wychowawców i innych pracowników szkoły lub placówki.

Wśród wielu prób wyjaśnienia przyczyn i następstw zachowań ryzykownych na szczególną uwagę zasługują teorie czynników ryzyka i czynników chroniących. J.D. Hawkins (amerykański badacz działań profilaktycznych) zestawił ze sobą cechy, sytuacje i warunki sprzyjające powstawaniu zachowań ryzykownych i nazwał je czynnikami ryzyka. Stwierdził, że niektóre cechy jednostki i środowiska sprzyjają powstawaniu zachowań, które niosą wysokie ryzyko negatywnych konsekwencji zarówno dla zdrowia fizycznego i psychicznego, jak i dla otoczenia społecznego człowieka8.

Do najpoważniejszych zachowań ryzykownych zalicza się: używanie alkoholu i innych środków psychoaktywnych, wczesną aktywność seksualną, zachowania agresywne i przestępcze, porzucenie nauki szkolnej, ucieczki z domu.

Z drugiej strony badacze wyliczają czynniki, które zwiększają odporność człowieka na działanie czynników ryzyka. Są to cechy, sytuacje, warunki przeciwdziałające zachowaniom ryzykownym. Określa się je jako czynniki chroniące, czyli właściwości jednostek lub środowiska społecznego, których występowanie wzmacnia ogólny potencjał zdrowotny człowieka i zwiększa jego odporność na działanie czynników ryzyka9.

Listy czynników ryzyka i czynników chroniących bywają różnorodne. Zmieniają się wraz z ogólnymi zmianami obyczajowymi i kulturowymi społeczeństw.

Za najważniejsze czynniki chroniące na ogół uważa się10:

  • silną więź emocjonalną z rodzicami,
  • ogólnie pozytywne relacje z dorosłymi (posiadanie autorytetów),
  • zainteresowanie nauką szkolną i aspiracje edukacyjne,
  • regularne praktyki religijne,
  • poszanowanie prawa, norm i wartości,
  • przynależność do pozytywnej grupy społecznej,
  • angażowanie się w działania prospołeczne.

Ogólnymi czynnikami ryzyka są:

  • brak więzi w rodzinie (konflikty, prezentowane przez rodziców zachowania dysfunkcyjne, niekonsekwencja lub brak dyscypliny wychowawczej),
  • negatywne relacje ze znaczącymi osobami dorosłymi,
  • niepowodzenia w nauce szkolnej i związany z tym faktem brak wiary we własne siły,
  • odrzucenie religii i powszechnie obowiązujących norm i wartości,
  • buntowniczość, zachowania aspołeczne,
  • przynależność do negatywnej grupy, uleganie negatywnej presji rówieśniczej,
  • angażowanie się w zachowania ryzykowne (np. odurzanie się).

Prawdopodobieństwo pojawienia się zachowań ryzykownych jest tym większe, im więcej czynników ryzyka oddziałuje na dzieci i młodzież oraz im bardziej są one szkodliwe i dłużej trwa ich działanie. Rola, jaką mogą odegrać wspomniane czynniki, zależy również od wieku dziecka, jego fazy rozwoju, uwarunkowań środowiskowych i sytuacyjnych.

Zdaniem A. Pisarskiej szkoła ma istotne znaczenie jako czynnik chroniący młodzież przed niepożądanymi zachowaniami11. „Podkreślana jest zwłaszcza waga klimatu szkoły oraz wsparcia ze strony nauczycieli. W badaniach brane są pod uwagę takie aspekty klimatu szkoły, jak dobre relacje w grupach rówieśniczych oraz pomiędzy uczniami i ich nauczycielami, a także uczestnictwo rodziców w życiu szkoły. Ważnym elementem pozytywnego klimatu szkoły jest włączanie uczniów w podejmowanie istotnych dla nich decyzji. Klimat tworzą również sprzyjające bezpieczeństwu zasady i normy szkolne oraz konsekwentne ich przestrzeganie. Wsparcie ze strony nauczycieli odnosi się do procesu edukacji oraz zapewnienia uczniom bezpieczeństwa. W zakresie edukacji polega ono na tworzeniu warunków dla osiągania sukcesów w nauce oraz nagradzaniu tych osiągnięć, a także docenianiu samodzielnego myślenia i zaangażowania uczniów. Zapewnieniu bezpieczeństwa, poza wspomnianymi normami i zasadami, służą także zapobieganie agresji rówieśniczej, dyskryminacji i nietolerancji, budowanie wzajemnego zaufania oraz zaangażowanie nauczycieli w rozwiązywanie konfliktów pomiędzy uczniami”12.

Profilaktyka narkomanii jest jednym z zadań szkoły, przyczyniających się do zwiększenia bezpieczeństwa uczniów. Większość szkół podejmuje działania zmniejszające ryzyko używania narkotyków. Niestety, nie we wszystkich placówkach prowadzone działania są efektywne. Świadczą o tym wnioski Najwyższej Izby Kontroli (dalej: NIK), zawarte w raporcie „Informacja o wynikach kontroli profilaktyki narkomanii w szkołach”13. W opinii NIK szkolna profilaktyka narkomanii jest mało skuteczna. Powodem takiej sytuacji jest niedocenianie wagi problemu przez dyrektorów szkół oraz brak odpowiedniej diagnozy”14.

Badanie z 2015 roku w ramach Europejskiego Programu Badań Ankietowych w Szkołach (ESPAD) pozwoliło na pomiar czynników chroniących i czynników ryzyka używania substancji psychoaktywnych przez młodzież15. Jak czytamy:

jednym z podstawowych czynników ryzyka sięgnięcia przez nastolatka po substancje psychoaktywne jest ich wysoka dostępność. Brak dostępu do substancji ma walor chroniący. (…) Jednym z czynników ryzyka po stronie popytu na substancje psychoaktywne jest obracanie się w kręgach użytkowników takich substancji. Zwłaszcza, gdy kontakty towarzyskie lub przyjacielskie ograniczają się do osób, które palą tytoń, piją alkohol lub używają narkotyków ryzyko przejęcia takiego wzoru zachowań jest dość wysokie (…). Innym czynnikiem wpływającym na zachowania w obszarze substancji psychoaktywnych są przekonania o ryzyku konsekwencji zdrowotnych oraz innych szkód związanych z ich używaniem. Można założyć, iż w przypadku większości młodzieży przekonanie co do dużego ryzyka szkód w wyniku używania substancji będzie sprzyjać ich unikaniu, zaś przekonaniu o ich nieszkodliwości będzie sprzyjać podejmowanie decyzji o sięganiu po nie. W tym sensie przekonania te mogą stanowić czynnik ryzyka bądź być czynnikiem chroniącym. Młodzież zdaje się prawidłowo identyfikować poziom zagrożenia związany z różnymi wzorami używania substancji psychoaktywnych, chociaż niepokój może budzić niedocenianie ryzyka związanego z używaniem przetworów konopi. (…) Istotnym czynnikiem sprzyjającym używaniu substancji psychoaktywnych są oczekiwania wobec tych substancji. Młodzież spodziewa się raczej konsekwencji pozytywnych picia alkoholu i palenia marihuany niż skutków negatywnych. Takie wzory antycypacji stanowią istotny czynnik ryzyka używania substancji, stanowiąc wyzwanie dla działań profilaktycznych. Programy edukacyjne skierowane na zmianę tych oczekiwań mogą przyczynić się do zmniejszenia rozpowszechnienia używania substancji psychoaktywnych przez młodzież”16. W raporcie z 2017 roku pt. „Dzieci się liczą. Raport o zagrożeniach bezpieczeństwa i rozwoju dzieci w Polsce” znajdują się bardziej szczegółowe informacje17.

Planując działania dostosowane do potrzeb i możliwości psychofizycznych uczniów, należy rozpoczynać od diagnozy. W celu urealnienia sytuacji wychowawczej, a w efekcie profilaktycznej, można korzystać z wielu źródeł, np. lokalnej diagnozy problemów, przeprowadzonej w gronie społeczności szkolnej. Najczęściej szkoła korzysta wówczas z ankiet przeznaczonych do badania problemowych zachowań uczniów, przygotowanych przez wychowawców lub szkolnych specjalistów. Warto również znać wyniki diagnoz ogólnopolskich – badań ankietowych realizowanych przez wyspecjalizowane placówki badawcze, jak Fundacja Centrum Badania Opinii Społecznej (CBOS) czy Instytut Psychiatrii i Neurologii, prowadzący np. „Europejski Program Badań Ankietowych w Szkołach na temat Używania Alkoholu i Innych Substancji Psychoaktywnych” („European School Survey Project on Alcohol and Other Drugs” – ESPAD) lub też Instytut Matki i Dziecka, który zajmuje się międzynarodowymi badaniami nad zachowaniami zdrowotnymi młodzieży szkolnej („Health Behaviour in School-Aged Children” – HBSC). Badania te mają charakter cykliczny i ukazują najważniejsze trendy używania substancji psychoaktywnych wśród młodzieży. Kolejnym źródłem informacji o realnym zagrożeniu są sygnały ostrzegawcze, które mogą występować pojedynczo (we wczesnej fazie zagrożenia) lub jako kilka oznak równolegle. Są to wszelkie zmiany (specyficzne lub niespecyficzne) bądź zjawiska dotyczące najczęściej konkretnych uczniów. Z uwagi na mało specyficzne oznaki I fazy zażywania substancji psychoaktywnych mogą one świadczyć również o ogólnych problemach nastolatków18.

Diagnoza na pierwszym miejscu

Warto podkreślić, że w Rozporządzeniu wprowadzono obowiązek corocznego opracowywania diagnozy w terminie do 30 dni od dnia rozpoczęcia roku szkolnego.

Wprowadzono także modyfikacje w § 1 ust. 2 i w § 7 ust. 7 Rozporządzenia, zwracając uwagę na to, że działania uprzedzające powinny być oparte na naukowych podstawach lub o potwierdzonej skuteczności. Wskazano także, kto może brać udział w działalności wychowawczej, edukacyjnej, informacyjnej i profilaktycznej wśród uczniów i wychowanków, ich rodziców oraz nauczycieli, wychowawców i innych pracowników szkoły i placówki w celu przeciwdziałania narkomanii.

Jak już wspomniano, do oceny zagrożeń nauczyciele mogą wykorzystać różnorodne narzędzia diagnostyczne. W praktyce szkolnej powszechnie stosowane są: obserwacja, wywiad, rozmowa, analiza wytworów uczniów, ankieta, analiza dokumentów szkolnych.

W § 7 ust. 8 Rozporządzenia doprecyzowano zadania nauczyciela lub wychowawcy w zakresie podejmowanych działań dotyczących przeciwdziałania narkomanii, wskazując na wykorzystywanie aktywnych metod pracy oraz określając, z kim należy w tym zakresie współpracować. Podobnie jak przed nowelizacją Rozporządzenia, nauczyciel lub wychowawca podejmuje działania w uzgodnieniu z dyrektorem szkoły lub placówki.

Zmiany w przepisach wprowadziły konkretne terminy, tj. do 25 lutego 2018 roku szkoły i placówki były zobowiązane do uzupełnienia diagnozy w zakresie występujących w środowisku szkolnym czynników chroniących i czynników ryzyka, ze szczególnym uwzględnieniem zagrożeń związanych z używaniem substancji psychotropowych, środków zastępczych oraz nowych substancji psychoaktywnych, diagnoza dotycząca uczniów lub wychowanków, rodziców lub opiekunów, nauczycieli, wychowawców i innych pracowników szkoły lub placówki, opracowana we współpracy z jednostkami samorządu terytorialnego, poradniami psychologiczno-pedagogicznymi, w tym poradniami specjalistycznymi, placówkami doskonalenia nauczycieli, podmiotami realizującymi świadczenia zdrowotne z zakresu podstawowej opieki zdrowotnej, opieki psychiatrycznej i leczenia uzależnień, państwowymi wojewódzkimi i państwowymi powiatowymi inspektorami sanitarnymi, Policją, pracodawcami, podmiotami, o których mowa w art. 5 ust. 3 ustawy, podmiotami, o których mowa w art. 3 ust. 1 i art. 86 ust. 1 ustawy – Prawo oświatowe19, lub podmiotami, o których mowa w art. 3 ust. 2 i art. 5 ust. 1 ustawy o zdrowiu publicznym20.

Ponadto w terminie do 27 marca 2018 roku szkoły i placówki musiały uzupełnić program wychowawczo-profilaktyczny szkoły lub placówki, o którym mowa w art. 26 ust. 1 ustawy Prawo oświatowe o diagnozę w zakresie zagrożeń związanych z używaniem substancji psychotropowych, środków zastępczych oraz nowych substancji psychoaktywnych.

Uwagi końcowe

Podstawą dla wszelkich działań podejmowanych w szkole powinna być diagnoza w zakresie występujących w tym środowisku czynników chroniących i czynników ryzyka, ze szczególnym uwzględnieniem zagrożeń związanych z używaniem substancji psychotropowych, środków zastępczych oraz nowych substancji psychoaktywnych, dotycząca uczniów lub wychowanków, rodziców lub opiekunów, nauczycieli, wychowawców i innych pracowników szkoły lub placówki, opracowywana we współpracy z wymienionymi podmiotami, w każdym roku szkolnym, w terminie 30 dni od dnia rozpoczęcia roku szkolnego. Wprowadzone zmiany należy ocenić pozytywnie. Kluczowe jednak dla kompleksowej oceny nowych przepisów będzie ich funkcjonowanie w praktyce.

Przypisy

  1. ↑ Zgodnie z treścią art. 1 pkt 29 Ustawy z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii, Dz.U. 2005 Nr 179 poz. 1485 z późn. zm. (dalej: Ustawa) uzależnienie od środków odurzających lub substancji psychotropowych to zespół zjawisk psychicznych lub somatycznych wynikających z działania środków odurzających lub substancji psychotropowych na organizm ludzki, charakteryzujący się zmianą zachowania lub innymi reakcjami psychofizycznymi i koniecznością używania stale lub okresowo tych środków lub substancji w celu doznania ich wpływu na psychikę lub dla uniknięcia następstw wywołanych ich brakiem.
  2. ↑ Zgodnie z treścią art. 1 pkt 25 Ustawy, substancją psychotropową jest każda substancja pochodzenia naturalnego lub syntetycznego, działająca na ośrodkowy układ nerwowy, określona w wykazie substancji psychotropowych stanowiącym załącznik nr 2 do Ustawy.
  3. ↑ Strona Ministerstwa Sprawiedliwości, https://www.ms.gov.pl/pl/dzialalnosc/przeciwdzialanie-narkomanii/, dostęp z dnia 12.08.2018 r.
  4. ↑ Rozporządzenie Ministra Edukacji Narodowej z dnia 22 stycznia 2018 r. zmieniające rozporządzenie w sprawie zakresu i form prowadzenia w szkołach i placówkach systemu oświaty działalności wychowawczej, edukacyjnej, informacyjnej i profilaktycznej w celu przeciwdziałania narkomanii, Dz.U. 2018 poz. 214.
  5. ↑ Czynniki chroniące to indywidualne cechy i zachowania uczniów lub wychowanków, cechy środowiska społecznego i efekty ich wzajemnego oddziaływania, których występowanie wzmacnia ogólny potencjał zdrowotny ucznia lub wychowanka i zwiększa jego odporność na działanie czynników ryzyka, czynniki ryzyka to indywidualne cechy i zachowania uczniów lub wychowanków, cechy środowiska społecznego i efekty ich wzajemnego oddziaływania, które wiążą się z wysokim prawdopodobieństwem wystąpienia zachowań ryzykownych stanowiących zagrożenie dla ich prawidłowego rozwoju, zdrowia, bezpieczeństwa lub funkcjonowania społecznego.
  6. ↑ Słownik Języka Polskiego, https://sjp.pwn.pl/sjp/profilaktyka;2572547, dostęp z dnia 12.08.2018 r.
  7. ↑ D. Macander, „Profilaktyka uzależnień w szkole”, http://www.narkomania.org.pl/czytelnia/profilaktyka-uzaleznien-w-szkole/, dostęp z dnia 12.08.2018 r.
  8. ↑ K. Ostaszewski, „Skuteczność profilaktyki używania substancji psychoaktywnych”, Wydawnictwo Naukowe Scholar, Warszawa 2003, s. 45 i n.
  9. ↑ Ibidem.
  10. ↑ Z.B. Gaś, „Szkolny program profilaktyki: istota, konstruowanie, ewaluacja”, MENiS, Warszawa 2003; K. Ostaszewski, „Nowe definicje poziomów profilaktyki”, Remedium, nr 7-8, 2005, J. Szymańska, „Programy profilaktyczne. Podstawy profesjonalnej psychoprofilaktyki”, CMPPP, Warszawa 2002, J. Szymańska, J. Zamecka, „Przegląd koncepcji i poglądów na temat profilaktyki” (w:) Świątkiewicz G. (red.), „Profilaktyka w środowisku lokalnym”, Krajowe Biuro ds. Przeciwdziałania Narkomanii, Warszawa 2002.
  11. ↑ A. Pisarska, „Czynniki ryzyka i czynniki chroniące związane z ryzykownymi i problemowymi zachowaniami młodzieży kilka wskazówek” (w:) D. Macander (red.), „Ryzyko używania narkotyków przez młodzież”, Warszawa 2014, s. 39.
  12. ↑ Ibidem, s. 40.
  13. ↑ Dostęp do wyników kontroli − https://www.nik.gov.pl/plik/id,5334,vp,6917.pdf
  14. ↑ E. Stawecka, „Profilaktyka narkomanii w szkole”, Warszawa 2015, s. 3.
  15. ↑ J. Sierosławski, „Używanie alkoholu i narkotyków przez młodzież szkolną. Raport z ogólnopolskich badań ankietowych zrealizowanych w 2015 r.”, Warszawa 2016, s. 118.
  16. ↑ Ibidem.
  17. ↑ http://fdds.pl/wp-content/uploads/2017/07/dziecisielicza.pdf, dostęp z dnia 12.08.2018 r.
  18. ↑ D. Macander, „Zadania szkoły w zapobieganiu używania narkotyków przez młodzież” (w:) D. Macander (red.), „Ryzyko używania narkotyków przez młodzież”, Warszawa 2014, s. 46.
  19. ↑ Ustawa z dnia 14 grudnia 2016 r. Prawo oświatowe (Dz.U. z 2017 r. poz. 59).
  20. ↑ Ustawa z dnia 11 września 2015 r. o zdrowiu publicznym (Dz.U. 2015 poz. 1916).


Aktualna wiedza w zakresie czynników wpływających na efektywność terapii zaburzeń i problemów psychicznych wskazuje, że najistotniejsze znaczenie mają specyficzne i wspólne czynniki leczące, których wpływ zmienia się na różnych etapach i w różnych typach leczenia.

Sojusz terapeutyczny a efektywność terapii osób z zaburzeniami zachowania związanymi z hazardem

Lidia Cierpiałkowska
Instytut Psychologii
Uniwersytet im. A. Mickiewicza w Poznaniu

Wprowadzenie

W ostatnich dwudziestu latach obserwuje się ogromny wysiłek wielu badaczy, zmierzający do stwierdzenia nie tylko efektywności, ale także opłacalności (efficiency) stosowania różnych typów psychoterapii oraz wielomodułowych programów terapeutycznych w leczeniu całego spektrum zaburzeń psychicznych. Obecnie poznanie czynników wpływających na efektywność psychoterapii zaburzeń psychicznych i zachowania, w tym zaburzeń związanych z używaniem substancji psychoaktywnych i zaburzeń niesubstancjalnych, to jedno z najważniejszych wyzwań podejmowanych zarówno w nurcie badań evidence-based practice (EBP), jak i w obszarze różnych podejść do psychoterapii. W leczeniu uzależnień i szkodliwych zachowań podkreśla się konieczność wypracowania standardów, które powinny powstać na podstawie rzetelnych badań na określonych grupach pacjentów, leczonych w konkretnych, np. ambulatoryjnych lub stacjonarnych, warunkach.

Aktualna wiedza w zakresie czynników wpływających na efektywność terapii zaburzeń i problemów psychicznych wskazuje, że najistotniejsze znaczenie mają specyficzne i wspólne czynniki leczące, których wpływ zmienia się na różnych etapach i w różnych typach leczenia. Czynniki specyficzne to procedury, strategie i interwencje wypracowane przez konkretne szkoły psychoterapii (np. psychodynamiczną – wolne skojarzenia, poznawczo-behawioralną − dialog sokratejski czy behawioralną – desensytyzacja), natomiast czynniki wspólne działają w relacji terapeutycznej i związane są głównie z siłą przymierza terapeutycznego między pacjentem a terapeutą. Na podstawie metaanaliz wielu badań stwierdzono, że na efektywność różnych psychoterapii z podobną siłą wpływają, obok specyficznych czynników leczących (25% wariancji), uaktywnianych przez konkretne strategie i procedury charakterystyczne dla określonej szkoły terapeutycznej, wspólne czynniki leczące aktywowane w relacji terapeutycznej (28% wariancji) (Lipsey, Wilson, 2001; Czabała, 2006). Co więcej, zaobserwowano, że różnice w efektywności oddziaływań pomiędzy certyfikowanymi terapeutami różnych szkół psychoterapii w standardowych sytuacjach terapeutycznych są niewielkie (por. badania typu efficacy), natomiast znacznie różnią się między sobą, gdy pacjent lub jego sytuacja osobista jest niestandardowa (por. badania effectivenness), np. w przypadku pacjentów z podwójnym rozpoznaniem (uzależnienie od alkoholu i zaburzenia zachowania związane z hazardem lub zaburzenia osobowości), podejmujących leczenie kolejny raz, w okresie późnej dorosłości, o niskim statusie społecznym) (Okiishi i in., 2003; Lutz i in., 2007).

Poniżej przedstawiam trzy grupy zagadnień: 1) jak definiuje się sojusz terapeutyczny oraz jakie obserwuje się jego fluktuacje, ze szczególnym zwróceniem uwagi na załamanie się jego siły do takiego stopnia, że występuje niebezpieczeństwo przerwania terapii; 2) jakie znaczenie dla efektywności terapii uzależnień, w tym zaburzeń związanych z hazardem, ma siła sojuszu terapeutycznego, w końcu 3) jakie kompetencje terapeutów są istotne dla oceny i naprawy sojuszu terapeutycznego w procesie leczenia1. Ze względu na niewielką liczbę badań nad wpływem sojuszu terapeutycznego na efektywność terapii osób z zaburzeniami zachowania związanymi z hazardem, zachodzi konieczność, w celu zaprezentowania pewnych zjawisk, odnoszenia się do wiedzy pochodzącej z badań nad osobami uzależnionymi od alkoholu oraz pacjentów z innymi zaburzeniami psychicznymi i zachowania.

Koncepcje sojuszu terapeutycznego i jego fluktuacji

Jakkolwiek prekursorem koncepcji i znaczenia relacji i sojuszu terapeutycznego był Zygmunt Freud (Freud, 1912/1958), to wszystkie szkoły psychoterapii uznawały ich wpływ na przebieg i efektywność leczenia. Współcześnie w podejściu psychodynamicznym akcentuje się znaczenie przeniesienia pozytywnego i świadomie działającego ego pacjenta, współpracującego z terapeutą na rzecz zmiany (Moore, Fine, 1996), w podejściu poznawczo-behawioralnym podkreśla się nagradzającą funkcję terapeuty w procesie uczenia się przez pacjenta bardziej adaptacyjnych przekonań i zachowań (Raue, Goldfried, 1994), zaś w terapii humanistycznej uwypukla się wpływ zdolności do empatii, bezwarunkowej akceptacji i poziomu kongruencji terapeuty (Rogers, 1951). Różnice między koncepcjami sojuszu terapeutycznego i co za tym idzie stosowaniem różnych narzędzi do jego pomiaru powodowało, że wyniki badań uzyskiwane przez poszczególne szkoły psychoterapii były nieporównywalne. Istotnym zadaniem stało się stworzenie takiej koncepcji czy modelu sojuszu, który miałby charakter bardziej uniwersalny i transteoretyczny.

Wraz z rozwojem koncepcji terapii transteoretycznej Prochaski i DiClemente (Prochaska, DiClemente, 1983) pojawiły się różne próby transteoretycznego zdefiniowania relacji i sojuszu terapeutycznego. Powszechne uznanie zdobyła transteoretyczna koncepcja sojuszy terapeutycznego Edwarda Bordina (Bordin, 1979, 1994), która jednocześnie stała się źródłem pomysłów na nowe narzędzia badawcze (np. Working Alliance Inventory, WAI; Horvath) (Horvath, Symonds, 1991; Horvath, 1994), co umożliwiało prowadzenie badań i porównanie uzyskanych wyników. Bordin zakładał, że rozwój przymierza terapeutycznego jest niezbędny we wszystkich rodzajach i formach psychoterapii, chociaż poziom porozumienia między klientem a terapeutą, co do trzech wyodrębnionych aspektów, tj. więzi, celów i zadań terapii, traktowany jest odmiennie. W konsekwencji ich wpływ na skuteczność terapii różni się w zależności od podejścia.

Siła i jakość pracującego przymierza terapeutycznego jest, zdaniem Bordina, wyznaczona poziomem współpracy klienta z terapeutą, która zdeterminowana jest: 1) siłą więzi między nimi (afektywny komponent przymierza − poczucie bycia lubianym, akceptowanym i rozumianym); 2) poziomem współuczestnictwa klienta w uzgodnieniu ważniejszych celów terapii (komponent poznawczy) oraz 3) poziomem uzgodnienia ważniejszych zadań koniecznych do osiągnięcia celów zmiany. Siła więzi, poziom uzgodnionych celów oraz stopień akceptacji zadań ważnych dla postępów terapii stanowią o zaangażowaniu klienta (i terapeuty) w pracę nad zmianą samego siebie. Ustalanie celów terapii odbywa się w procesie negocjacji, przy znaczącym współudziale pacjenta, natomiast zadania terapeutyczne określa zazwyczaj terapeuta, ponieważ pozostają one w ścisłym związku z założeniami szkoły psychoterapii. Na przykład w terapii poznawczo-behawioralnej wykonywanie zadań domowych przez pacjenta wpływa bardziej na skuteczność leczenia niż w psychoterapii psychodynamicznej.

Nasilenie pracującego na rzecz zmiany sojuszu terapeutycznego między pacjentem a terapeutą fluktuuje w przebiegu leczenia – raz ma większą, innym razem mniejszą siłę, co zależy od różnych czynników po stronie pacjenta, terapeuty i kontekstu społecznego, w jakim odbywa się leczenie. Zmienność siły sojuszu w przebiegu terapii jest zjawiskiem naturalnym, niemniej jej poziom nie powinien przekraczać pewnych wartości, ponieważ zbyt niski prowadzi do zerwania relacji terapeutycznej, zbyt wysoki jest zazwyczaj związany z idealizacją terapeuty przez pacjenta i/lub odwrotnie i hamuje procesy zmiany (Cierpiałkowska, 2017, 2008).

Zaobserwowano, że występuje pewna ogólna prawidłowość w zmianie siły sojuszu w zależności od etapu terapii i stosowanych interwencji terapeutycznych (por. rys. 1). Prawidłowości te opisali Luborsky wraz ze współpracownikami (Luborsky i in., 1975), twierdząc, że należy wyodrębnić dwa typy przymierza terapeutycznego: typ 1 – pojawia się od pierwszych sesji i oparty jest na doświadczaniu przez pacjenta terapeuty jako osoby rozumiejącej, wspierającej i przynoszącej ulgę w cierpieniu; typ 2 – występuje zazwyczaj po kilku sesjach (po wprowadzeniu przez terapeutę interwencji prowadzących do zmiany) i łączy się u pacjenta z pojawieniem się większego zaangażowania i współpracy na rzecz zmiany oraz poczucia odpowiedzialności za osiągane efekty leczenia. Niektórzy terapeuci i badacze wskazują, że fluktuacja przymierza w przebiegu terapii różnych zaburzeń psychicznych i zachowania ma raczej kształt litery V – na początku może być wysoka, następnie spada, żeby znowu wzrosnąć (Safran i in., 2011).

O ile interwencje terapeuty polegające na słuchaniu i rozumieniu wzmacniają siłę przymierza, to interwencje skutkujące poszerzeniem i pogłębieniem świadomości, zwykle polegające na odzwierciedlaniu, konfrontacji czy interpretacji, często najpierw ją osłabiają, a dopiero później wzmacniają (gdy pacjent uzna, że interwencje te nie są skierowane przeciwko niemu i zauważy konkretne efekty terapii). Żeby siła sojuszu nie uległa zbytniemu osłabieniu, terapeuta powinien posiadać umiejętności konieczne do adekwatnej oceny i monitorowania, a jeśli zajdzie taka potrzeba, naprawiania przymierza, gdy jest ono zbyt słabe (Bachelor, 2002; Safran i in., 2011). Ważne jest poznanie przez terapeutę cech pacjentów, którzy mają większe lub mniejsze trudności (ograniczenia) bycia w relacji terapeutycznej wtedy, gdy nie doświadczają pełnego zrozumienia i akceptacji (Meissner, 2007).

Siła sojuszu terapeutycznego a efektywność terapii uzależnień

Zdaniem Petry Meier i współpracowników (Meier i in., 2005) związek między efektami leczenia uzależnień a sojuszem terapeutycznym jest prawdopodobnie bardziej złożony niż w leczeniu innych zaburzeń psychicznych. Wzmacniający efekt siły sojuszu terapeutycznego, choćby w postaci utrzymywania relacji z terapeutą rozumiejącym i akceptującym, nieustannie konkuruje z efektem wzmacniającym środka psychoaktywnego lub szkodliwego, nałogowego zachowania, np. zachowań związanych z hazardem. Aktualnie prowadzi się coraz więcej badań nad wpływem sojuszu na efekty terapii, niemniej nadal znacznie częściej prowadzone są one na osobach uzależnionych od substancji psychoaktywnych niż pacjentach z uzależnieniami behawioralnymi (Grzegorzewska, Cierpiałkowska, 2018). Biorąc pod uwagę fakt, że w wielu przypadkach osoby z zaburzeniami związanymi z hazardem mają w różnym stopniu nasilone zaburzenia używania substancji psychoaktywnych, uzasadnione wydaje się ekstrapolowanie niektórych wyników badań na terapię patologicznego hazardu. Ponowne analizy wyników badań projektu MATCH pokazały, że sojusz terapeutyczny okazał się istotnym predyktorem wyników leczenia pacjentów uzależnionych od alkoholu w okresie pierwszego roku po jego zakończeniu (Connors i in., 1997; Ilgen i in., 2006).

Badania nad skutecznością leczenia osób z zaburzeniami związanymi z hazardem pokazują, że około 70% pacjentów realizuje ustalenia poczynione wspólnie z terapeutą przez około pół roku, 50% około roku, zaś 30% w okresie dwóch lat. Obserwowane zmiany obejmowały m.in.: 1) ograniczenie szkód związanych z hazardem w formie np. mniejszej częstotliwości uprawiania hazardu lub siły doświadczanego pragnienia grania; 2) większe poczucie zdrowia psychicznego i dobrostanu w postaci np. obniżenia poziomu lęku, depresji lub wzrostu poczucia jakości życia; 3) poprawę funkcjonowania psychospołecznego, zwłaszcza w rolach rodzinnych (Lopez Viets i in., 1997).

Badania nad czynnikami związanymi z problemem leczenia uzależnień i szkodliwych zachowań koncentrują się głównie na weryfikowaniu wpływu cech klientów, takich jak: zmienne demograficzne, sposób uprawiania hazardu i nasilenie zaburzeń z nim związanych oraz zdrowie psychiczne. Ostatnie metaanalizy wielu badań nad efektywnością terapii zaburzeń zachowania związanych z hazardem, przeprowadzone przez Stephanie Merkouris i współpracowników (Merkouris i in., 2016), pokazały, że najistotniejszymi predyktorami zarówno po upływie krótkiego (3 do 6 miesięcy po terapii), średniego (9 do 12 miesięcy po terapii), jak i długiego (24 i więcej miesięcy po terapii) czasu po zakończeniu terapii okazała się płeć męska i niski poziom objawów depresji. Poza tym starszy wiek, niski stopień przejawów zaburzeń związanych z hazardem i używaniem alkoholu oraz większa liczba odbytych sesji terapeutycznych. Zakończenie terapii w ustalonym czasie pozostawało w istotnych związkach z zatrudnieniem, pochodzeniem etnicznym, brakiem zadłużenia związanego z hazardem, niektórymi cechami osobowości i byciem w stadium dokonywania zmian w terapii (Prochaska i in., 1992). Analiza wielu badań nad efektywnością psychoterapii pokazała, że koncentrują się one bardziej na wyjaśnieniu uwarunkowań niepowodzeń niż sukcesów pacjentów leczących się z powodu zaburzeń zachowania związanych z hazardem, co skutkuje brakiem wiedzy na temat optymalizowania efektów terapii.

W przedstawionych powyżej rezultatach badań nad efektywnością terapii osób z zaburzeniami związanymi z hazardem niewiele było informacji na temat znaczenia relacji czy sojuszu terapeutycznego. Większość metaanaliz potwierdza w umiarkowanym stopniu wpływ wspólnych czynników leczących na efekty terapii zaburzeń związanych z hazardem (Dowling i in., 2011). Australijskie badania Sereny Smith wraz ze współpracownikami (Smith i in., 2004), przeprowadzone na grupie 150 osób z zaburzeniami związanymi z hazardem, pokazały, że jakość relacji terapeutycznej była najsilniejszym predyktorem osiągniętego pożądanego poziomu rozwiązania wszystkich problemów przez pacjentów, poza stanem zdrowia fizycznego. Jakość relacji terapeutycznej pozostawała w silnym związku ze zmianami w sposobie uprawiania hazardu, umiejętnościami komunikowania się z innymi, radzenia sobie ze stresem, poczucia własnej wartości i samoświadomości. Podobne rezultaty uzyskali Nick Dowling i Sanja Cosic, które pokazały, że siła sojuszu oceniana zarówno przez pacjenta, jak i terapeutę (co było zaskakującym rezultatem) były najsilniejszymi predyktorami zmiany zachowań związanych z hazardem i funkcjonowania psychospołecznego w różnych obszarach życia (przy kontrolowaniu innych zmiennych związanych z leczeniem, np. liczba odbytych sesji czy zaangażowanie w proces leczenia).

Badania nad związkami siły sojuszu terapeutycznego i skutecznością terapii osób uzależnionych od alkoholu i hazardu pokazują kilka istotnych prawidłowości, z których najważniejsze to:

  1. występuje niski stopień zgodności między oceną siły sojuszu terapeutycznego przez terapeutę i pacjenta uzależnionego od alkoholu (podobne rezultaty uzyskano także w psychoterapii innych zaburzeń psychicznych);
  2. siła sojuszu oceniana przez pacjentów jest trafniejszym predyktorem efektów terapii w postaci liczby dni abstynencji niż ocena przez terapeutę; jednak zgodność w ocenie siły sojuszu terapeuty i pacjenta jest podobnie silnym predyktorem;
  3. fluktuacje siły sojuszu terapeutycznego są zjawiskiem „naturalnym”, najważniejsze jest, aby ten poziom nie był zbyt niski lub wysoki, oba poziomy sojuszu stwarzają niebezpieczeństwo zerwania relacji terapeutycznej.
Rys. 1. Fluktuacja sojuszu terapeutycznego w procesie terapii

Zagrożenie przerwania terapii − cechy pacjentów i terapeutów a siła sojuszu terapeutycznego

W ostatnich latach pojawia się coraz więcej studiów i badań nad zjawiskiem zerwania sojuszu terapeutycznego przez pacjentów z różnymi zaburzeniami psychicznymi i zachowania, ze szczególnym uwzględnieniem współwystępowania zaburzeń osobowości. Jest to zjawisko bardziej powszechne niż się wielu badaczom wydawało. Ważne jest rozróżnienie między istotnym osłabieniem (tzw. pęknięciem) sojuszu a jego przerwaniem, które powoduje zerwanie relacji i terapii. Około 37% pacjentów i 56% terapeutów zgłasza, że doszło do przerwania leczenia w czasie pierwszych sześciu sesji. Terapeuci na każdym etapie psychoterapii zgłaszają więcej niż pacjenci przypadków zerwania terapii, a ich nasilenie pozostaje w istotnym związku z ich umiejętnościami interpersonalnymi (Muran i in., 2009). W polskich badaniach nad siłą przymierza terapeutycznego okazało się, że po 8 sesjach terapii doszło do zerwania relacji i terapii u około 45% osób uzależnionych od alkoholu (Cierpiałkowska, Zakrzewska, 2017).

W modelu załamania się sojuszu terapeutycznego Jeremy Safran i Christopher Muran (Safran i in., 2006) wyodrębnili dwa wzorce zachowania się pacjentów: wycofanie się z relacji oraz podjęcie konfrontacji i walki z terapeutą. Wycofanie się może przyjąć bardziej lub mniej bezpośredni charakter: od niedzielenia się ważnymi informacjami (np. z powodu lęku, strachu, poczucia upokorzenia podczas przeżywania bezradności), po „zagadywanie”, poruszanie banalnych tematów i aktywne unikanie dzielenia się ważnymi doświadczeniami. Wzorzec konfrontacji przejawia się skargami pacjenta na brak postępów, jawną krytyką terapeuty za stosowane interwencje lub ich brak. Konfrontacje bywają też bardzo dramatyczne i burzliwe, połączone z ekspresją negatywnych emocji w postaci gniewu, wściekłości, a także formułowania różnych gróźb pod adresem terapeuty. Ten ostatni wzorzec jest najczęściej związany ze współwystępowaniem zaburzenia osobowości borderline, narcystycznej lub psychopatycznej.

Na siłę sojuszu terapeutycznego w przypadku osób uzależnionych od alkoholu wpływają pozytywnie takie cechy, jak: dominacja bezpiecznego nad pozabezpieczanym wzorcem przywiązania, wyższy poziom tolerancji na stres i odraczanie gratyfikacji, gotowość do zmiany i pozytywna ocena uzyskanych efektów terapii. Negatywne związki z siłą przymierza zaobserwowano w grupie osób uzależnionych z tendencją do podwyższania samooceny w sytuacji porażki, charakteryzującej się ambiwalentnym lub zdezorganizowanym stylem przywiązania, nasiloną impulsywnością oraz poczuciem presji i przymusu w procesie terapii. Te ostatnie były stwierdzane także w grupie pacjentów z zaburzeniami związanymi z hazardem (Ilgen i in., 2006; Smith i in., 2004; Martin i in., 2000).

Gdy dochodzi do istotnego osłabienia siły sojuszu terapeutycznego, konieczne jest jego wzmocnienie lub odbudowa. Naprawa sojuszu terapeutycznego wymaga większych umiejętności interpersonalnych ze strony terapeuty niż tylko jego utrzymanie na określonym poziomie. Wśród cech sprzyjających utrzymaniu odpowiedniego poziomu przymierza terapeutycznego najczęściej wymienia się z jednej strony uważność, zaangażowanie i empatyczność, z drugiej, tendencje do dominacji i dogmatyczności. Podkreśla się też istotne znaczenie poczucia dobrostanu i komfortu podczas prowadzenia terapii (Cooper, 2010).

Niewiele wiemy na temat umiejętności terapeutów do odbudowy przymierza terapeutycznego. W przebiegu procesu załamywania się sojuszu zarówno u terapeuty, jak i pacjenta pojawiają się silne, negatywne emocje, a standardowe, dobrze mu znane strategie postępowania często są nietrafione i szybko okazują się bezużyteczne. Zazwyczaj uaktywnia się wówczas u terapeuty przeciwprzeniesienie, które powoduje usztywnienie wzorców zachowań. W takich sytuacjach obserwuje się pojawienie się terapeutycznych gier transakcyjnych, w których terapeuta i pacjent zajmują naprzemiennie pozycje Ratownika, Prześladowcy i Ofiary. Terapeuta potrzebuje wówczas dostępu do dwóch najważniejszych umiejętności: po pierwsze monitorowanie własnych stanów mentalnych i emocjonalnych − odróżnienia umysłu własnego od umysłu pacjenta; po drugie, świadomości tendencji do błędów wnioskowania (na bazie przeciwprzeniesienia) i interwencji opartych na refleksji nad własnym udziałem w załamaniu się przymierza.

Ważne kompetencje terapeutów i zasady postępowania

W związku z potrzebą uczenia terapeutów zajmujących się leczeniem pacjentów cierpiących z powodu różnych problemów psychicznych trafnej oceny i odbudowy siły przymierza terapeutycznego opracowano specjalistyczne szkolenia w tym zakresie. Safran wraz ze współpracownikami (Safran i in., 2011) stworzyli zasady postępowania terapeutycznego w obliczu załamującego się sojuszu terapeutycznego. Zalecają oni terapeutom rozważyć i uwzględnić w interwencjach skoncentrowanie się na niektórych z poniżej opisanych kwestiach:

  1. Uzasadniać potrzebę i ważność podjęcia psychoterapii przez pacjenta. Wskazywać na załamanie się sojuszu jako przejawu wzorca zachowań autodestrukcyjnych w relacjach z ludźmi.
  2. Rozważyć podjęcie negocjacji nad zadaniami lub celami terapii. Załamanie się sojuszu może być spowodowane nietrafnym rozpoznaniem problemów pacjenta i celów terapii.
  3. Zwrócić uwagę na ewentualne nieporozumienia, które mogły zajść w relacji pacjenta z terapeutą. Rozpoznać ewentualne zaistniałe, negatywne emocje i doświadczenia pacjenta w relacji z terapeutą, które mogą osłabiać siłę sojuszu terapeutycznego.
  4. Rozważyć i poddać analizie tematy relacyjne związane z osłabieniem sojuszu. Mogą być związane z uczuciami i przekonaniami pobudzonymi u pacjenta przez konkretne interwencje, np. interpretację czy konfrontację.
  5. Połączyć załamanie sojuszu i relacji terapeutycznej z podobnymi wzorcami relacji i funkcjonowania z innymi ludźmi w życiu pacjenta.
  6. Spojrzeć na załamanie sojuszu jako próbę uaktywnienia i doświadczenia przez pacjenta nowych sposobów funkcjonowania w relacjach interpersonalnych − przejaw eksploracji.

Opisanie i wyjaśnienie uwarunkowań związków przymierza terapeutycznego z efektywnością terapii u osób z zaburzeniami związanymi z hazardem wymagają dalszych, pogłębionych badań. Ich rezultaty mogą w znaczącym stopniu wpłynąć na optymalizowanie umiejętności terapeutów w zakresie odbudowania osłabiającej się siły przymierza.

Bibliografia

Bibliografia do artykułu znajduje się w redakcji.

Przypisy

  1. ↑ Analizę zjawiska sojuszu terapeutycznego ijego wpływu na efektywność terapii osób uzależnionych od alkoholu ihazardu dokonano, odwołując się głównie do tych nurtów terapii, które są uznawane za najbardziej skuteczne wleczeniu uzależnień, czyli terapii poznawczo-behawioralnej (CBT), terapii motywującej oraz integracyjnych.


W uprawianiu profilaktyki jako nauki i praktyki społecznej splatają się teorie naukowe i wyniki badań z różnych dyscyplin naukowych. Coraz częściej badania i oddziaływania profilaktyczne projektują zespoły złożone z lekarzy, psychologów, socjologów i pedagogów.

Profilaktyka zachowań ryzykownych dzieci i młodzieży – dziedzina interdyscyplinarna

Maria Deptuła
Katedra Pedagogiki Opiekuńczej i Profilaktyki Społecznej
Wydział Pedagogiki i Psychologii
Uniwersytet Kazimierza Wielkiego w Bydgoszczy

Na początku lat 90. ubiegłego wieku w dyskusji panelowej na konferencji w Waszyngtonie z udziałem Johna D. Coie, Normana F. Watta, Stephena G. Westa, J. Dawida Hawkinsa, Joan R. Asarnow, Howarda J. Markmana, Sharon L. Ramey, Myrny B. Shure i Beverly Long, opublikowanej w 1993 roku w czasopiśmie naukowym American Psychologist, a w języku polskim trzy lata później (Coie i in., 1996), narodziło się nowe spojrzenie na uprawianie profilaktyki jako nauki i praktyki. Zdefiniowano profilaktykę jako działalność zmierzającą do zapobiegania najbardziej dokuczliwym dysfunkcjom człowieka, łagodzenia ich, eliminowania lub redukowania przyczyn zaburzeń. Przed profilaktyką postawiono zadanie badania „zwiastunów choroby lub zdrowia, zwanych odpowiednio czynnikami ryzyka (risk factors)oraz czynnikami chroniącymi (protective factors) (Coie i in., 1996, s. 16). Zmienne, które „wiążą się z wysokim prawdopodobieństwem wystąpienia, większym nasileniem i dłuższym czasem trwania istotnych problemów dotyczących zdrowia psychicznego”, nazwano czynnikami ryzyka. Mianem czynników chroniących określono warunki zwiększające „odporność człowieka na czynniki ryzyka i zaburzenia” (Coie i in., 1996, s. 16).

Te dwie kategorie organizują od wielu lat nie tylko badania i działania w obszarze profilaktyki zdrowia psychicznego, ale też dotyczące profilaktyki zachowań ryzykownych dzieci i młodzieży. Przyjmuję za Krzysztofem Ostaszewskim (2014, s. 31-32 i 61-63), że termin zachowania ryzykowne obejmuje dwie wcześniej używane przez naukowców kategorie opisu: zachowania problemowe (budzące niepokój dorosłych i wywołujące próby przeciwdziałania im, takie jak np. palenie papierosów, używanie substancji psychoaktywnych, termin wprowadzony przez Richarda Jessora i Shirley Jessor) oraz kategorię zachowania antyzdrowotne, do których zalicza się niezdrową dietę, brak aktywności fizycznej, lekceważenie zasad bezpieczeństwa i higieny (Ostaszewski, 2014, s. 61-63). Uzasadnieniem dla tej decyzji jest w przypadku obu tych grup zachowań wysokie prawdopodobieństwo negatywnych konsekwencji dla zdrowia, bezpieczeństwa i prawidłowego rozwoju dzieci i młodzieży.

Jestem przekonana, że działalność profilaktyczna powinna opierać się na naukowych podstawach, a nie wyłącznie na intuicji osób, które ją podejmują. W dyskusjach z praktykami często podnoszony jest argument, że profilaktyka oparta na naukowych podstawach rozwija się zbyt wolno, nie odpowiada na potrzeby wynikające z szybko zmieniającej się rzeczywistości, w której przychodzi im działać. Myślę, że nie jest aż tak źle z profilaktyką opartą na naukowych podstawach. Powolny rozwój wynika ze specyfiki tej dziedziny – nie bardzo można ją uprawiać w ramach jednej dyscypliny naukowej. Celem tego artykułu jest zasygnalizowanie związków profilaktyki zachowań ryzykownych dzieci i młodzieży z innymi dyscyplinami naukowymi.

Interdyscyplinarność profilaktyki

Interdyscyplinarność profilaktyki jako nauki i jako praktycznej działalności wynika nie tylko z faktu zlokalizowania czynników ryzyka i czynników chroniących w obszarach będących zgodnie z tradycją przedmiotem badań różnych dyscyplin naukowych (w jednostce, w jej rodzinie i interakcjach między członkami rodziny, środowisku szkolnym, rówieśniczym czy sąsiedzkim oraz we wzorcach kultury). Wskazuje na to także definicja zmiennych indywidualnych, czyli związanych z jednostką, sformułowana w raporcie Kennetha J. Shera dotyczącym czynników ryzyka nadmiernego picia alkoholu w toku całego życia danej osoby. Zmienne indywidualne to „zmienne psychologiczne, odnoszące się do zakresu indywidualnych różnic w predyspozycjach (np. temperament i osobowość), wzorcach zachowania (np. nonkonformizm, antyspołeczność), stanie emocjonalnym (lęk, depresja), motywacjach (skłonności lub przyczyny angażowania się w rozmaite zachowania), umiejętnościach (np. zdolności fizyczne, poznawcze i społeczne) oraz postawach i przekonaniach (np. sposób przewidywania skutków własnych działań, samodzielność, przyjęte normy)” (Sher, 1997, s. 72).

Rys. 1. Interdyscyplinarny charakter profilaktyki zachowań ryzykownych dzieci i młodzieży

Źródło: Opracowanie własne.

W tej definicji splata się wiele wątków badanych i opisywanych przez różne dyscypliny i subdyscypliny naukowe. Związki te podkreśla także twierdzenie, że: „zmienne indywidualne mogą być bezpośrednim lub pośrednim rezultatem czynników środowiskowych (np. wystawienia na działanie behawioralnych czynników teratogennych1 w okresie prenatalnym, metod wychowawczych, negatywnych wydarzeń życiowych, wpływów rówieśników) i (lub) mogą prowadzić do szeregu środowiskowych skutków (np. raczej surowej niż łagodnej kontroli rodzicielskiej, różnego rodzaju wpływów rówieśniczych, odrzucenia społecznego, niepowodzeń szkolnych)” (Sher, 1977, s. 72).

Autor zwraca też uwagę na istnienie dowodów świadczących o tym, że większość zmiennych indywidualnych będących przedmiotem badań prowadzonych w celu zrozumienia uwarunkowań procesu nadmiernego picia alkoholu podlega zarówno wpływom genetycznym, jak i środowiskowym (Sher, 1977, s. 72).

Związki profilaktyki z innymi dyscyplinami

Dyscypliny naukowe, które przede wszystkim dostarczają podstaw teoretycznych dla badań w dziedzinie profilaktyki zachowań ryzykownych dzieci i młodzieży oraz działalności profilaktycznej przedstawiono na rycinie 1.1.

Śledzenie wkładu poszczególnych dyscyplin i subdyscyplin naukowych w powstawanie teorii wyjaśniających zachowania ryzykowne dzieci i młodzieży, konstruowanie projektów badań diagnostycznych i projektów oddziaływań profilaktycznych oraz badanie ich skuteczności to zadanie niewątpliwie ciekawe, ale nie mieszczące się w ramach tego artykułu. Z tego powodu przedstawiono poniżej tylko kilka przykładów.

Związki profilaktyki z filozofią

U podstaw każdego projektu badań i działań w dziedzinie profilaktyki leżą założenia dotyczące natury człowieka, jego praw, granic wolności. Wyznaczają one zjawiska poddawane badaniom, na które próbujemy wpływać oraz decydują o sposobach badania i sposobach działania, nawet wtedy, kiedy autorzy projektu badań czy działań nie piszą o nich wprost. Te założenia można odsłonić, analizując opis projektów badań i działań podejmowanych w celach profilaktycznych. Jest to jednak dość trudny i rzadko podejmowany sposób ich odczytywania. Najłatwiej dostrzec założenia leżące u podstaw wyboru strategii poznawania rzeczywistości – strategii ilościowej i jakościowej. Strategia ilościowa pozwala nam zobaczyć ogólne prawidłowości, jakościowa dostarcza wiedzy o indywidualnych doświadczeniach osób badanych i zjawiskach zachodzących w danym miejscu i czasie (Rubacha, 2008). Trudniej odkryć założenia o naturze człowieka i mechanizmach zmiany jego wiedzy, przekonań i zachowań ukryte w programach profilaktycznych. Trzeba się bardzo uważnie przyglądać deklarowanym celom oddziaływań, ich związkom z proponowanymi w programie sposobami działania i uwagom metodyczny pod kątem ich zgodności z przyjętymi założeniami nie tylko co do natury człowieka i jego rozwoju, ale też pod kątem etycznym, zgodnie z zasadą „przede wszystkim nie szkodzić”.

Wydaje się, że programy profilaktyczne realizowane w praktyce, a niemające rekomendacji instytucji wyspecjalizowanych w ocenie oddziaływań, mają często charakter eklektyczny. Niesie to znaczne ryzyko niespójności teoretycznej i metodycznej projektu oddziaływań. Brak teoretycznych związków celu głównego i celów szczegółowych oraz celów szczegółowych i sposobów oddziaływania może prowadzić do nieskuteczności2 oddziaływań, a niewłaściwie przeprowadzona ewaluacja nie przyniesie prawdziwej wiedzy o osiągniętych efektach. Nieskuteczne działanie oznacza nie tylko straty finansowe, stratę czasu zaangażowanych w nie ludzi, jest także wątpliwe etycznie, bowiem nie spełnia obietnicy danej ludziom biorącym w nim udział oraz instytucjom, które je sfinansowały.

Związki profilaktyki z naukami medycznymi

Z nauk medycznych czerpiemy wiedzę o wpływie substancji psychoaktywnych – zwłaszcza nikotyny, alkoholu i narkotyków − na organizm człowieka i jego funkcjonowanie. Na gruncie tej dyscypliny powstał między innymi medyczny opis mechanizmu uzależniania się. Dzięki neurofizjologii dysponujemy wiedzą o biologicznych uwarunkowaniach obserwowanej podatności i odporności na czynniki ryzyka. Subdyscypliny medycyny dostarczają nam wiedzy o tym, co służy zdrowiu, w tym zwłaszcza zdrowiu psychicznemu. Nauki medyczne są podstawą zarówno promocji zdrowia, jak i profilaktyki zachowań ryzykownych dzieci i młodzieży. Dzięki badaniom nad wpływem alkoholu i innych substancji psychoaktywnych na rozwój płodu lepiej rozumiemy zagrożenia stąd wynikające, mamy więcej argumentów uzasadniających podejmowanie działań profilaktycznych, możemy też organizować bardziej adekwatne wsparcie dla dzieci, których matki nie utrzymały abstynencji w czasie ciąży.

Związki profilaktyki z psychologią

Psychologia dostarcza nam wiedzy o specyfice rozwoju od wczesnego dzieciństwa do okresu dorastania, o czynnikach chroniących i czynnikach ryzyka w poszczególnych okresach życia, o indywidualnych i środowiskowych uwarunkowaniach eksperymentowania z substancjami psychoaktywnymi, systematycznego ich używania, uzależnienia. Wyniki badań nad kształtowaniem się i zmianą postaw prozdrowotnych, mechanizmami wpływu społecznego na jednostki i grupy społeczne są podstawą teoretyczną programów oddziaływań profilaktycznych. Psychologia dostarcza też profilaktykom teorii niezbędnych do definiowania i opisu zjawisk, na które chcemy oddziaływać, by osłabiać wpływ czynników ryzyka bądź je eliminować, wzmacniać wpływ czynników chroniących oraz tworzyć ludziom warunki do zmiany zachowania.

Teorie psychologiczne i wyniki badań psychologicznych są podstawą formułowania celów działań profilaktycznych oraz ich uszczegółowiania, dobierania sposobów ich osiągania w działalności profilaktycznej i ewaluacji oddziaływań. Psychologowie są autorami bądź współautorami wielu programów profilaktycznych znajdujących się w bazie programów rekomendowanych3 lub ich adaptacji do warunków polskich („Spójrz inaczej”, „Przyjaciele Zippiego”, „Program Domowych Detektywów Jaś i Małgosia na tropie”, „Fantastyczne możliwości”, „Szkolna interwencja profilaktyczna” i innych).

Zdarza się, niestety, w działaniach profilaktycznych nie poddawanych ocenie specjalistów z zakresu profilaktyki opartej na naukowych podstawach (inaczej mówiąc funkcjonujących bez rekomendacji), że stan założony w celu głównym − np. opóźnienie inicjacji alkoholowej lub przeciwdziałanie zjawisku odrzucenia rówieśniczego − nie może zostać osiągnięty z powodu braku wystarczającej wiedzy o uwarunkowaniach wczesnej inicjacji /odrzucenia rówieśniczego i okolicznościach, które z prawdopodobieństwem wyższym od przeciętnego mogą wywołać zmiany korzystne dla rozwoju osoby. Nieodpowiedni dobór sposobów działania może nie tylko nie przynieść założonych w celach zmian, ale także doprowadzić do niezamierzonych niekorzystnych efektów ubocznych. Bardzo rzadko prowadzi się badania nad niezamierzonymi negatywnymi skutkami oddziaływań profilaktycznych, jednak wiadomo, że takie ryzyko istnieje. Przykładowo łączenie dzieci z zaburzeniami eksternalizacyjnymi w małe grupy w celu udzielania im pomocy, może umacniać więź między nimi i osłabiać ich motywację do nawiązywania relacji z rówieśnikami nastawionymi prospołecznie, dzięki zmianie sposobu zachowywania się w kontakcie z nimi. Możliwe jest także utrwalanie przez uczestników zajęć zachowań negatywnych poprzez nagradzanie ich uwagą czy śmiechem, naśladowaniem. W literaturze dotyczącej pomagania dzieciom z problemami eksternalizacyjnymi są informacje na temat skutecznych sposobów kontrolowania ryzyka jatrogennych, czyli niekorzystnych dla uczestników, efektów oddziaływań adresowanych do grup ryzyka (por. Deptuła, 2013).

Inną przyczyną niepowodzenia oddziaływań profilaktycznych (zwłaszcza adresowanych do grup zagrożonych) może być brak właściwej diagnozy przyczyn zjawiska uwzględnianego w celach oddziaływań profilaktycznych z powodu zastosowania wadliwych narzędzi badawczych (o niskiej lub nieustalonej rzetelności, trafności) lub procedur prowadzenia badań diagnostycznych.

Związki profilaktyki z socjologią

Wiedza o procesach społecznych – np. o socjalizacji, w tym o socjalizacji do używania substancji psychoaktywnych, specyfice młodzieży jako grupy społecznej i specyfice danego pokolenia rodziców, funkcjonowaniu instytucji, takich jak np. przedszkole czy szkoła − gromadzona w wyniku badań socjologicznych, pomaga w planowaniu polityki społecznej w dziedzinie ochrony zdrowia i profilaktyki zachowań ryzykownych dzieci i młodzieży. Badania empiryczne prowadzące do konstruowania modelu środowiskowych uwarunkowań ryzykownych zachowań jakiejś grupy społecznej (por. m.in. Fatyga, Rogala-Obłękowska, 2002) pozwalają formułować bardziej adekwatne cele działań profilaktycznych, dzięki lepszemu rozumieniu ich adresatów, kultury, z którą się identyfikują.

Socjologiczne badania środowisk, w których realizowany jest program profilaktyczny – realizatorów programu i jego odbiorców oraz próby uchwycenia ich wzajemnych interakcji dostarczają wiedzy niezbędnej do korygowania programu i sposobu wprowadzania go do praktyki społecznej. Dzięki takim badaniom można lepiej czuwać nad implementacją programu profilaktycznego, modyfikować treści programu i stosowane metody pracy. Można dokładniej określić kryteria, które powinni spełniać jego realizatorzy i udoskonalać metody ich przygotowywania do realizacji programu oraz podejmować decyzje o konieczności udzielania im wsparcia w czasie jego realizacji. Przykładem takich badań jest projekt zrealizowany przez Barbarę Fatygę, Grażynę Fulderską, Marcina J. Sochockiego, Krzysztofa A. Wojcieszka (2000).

Związki profilaktyki z pedagogiką

Pedagogika gromadzi wiedzę o procesach celowego wpływu na dzieci i młodzież – wychowania, o skuteczności oddziaływań profilaktyczno-wychowawczych i jej uwarunkowaniach. Wyniki badań nad środowiskiem rodzinnym i szkolnym, w tym zwłaszcza nad tkwiącym w nich potencjałem i występujących dysfunkcjach, są niezbędne dla projektowania i ewaluacji działań profilaktycznych. Na gruncie pedagogiki powstają programy profilaktyczne (por. m.in. Zabłocka, 2008; Herzberg, 2012; Poćwiardowska 2013; Deptuła, Borsich, 2017) oraz adaptacje programów opracowanych w innych krajach (por. m.in. Smogorzewska, Szumski, 2015). Pedagodzy prowadzą również badania nad zachowaniami ryzykownymi młodzieży i ich uwarunkowaniami (por. m.in. Ostaszewski, 2003; 2014; Jarczyńska, 2009; 2016; Pyżalski, 2012) oraz badania skuteczności programów profilaktycznych opracowanych przez inne osoby (por. m.in. Deptuła, 1997; Ostaszewski, 2003).

W uprawianiu profilaktyki jako nauki oraz jako praktyki społecznej splatają się teorie naukowe i wyniki badań z różnych dyscyplin naukowych. Coraz częściej badania i oddziaływania profilaktyczne projektują zespoły złożone z lekarzy, psychologów, socjologów i pedagogów. Im bardziej będziemy świadomi teoretycznych założeń projektowanych badań i działań w obszarze profilaktyki, im większą wagę będziemy przywiązywali do analizowania empirycznych dowodów skuteczności każdej oferty działania, tym większe szanse na skuteczną i efektywną profilaktykę zachowań ryzykownych dzieci i młodzieży i minimalizowanie ryzyka niezamierzonych efektów niekorzystnych. Z uwagi na to, że jest to wiedza wysoce specjalistyczna, którą ciągle trzeba aktualizować, warto kierować się opiniami zespołu ekspertów, który tworzy listę programów rekomendowanych.

Bibliografia

  • Bobrowski K., Ostaszewski K., Polityka i profilaktyka. Bariery w rozwoju programów opartych na naukowej wiedzy (w:) K. Okulicz, K. Ostaszewski (red.), Promocja zdrowia psychicznego. Badania i działania w Polsce (53-74), Instytut Psychiatrii i Neurologii, Warszawa 2008.
  • Deptuła M., Szanse rozwoju psychospołecznego dzieci w zmieniającej się szkole, Wydawnictwo Uczelniane WSP, Bydgoszcz 1997.
  • Deptuła M., Odrzucenie rówieśnicze. Profilaktyka i terapia, Wydawnictwo Naukowe PWN, Warszawa 2013.
  • Deptuła M., Borsich S., „Niebieskoocy” w naszej szkole – przezwyciężanie stereotypów drogą do tworzenia uczniom lepszych warunków rozwoju w klasie szkolnej, „Studia Eduakcyjne”, 2017, 46.
  • Fatyga B., Fluderska G., Sochocki M., Wojcieszek K. A., Społeczny świat Drugiego Elementarza, „Zeszyty Profilaktyki Problemowej”, nr 2, Warszawa: „Toret” Sp. z o. o., Warszawa 2000.
  • Fatyga B., Rogala-Obłękowska J., Style życia młodzieży a narkotyki. Wyniki badań empirycznych, Instytut Spraw Publicznych, Warszawa 2002.
  • Herzberg M., Pomaganie dzieciom nielubianym przez rówieśników z powodu zachowań antyspołecznych. Program zajęć w małej grupie dla uczniów klas IV-V, Wydawnictwo Edukacyjne PARPAMEDIA, Warszawa 2012, http://repozytorium.ukw.edu.pl/handle/item/2633 (pozyskano: 12.07.2017).
  • Jarczyńska J., Picie alkoholu przez młodzież w okresie dorastania a wybrane czynniki w środowisku rodzinnym, Wydawnictwo Edukacyjne PARPAMEDIA, Warszawa 2009.
  • Jarczyńska J., Zaangażowanie w hazard młodzieży gimnazjalnej i ponadgimnazjalnej. Diagnoza zjawiska i jego uwarunkowań, Wydawnictwo Uniwersytetu Kazimierza Wielkiego, Bydgoszcz 2016.
  • Ostaszewski K., Skuteczność profilaktyki używania substancji psychoaktywnych, Wydawnictwo Naukowe Scholar, Warszawa 2003.
  • Ostaszewski K., Zachowania ryzykowne młodzieży w perspektywie mechanizmów resilience, Instytut Psychiatrii i Neurologii, Warszawa 2014.
  • Poćwiardowska B., Wspomaganie rozwoju kompetencji wychowawczych rodziców dzieci w wieku przedszkolnym, Wydawnictwo Uniwersytetu Kazimierza Wielkiego, Bydgoszcz 2013.
  • Pyżalski J., Agresja i cyberbuling jako nowe zachowania ryzykowne młodzieży, wyd. 2, Kraków: Impuls, Kraków 2012.
  • Sher K.J., Czynniki ryzyka na poziomie indywidualnym (w:) R. Zucker, F. Boyd, J. Howard (red.), Powstawanie problemów alkoholowych. Biologiczne, psychospołeczne i socjologiczne czynniki ryzyka uzależnienia od alkoholu (s. 71-93), tłum., Zespół: P. Beręsewicz, A. Bidziński, A. Czernuszenko, J. Kotlicka, Ł. Święcki, M. Wójcik, Państwowa Agencja Rozwiązywania Problemów Alkoholowych, Warszawa 1997.
  • Smogorzewska J., Szumski G., Rozwijanie kompetencji społecznych dzieci przedszkolnych. Teoria, metodyka, praktyka, Wydawnictwo Naukowe PWN, Warszawa 2015.
  • Zabłocka M., Przezwyciężanie nieśmiałości u dzieci, Wydawnictwo Naukowe Scholar, Warszawa 2008.

Przypisy

  1. ↑ Czynnik teratogenny – powodujący powstanie „nienormalności, potworności w organizmach ludzkich i zwierzęcych” (Słownik wyrazów obcych, 1978, s. 754).
  2. ↑ Szerzej na ten temat: Krzysztof Bobrowski, Krzysztof Ostaszewski (2008).
  3. ↑ System rekomendacji w Polsce utworzyły cztery kluczowe dla profilaktyki zachowań ryzykownych dzieci i młodzieży instytucje: Krajowe Biuro ds. Przeciwdziałania Narkomanii, Państwową Agencję Rozwiązywania Problemów Alkoholowych, Instytut Psychiatrii i Neurologii w Warszawie (wszystkie podlegają ministrowi zdrowia) oraz Ośrodek Rozwoju Edukacji (podlega ministrowi edukacji). Patrz: http://programyrekomendowane.pl/.


Doniesienia o negatywnych skutkach wynikających z nadmiernego użytkowania nowych technologii cyfrowych przez dzieci coraz częściej niepokoją rodziców, ale równie często ich dezorientują. Z jednej strony otrzymują oni od ekspertów informacje o konieczności ograniczania czasu kontaktu dzieci z TIK, z drugiej zaś docierają do nich kontrargumenty i informacje, że ich dziecko będzie niekonkurencyjne i opóźnione wobec rówieśników, jeśli nie będzie wyposażone w najnowsze technologiczne gadżety.

Rola rodziców w zapobieganiu nadużywania przez dzieci nowych technologii cyfrowych

Andrzej Szymański
Zakład Bezpieczeństwa i Porządku Publicznego

Ewa Krzyżak-Szymańska
Zakład Edukacji dla Bezpieczeństwa
Akademia Wychowania Fizycznego w Katowicach

Niezależnie od tego, co mówi się na temat współczesnej rodziny i zachodzących w niej przemian, stanowi ona ciągle konstytutywne ogniwo w funkcjonowaniu każdej cywilizacji. W stosunku do jakiejkolwiek innej zbiorowości rodzina odgrywa nieustannie kluczową rolę, odpowiadając za utrzymanie ciągłości biologicznej i przekaz dziedzictwa kulturowego. Jej pozycja i przypisane zadania powodują również, że jest jedną z najbardziej cenionych w życiu wartości oraz grupą, bez której nie może prawidłowo rozwijać się żadne społeczeństwo. Tezę tę udowadnia zarówno historia rozwoju ludzkości, prowadzone badania naukowe, jak i realizowane społeczne sondaże. Z tych ostatnich wyczytać możemy choćby to, że Polacy uważają rodzinę za najważniejszy kwantyfikator swojego szczęścia. Równocześnie za najodpowiedniejszy dla siebie model rodziny uznają małżeństwo z dziećmi, a przy tym ponad jedna czwarta z nas chciałaby żyć w dużej rodzinie wielopokoleniowej (CBOS, 2013). Z perspektywy statystycznej, według danych z ostatniego Narodowego Spisu Powszechnego, w Polsce było 10 972 547 rodzin. Wychowywało się w nich ponad 7 mln dzieci do lat 18, które stanowią niespełna 19% ogółu ludności (GUS, 2014). Co niepokojące, udział dzieci i młodzieży w ogólnej populacji maleje nieprzerwanie od lat 90. ubiegłego wieku (GUS, 2015).

Nowe technologie cyfrowe – nowe problemy

Na trudną sytuację demograficzną współczesnej polskiej rodziny nakładają się także inne zagrożenia. Są one związane z postępującym kryzysem kompresji trwałości małżeństwa, pojawieniem się nowych form życia rodzinno-małżeńskiego czy też osłabieniem idei familiocentryzmu. Obok tych instytucjonalnie węzłowych zagadnień istnieją również inne problemy. Oddziałują one na funkcjonalną stabilność rodziny oraz wpływają na proces jej erozji. Jednym z takich negatywnych czynników są nowe uzależnienia.

W uzależnieniach tych, zwanych także behawioralnymi, substancje chemiczne nie odgrywają żadnej roli, a ich przedmiotem są zachowania lub działania z reguły akceptowane społecznie (Guerreschi, 2010). Do katalogu tego typu zachowań można zaliczyć szereg czynności, gdzie w skrajnych ich formach dochodzi do nadmiernego zaangażowania się danej jednostki w ich realizację. Działaniu temu towarzyszy utrata kontroli połączona z psychicznym pragnieniem kontynuowania podjętej aktywności, pomimo występowania wielu negatywnych następstw.

We wskazanej grupie uzależnień coraz częściej mówi się o uzależnieniach technologicznych. Pomijając samą kwestię zastosowanej w tym zakresie terminologii, co do której wśród praktyków i teoretyków brak jest pełnej zgody − można powiedzieć, iż nowe technologie cyfrowe owładnęły nasz glob znacznie prędzej niż wynalazki ery przesyłowej. Efektywnie przy tym zmieniają one przestrzeń wymiany informacji, czyniąc swój podstawowy produkt (sieć internetową), ważnym środowiskiem życia człowieka. Wystarczy powiedzieć, że użytkowanie internetu i telefonu komórkowego dla większości ludzi stało się codziennością i życiową koniecznością. Prawie połowa światowej populacji korzysta z sieci, a 2/3 z nas jest abonentami urządzeń mobilnych. Powszechność użytkowania internetu i urządzeń mobilnych odnotowuje się także w Polsce. Nowe technologie informacyjno- -komunikacyjne (TIK) nieprzerwanie towarzyszą nam zarówno w pracy, nauce, jak i w czasie wolnym. Chętnie angażujemy je do robienia zakupów, realizowania transakcji finansowych, rozrywki czy szukania informacji.

Rozwój technologii informacyjno-komunikacyjnych, jakich jesteśmy naocznymi świadkami, jest źródłem niezliczonych pozytywnych przykładów i przemian w naszym codziennym funkcjonowaniu. Dzięki wirtualnej rzeczywistości jesteśmy w stanie pokonać wiele barier: geograficznych, społecznych i ludzkich. Równocześnie cyfrowe urządzenia zespolone z siecią ofensywnie wkroczyły nie tylko do życia dorosłych konsumentów, ale również, a może przede wszystkim, w świat pokolenia najmłodszych jej odbiorców. Pełnią one tam społecznie i wychowawczo coraz bardziej doniosłą rolę, będąc równolegle ważnym narzędziem procesu ich kształcenia i rozwoju (Krzyżak-Szymańska, Szymański, 2013). Niektórzy naukowcy wskazują wręcz, że doświadczenia zdobyte przez młodych użytkowników w cyberprzestrzeni, bardziej wpływają na ich socjalizację i kreowanie własnej tożsamości, niż te sytuacje, których doznają oni w rzeczywistej bezpośredniej interakcji (Pyżalski, Klichowski, 2014).

Jak już zaznaczono, szczególnymi odbiorcami nowych technologii są nastolatki. Pokolenie to, często nazywane pokoleniem cyfrowych tubylców, nie zna świata bez komputerów i internetu. Nowe technologie traktują ufnie i obsługują różne urządzenia intuicyjnie. Naturalnym stanem rzeczy jest dla nich posiadanie cyfrowych urządzeń jako przedmiotów codziennego użytku o charakterze osobistym. Jednocześnie prowadzone badania dowodzą, że w bezpośrednim otoczeniu tego rodzaju konsumentów znajduje się co najmniej kilka urządzeń cyfrowych (Krzyżak-Szymańska, Kowalkowska, Szymański, 2016). Do najważniejszych z nich zaliczają oni smartfon i tablet. W gronie młodzieży szkolnej skutkuje to permanentnym i wielogodzinnym ich kontaktem z multimediami. Ciągły związek z zaawansowaną technologią – komputerami, smartfonami, grami wideo czy wyszukiwarkami nie pozostaje bez wpływu na to, jak cyfrowi tubylcy postrzegają otaczający ich świat, jakich dokonują wyborów i kim się stają.

Od swoich nieco bardziej dorosłych kolegów nie odstają również użytkownicy TIK w wieku do 6 lat. W grupie tej z urządzeń mobilnych (smartfona, tableta, przenośnej konsoli) korzysta 43% dzieci rocznych i dwuletnich. W przypadku trzy- i czterolatków ten udział wynosi – 62%, a dla kategorii starszaków – 84% (Bąk, 2015a). Są one dla nich źródłem niespotykanej do tej pory ilości doświadczeń i emocji, stymulują proces uczenia się i rozwoju poznawczego oraz stanowią atrakcyjne narzędzie zabawy. Niestety z badań wynika także i to, że urządzenia te mają również swoją ciemną stronę. Wykazano m.in., że istnieje związek między intensywnym korzystaniem z mediów a możliwością uzależnienia się, obniżoną koncentracją, gorszymi wynikami w nauce czy zwiększonym ryzykiem aspołecznych zachowań i otyłością. Zwrócono także uwagę, iż liczba godzin spędzanych przed ekranami urządzeń elektronicznych ogranicza u adolescentów czas poświęcany na inne, ważne z perspektywy rozwoju, aktywności: ruchowe, społeczne i edukacyjne (Bąk, 2015b). Że wpływa to na ich empatię i na upośledzenie prawidłowego odczytywania i interpretowania uczuć innych osób oraz negatywnie odbija się na sposobie zarządzania swoją prywatnością. Naukowcy wskazują także na zjawisko wykrystalizowania się w grupie cyfrowych tubylców nowej formy generacji, nazywanej pokoleniem aplikacji App generation. W opinii H. Gardnera i K. Daviesa (2013), w generacji tej działanie podporządkowane jest algorytmowi proponowanemu przez programy aplikacyjne. Rzutuje to na zmiany funkcjonowania nastolatków i stałą potrzebę z ich strony zdalnej kontroli otaczającej rzeczywistości.

Rodzicielstwo w cyfrowej erze

Doniesienia o negatywnych skutkach wynikających z nadmiernego użytkowania nowych technologii cyfrowych wśród dzieci coraz częściej niepokoją rodziców, ale równie często ich dezorientują. Z jednej strony otrzymują oni od ekspertów informacje o konieczności ograniczania czasu kontaktu dzieci z TIK, z drugiej zaś docierają do nich kontrargumenty i informacje, że ich dziecko będzie niekonkurencyjne i opóźnione wobec rówieśników, jeśli nie będzie wyposażone w najnowsze technologiczne gadżety. Z tego też względu pojawiają się u nich liczne wątpliwości, jak wychowawczo oddziaływać na swoje dzieci, jakich udzielić im porad i wsparcia, by w pełni bezpiecznie mogły one korzystać z istniejących technologicznych rozwiązań.

Na te i inne podobne obawy nie ma jednej uniwersalnej recepty, nie ma też jednego właściwego modelu rodzicielstwa gwarantującego sukces wychowawczy w zakresie nowych mediów. Można mówić tu bardziej o pewnych zasadach czy też wskazówkach, których systematyczne wdrażanie w rodzinie może pomóc w ograniczeniu niezdrowej fascynacji dziecka technologiczną karuzelą łakoci. Jedną z takich zasad jest autentyczność rodzica. Wiąże się to z koniecznością bycia obiektywnym i wiarygodnym w tym, co mówi się do dziecka, do czego zachęca i przed czym chce go się chronić lub czego mu się zakazuje. Brak takiej wiarygodności, wynikający z podwójnej moralności według klucza – tobie zabraniam, a sam to robię, jest szybko wychwycone przez dziecko jako bacznego obserwatora ważnych dla jego życia dyrektyw. Zachwianie wiary w autorytet socjalizacyjnego modela powoduje, że „znaczący inny” będący wzorem do naśladowania, traci swój atrybut filtra, przez pryzmat którego jednostka chce postrzegać otaczającą go rzeczywistość. Zatem rodzice powinni szczególnie zadbać o dostarczenie dzieciom wartościowych zachowań społecznych nie tylko w świecie off-line, ale i on-line. Ważną tu kwestią jest przede wszystkim podniesienie przez opiekuna oczu znad własnych ekranowych urządzeń i dostrzeżenie swojego dziecka oraz jego potrzeb psychicznych, takich jak: potrzeba kontaktu emocjonalnego, akceptacji, uznania, sukcesu czy bezpieczeństwa. Równocześnie rodzice powinni przeanalizować swoje zachowania związane z użytkowaniem nowych technologii cyfrowych i świadomie powielać zachowania, które chcą, aby dziecko wykonywało w przyszłości oraz unikać zachowań polegających na nałogowym używaniu urządzeń technologicznych.

Innym błędem, który zdarza się rodzicom ery haj-tech, jest nieuważne słuchanie dzieci i przejawiana nadopiekuńczość. Z perspektywy dziecka, jego rodzice źle rozumieją świat technologiczny, w którym przyszło mu dorastać i w którym jest ono zanurzone. Dla niego jest to naturalne środowisko życia i funkcjonowania społecznego. Internet, komputer, telefon i inne tego typu urządzenia nie tylko pośredniczą w interakcji pomiędzy dzieckiem a jego otoczeniem, ale stały się także ważnym podmiotem tej interakcji. Ewentualna groźba ograniczenia dostępu powoduje u dziecka strach przed utratą tego, co najcenniejsze, co decyduje, kim jest, jak jest postrzegane w grupie. Mówienie przy tym, że urządzenia technologiczne mu szkodzą, że są niebezpieczne, że uzależniają – w ocenie dziecka wynikają z braku obiektywizmu i są jedynie niepotrzebnym moralizowaniem ze strony dorosłych. Tego rodzaju napominaniu nie pomaga także fakt, że często towarzyszy mu atmosfera konfliktu domowego oraz złych emocji. Stosowane wówczas metody, takie jak groźba, przekupstwo, porównywanie, krytyka, sarkazm, poniżanie jest nieefektywne i prowadzi do eskalacji problemu. Dlatego w dawanych radach rodzicielskich, nakazach i zakazach dzieci nie widzą głębszego sensu, szczególnie że uważają je za obstrukcyjne i nierealne do wykonania. Praktyczniej jest więc, aby rodzice zamiast ograniczać dostęp do urządzeń lub ciągle mówić o ich szkodliwości, bardziej pomagali dzieciom zrozumieć różne ich strony i wynikające z tego skutki oraz konsekwencje, często bardzo odległe. By zwracali uwagę, nie ile dziecko przebywa w kontakcie z TIK, ale co ich podopieczni robią on-line i dlaczego to robią. Można więc powiedzieć, że zadaniem dorosłych jest tutaj stopniowe wprowadzanie dziecka i towarzyszenie mu we wchodzeniu do świata urządzeń technologicznych oraz bycie uważnym rodzicem. Oznacza to nie tylko obserwację dziecka i koncentrację na realizowanych celach wychowawczych, ale polega na budowaniu porozumienia z dzieckiem opartym na fundamencie wzajemnego zaufania i szacunku (Dziemidowicz, Wojtas, Wojtasik, 2017). Oprócz dobrej woli potrzebna jest tu także rozmowa na temat tego, jak zachowywać się w sieci i z czego i jak może dziecko korzystać. W prowadzonym dialogu należy zachęcać dziecko do współpracy, okazując chęć zrozumienia jego potrzeb i powodów realizowanych aktywności. Należy też powstrzymywać się od kategorycznego negowania jego nietrafnych wyborów i starać się skłanić go do refleksji w związku z TIK. Ważne jest, by w tym działaniu opiekunowie uwzględnili również kontekst życia dziecka: jego wiek, płeć, osobowość, otoczenie społeczne oraz inne ważne rozwojowo uwarunkowania i czynniki kulturowe. Dopiero na tej podstawie powinniśmy wyznaczać dziecku granicę tego, co mu wolno i tego, do czego musi się zastosować, a czego musi unikać. Nakreślonym granicom powinien towarzyszyć rozumny monitoring ich przestrzegania. Rodzic nie może mieć przy tym obaw, że jego dziecko jest większym ekspertem w obsłudze urządzeń mobilnych niż on sam. To też ważny moment w życiu każdego dorosłego, który powinien być gotowy na to, aby zaakceptować ewentualny fakt utraty swojej dominującej pozycji „nieomylnego”, na rzecz dostrzeżenia w dziecku przynajmniej partnera, jeżeli nie osoby, która na wielu zagadnieniach w obsłudze TIK zna się lepiej i posiada większe kompetencje. Nie można też jednak zbytnio przeceniać umiejętności dziecka. Swobodna bowiem obsługa urządzeń nie jest równoznaczna z posiadaniem wiedzy na temat społecznych aspektów bezpieczeństwa wynikających z użytkowania TIK. Natomiast, jeśli zdarzy się, że dziecko rzeczywiście staje się domowym ekspertem w tłumaczeniu, jak działają otaczające nas urządzenia cyfrowe, nie należy w tym dostrzegać niczego złego czy uwłaczającego godności rodzica. Dobrze jest to potraktować jako ważne przeżycie i moment ugruntowania łączących rodzinę więzi. Skutek może być tu taki, że dziecko chętniej będzie chciało się dzielić swoimi doświadczeniami i szukać okazji do wspólnego spędzania czasu z opiekunami.

Rys. 1. Formy kontroli rodzicielskiej stosowane w zakresie dostępu dzieci i młodzieży do urządzeń cyfrowych

Źródło: Opracowanie za E. Krzyżak-Szymańska, „Uzależnienia technologiczne wśród dzieci i młodzieży. Teoria. Profilaktyka. Terapia – wybrane zagadnienia”, Oficyna Wydawnicza Impuls, Kraków 2018.

Pomimo że głównym zadaniem dorosłych wobec dzieci jest opieka nad nimi, to rodzice w ramach swojego oddziaływania starają się nie tylko zapewnić im względną stabilizację ekonomiczną i psychiczną, ale również próbują sterować zachowaniami swoich podopiecznych. Zadanie to jest realizowane poprzez sprawowanie kontroli rodzicielskiej.

W przypadku dostępu dzieci do urządzeń cyfrowych charakter tej kontroli może mieć, zdaniem E. Krzyżak-Szymańskiej, postać kontroli rodzicielskiej pasywnej lub kontroli rodzicielskiej aktywnej (patrz rys. 1).

Zwykle rodzice korzystają z form kontroli o charakterze pasywnym. I chociaż większość dorosłych deklaruje, że rozmawia ze swoimi dziećmi o zagrożeniach płynących z sieci, to z ogólnopolskich badań zrealizowanych w 2017 roku na grupie 3943 uczniach w wieku 11-18 lat wynika, że w grupie młodszych respondentów u połowy z nich nie istnieją w domu żadne zasady dotyczące bezpieczeństwa on-line. W przypadku młodzieży 17-18 lat odsetek ten osiągnął jeszcze większą wartość − 76%. Młodzi użytkownicy internetu komunikują również, że na ich urządzeniach mobilnych nie został zainstalowany żaden moduł lub program ochrony rodzicielskiej. W 44% przypadkach ankietowani uczniowie poinformowali jednocześnie, że ich rodzice stosują czasowe zakazy korzystania z sieci oraz, że tylko niekiedy opiekunowie ograniczają im czas dostępu do internetu (Makaruk, Włodarczyk, Michalski, 2017). To alarmujące dane, biorąc pod uwagę, jak dużo czasu dzieci spędzają on-line. Wyniki te równocześnie uwidaczniają potrzebę pracy rodziców nad swoją wiedzą z zakresu metod i sposobu wykorzystania kontroli rodzicielskiej, jej roli w prawidłowym rozwoju podopiecznych oraz konieczności jej wdrażania w codziennym życiu.

Rola rodziców w przeciwdziałaniu nadużywaniu TIK obejmuje również kwestie nieprzeceniania zastępczych wartości wychowawczych tych technologii. Wprawdzie filmiki wideo, gry i różne aplikacje, z pozoru ułatwiają walkę z szarą codziennością i pozwalają opiekunom na doraźne zyskanie w kontakcie z małym dzieckiem chwili wytchnienia, to jednak, jeżeli są stosowane rutynowo, jako swoiste wypełniacze czasu, praktycznie zamiast pomagać − utrudniają rodzicom właściwe poznanie dziecka i zaburzają czynnik bliskości. W efekcie niosą za sobą ryzyko zubożenia jego rozwojowych aktywności, które kształtują się na podłożu bezpośredniego kontaktu z dorosłymi osobami. Dlatego każdy rodzic powinien pamiętać, że przysłowiowy „święty spokój” nie powinien być następstwem pogorszenia jakości uskutecznianego kontaktu z dzieckiem. Równocześnie nasza chorobliwa fascynacja funkcją łączenia się z każdego miejsca z dzieckiem, stałą możliwością obserwacji jego poczynań skutkuje na dalszym jego etapie społecznego funkcjonowania zagubieniem i brakiem u niego odczuwania potrzeby decyzyjności.

Świadome rodzicielstwo wymaga także, aby w sytuacjach, w których uznajemy, że nasze dziecko wykazuje problemy w nadmiernym korzystaniu z TIK, reagować na te objawy. Warto wtedy szukać pomocy u specjalistów od uzależnień behawioralnych i psychologów dziecięcych. Po poradę specjalisty na pewno warto sięgnąć, gdy dziecko:

  • staje się drażliwe, ma złe samopoczucie, jest nadpobudliwe lub ma obniżony nastrój przy braku możliwości korzystania z komputera, internetu czy smartfona bądź innych urządzeń mobilnych,
  • rezygnuje z wcześniej podejmowanych aktywności i zawęża tę aktywność do działań w sieci,
  • czuje się bezpiecznie tylko przy komputerze lub w trakcie korzystania z urządzeń mobilnych,
  • ma trudności w nawiązywaniu kontaktów bezpośrednich, izoluje się od przyjaciół i rodziny, rozładowuje napięcie emocjonalne poprzez urządzenia cyfrowe zintegrowane z siecią,
  • w wyniku użytkowania TIK ma problemy z nauką, narusza regulamin szkolny, wagaruje,
  • wykazuje brak kontroli nad czasem spędzanym w internecie i na tym tle pojawiają się konflikty rodzinne.

Bibliografia

  • Bąk A., „Jak małe dzieci korzystają z urządzeń mobilnych? Raport na podstawie danych zebranych od rodziców”, Dziecko Krzywdzone. Teoria-Badania-Praktyka 3(2015b).
  • Bąk A., „Korzystanie z urządzeń mobilnych przez małe dzieci w Polsce”, Fundacja Dzieci Niczyje, Warszawa 2015a.
  • CBOS komunikat z badań nr 33, „Rodzina – jej współczesne znaczenie i rozumienie”, Warszawa 2013.
  • Dziemidowicz E., Wojtas M., Wojtasik Ł., „Uważni rodzice. Jak być uważnym rodzicem i dbać o bezpieczeństwo dziecka online”, Fundacja Dajemy Dzieciom Siłę, Warszawa 2017.
  • Gardner H., Davies K., „The App Generation. How today’s youth navgate identity. Intimacy, and Imagination in a digital world”, Wyd. Yale University Press, New Heaven and London 2013.
  • Guerreschi C., „Nowe uzależnienia”, Wyd. Salwador, Kraków 2010.
  • GUS, „Dzieci w Polsce w 2014 roku. Charakterystyka demograficzna”, Warszawa 2015.
  • GUS, „Gospodarstwa domowe i rodziny. Charakterystyka demograficzna”. Warszawa 2014.
  • Krzyżak-Szymańska E., Kowalkowska J., Szymański A., „Zagrożenia dzieci i młodzieży w sieci – cyberproblemy, diagnoza i profilaktyka. Vademecum nauczyciela”, Wyd. GWSH, Katowice 2016.
  • Krzyżak-Szymańska E., Szymański A., „Profilaktyka nowych uzależnień wśród dzieci i młodzieży. Zarys problematyki”, Wyd. GWSH, Katowice 2013.
  • Krzyżak-Szymańska E., „Uzależnienia technologiczne wśród dzieci i młodzieży. Teoria. Profilaktyka. Terapia – Wybrane zagadnienia”, Oficyna Wydawnicza Impuls, Kraków 2018.
  • Makaruk K., Włodarczyk J., Michalski P., „Kontakt dzieci i młodzieży z pornografią. Raport z badań”, Fundacja Dajemy Dzieciom Siłę, Warszawa 2017.
  • Pyżalski J., Klichowski M., „Technologie informacyjno-komunikacyjne a dzieci w wieku przedszkolnym – model szans i zagrożeń” (w:) J. Morbitzer, E. Musiał (red.), „Człowiek-media-edukacja”, Wyd. Uniwersytet Pedagogiczny, Kraków 2014.


Sport tradycyjnie jest postrzegany jako aktywność niosąca ze sobą pozytywne wartości dla rozwoju i dobrostanu człowieka. Z taką opinią spotykamy się zwłaszcza w polskich opracowaniach na temat sportu i wychowania1. Jednocześnie wielu, przede wszystkim zagranicznych autorów podkreśla, że liczba badań empirycznych potwierdzających wartość sportu jako środka profilaktycznego czy szerzej wychowawczego − jest niewystarczająca2. Pogląd ten koegzystuje przy tym z przekonaniem o wyjątkowej wartości sportu w wychowaniu moralnym3.

Sport a profilaktyka zachowań ryzykownych młodzieży

Maja Vogt-Kostecka
Dawid Droździkowski
Fundacja Centrum Działań Profilaktycznych

Pytanie o sport jako narzędzie pozytywnego oddziaływania na młodzież

Z pozytywnego wartościowania sportu wyprowadza się nawet jego definicję, jak przykładowo ta, którą proponuje Badasińska: „Sport jest świadomą, dobrowolną działalnością człowieka, podejmowaną głównie dla zaspokojenia potrzeb zabawy, popisu, walki, a także wewnętrznego doskonalenia się na drodze systematycznego rozwoju cech fizycznych, umysłowych i wolicjonalnych”4.

Taki sposób definiowania sportu, przeważający w polskiej literaturze z zakresu wychowania fizycznego, właściwie uniemożliwia stawianie pytań, prowadzenie badań czy snucie rozważań na temat możliwego szkodliwego oddziaływania zajęć sportowych na ich uczestników. Sport jest przez wielu autorów apriorycznie uznawany za uniwersalne narzędzie właściwego oddziaływania na młodzież. Piszą oni na przykład, że „można potraktować go [sport] jako środek wychowania, czyli przez wykorzystanie odpowiednich norm i praw, którymi rządzi się sport, wpływamy na wielostronny rozwój sportowca, a jednocześnie osiągamy nadrzędne cele wychowania”5.

Na podstawie tak budowanej wiedzy o oddziaływaniu sportu na dzieci i młodzież powstają programy wychowawcze mające na celu oddziaływania wychowawcze czy profilaktyczne finansowane i aktywnie promowane przez różne podmioty, w tym również z sektora publicznego6.

W sprzeczności z taką percepcją sportu stoją wyniki wielu badań nad konkretnymi zachowaniami ryzykownymi obserwowanymi u młodzieży, w których sport pojawia się jako jeden z czynników wpływających na rozwój młodzieży. Dobrym przykładem są tutaj prace dotyczące korelacji pomiędzy uczestnictwem w zorganizowanych zajęciach sportowych a popularnością palenia papierosów czy picia alkoholu wśród młodzieży7. Sugerują one, że deklarowane sięganie po wymienione używki jest wyższe wśród młodzieży uprawiającej jakiś sport w porównaniu z tymi, którzy tego nie robią. Na taką zależność zwraca również uwagę PARPA, zalecając w swoich rekomendacjach bardzo ostrożne wykorzystywanie sportu w programach przeciwdziałających uzależnieniom wśród młodzieży.

Przeprowadzony przegląd literatury przedmiotu pozwala zaryzykować więc tezę, że sport ma prawdopodobny (jednak wciąż nie ma na ten temat wystarczającej liczby badań) wpływ na pozytywny rozwój młodzieży, natomiast w przypadku konkretnych zachowań problemowych może być czynnikiem je utrwalającym, dlatego nie jest wskazane traktowanie uczestnictwa w zajęciach sportowych jako uniwersalnej profilaktyki zachowań ryzykownych wśród dzieci i młodzieży.

Koncepcja czynników chroniących i czynników ryzyka

Współczesne badania z zakresu profilaktyki uzależnień coraz częściej zwracają uwagę na konieczność identyfikowania istotnych czynników chroniących młodych ludzi przed angażowaniem się w zachowania problemowe. „Działanie czynników chroniących jest najważniejszym obszarem zainteresowań badaczy tworzących i rozwijających koncepcję resilience, w myśl której czynniki chroniące mogą niwelować negatywne działanie ryzyka i związane są z większą odpornością jednostki”8. O możliwości wyodrębnienia czynników, które mogą działać ochronnie na młodzież żyjącą nawet w trudnych i wydawałoby się predestynujących do zachowań ryzykownych warunkach, pisze się od lat 70. XX wieku. Wtedy to zauważono, że przyszłość młodzieży nie jest prosto determinowana przez warunki, w których ona dorasta. Czynniki chroniące są definiowane jako własności indywidualne, relacje z ludźmi oraz zasoby środowiska, które mogą neutralizować działanie czynników ryzyka. „Czynniki chroniące rozpatruje się najczęściej w kilku obszarach. Są to:

  • cechy, umiejętności i zdolności indywidualne,
  • wspierające relacje z osobami bliskimi,
  • pozytywne cechy środowiska rodzinnego,
  • wsparcie płynące ze środowiska pozarodzinnego,
  • cechy środowiska lokalnego i miejsca zamieszkania (zasoby do wykorzystania)”9.

Czynniki ryzyka to właściwości środowiska przeciwstawne wobec czynników chroniących. Definiowane są jako „właściwości indywidualne, cechy środowiska społecznego i efekty ich interakcji, które wiążą się ze zwiększonym ryzykiem powstawania nieprawidłowości, zaburzeń, chorób lub przedwczesnej śmierci”10. Znajomość czynników ryzyka pozwala przewidywać nieprawidłowości, które będą się pojawiać w trakcie zaburzanego przez nie procesu (w opisywanym tutaj przypadku, w trakcie dorastania dzieci i młodzieży).

Koncepcja czynników ryzyka i czynników chroniących jest dziś powszechnie wykorzystywana w opracowywaniu programów i działań zapobiegających niechcianym zjawiskom społecznym. Jednym z takich zastosowań są programy profilaktyki zachowań ryzykownych dzieci i młodzieży. Początkowo większą uwagę badacze i praktycy skupiali na ograniczaniu czynników ryzyka, obecnie dużą wagę przywiązuje się do wzmacniania i rozwijania czynników chroniących.

Definiowanie pozytywnego rozwoju jako braku zjawisk problemowy czy wyeliminowanie czynników ryzyka niesie ze sobą wiele ograniczeń. Myślenie o ludziach w kategoriach istnienia problemów bądź nie jest błędem, powinniśmy analizować ich możliwości. Brak problemów nie jest przecież jednoznaczny ze szczęśliwym, wartościowym i spełnionym życiem11. Najwyraźniej widać to na przykładzie niezwykle istotnego dla młodzieży i koniecznego dla jej rozwoju udziału w życiu społecznym12. W przypadku używania alkoholu duża aktywność społeczna młodego człowieka jest czynnikiem zwiększającym prawdopodobieństwo wystąpienia tego problemu. Jednocześnie poczucie przynależności społecznej i bliskich więzi z rówieśnikami znacząco poprawia jakość życia i samoocenę młodego człowieka. A te należą do czynników chroniących przed uzależnieniem. Na poziomie grupowym – istnienie dobrze zintegrowanych grup młodzieży z różnych środowisk działa pozytywnie na całość takiej grupy, przy czym należy spodziewać się, że integracja grupy będzie przebiegać poprzez przyswajanie sobie wartości płynących z tych różnych środowisk. Tylko w ten sposób grupa może być w pełni demokratyczna i równa. To zjawisko niesie jednak pojawienie się czynników ryzyka w tej grupie.

Być może należy pogodzić się z faktem, że wspieranie pozytywnego rozwoju młodzieży niesie ze sobą pewne niemożliwe do pełnego wyeliminowania ryzyko zetknięcia się młodzieży z zachowaniami trudnymi. Można szukać sposobów jego ograniczenia (najskuteczniejszym jak wskazują badania naukowe jest odpowiednie przygotowanie trenerów, tak by mogli stać się mentorami młodych ludzi i potrafili tworzyć z nimi demokratyczne relacje13), ale zupełne wyeliminowanie ryzyka jest niemożliwe.

Przy takim rozumieniu zagadnienia udziału młodzieży w zorganizowanych zajęciach sportowych nie można mówić o prostym, jednoznacznym wiązaniu ich z ochroną przed uzależnieniem lub przeciwnie z narażaniem na zachowania ryzykowne. Problematyka jest dużo bardziej złożona. Sport nie jest ani remedium na uzależnienie, ani jego aktywatorem.

Wartości płynące z zajęć sportowych jako jeden z możliwych czynników chroniących

Zajęcia sportowe wspierają rozwój dzieci i młodzieży poprzez pozytywny wpływ, przede wszystkim na:

  • cechy indywidualne dzieci i młodzieży, rozwój zdolności, umiejętności i przekonań,
  • wsparcie ze strony środowiska pozarodzinnego.

Pośrednio mogą również oddziaływać na:

  • wspierające relacje z bliskimi osobami (dziecko może dzielić pasję z rodzicem, budując z nim w ten sposób relację; przy czym trzeba pamiętać, że jednak najważniejsza i najbardziej znacząca dla rozwoju jest relacja pierwszego przywiązania do podstawowego opiekuna, która jest nawiązywana przez dziecko w pierwszych miesiącach życia).

Do cech indywidualnych, które wzmacnia sport, zaliczamy:

  • naukę nowych umiejętności (oprócz umiejętności związanych z konkretną dyscypliną sportu, sport podnosi ogólną sprawność umysłową i fizyczną; wykazano, że stopień zaspokojenia potrzeby kompetencji w największym stopniu był związany z poziomem podejmowanej aktywności fizycznej),
  • rozwój pozytywnie wartościowanych cech charakteru,
  • pewność siebie,
  • samokontrolę,
  • wytrwałość/siłę woli (zasoby ego do kontroli zachowań),
  • samodzielność,
  • zdolność do podejmowania dużego wysiłku fizycznego i psychicznego,
  • umiejętność dostosowania się do zasad i reguł społecznych,
  • umiejętność współdziałania,
  • obowiązkowość,
  • naukę zasad moralnych obecnych w sporcie, w tym:
    • zasada fair play,
    • uczciwość,
    • reguły prowadzenia walki bez zawiści i z wzajemnym zrozumieniem,
  • sport oddziałuje pozytywnie na zdrowie fizyczne dzieci i młodzieży, a dobry stan zdrowia jest czynnikiem chroniącym przed wieloma problemami społecznymi i psychicznymi,
  • zajęcia sportowe dają możliwość przeżywania pozytywnych emocji i uczą metod rozładowania emocjonalnego w społecznie akceptowany sposób.

Do wsparcia środowiska pozarodzinnego (inkluzja społeczna) związanego ze sportem można zaliczyć:

  • lepsze kontakty z rówieśnikami (przy czym trzeba pamiętać, że ten czynnik może nieść ze sobą niebezpieczeństwo „społecznego stosowania używek”),
  • istnienie dodatkowych osób znaczących w otoczeniu dziecka (trenerzy), co jest szczególnie ważne w przypadku dzieci z rodzin niezapewniających dzieciom właściwego wsparcia,
  • możliwość rozszerzania znaczącej dla dziecka grupy o kolejne osoby, wraz ze wzrostem kompetencji sportowych14.

Jak sport może wpływać na używanie substancji psychoaktywnych?

Prowadzone od kilkudziesięciu lat badania naukowe dość regularnie pokazują, że młodzi sportowcy częściej niż młodzież nieuprawiająca sportu korzysta z używek, zwłaszcza alkoholu15. Na przykład przegląd 34 badań wykonany przez Lisha i Sussmana dowodzi, że uprawianie sportu zwiększa prawdopodobieństwo używania alkoholu, a zmniejsza palenia papierosów i brania narkotyków przez młodzież. Inna metaanaliza 17 długoterminowych badań z całego świata wykazała, że uprawianie sportu zwiększa prawdopodobieństwo używania alkoholu (potwierdza to 82% badań), a zmniejsza palenia papierosów i zażywania narkotyków, zwłaszcza innych niż marihuana w obserwowanych grupach młodzieży16. Prezentowane wyniki badań traktują najczęściej sport jako ogólną, jednolitą kategorię, nie robiąc rozróżnienia między poszczególnymi dyscyplinami czy rodzajami sportu, stopniem zaangażowania w nie ćwiczącej młodzieży, płci, wieku czy pochodzenia zawodników. Te opracowania, które przyglądają się problemowi bardziej szczegółowo, zwłaszcza opisy konkretnych przypadków, zwracają uwagę na możliwość bardzo różnego oddziaływania sportu na uprawiającą go młodzież17.

Szczegółowe analizy dotyczące wpływu różnych rodzajów sportu na częstość sięgania po używki przez młodzież wskazują chyba najbardziej jednoznacznie na konieczność poświęcenia większej uwagi temu zagadnieniu wśród młodzieży uprawiającej sporadycznie najbardziej popularne w danym kraju sporty zespołowe. Ta grupa jest zgodnie z wynikami powtarzanych w różnych miejscach i czasie badań najbardziej narażona na kontakt z alkoholem i (z mniejszym prawdopodobieństwem) marihuaną. Istotne jest tutaj słowo „sporadycznie” – opisywany związek nie dotyczy bowiem sportowców trenujących regularnie, przynajmniej kilka razy w tygodniu. Do badań wykazujących wyraźnie te związki należy badanie Jasona Forda, wskazujące, że w USA najwięcej alkoholu piją młodzi hokeiści i młode piłkarki, najmniej − zawodnicy i zawodniczki startujący w biegach przełajowych18. Do mniej wyraźnie zaznaczających ten związek należą wszystkie te, mówiące, że zawodnicy sportów drużynowych piją więcej alkoholu niż zawodnicy sportów indywidualnych19. Jako najbezpieczniejsze pod względem stosowania używek przez zawodników jawią się indywidualne sporty wytrzymałościowe (aczkolwiek na przekór tym danym stają informacje o szczególnym narażeniu ich zawodników na kontakt z środkami dopingującymi)20.

Ważnymi zagadnieniami związanymi ze sportem i uzależnieniami są też leżące na marginesie prowadzonych tutaj rozważań związki sportu i różnego typu wspomagania wyników sportowych za pomocą środków medycznych, czyli możliwie szeroko rozumianego dopingu (niekoniecznie tego zabronionego) oraz z innej strony współpraca między klubami sportowymi a sponsorującymi je producentami alkoholu. Młodzież uprawiająca sport, interesująca się nim, jest bardzo często zaangażowana również w kibicowanie ulubionym drużynom. Kibicowanie jest natomiast społecznym rytuałem z udziałem alkoholu. Na budowanie pozytywnych skojarzeń piwa z rozgrywkami sportowymi agencje marketingowe przeznaczają olbrzymie pieniądze, ale zwyczaj picia alkoholu w trakcie podziwiania wydarzeń sportowych znany był już w starożytności21. W USA rocznie na reklamy alkoholu w trakcie programów jego producenci wydają 540 mln dolarów. Wszystkie badania nad zaangażowanymi kibicami wskazują, że sięgają oni po alkohol częściej niż inne grupy, częściej też upijają się i zachowują po alkoholu niebezpiecznie dla siebie i innych. Rozróżnienie między wpływem na młodego człowieka w zakresie stosowania używek, jego fascynacji drużyną, której kibicuje, a udziałem w rozgrywkach sportowych, w których sam uczestniczy, okazuje się często niemożliwe. Pytanie o używki i inne wpływające na ciało i psychikę substancje stosowane przez młodzież w celu poprawiania wyników w sporcie, jest równie skomplikowane. Gdzie używki stają się dopingiem, a gdzie doping zastępuje używki? Jak bardzo szkodliwe dla najmłodszych użytkowników mogą być wszelkiego typu suplementy stosowane przez dorosłych sportowców i czy można nazywać je w pewnych kontekstach używkami? Pytania te czekają na odpowiedzi i opracowania22.

Powyższe ustalenia jednoznacznie wskazują, że trudno jest wyodrębnić wśród dyscyplin sportowych te bardziej i mniej wskazane w programach profilaktyki uzależnień przygotowywanych dla młodzieży. Wydaje się, że dane wskazujące na częstsze stosowanie używek przez trenującą sporty młodzież należy wiązać raczej ze społecznym wymiarem sportu, a nie szczególnymi walorami technicznymi tej czy innej dyscypliny. Przeprowadzone wśród zawodników badania wskazują, że to, jak często sięgają oni po alkohol i inne używki zależy przede wszystkim od tego, jak często robią to ich koledzy i koleżanki z drużyny23. Najistotniejszy jest więc w tym wypadku wpływ grupy koleżeńskiej, rówieśniczej, jaką jest dla nich drużyna czy klub sportowy, a nie rodzaj uprawianego sportu. Ważne jest też spostrzeżenie wiążące sporadyczne uprawianie popularnych sportów z największym prawdopodobieństwem sięgania po używki przez młodzież. Tak uprawiany sport jest zazwyczaj przede wszystkim spotkaniem towarzyskim, nie towarzyszą mu reguły, nie ma ustalonego schematu działania ani mentorów, którzy wspieraliby dążących do osiągania dobrych wyników zawodników. A te cechy są tymi, które zapewniają pozytywny wpływ zajęć sportowych na młodzież, o czym pisał Mahoney24. Grupy zbierających się raz po raz w celu „pogrania w piłkę” młodych ludzi wydają się być właśnie tymi, które analizowane przez badaczy sportu dadzą obraz sportu jako działania zagrażającego młodzieży używaniem alkoholu i narkotyków. W tym przypadku prewencja powinna dotyczyć tworzenia trwałych, działających systematycznie i przy wsparciu dorosłych drużyn sportowych. Bez większego znaczenia będzie, czy drużyny te będą ćwiczyć karate, grać w piłkę nożną czy tenisa stołowego.

Sport dla rozwoju społecznego

Jednym z modeli wykorzystania sportu w zapobieganiu trudnym zachowaniom nastolatków i dzieci są na Zachodzie programy Sport for Social Development, w Stanach Zjednoczonych funkcjonujące pod nazwą Sports-Based Youth Development. Programy te są oparte na koncepcji pozytywnego rozwoju młodzieży.

Poprzez sport można rozwijać różne umiejętności potrzebne w życiu. Wymienia się tutaj najczęściej: silną wolę, zdolność komunikacji i współdziałania, radzenie sobie z konfliktami, opanowywanie emocji, akceptację zależności od innych czy przestrzegania reguł. Wpływ udziału w zajęciach sportowych na życie codzienne jest zależny od wielu czynników, przy czym jednym z decydujących jest relacja z dorosłymi prowadzącymi te zajęcia. Innym ważnym czynnikiem jest grupa dzieci, która ćwiczy wspólnie, relacje, jakie się między nimi tworzą.

Joseph Mahoney zauważył, że dobre programy sportowe silniej akcentują zasady i przestrzeganie reguł. Skuteczny program profilaktyczny oparty na sporcie powinien zawierać:

  • podkreślanie wagi osiąganych umiejętności i możliwość śledzenia i oceny ich rozwoju,
  • regularny grafik zajęć,
  • stałą opiekę dorosłych,
  • stałe zasady postępowania,
  • informacje zwrotne na temat postępów i błędów dzieci i młodzieży25.

Inne badania podkreśliły wagę tworzenia stałej struktury zajęć sportowych, które mają mieć zadanie profilaktyczne oraz wagę włączania w zajęcia osób o wyższych umiejętnościach niż większość grupy.

Rząd Wielkiej Brytanii w swojej ocenie opisał to tak: „okazało się, że samo uprawianie sportu nie prowadzi do zmniejszenia się ilości zachowań ryzykownych wśród młodzieży. Programy odnoszące sukces zawsze zawierają elementy wspierające całościowy rozwój młodych”26. Szczególnie skuteczne są te działania, w których dużą uwagę poświęcono analizie potrzeb konkretnej grupy, do której są skierowane. Programy są więc dopasowywane do zgłaszanych potrzeb, a nauka zasad wybranej dyscypliny pozostaje zagadnieniem drugorzędnym. To właśnie skupienie się na indywidualnej sytuacji, w której program będzie prowadzony, powinno być ważniejsze niż dopracowywanie sportowych zagadnień, to bowiem dopasowanie do konkretnych potrzeb jest decydującym walorem takich programów.

Jakość programów profilaktycznych ocenia się nie tylko analizując ich treść, ale przede wszystkim badając to, w jaki sposób zostały przeprowadzone, poprzez ich ewaluację.

Aktualna wiedza naukowa na temat sportu jako działania profilaktycznego po okresie krytyki wykorzystania go w tym zakresie, dostrzega potencjalny pozytywny wpływ angażowania się młodzieży w zajęcia sportowe na obniżenie ryzyka wystąpienia u niej zachowań ryzykownych, w tym pojawienia się uzależnień. Do dziś użyteczne są uwagi Waltera Schafera poczynione w artykule opartym na poważnych badaniach empirycznych, wyróżniające pięć możliwych sposobów, na jakie sport może ochronnie oddziaływać na młodzież:

  • drużyny sportowe umożliwiają mieszanie się ze sobą chętnych do udziału w treningach pochodzących z różnych środowisk. Dzięki temu możliwe jest przekazywanie sobie wzajemnie pozytywnych wzorców zachowań oraz poczucia wzajemnej akceptacji i przynależności,
  • sport pozwala odnosić sukcesy i budować pewność siebie młodzieży, pomimo porażek w nauce szkolnej; jest alternatywą dla narzuconej społecznie ścieżki budowania kariery poprzez wiedzę, która nie jest dostępna dla wszystkich,
  • sport wzmacnia wolę i uczy samodyscypliny,
  • zajęcia sportowe chronią przed nudą,
  • sport zapewnia możliwość przeżywania silnych emocji indywidualnie i w grupie. Daje możliwość przeżycia przygody, poza nieustanną kontrolą dorosłych27.

Wymóg badania skuteczności programów profilaktycznych funkcjonujący na Zachodzie doprowadził do wypracowania zasad, których przestrzeganie jest dziś powszechne w trakcie ich tworzenia. Jedną z nich jest ostrożne używanie zajęć sportowych jako działania profilaktycznego. Powodem do szczegółowego przyjrzenia się związkom sportu i używek były doniesienia o częstszym ich używaniu przez osoby związane w różny sposób ze sportem, które pojawiały się w badaniach empirycznych od lat 70. XX wieku28. Towarzyszyły im doniesienia o możliwym wspieraniu zachowań przemocowych w grupach chłopców trenujących sporty zespołowe. Doprowadziło to do zakwestionowania opartego na potocznych przekonaniach poglądu, że sport jest świetnym narzędziem wychowawczym, uczącym wartości społecznych i dlatego idealnie nadaje się do działań profilaktycznych.

Współcześnie programy używające sportu jako narzędzia wychowującego młodzież i wspierającego ją w rozwoju, budowane są w oparciu o przekonanie, że harmonijny rozwój jest czymś innym niż prostym eliminowaniem zachowań problemowych. Oparte są na doświadczeniach czerpanych z wcześniej przeprowadzanych działań profilaktycznych i ich ewaluacji, a także najnowszych doniesieniach naukowych. Wydaje się więc, że sport rozumiany jako uniwersalna strategia profilaktyczna schodzi obecnie – by posłużyć się sportową metaforą – do szatni.

Przypisy

  1. ↑ Zob. A. Bodasińska, „Czysta gra w sporcie i życiu codziennym”, ZWWF, Biała Podlaska 2007, J. Saska-Dymnicka, „Sport młodzieżowy kuźnią charakteru i postaw prospołecznych”, Sport i rekreacja a wyzwania współczesnej cywilizacji, nr 78, 2011, s. 113-125.
  2. ↑ T. Blackshaw, I. Long, What’s the Big Idea? A critical exploration of the concept of social capital and its incorporation into leisure policy discourse, Journal Leisure Studies nr 24, 2005, F. Coalter, „The Social Benefits of Sport An Overview to Inform the Community Planning Process”, Sport Scotland Research Report no. 98, 2000, T. Kay, „Developing through sport: evidencing sport impacts on young people”, Sport in Society, nr 12, 2009.
  3. ↑ T. Kay, S. Bradbury, „Youth sport volunteering: developing social capital?”, Education and Society, nr 14, 2009.
  4. ↑ A. Bodasińska, „Czysta gra w sporcie i życiu codziennym”, ZWWF, Biała Podlaska 2007.
  5. ↑ I. Dudzik, „Determinanty zachowań rekreacyjnych młodzieży w średnim wieku szkolnym”, Sport i rekreacja a wyzwania współczesnej cywilizacji. Zeszyty Naukowe Uniwersytetu Szczecińskiego, nr 689, 2011, s. 258.
  6. ↑ Dla przykładu program „Przeciwdziałanie poprzez sport agresji i patologii wśród dzieci i młodzieży” prowadzony z inicjatywy Ministerstwo Sportu i Turystyki oraz Ministerstwo Spraw Wewnętrznych na terenie całej Polski w 2014 roku.
  7. ↑ Por. L.G. Escobedo, S.E. Marcus, D. Holtzman, G.A. Giovino, „Sports participation, age at smoking initiation, and the risk of smoking among US high school students”, 1993, za: https://jamanetwork.com/journals/jama/article-abstract/404389; M.P. Schwellnus, W.A. Derman, „Social Drugs and Sports Performance: Alcohol, Caffeine, and Nicotine”, International Sport Med. Journal, 2000.
  8. ↑ M. Wójcik, „Czynniki ryzyka czy czynniki chroniące młodzież?”, za: http://www.narkomania.org.pl/czytelnia/czynniki-ryzyka-czy-czynniki-chroniace-mlodziez/ (08.11.2017).
  9. ↑ http://www.parpa.pl/download/Raport_IPiN_2009_07MAC_popr%20final.pdf
  10. ↑ Tamże.
  11. ↑ Tamże.
  12. ↑ Z raportu PARPA: „Mimo oczekiwanego ochronnego działania, postrzegane przez gimnazjalistów wsparcie emocjonalne przyjaciół zarówno w pierwszych, jak i w drugich klasach było pozytywnie związane z używaniem substancji psychoaktywnych oraz z przejawianiem agresji werbalnej wobec nauczycieli w szkole”.
  13. ↑ P. Cuijpers, „Three Decades of Drug Prevention Research”, Drugs: Education Prevention and Policy, 7, 2009.
  14. ↑ P. Cuijpers, „Three Decades of Drug Prevention Research, w: Drugs: Education Prevention and Policy”, 7, 2009.
  15. ↑ T.F. Nelson, H. Wechsler, „What We Have Learned From the Harvard School of Public Health College Alcohol Study: Focusing Attention on College Student Alcohol Consumption and the Environmental Conditions”, Journal of Studies on alcohol and drugs, 7, 2008; L.D. Johnston, P.M. O’Malley, J.G. Bachman, National Survey Results on Drug Use From the Monitoring the Future Study, 1975–1995, część II, College Students and Young Adults, US Dept of Health and Human Services; NIH Publication number 98, 1997.
  16. ↑ N.E. Lisha, S. Sussman, „Relationship of high school and college sports participation with alcohol, tobacco, and illicit drug use: A review”, Addictive Behaviors, nr 35, 2010, s. 399-407.
  17. ↑ Tamże.
  18. ↑ J.A. Ford, „Substance Use Among College Athletes: A Comparison Based on Sport/Team Affiliation”, Journal of American College Health, nr 55, 2007.
  19. ↑ F. Lorentea, M. Souvilleb, J. Griffett, L. Grélota, „Participation in sports and alcohol consumption among French adolescents”, Addictive Behaviors, nr 29, 2004, s. 941-946.
  20. ↑ P. Peretti-Watel, V. Guagliardo, P. Verger, J. Pruvost, P. Mignon, Y. Obadia, „Sporting activity and drug use: alcohol, cigarette and cannabis use among elite student athletes”, Addiction. Society for the Study of Addiction, nr 98, 2009.
  21. ↑ A. Schwell, N. Szogs, M. Kowalska, M. Buchowski (red.), „New ethnographies of football in Europe: People, passions, politics, Basingstoke: Palgrave Macmillan 2016, s. 1-17.
  22. ↑ E.R. Weitzman, T.F. Nelson, H. Wechsler, „Taking Up Binge Drinking in College: The Influences of Person, Social Group, and Environment”, Journal of Adolescent Health, nr 32, 2003, s. 26-35.
  23. ↑ T. Wichstrøm, L. Wichstrøm, „Does sports participation during adolescence prevent later alcohol, tobacco and cannabis use?”, Addiction Society for the Study of Addiction, 12, 2008.
  24. ↑ L. Mahoney, H. Stattin, „Leisure activities and adolescent antisocial behavior: the role of structure and social context”, Journal of Adolescence, 4, 2000.
  25. ↑ J.L. Mahoney, H. Stattin, „Leisure activities and adolescent antisocial behavior: the role of structure and social context”, Journal of Adolescence, 4, 2000.
  26. ↑ https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/251118/185.pdf, 2002 (10.11.2017).
  27. ↑ W.E. Schafer, „Some Social Sources and Consequences of Interscholastic Athletics: The Case of Participation and Delinquency”, Social Problems, nr 4, 1969, s. 63-81.
  28. ↑ P. Dimeo, „Drugs, Alcohol and Sport: A Critical History”, Routledge, 2007.


Zainteresowanie serialami jest zjawiskiem powszechnym, lecz niekoniecznie niebezpiecznym. Większość ludzi zna umiar, potrafi dawkować odcinki i kontrolować czas przeznaczony na tę czynność. Jest jednak pewna grupa osób, która ma skłonności do tego, aby oglądanie seriali przybrało charakter problemowy. Jest duże prawdopodobieństwo, że jest to ta sama grupa, która ma skłonności do innych uzależnień behawioralnych, już nieco zbadanych i opisanych w literaturze fachowej.

Binge-watching

Robert Rejniak
Psychoterapeuta, specjalista terapii uzależnień

Seriale w naszym życiu

Do momentu zmian ustrojowych w naszym kraju nie mieliśmy zbyt wielu możliwości uzależnienia od telewizji czy konkretnie od seriali. Pokolenie 40-latków pamięta jeszcze czasy, gdy w publicznej telewizji były dwa kanały − w tygodniu czynne od popołudnia, w soboty i niedziele cały dzień, a oferta programów była bardzo uboga. Dlatego też trudno się dziwić, że jeśli w tamtych latach na topie była „Niewolnica Isaura” czy „W labiryncie”, to biły one rekordy popularności.

Po roku 1990 rozpoczęły swoją działalność nowe stacje, zarówno polskie, jak i zagraniczne, które dynamicznie rozwijały i nadal rozwijają swoje propozycje. Powstały liczne kanały tematyczne, a telewizje kablowe i platformy cyfrowe kusiły klientów coraz bogatszą, bardziej atrakcyjną i przede wszystkim całodobową ofertą programową. Ważnym obszarem wpływającym na oglądalność oraz na pozyskiwanie sponsorów i reklamodawców było posiadanie oferty filmowej i serialowej.

Niemal wszyscy pamiętamy „Dynastię”, „Modę na sukces” czy seriale z Ameryki Południowej. Losy bohaterów były przedmiotem dyskusji sąsiadek podczas przedpołudniowej kawy, rozmów telefonicznych kuzynek, a nierzadko harmonogram dnia był podporządkowany godzinie, o której dany serial był nadawany. Trzeba było szybko ogarnąć dom, zrobić obiad, wyprać, przerwać lub zakończyć naprawę auta w garażu czy pracę w ogrodzie. Jeśli była to niedziela, tuż po obiedzie w naszych domach gościli „Złotopolscy”, później „Klan”, „M jak Miłość” i wiele innych. Również oferta dla młodych odbiorców była ciekawa: „Beverly Hills 90210”, „Przyjaciele” czy seriale komediowe znajdowały rzesze swoich wielbicieli. Dzięki popularności danego serialu pojawiały się nowe gwiazdy, nowi aktorzy, którzy jednocześnie stawali się celebrytami.

Z niecierpliwością były oczekiwane kolejne odcinki, które z początku były emitowane raz, może dwa razy w tygodniu, potem kilka razy, aż do codziennych emisji o stałej porze. Zadziwia również obecnie popularność seriali fabularyzowanych, których odcinki nie są ze sobą powiązane, w których występują aktorzy-amatorzy, a ich producenci (często na zlecenie stacji) potrafią trafiać w oczekiwania telewidzów.

Stacje stały się też producentami seriali, które stawały się wizytówką czy nawet flagowym produktem, świadczącym o poziomie i atrakcyjności stacji.

Internetowy świat seriali − Jurassic Park

Z czasem coraz większe znaczenie dla oglądalności seriali zaczął odgrywać internet. W sieci powstały olbrzymie platformy, zawierające bardzo duże oferty seriali, podzielonych na sezony, a coraz większą popularność zaczęły zyskiwać seriale posiadające ciekawą fabułę, wymagającą od widza zaangażowania intelektualnego i psychologicznego.

Przeglądając jedną z takich platform, doliczyłem się ponad 2500 seriali, z których każdy miał kilka sezonów (średnio 3), w każdym sezonie było co najmniej 8-10 odcinków. Odcinek trwa 45-55 min. W dużym uproszczeniu daje to ponad 60 tys. godzin oglądania. Gdyby zostawić minimum 8 godzin na dobę z przeznaczeniem na sen, jedzenie, toaletę, i tylko oglądać − zajęłoby to ponad 10 lat.

Seriale obejmują swym zasięgiem w zasadzie każdą dziedzinę życia. Mamy tematy obyczajowe, medyczne, romanse, thrillery, horrory, komedie, narkotyki, uzależnienia, historię, przygodę, fikcję historyczną, kryminał, sensację, fantasy, fantastykę, parapsychologię, psychologię, pedagogikę, świat nauki czy serie o wampirach i wilkołakach… Lista jest wciąż otwarta. Duża część była i nadal jest emitowana w telewizji, sporo jednak dostępnych jest wyłącznie w sieci. W połączeniu z nowymi tworami – platformami produkcyjnymi, seriale stworzyły potężny, niezbadany świat, którego pełne poznanie wymaga systematycznej i nieprzerwanej eksploracji w celu poznania jego tajników. Trudno mi się oprzeć wrażeniu, że internauta na początku może doznać szoku i zadziwienia, a następnie wielkiego zainteresowania, zaciekawienia i zaangażowania w nową przygodę, a nawet stracić kontrolę nad czasem, który tej przygodzie poświęca.

Powszechność internetu daje nieograniczone wręcz możliwości dostępu do seriali. Od kilku lat można obserwować zjawisko oglądania seriali w sposób kompulsywny, seryjnie, po kilka lub nawet kilkanaście odcinków na raz. Zjawisko takie zostało nazwane binge-watching, co w wolnym tłumaczeniu oznacza szał oglądania, żarłoczne oglądanie. O zjawisku tym zaczęło się mówić niedługo po powstaniu ogromnych przedsiębiorstw serialowych, jak np. Netflix, Amazon i innych. Nie znaczy to, że wcześniej nie było możliwości seryjnego oglądania. Już pod koniec lat 90. w Polsce nie trzeba było czekać do następnego tygodnia na emisję kolejnego odcinka, ponieważ można go było zdobyć na kasetach VHS, a później płytach DVD (również pirackie wersje).

Zjawisko binge-watching stało się na tyle powszechne, że jego badaniem zainteresowali się również naukowcy. Już wiele lat temu w swojej książce o neuroplastyczności mózgu psychiatra Norman Doidge, zauważył, że kompulsywne oglądanie seriali może być związane z wewnętrzną potrzebą emocjonalnego przeżywania różnych wydarzeń z ulubionymi bohaterami serialu. Inne badania wskazują na związek między kompulsywnym oglądaniem a szkodami psychicznymi i zdrowotnymi, które mogą temu towarzyszyć. Naukowcy udowodnili duże powiązanie binge-watching z depresją; wyniki kolejnych wskazują na zaburzenia związane z relacjami między ludźmi, problemami z otyłością, objadaniem się, brakiem ruchu itd.

Sporo z tych rzeczy mogę potwierdzić na podstawie obserwacji ze swojej praktyki terapeutycznej, gdyż już wiele lat temu zdarzało mi się usłyszeć z ust pacjentek i pacjentów opinie i nawiązania do życia serialowych bohaterów. Niekiedy wiązało się to ze sferą marzeń dotyczących stylu życia, doświadczeń, poznawania świata, idealizacji mężczyzn, kobiet, ich cech charakteru itp.

Zwłaszcza te wcześniejsze seriale miały pewien prosty, tradycyjny, lecz bardzo pożądany schemat, m.in. czarno-białe widzenie rzeczywistości. Bardzo łatwo było zauważyć, kto jest dobry, a kto zły. Kto jest prawy, a kto przebiegły, kto wprowadza zło, a kto z nim walczy.

Intrygująca fabuła wyzwaniem dla widza

Produkowane obecnie seriale mają bardzo często ciekawą fabułę, do tego skomplikowaną, a jego bohaterowie często są niejednoznaczni. Co wydaje się być o wiele ciekawsze, wciągające i wymagające koncentracji oraz zaangażowania. Nikt z nas przecież nie jest świętym ani szatanem, krystalicznie dobry lub ewidentnie zły. Być może przeżywanie rzeczy, które na ekranie robi bohater, sprawia, że łatwiej można się identyfikować z mocnymi i słabymi stronami bohatera, który czasem ulega pokusom, a czasem zadziwia swoją odwagą i prawością.

Gdyby jednak pozostać przy tym, że wybieram sobie historię z jakiegoś obszaru, który mi odpowiada, np. serial science-fiction lub historyczny („Lucyfer”, „Wikingowie”), to może się okazać, że jest to inspiracja do pogłębiania swojej wiedzy lub sprawdzenia już posiadanej. Kiedy natomiast bohaterem jest osoba obdarzona wyjątkowym darem (mocą), a czasem jednocześnie zaburzeniem („Most nad Sundem”, „Good doctor”, „Defenders”), to możemy kibicować czy obserwować, jak te możliwości wpływają na jakość jej życia.

Niektóre seriale potrafią tak zaciekawić i zaangażować widza, że ten nie tylko jest w stanie obejrzeć cały sezon za jednym razem, ale poszukuje dodatkowej wiedzy, aby lepiej zgłębić temat, zrozumieć go, umiejscowić w czasie i przestrzeni. Sporo seriali jest skierowanych do konkretnych odbiorców. Istnieją serie, które szczególnie oglądają przedstawiciele konkretnych zawodów, osoby z określonymi zainteresowaniami. Seriale medyczne mogą jednocześnie pokazywać zarówno prawdę, profesjonalizm i szczegółową wiedzę medyczną, a z drugiej strony realizm i tęsknotę za ideałem oraz marzeniami, jak powinna wyglądać służba zdrowia. Są seriale, które cieszą się wielką popularnością wśród psychologów, nauczycieli, pedagogów. Czasem dają możliwość podglądania warsztatu pracy, inspirują do różnych pomysłów lub właśnie poszerzają wiedzę z zakresu psychologii, wychowania dzieci, dydaktyki itp. Do takich możemy zaliczyć: „Trzynaście powodów”, „Atypowy”, „Good doctor” czy „Black Mirror”.

Są seriale pasjonujące ludzi z zacięciem historycznym, którzy uwielbiają rozwiązywać zagadki, interesują się zjawiskami paranormalnymi. W części z nich fabuła oparta jest na treści znanych książek („Gra o tron”, „Upadek królestwa”), inne są inspirowane powieściami przygodowymi sprzed nawet kilkuset lat („Piraci”). Ważnym elementem fabuły stały się również legendy, np. nordyckie, celtyckie, indiańskie czy słowiańskie.

Co ze skutkami kompulsywnego oglądania?

Analizując powyższe, można by powiedzieć, że jeśli oglądanie dotyczyłoby tylko jednego serialu (czy wąskiej grupy), to takie podejście miałoby nawet charakter rozwijający i oglądanie nawet kilku odcinków na raz nie miałoby żadnych negatywnych następstw. Zachowanie umiaru w poświęcaniu czasu na oglądanie, np. jeden odcinek wieczorem czy kilka w weekend, nie byłoby niepokojące.

Być może jest z tym zachowaniem podobnie jak z używaniem alkoholu. Większość ludzi pije go w sytuacjach towarzyskich, kontrolując ilość, czas i miejsce spożywania, ale część pić nie powinna i pić nie może, ponieważ traci kontrolę i picie sprawia im dużo problemów w życiu. Wygląda na to, że podobnie jest z oglądaniem seriali. Zainteresowanie nimi jest zjawiskiem powszechnym, lecz niekoniecznie niebezpiecznym. Większość ludzi zna umiar, potrafi dawkować odcinki i kontrolować czas przeznaczony na tę czynność. Jest jednak pewna grupa osób, która ma skłonności do tego, aby oglądanie seriali przybrało charakter problemowy. Jest duże prawdopodobieństwo, że jest to ta sama grupa, która ma skłonności do innych uzależnień behawioralnych, już nieco zbadanych i opisanych w literaturze fachowej. Zjawisko binge-watching obserwuję również w swojej pracy wśród klientów uzależnionych od substancji chemicznych (alkohol, narkotyki).

Kto może mieć problem z binge-watching?

Platforma Netflix monitoruje, analizuje, a nawet robi badania wśród swoich odbiorców. Badany jest czas, który ludzie spędzają on-line, oglądając seriale, prowadzona jest statystyka popularności poszczególnych serii, odnotowuje się liczbę pobrań, powstał ranking najpopularniejszych seriali, który jest na bieżąco aktualizowany itd. Dodatkowo internauci wymieniają się informacjami dotyczącymi zarówno technicznej strony seriali (HD, HDR, 4K, dolby surround), jakości łączy internetowych, szybkości pobrań, personalizacji napisów, jak i samej fabuły i recenzji. O dziwo, dużą popularnością cieszą się również seriale o fatalnej opinii, idiotycznej wręcz fabule, prymitywnej technice, które są oglądane z powodu właśnie tej „chały”, aby móc się irytować, wyżyć w hejtowaniu, pożartować czy wydrwić itd. Niektórzy mówią, że istnieje coś takiego jak „oglądanie ironiczne”. Popularność zdobywają też youtuberzy, którzy zawodowo zajmują się oglądaniem wszystkich seriali, zarówno tych świetnych, jak i szmirowatych, a następnie wydają opinie i piszą recenzje, wyłapują niedociągnięcia, sprzeczności czy szczegóły mające ośmieszyć lub faworyzować dany serial.

Monitoring platform prowadzony wśród swoich klientów to z jednej strony działania marketingowe, mające na celu badanie popytu, dostosowanie oferty do potrzeb i oczekiwań, z drugiej zaś, jak każda profesjonalna firma (taką jest Netflix), potrafi przestrzegać przed „przeginaniem” innymi zagrożeniami. Dzięki tym obserwacjom zauważono całkiem niedawno, iż z binge-watching wyodrębniło się zjawisko-córka − race-watching, polegające na kompulsywnym oglądaniu całego sezonu w jak najkrótszym czasie, czyli ściganie się, kto najszybciej od momentu premiery obejrzy całą serię lub zmieści się w 24 godzinach. Rywalizacja ta ma charakter przypominający rywalizację sportową, a raczej e-sportową, jak w przypadku gier i rankingu najlepszych graczy. Tutaj możemy wyłonić pierwszą grupę osób zagrożonych skutkami nadmiernego oglądania seriali.

Serialowi pożeracze

Osoby, które żyją światem seriali, bohaterami, nowościami, które na bieżąco śledzą zapowiedzi, premiery i inne informacje z tym związane, udzielają się na forach, wydają opinie i przede wszystkim oglądają, spędzając przed ekranem dziesiątki godzin tygodniowo, mając aplikacje na swoich smartfonach, tabletach. Wykorzystują każdą chwilę, aby obejrzeć kolejny odcinek, w autobusie, tramwaju, pociągu, samolocie, zakładając słuchawki w kolejce do lekarza, a nawet w pracy, kiedy tylko nie ma szefa, czy w toalecie. Problem zaczyna się wtedy, gdy pojawiają się konsekwencje takiego zachowania.

W swojej praktyce terapeutycznej obserwuję trend, że w przypadku pewnej grupy osób, kompulsywne oglądanie seriali może spowodować zdecydowanie bardziej negatywne skutki. Ta grupa to odbiorcy z predyspozycjami do uzależnień w ogóle. W dużym uproszczeniu można ich podzielić na dwie grupy:

  • bierni gracze

    Dzieci i młodzież, którzy borykają się z różnymi uzależnieniami behawioralnymi. Zjawisko binge-watching bardzo mocno towarzyszy młodym chłopcom uzależnionym od gier komputerowych, którzy często pod presją rodziców poddają się terapii z tego uzależnienia jako przyczyny różnych problemów, zarówno emocjonalnych i społecznych związanych z relacjami w realnym życiu, jak i problemów związanych ze szkołą (pogorszenie wyników, kłopoty z koncentracją i pamięcią).

    Nadmierne przebywanie przed ekranem komputera, tabletu czy smartfona spowodowało, że nawet w sytuacji odcięcia od możliwości grania, taka osoba bardzo łatwo zamienia lub przeskakuje na oglądanie seriali, byleby tylko spędzać czas przed ekranem, co w efekcie niewiele zmienia w stylu życia i funkcjonowania tego młodego człowieka. Spędzał czas przed ekranem i nadal to robi, tyle że wcześniej miał poczucie kontroli nad tym, co się dzieje na ekranie, scenariuszem, postacią w grze, którą kierował, jej zachowaniami i czynami, a w przypadku oglądania seriali jest „tylko” biernym obserwatorem. Jednak oglądanie odcinków w jednym ciągu rekompensuje te braki zdecydowanie większym zaangażowaniem emocjonalnym w życie bohatera lub bohaterów. Innymi słowy, w przypadku osób uzależnionych behawioralnie od gier komputerowych jest to zamiennik, złudne wytłumaczenie, dające alibi dla oglądania w zamian za rezygnację z gry komputerowej. Wielu rodziców na sesjach rodzinnych zwracało uwagę na to, że ich syn co prawda nie gra w gry, ale za to non stop ogląda seriale, nawet całą noc i trudno mu zebrać się i funkcjonować w normalnym życiu szkolnym i rodzinnym.

  • wypełniacze życia

    Druga grupa, którą zaobserwowałem w swojej praktyce, to klienci uzależnieni od środków psychoaktywnych, alkoholu i narkotyków, którzy na skutek zmian, które wprowadzają w swoim życiu dotyczących również ograniczenia lub rezygnacji z życia towarzyskiego, często właśnie w taki kompulsywny sposób radzą sobie z samotnością czy nudą. Zaangażowanie w serial i życie jego bohaterów niejednokrotnie daje iluzję ciekawego i pełnego przygód życia. Dodam również, że w przypadku tych osób nierzadko jest to fascynacja serialami, w których życie bohaterów krąży wokół narkotyków („Narcos”, „Breaking bad”), w których bohaterowie również są niejednoznaczni w swojej postawie – robią „złe rzeczy”, lecz jednocześnie fascynują swoją inteligencją i przebiegłością. Na skutek odrzucenia używek i stylu życia z nimi związanego pozostaje pewna pustka, która dość szybko zostaje wypełniona życiem serialowych bohaterów.

Kiedy binge-watching staje się problemem?

Podobnie jak w przypadku innych uzależnień, także i w binge-watching można zaobserwować grupę pewnych zachowań i uczuć świadczących o tym, że styl oglądania zaczyna wpływać na jakość funkcjonowania społecznego i dyskomfort psychiczny jednostki. Należą do nich:

  1. Utrata kontroli nad czasem oglądania. Systematycznie wzrasta liczba godzin spędzonych na oglądaniu seriali, do tego stopnia, że dana osoba jest w stanie nie pójść do szkoły/pracy, spóźnia się lub zrywa z zajęć, zaczyna oszukiwać otoczenie, aby tylko spędzić kolejną godzinę na oglądaniu.
  2. Niedotrzymywanie obietnic dawanych samemu sobie (np. tylko jeden odcinek, a są trzy, cztery i więcej), oglądanie staje się wehikułem czasu – zaczynam oglądać wieczorem i już jest świt – 4 rano. Do pracy mam na 7.00.
  3. Odczuwanie rozdrażnienia, a nawet złość, kiedy coś lub ktoś przeszkadza lub uniemożliwia obejrzenie serialu (brak internetu, zbyt wolny internet, sprzeciw rodzica, partnera).
  4. Uczucie smutku, niepewności, niepokoju, obniżonego nastroju w sytuacji zakończenia odcinka, całego sezonu oraz z powodu faktu, że trzeba czekać tydzień lub nawet pół roku na kontynuację.
  5. Zaniedbywanie innych zainteresowań i obowiązków na rzecz oglądania (szkoła, praca, sport, hobby).
  6. Izolowanie się od przyjaciół, znajomych, rodziny – unikanie spotkań towarzyskich, niechęć do przebywania z przyjaciółmi, rodziną, domownikami, wspólnych posiłków itd. na rzecz oglądania.
  7. Konflikty z bliskimi osobami, nawet kiedy oficjalnie nie dotyczą oglądania, ostatecznie sprawiają satysfakcję z powodu „świętego spokoju” i możności komfortowego obejrzenia kolejnego odcinka/odcinków.
  8. Zaniedbywanie wyglądu, higieny, oglądanie seriali podczas wykonywania czynności fizjologicznych.
  9. Zaniedbywanie diety, niedbanie o regularność posiłków, notoryczne zamawianie fast foodów, jedzenie chipsów, kompulsywne zajadanie słodyczy podczas oglądania serialu.
  10. Spadek kondycji fizycznej, pogorszenie wzroku, wzrost wagi, ociężałość, zmęczenie, niechęć do aktywności, brak energii, apatia, które chwilowo ustępują na rzecz pobudzenia na myśl o możliwości obejrzenia nowego odcinka ukochanej serii.

Jeśli zauważamy, że z powyższej listy coś nam pasuje do naszego klienta, choćby kilka rzeczy, to może warto się zastanowić, czy oglądanie nie staje się w jego przypadku problemem. Może warto zrobić przerwę? Bardziej zdyscyplinować zachowania związane z oglądaniem? Może dla przeciwwagi trochę więcej się ruszać, zacząć dbać o dietę i zdrowie.

Powyższy artykuł w wersji skróconej ukazał się w miesięczniku „Charaktery” nr 6/2018.


Idealny algorytm postępowania wobec osoby uzależnionej od opiatów powinien zakładać próbę rozpoczęcia leczenia w systemie drug free (tzn. w ośrodku stacjonarnym). W przypadku niepowodzenia – substytucję buprenorfiną, w przypadku niepowodzenia – metadon, dalej – morfinę o przedłużonym uwalnianiu, a dla pacjentów, u których zawiodły wszystkie opcje, program heroinowy.

Substytucja jako metoda pomocy osobom z problemem narkotykowym1

Jacek Gąsiorowski
Wrocławskie Centrum Zdrowia SP ZOZ

Metadon

Substytucja lekowa jest jednym z najskuteczniejszych sposobów ograniczania szkód zdrowotnych związanych z dożylnym przyjmowaniem opiatów. Lekiem najczęściej w tym celu stosowanym jest metadon. Jest to syntetyczna pochodna heroiny, lek pobudzający receptory opioidowe w mózgu (całkowity agonista receptorów opioidowych). Lek ten przyjmuje się doustnie, a jego stężenie we krwi utrzymuje się od 24 do 36 godzin (w przypadku heroiny 3 do 6 godzin), co pozwala na dawkowanie w postaci pojedynczej dawki dobowej. Średnia indywidualna dawka metadonu wynosi od 60 do 120 mg (choć indywidualne zapotrzebowanie pacjentów może być różne – od 5 do ponad 200 mg na dobę). Jest lekiem bezpiecznym, najczęstsze działania niepożądane to: wzmożona potliwość, zaparcia, nadmierna senność lub zaburzenia snu, zaburzenia życia seksualnego i koncentracji. Określenie „leczenie metadonem” jest mylące. Metadon nie jest lekiem, który leczy z uzależnienia. Określeniem poprawnym jest „substytucja metadonowa”. Podając codziennie pacjentowi indywidualnie dla niego ustaloną dawkę metadonu, zastępuje się heroinę, likwidując objawy abstynencyjne, zmniejszając głód narkotyku i umożliwiając pacjentowi normalne życie bez konieczności dożylnego przyjmowania opiatów. Pacjent jest jednak w dalszym ciągu uzależniony od opiatów. Substytucja metadonem utrzymuje go w uzależnieniu, jednak jest to uzależnienie „bezpieczne”, kontrolowane. Zamiast ulicznej nielegalnej heroiny, pacjent otrzymuje czysty, legalny lek, pod kontrolą lekarską. W przypadku przerwania podawania metadonu pacjent najprawdopodobniej wróci do brania heroiny. Ogromne znaczenie ma fakt doustnego przyjmowania metadonu – pacjent nie ma już objawów abstynencyjnych, nie ma w związku z tym potrzeby kilkukrotnego w ciągu doby wykonywania iniekcji. Cenną cechą metadonu jest również ta, że − w odróżnieniu od heroiny − nie daje on euforii. Pacjent programu metadonowego w odbiorze zewnętrznym jest człowiekiem trzeźwym, który może pracować, prowadzić samochód, normalnie kontaktować się z ludźmi. W redukcji szkód zdrowotnych największe znaczenie mają programy metadonowe polegające na długoterminowej stabilizacji pacjenta uzależnionego (podtrzymanie, maintenance) – substytucja stałymi lub zwiększanymi dawkami metadonu przez okres powyżej 6 miesięcy. W praktyce nie określa się długości trwania substytucji metadonowej, zakładając, że w przypadku niektórych pacjentów będzie to leczenie dożywotnie. Substytucja metadonem powoduje zaprzestanie lub zmniejszenie nielegalnego brania narkotyków przez uczestniczące w niej osoby. W programie metadonowym we Wrocławiu odsetek dodatnich wyników badania moczu na obecność metabolitów narkotyków w grupie 55 pacjentów nie przekracza średnio 10% miesięcznie. Ważną korzyścią z takiej formy redukcji szkód jest ograniczenie kryminalnych zachowań związanych z przyjmowaniem narkotyków, zmniejszenie liczby zgonów związanych z narkomanią. Ostatecznym celem jest powrót osoby uzależnionej do społeczeństwa. Oczywiście, przypadki używania narkotyków wśród osób poddanych substytucji są częste, jednak należy pamiętać o tym, że jest to wyłącznie okazjonalne „dobieranie” – co kilka dni, tygodni, w mniejszych dawkach, a nie branie na zasadzie ciągu narkotykowego. Ważnym, ale nie najważniejszym elementem substytucji metadonem są działania terapeutyczne prowadzone z uczestniczącymi w niej pacjentami. Często jest to możliwe po raz pierwszy od kilku lat, gdyż substytucja metadonem wytwarza u wielu pacjentów sytuację, w której po raz pierwszy od kilku lat nie są oni przez dłuższy czas pod wpływem narkotyków. Stąd też jest możliwość nawiązania z nimi kontaktu, możliwość oddziaływań terapeutycznych, które w pierwszej kolejności powinny być nakierowane na motywowanie pacjentów do unikania brania nielegalnych narkotyków, na uczenie ich normalnego życia, również – choć jest to cel drugorzędny z medycznego punktu widzenia – na leczenie uzależnienia i zmierzanie w kierunku całkowitej abstynencji, także od metadonu. Najważniejszym celem substytucji metadonem jest redukcja szkód zdrowotnych związanych z przyjmowaniem narkotyków. Substytucja metadonem umożliwia poprawę stanu zdrowia osób uzależnionych (zajęcie się problemami zdrowotnymi, np. leczenie ropni, leczenie gruźlicy, leczenie stomatologiczne) oraz zmniejszenie rozprzestrzeniania się chorób zakaźnych związanych z nielegalnym przyjmowaniem substancji psychoaktywnych (HIV, HBV, HCV). W przypadku osób już zakażonych HIV, program metadonowy umożliwia włączenie terapii antyretrowirusowej, daje możliwość przewlekłego monitorowania naturalnego przebiegu zakażenia oraz możliwość leczenia zakażeń oportunistycznych. Możliwa staje się również profilaktyka zakażeń, np. szczepienia profilaktyczne (p/HBV, HAV, p/grypie, p/Streptococcus pneumoniae, p/Haemophilus influenzae).

W Polsce programy metadonowe rozwijają się bardzo powoli, z uwagi, przede wszystkim, na niezwykle restrykcyjne i nieprzystosowane do współczesnych standardów europejskich przepisy. Programy są dostępne w kilkunastu miastach w Polsce.

Inne leki i ograniczenia substytucji

Metadon nie jest jedynym lekiem stosowanym obecnie w Polsce w substytucji u osób uzależnionych od opiatów. Wśród innych najważniejszym środkiem jest buprenorfina − stosowana w postaci tabletek podjęzykowych. Buprenorfina likwiduje objawy abstynencyjne po odstawieniu opiatów, zmniejsza głód heroiny, nie wywołuje euforii. W porównaniu z metadonem jest lekiem bezpieczniejszym, rzadziej powoduje senność i depresję układu oddechowego. Sposób dawkowania, właściwości farmakologiczne i profil bezpieczeństwa buprenorfiny (lek bezpieczniejszy od metadonu w przypadku przedawkowania, z uwagi na swój charakter częściowego antagonisty receptorów opioidowych) powodują, że jest to lek, który pacjentom daje więcej swobody – nie ma konieczności codziennego zgłaszania się w poradni w celu otrzymania leku, jak ma to miejsce w przypadku metadonu. Stąd też jest dobrym substytutem dla pacjentów lepiej funkcjonujących, zarówno w wymiarze indywidualnym (utrzymywanie w czasie leczenia abstynencji od nielegalnych narkotyków), jak i społecznym (praca, rodzina).

Inne leki stosowane w substytucji osób uzależnionych od opiatów to m.in.: kodeina, morfina o przedłużonym uwalnianiu, heroina. Najwięcej kontrowersji budzą programy heroinowe. Są one przeznaczone dla pacjentów, którzy nie byli w stanie utrzymać się w programie substytucji metadonowej (odsetek takich osób ocenia się nawet na 20%) i dla których nie było już żadnej innej opcji terapeutycznej w zakresie redukcji szkód. Pacjenci uczestniczący w programie heroinowym otrzymują w placówce służby zdrowia iniekcje z czystej syntetycznej heroiny 2-4 razy dziennie. Rezultaty są bardzo dobre. Liczba pacjentów, którzy utrzymują się przez długi czas w leczeniu, jest zwykle wysoka, w większości przypadków obserwuje się pełny powrót pacjentów do prawidłowego funkcjonowania tak w wymiarze indywidualnym, jak i społecznym. Brak jest łącznych danych na temat skuteczności substytucji lekowej osób uzależnionych od opiatów w polskich programach substytucyjnych. Problemem jest również brak ustalonej jednolitej definicji skuteczności substytucji. Dla części pacjentów efektem leczenia jest całkowita abstynencja od jakichkolwiek środków odurzających, włącznie z alkoholem, dla innych jedynym efektem, który udaje się osiągnąć, jest zmniejszenie częstotliwości dożylnego przyjmowania heroiny. W obu tych przypadkach można mówić o skutecznym leczeniu. Jeśli skuteczność substytucji mierzyć odsetkiem pacjentów pozostających w leczeniu po roku, to np. w ośrodku wrocławskim osiąga on około 70%, po 10 latach około 50%.

Nierozwiązanym dotychczas problemem terapii substytucyjnej w Polsce jest stosunkowo niska dostępność. Ośrodki oferujące ten typ leczenia zwykle są zlokalizowane w dużych miastach – aby prowadzenie tego typu działalności było opłacalne, konieczne jest objęcie leczeniem dużej liczby pacjentów, którą można znaleźć wyłącznie w dużych ośrodkach miejskich. Ośrodek, który chce prowadzić substytucję musi spełnić szereg wygórowanych i kosztownych warunków kadrowych i lokalowych, co przy niewystarczającym finansowaniu wyklucza raczej możliwość prowadzenia tego typu działalności przez małe podmioty w małych ośrodkach, np. na wsi. Osoby uzależnione od opioidów mieszkające daleko od dużych miast, właściwie pozbawione są w Polsce możliwości skorzystania z substytucji.

Leki stosowane w substytucji, mogą być wykorzystywane również do prowadzenia detoksykacji osób uzależnionych od opioidów. Leki te stosuje się wówczas w stopniowo zmniejszanych dawkach przez kilka tygodni. Czyni to detoksykację doświadczeniem znacznie mniej bolesnym i przykrym dla pacjenta, zwiększa również szanse na ukończenie detoksykacji i skierowanie pacjenta do innych form leczenia.

Idealny algorytm postępowania wobec osoby uzależnionej od opiatów powinien zakładać próbę rozpoczęcia leczenia w systemie drug free (tzn. w ośrodku stacjonarnym). W przypadku niepowodzenia – substytucję buprenorfiną, w przypadku niepowodzenia – metadon, dalej – morfinę o przedłużonym uwalnianiu, a dla pacjentów, u których zawiodły wszystkie opcje, program heroinowy.

Pewne ograniczone zastosowanie w leczeniu osób uzależnionych od opioidów może mieć również naltrekson, będący antagonistą receptorów opioidowych. Może on być stosowany w leczeniu podtrzymującym u uzależnionych od heroiny. Lek łączy się z receptorami opioidowymi, prowadząc do zniesienia euforyzującego działania opioidów. Pozwala on na pokonanie głodu psychicznego na wczesnym etapie uzależnienia. Może być skuteczny u osób dobrze przystosowanych do życia, funkcjonujących jeszcze w swych rolach rodzinnych i społecznych. Jego zastosowanie można rozważyć u pacjentów, którzy zakończyli leczenie w ośrodku – jako lek ułatwiający utrzymanie abstynencji, również u pacjentów z podwójną diagnozą.

Wartość substytucji

Wszystkie programy leczenia substytucyjnego osób uzależnionych od opiatów przynoszą ogromne korzyści społeczne. Należy pamiętać o tym, że osoby uzależnione zakażone HIV, HCV, HBV, prątkami gruźlicy stanowią główne źródło transmisji tych zakażeń na populację ogólną. Stąd też zmniejszenie częstości tych zakażeń w grupie osób uzależnionych oraz ich leczenie ma korzystny wpływ również na sytuację zdrowotną populacji ogólnej. Możliwość zapobiegania i wczesnego leczenia różnych schorzeń (np. zakażenia HIV) u pacjentów programów substytucyjnych zmniejsza nakłady na leczenie powikłań i późnych stadiów tych chorób (np. AIDS). Dobrze funkcjonujące programy substytucyjne wpływają na ograniczenie rynku narkotykowego w miejscu swego działania (brak popytu na narkotyki zmniejsza ich podaż), a tym samym na zmniejszenie częstości różnego rodzaju aktywności kryminalnej, która jest nierozerwalnie związana z narkomanią (handel narkotykami, kradzieże, prostytucja, rozboje, napady, zabójstwa). Według danych National Institute on Drug Abuse, każdy 1 dolar przeznaczony na leczenie metadonem przynosi 7 dolarów oszczędności kosztów związanych z działaniami kryminalnymi. A jeśli doliczy się koszty opieki zdrowotnej, stosunek uzyskanych oszczędności w wydatkach publicznych do poniesionych kosztów wynosi 12:1.

Przypisy

  1. ↑ Pierwodruk: „Budowanie lokalnej strategii przeciwdziałania narkomanii. Podręcznik dla JST”, Fundacja Praesterno, Warszawa 2018.


Celem artykułu jest analiza wpływu programu „Candis” na utrzymywanie motywacji do terapii i gotowość do zmiany, stan zdrowia psychicznego i fizycznego, funkcjonowanie społeczne oraz na zasoby osobiste, społeczne i finansowe wspierające proces zdrowienia.

Ewaluacja programu „Candis” – wyniki badań ilościowych

Łukasz Wieczorek
Katarzyna Dąbrowska
Janusz Sierosławski
Instytut Psychiatrii i Neurologii

Program „Candis” to zindywidualizowany, krótkoterminowy program terapeutyczny przeznaczony dla osób powyżej 16. roku życia, które chcą ograniczyć używanie konopi lub w ogóle z nich zrezygnować.

Założenia programu oparte są na dialogu motywującym, opracowanym przez amerykańskich psychologów Millera i Rollnicka (2002), oraz na podejściu behawioralno-poznawczym. Dialog motywujący to raczej filozofia pracy z pacjentem niż metoda terapii. W tym podejściu pacjent traktowany jest podmiotowo, a rola terapeuty polega na wzmocnieniu w pacjencie gotowości do zmiany oraz rozpoznaniu jego zasobów psychicznych i społecznych. To pacjent decyduje, przy wsparciu terapeuty, o celach leczenia. Z kolei metody behawioralno-poznawcze odwołują się do założenia, że w uzależnieniu od substancji psychoaktywnych istotną rolę odgrywa proces „uczenia się”. Dlatego w terapii ważne jest, aby pacjent rozpoznał te mechanizmy, które w jego przypadku doprowadziły do uzależnienia oraz nabył umiejętności radzenia sobie z problemami w inny sposób, nie wymagający sięgania po substancje psychoaktywne. „Cele terapii «Candis»” to:

  • rozpoznanie swoich problemów związanych z używaniem konopi,
  • zaakceptowanie terapii i regularne uczestniczenie w leczeniu,
  • dążenie do abstynencji lub redukcji używania jako najważniejszego celu leczenia,
  • całkowite zaprzestanie lub ograniczenie używania konopi,
  • pozostawanie w abstynencji przy zastosowaniu działań profilaktycznych zapobiegających nawrotom,
  • nauczenie się adekwatnego i skutecznego rozwiązywania problemów psychologicznych i społecznych”.

Materiał i metoda

Prezentowane wyniki zostały opracowane na podstawie ewaluacji programu „Candis”, przeprowadzonej na zlecenie Krajowego Biura ds. Przeciwdziałania Narkomanii sfinansowanej z Funduszu Rozwiązywania Problemów Hazardowych.

W ramach ewaluacji wykorzystano metody ilościowe i jakościowe. Prezentowany materiał pochodzi z badań ilościowych.

Dobór uczestników do badania był celowy (purposive sampling). Jego istotą jest to, że próbę stanowią respondenci, którzy według badacza dostarczą pełnych i wyczerpujących informacji z punktu widzenia postawionych celów badania. Prowadzący badanie dobiera uczestników na podstawie ogólnej znajomości badanego zjawiska (Wasilewska, 2008). Z uwagi na zasięg programu badanie było prowadzone w całej Polsce.

Wśród uczestników programu „Candis” wyróżniono dwie grupy. W każdej grupie przeprowadzono dwa pomiary:

  1. W pierwszej grupie pomiar został dokonany na początku programu (pre-test) i w momencie jego zakończenia (post-test).
  2. W drugiej grupie pomiar został dokonany na końcu programu (post-test) i po trzech miesiącach od momentu jego ukończenia (follow-up). Na zakończenie programu uczestnicy byli również pytani o ich sytuację „wyjściową” w zakresie przyjmowania substancji i doświadczanych problemów – metoda retrospekcji (pre-test ex post).

Grupę kontrolną stanowili użytkownicy marihuany, którzy podjęli leczenie w innych programach niż „Candis”. W tej grupie przeprowadzono dwa pomiary: pre-test w momencie zgłoszenia do placówki i post-test po trzech miesiącach od zgłoszenia. W grupie kontrolnej nie prowadzono pomiaru po trzech miesiącach od zakończenia leczenia (follow-up).

Przyjęcie takiego schematu badania było związane z krótkim okresem realizacji projektu. Mimo swoich ograniczeń, jego atutem było to, że pozwolił on na dotarcie do użytkowników będących na różnych etapach leczenia, jak również do osób, które podjęły inne formy leczenia niż program „Candis”.

W badaniach ilościowych zostały wykorzystane ankiety, które były wypełniane przez respondentów. W ankiecie znalazły się pytania dotyczące między innymi wzorów używania różnych substancji psychoaktywnych (kiedykolwiek w życiu, w czasie ostatnich 12 miesięcy i w ostatnich 30 dniach), historii leczenia, gotowości do zmian w życiu, sytuacji zdrowotnej, funkcjonowania społecznego. Do badań wykorzystano również istniejące kwestionariusze:

  1. pytania odnoszące się do gotowości do zmiany pochodziły z kwestionariusza gotowości do zmiany autorstwa Heather i współ. (1991),
  2. pytania odnoszące się do sytuacji zdrowotnej oraz funkcjonowania społecznego pochodziły z kwestionariusza MAP (Maudsley Addiction Profile) (Hornowska, 2006),
  3. pytania odnoszące się do zasobów zostały zainspirowane kwestionariuszem The questionnaire about the process of recovery, autorstwa Neil i współ. (2009),
  4. pytania odnoszące się do postrzegania leczenia pochodziły z kwestionariusza percepcji leczenia (Treatment Perceptions Questionnaire − TPQ) autorstwa Marsden i współ. (1998).

Oprócz tego we wszystkich ankietach zebrano podstawowe dane socjodemograficzne, takie jak wiek, płeć, sytuacja mieszkaniowa, stan cywilny, miejsce zamieszkania, wykształcenie, aktywność zawodowa, źródła utrzymania.

Na prowadzenie badań terenowych otrzymano zgodę Komisji Bioetycznej (nr 16/2017), działającej przy Instytucie Psychiatrii i Neurologii.

Wyniki

Materiał badawczy

W tabeli 1 zestawiono liczebności w poszczególnych grupach. Pierwsza grupa, licząca 80 osób, to pacjenci, w przypadku których bez żadnych wątpliwości połączono dane z pre-testu i post-testu. Analiza tych danych pozwoliła odpowiedzieć na pytanie o efekty programu obserwowane w momencie sfinalizowania leczenia.

Grupy sformowane do analiz | Liczba respondentów
CANDIS: pre-test połaczony z post-testem | 80
CANDIS: post-test połączony z follow-up | 29
CANDIS: post-test obejmujący obie grupy z post-testem | 170
Grupa kontrolna: pre-test połączony z post-testem | 32
Tabela 1. Grupy sformowane do analiz

Druga grupa to 29 badanych, dla których udało się połączyć dane z post-testu z danymi z badania po ok. 3 miesiącach od zakończenia leczenia (follow-up). Na ich podstawie omówiono odroczony efekt leczenia.

Na trzecia grupę, liczącą 170 osób, składają się badani, którzy wypełnili post-test, niezależnie od tego, czy uczestniczyli wcześniej w pre-teście, czy też nie. Analiza tak sformowanej grupy pozwoliła odpowiedzieć na pytania o ocenę realizacji programu w opiniach pacjentów.

Oczekiwane rezultaty leczenia

Badani, podejmując leczenie, formułowali różne oczekiwania co do jego rezultatów, niezależnie od celów stawianych przez program terapeutyczny. Zgodnie z przewidywaniami, pacjenci programu „Candis” najczęściej jako cel leczenia wybierali ograniczanie używania przetworów konopi (60,8%), zaś pacjenci z grupy kontrolnej abstynencję od przetworów konopi (64,5%). Z kolei w grupie kontrolnej znacznie częściej niż w grupie respondentów z programu „Candis” badani przyjmowali za cel utrzymywanie abstynencji od innych substancji – odpowiednio 41,9% i 24,4%. W grupie kontrolnej znacznie częściej niż w grupie „Candis” wskazywano na poprawę relacji z rodziną oraz z przyjaciółmi jako oczekiwany rezultat leczenia. Z kolei respondenci uczestniczący w programie „Candis” częściej oczekiwali poprawy stanu zdrowia fizycznego i psychicznego oraz uniknięcia konsekwencji prawnych.

 | Grupa „Candis” | Grupa kontrolna
1. ograniczenie używania przetworów konopi | 60,8 | 41,9
2. ograniczenie używania innych substancji | 15,2 | 9,7
3. abstynencja od przetworów konopi | 48,1 | 64,5
4. abstynencja od innych substancji | 24,4 | 41,9
5. poprawa relacji z rodziną | 47,4 | 58,1
6. poprawa relacji z przyjaciółmi | 21,8 | 32,3
7. poprawa funkcjonowania w pracy/w szkole | 33,3 | 35,5
8. poprawa stanu zdrowia somatycznego | 23,1 | 22,6
9. poprawa stanu zdrowia psychicznego | 47,4 | 41,9
10. uniknięcie konsekwencji prawnych | 28,2 | 25,8
Tabela 2. Oczekiwane rezultaty (osiągnięcia) leczenia – można było wybrać więcej niż jedną odpowiedź (odsetek badanych)

Porównanie wyników uzyskanych w pre-teście oraz w post-teście

Stan zdrowia psychicznego i fizycznego

Jako jedną z miar efektów programu przyjęto zmianę w odpowiedziach na pytania o symptomy problemów psychicznych. Występowanie każdego z 10 symptomów oceniane było przez badanych w pre-teście oraz w post-teście na pięciostopniowej skali częstotliwości ich występowania, od nigdy (1) do zawsze (5). Wyniki w postaci średnich zestawiono na wykresie 1. W przypadku każdego z symptomów obserwujemy w post-teście niższe średnie niż w pre-teście. Wszystkie różnice między wynikami w pierwszym pomiarze i w powtórnym są istotne statystycznie. Oznacza to, iż częstotliwość każdego z symptomów zaburzeń zdrowia psychicznego wedle ocen respondentów uległa zmniejszeniu. Największą względną poprawę zaobserwowano w przypadku napadów nagłego lęku bez przyczyny oraz okresów panicznego strachu.

Wykres 1. Porównanie stanu zdrowia psychicznego badanych w momencie wejścia do programu i jego ukończenia w grupie „Candis” i grupie kontrolnej

W grupie kontrolnej również zaobserwowano spadek wszystkich symptomów. Jednak w przypadku uczucia napięcia, uczucia samotności oraz myśli samobójczych spadek ten nie jest istotny statystycznie, co wynika zapewne ze znacznie mniejszej liczebności próby. W grupie kontrolnej największe względne spadki odnotowano w przypadku nagłego lęku bez przyczyny oraz uczucia braku nadziei co do przyszłości.

Analogiczna pięciostopniowa skala posłużyła do oceny występowania objawów zaburzeń zdrowia fizycznego. Wyniki w postaci średnich uzyskane w pre-teście i post-teście prezentuje wykres 2. W przypadku wszystkich objawów w drugim pomiarze uzyskano niższe średnie częstości występowania. Jednak nie wszystkie różnice są na tyle znaczne, aby uzyskać istotność statystyczną. Istotną poprawę wśród pacjentów programu „Candis” uzyskano w przypadku następujących objawów: zmęczenie, zaburzenia snu, bóle stawów/kości, bóle mięśni, drętwienie/mrowienie, drgawki/utrata przytomności.

Wykres 2. Porównanie stanu zdrowia fizycznego badanych w momencie wejścia do programu i jego ukończenia w grupie „Candis” i grupie kontrolnej

Zestawienie zmian w grupie „Candis” ze zmianami w grupie kontrolnej sugeruje, iż podobnie jak przy ocenach zdrowia psychicznego, w obu grupach nastąpiło zmniejszenie częstotliwości występowania symptomów zaburzeń. W grupie kontrolnej różnice istotne statystycznie występują częściowo przy tych samych objawach, co w grupie „Candis”, częściowo zaś przy innych. Te z istotnymi różnicami to: słaby apetyt, zaburzenia snu, mdłości, bóle brzucha, bóle klatki piersiowej, drętwienie/mrowienie oraz dreszcze/napady zimna, gorąca. Największy spadek częstotliwości symptomów według deklaracji respondentów z tej grupy dotyczy bólów klatki piersiowej oraz dreszczy/napadów zimna, gorąca.

Zmiany w funkcjonowaniu społecznym

Funkcjonowanie społeczne przed podjęciem leczenia w programie „Candis” oraz po jego ukończeniu badano, pytając o liczbę dni w czasie ostatnich 30 dni, w których badany doświadczał pozytywnych bądź negatywnych przejawów funkcjonowania społecznego. Na wykresie 3 zaprezentowano średnie liczby dni z pozytywnymi i negatywnymi doświadczeniami odnotowane w pierwszym i drugim pomiarze.

W grupie pacjentów leczących się w programie „Candis” w przypadku wszystkich analizowanych doświadczeń negatywnych nastąpiło zmniejszenie częstotliwości, zaś w przypadku wszystkich pozytywnych – zwiększenie. Istotne statystycznie zmiany odnotowano w przypadku liczby dni z konfliktami zarówno z najbliższymi, jak i w gronie dalszej rodziny. W sposób istotny statystycznie zwiększyła się liczba dni, podczas których respondenci wykonywali pracę oraz zmniejszyła się liczba dni na bezrobociu.

Wykres 3. Funkcjonowanie społeczne wg pre-testu i post-testu w grupie „Candis” i grupie kontrolnej

W grupie kontrolnej spotykamy więcej różnic istotnych statystycznie. Dotyczą one wszystkich wskaźników poza trzema, tj. utrzymywania kontaktów z partnerem lub partnerką, kontaktów z krewnymi oraz pozostawaniu na bezrobociu.

W przypadku niektórych wskaźników funkcjonowania społecznego obserwujemy odmienne tendencje w grupie „Candis” i grupie kontrolnej. W tej pierwszej zwiększyła się średnia liczba kontaktów z partnerem lub partnerką, podczas gdy w tej drugiej spadła. Podobnie jest w przypadku kontaktów z przyjaciółmi oraz absencji w pracy lub szkole. Trzeba tu jednak wprowadzić zastrzeżenie, iż nie wszystkie te zmiany są istotne statystycznie.

W sumie wydaje się, iż w grupie pacjentów programu „Candis” korzystne zmiany lokują się w obszarze konfliktów oraz zatrudnienia. Z kolei w grupie kontrolnej obserwuje się pogorszenie w obszarze posiadania pracy, natomiast poprawa nastąpiła w zakresie absencji w szkole i w pracy.

W badaniu proszono również o ocenę zasobów osobistych, społecznych oraz finansowych, które mogą wspierać proces zdrowienia. Oceny dokonywane były na trzystopniowej skali od złej oceny (1) do dobrej oceny (3). Średnie ocen z pre-testu i post-testu zestawiono na wykresie 4.

Wykres 4. Zasoby osobiste, społeczne oraz finansowe wspierające proces zdrowienia – wyniki pre-testu ipost-testu wgrupie „Candis” igrupie kontrolnej

W grupie respondentów uczestniczących w programie „Candis”, spośród dziesięciu zasobów zmiany istotne statystycznie zaobserwowano w przypadku czterech. Znacząco zwiększyły się: możliwość zatrudnienia, posiadanie znajomych, którzy nie używają przetworów konopi, postępowanie według stałego planu dnia oraz wsparcie grup samopomocowych. Porównanie zmian w grupie „Candis” ze zmianami w grupie kontrolnej ujawnia podobne tendencje w obu grupach.

Badani byli też proszeni o wybranie problemów, z którymi borykają się obecnie. Jak wynika z danych zamieszczonych na wykresie 5, w drugim pomiarze respondenci rzadziej niż w pierwszym pomiarze wymieniali: problemy emocjonalne i psychologiczne, problemy związane z innymi narkotykami i z alkoholem oraz problemy związane z pracą. Podobny kierunek zmian w zakresie problemów doświadczanych przez badanych przed i po leczeniu zaobserwowano także w grupie kontrolnej.

Wykres 5. Problemy, z jakimi borykają się respondenci – wyniki re-testu i post-testu wgrupie „Candis” igrupie kontrolnej

Porównanie wyników uzyskanych w post-teście oraz follow-up

Stan zdrowia psychicznego i fizycznego

Dane zaprezentowane na wykresie 6 przekonują, iż wszystkie symptomy zaburzeń zdrowia psychicznego są w istotny statystycznie sposób niższe w follow-up niż w post-teście. Jedynym wyjątkiem są samouszkodzenia, które już w post-teście były na bardzo niskim poziomie. W ich przypadku także odnotowuje się spadek, ale nie jest on istotny statystycznie. Warto zauważyć, iż w przypadku większości objawów spadek jest większy niż odnotowany wcześniej między pre-testem a post-testem.

Wykres 6. Porównanie stanu zdrowia psychicznego badanych w momencie ukończenia programu oraz po trzech miesiącach

* Różnice istotne statystycznie na poziomie istotności 0,05 (test t dla par związanych).

Porównanie stanu zdrowia fizycznego dokonane na wykresie 7 wskazuje na silny spadek częstości występowania większości symptomów. Brak statystycznie istotnych różnic odnosi się tylko do słabego apetytu, zmęczenia oraz drgawek lub utraty przytomności. Tu także w przypadku większości objawów spadek jest większy niż odnotowany wcześniej między pre-testem a post-testem.

Wykres 7. Porównanie stanu zdrowia fizycznego badanych w momencie ukończenia programu oraz po trzech miesiącach

* Różnice istotne statystycznie na poziomie istotności 0,05 (test t dla par związanych).

Analiza porównawcza wyników uzyskanych w post-teście i follow-up oznacza, iż obserwowane wcześniej pozytywne efekty programu w zakresie zdrowia psychicznego oraz fizycznego po trzech miesiącach nie tylko utrzymują się, ale ulegają dalszemu wzmocnieniu.

Zmiany w funkcjonowaniu społecznym

Porównując wyniki uzyskane w pomiarze na etapie post-testu i follow up, także w tym obszarze można zaobserwować utrzymanie pozytywnego efektu programu po trzech miesiącach od jego ukończenia. Dodatkowo w zakresie kontaktów towarzyskich nastąpiło istotne statystycznie polepszenie, nie notowane przy porównaniu pre-testu z post-testem.

Także w obszarze zasobów osobistych, społecznych i finansowych wspierających proces zdrowienia można zaobserwować ich wzrost. W sposób istotny statystycznie wzrosły takie zasoby, jak możliwość zatrudnienia, wsparcie współpracowników, znajomi, którzy nie używają przetworów konopi oraz postępowanie według stałego planu dania.

Po trzech miesiącach od ukończenia programu badani borykają się z mniejszą liczbą problemów niż w momencie jego ukończenia. Wyraźnie spadła liczba badanych, którzy mają problemy z pracą, problemy psychologiczne lub emocjonalne, problemy ze zdrowiem psychicznym oraz fizycznym. Mniej badanych ma też problemy prawne. Trzeba podkreślić, iż w tym ostatnim przypadku nie notowano różnic między pre-testem a post-testem. Wydaje się zatem, iż ten efekt programu ma charakter odroczony, ujawnia się dopiero po pewnym czasie od ukończenia programu.

Wykres 8. Funkcjonowanie społeczne wg post-testu i follow-up

* Różnice istotne statystycznie na poziomie istotności 0,05 (test t dla par związanych).

Podsumowanie

Przedstawione wyniki pochodzą z pierwszej ewaluacji programu „Candis” przeprowadzonej w Polsce. Porównanie wyników pre-testu i post-testu w grupie pacjentów uczestniczących w programie „Candis” sugeruje poprawę zdrowia psychicznego, zwłaszcza ograniczenie zaburzeń lękowych. Uczestnictwo w programie przyczynia się także do ograniczenia występowania symptomów zaburzeń zdrowia fizycznego, a także poprawę funkcjonowania społecznego oraz zasobów sprzyjających leczeniu. Również w grupie kontrolnej odnotowano poprawę wszystkich wskaźników. Porównanie wyników post-testu i trzymiesięcznego follow-up w grupie pacjentów programu „Candis” sugeruje nie tylko stabilizację wyników uzyskanych w post-teście, ale w wielu wymiarach dalszą ich poprawę.

Wykres 9. Zasoby osobiste, społeczne oraz finansowe wspierające proces zdrowienia – wyniki post-testu i follow-up

* Różnice istotne statystycznie na poziomie istotności 0,05 (test t dla par związanych).

Mimo różnego rodzaju ograniczeń badania (krótki czas realizacji ewaluacji, skomplikowany schemat badania, wydawanie ankiet przez realizatorów) wyniki pokazują, że program „Candis” ma pozytywny wpływ na funkcjonowanie psychospołeczne jego uczestników. Cieszy, że zarówno wyniki ewaluacji funkcjonowania „Candis”, jak i programów nieukierunkowanych specyficznie na problem konopi realizowanych w poradniach przyniosły pozytywne rezultaty, gdyż programy te kierowane są do nieco innej grypy odbiorców.

Wykres 10. Problemy, z jakimi borykają się respondenci – wyniki post-testu i follow-up

Prowadzenie ewaluacji programu w przyszłości pozwoli na monitorowanie jego skuteczności oraz kontrolę jakości prowadzonych oddziaływań.

Badanie zostało sfinansowane z Funduszu Rozwiązywania Problemów Hazardowych będących w dyspozycji Ministra Zdrowia (umowa numer: 74/H1/MK/2017).

Bibliografia

  • Heather N., Gold R., Rollnick S., „Readiness to Change Questionnaire: User’s Manual” technical Report 15. Kensington, Australia: National Drug and Alcohol Research Centre, University of New South Wales, 1991.
  • Hornowska A., „Kwestionariusz MAP (Maudsley Addiction Profile) i jego wykorzystanie w obszarze uzależnień”, Serwis Informacyjny Narkomania, 2 (33), 2006.
  • Marsden J., Bacchus L., Stewart D. Griffiths P. Clarke K., Gossop M. & Strang J., „The Treatment Perceptions Questionnaire (TPQ): A brief questionnaire for assessing service satisfaction (unpublished manuscript)”, National Addiction Centre, London 1998.
  • Miller W., Rollnick S., „Motivational Interviewing: Preparing People for Change”. Guilford Press, 2002.
  • Neil S.T., Kilbride M., Pitt L., Welford M., Nothard S., Sellwood W. & Morrison A.P., „The Questionnaire about the Process of Recovery (QPR): A research instrument developed in collaboration with service users”, Psychosis, 1, 2009, DOI: 10.1080/17522430902913450.
  • Wasilewska E., „Statystyka opisowa nie tylko dla socjologów”, Wydawnictwo SGGW, Warszawa 2008.
  • strona internetowa CANDIS: http://www.candisprogram.pl


W czasie tegorocznej konferencji1 dla jednostek samorządu terytorialnego jedna z sesji dotyczyła problematyki narkotyków i „dopalaczy” w krajach bałtyckich. Mimo że wobec Litwy, Łotwy oraz Estonii stosowane jest jedno określenie − kraje bałtyckie, to jednak państwa te różnią się od siebie pod względem wielu czynników, w tym również sytuacji w obszarze narkotyków i nowych substancji psychoaktywnych.

Problem narkotyków oraz nowych substancji psychoaktywnych w krajach bałtyckich

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Używanie narkotyków na Łotwie

Prelegentka z Łotwy2 przedstawiła najnowsze dane dotyczące sytuacji w tym kraju. Według ostatnich badań skala używania narkotyków w 2015 roku wśród osób w wieku 15-64 lata wyniosła na Łotwie 23% i był to wskaźnik niższy o 5 punktów procentowych w porównaniu z rokiem 2007 (28%). Wskaźnik aktualnego używania narkotyków (w ciągu ostatniego roku) to 4,6%. Wśród młodych dorosłych (15-34 lata) odsetki rozpowszechnienia używania narkotyków były niższe niż w całej populacji badanych osób i wyniosły 11% w 2015 roku i 16% w 2007 roku. Skala używania narkotyków jest o wiele wyższa w wybranych grupach niż w całym społeczeństwie, dlatego też na Łotwie prowadzone są badania w określonych grupach, które mogą być adresatami konkretnych działań z zakresu redukcji popytu. Z badań przeprowadzonych w 2016 roku wśród osób uczestniczących w imprezach w klubach i dyskotekach wynika, że 60% respondentów z tej grupy używało narkotyków kiedykolwiek w życiu. Wśród badanych dominowały marihuana (57%), syntetyczne kannabinoidy „spice” (12%) i amfetamina 12%. W grupie młodzieży odnotowujemy niższe wskaźniki niż w populacji generalnej: 19% badanych w szkołach używało różnych nielegalnych substancji psychoaktywnych. Podobnie jak w przypadku badań wśród uczestników klubów i dyskotek najbardziej popularnymi substancjami była marihuana (17%) i syntetyczne kannabinoidy „spice” (9,5%), na trzecim miejscu znalazło się LSD (3,7%). Spice to nazwa „dopalaczy”, które były sprzedawane jako mieszanka ziołowa zawierająca syntetyczne kannabinoidy. Przedstawione wyniki pochodzą z badania ESPAD, przeprowadzonego wśród młodzieży szkolnej w wieku 15-16 lat w 2015 roku3. Sytuację na Łotwie można porównać do innych krajów bałtyckich, ponieważ w nich również zostały przeprowadzone badania ESPAD.

Rok wcześniej zostały przeprowadzone na Łotwie badania wśród osób osadzonych w więzieniach. Do używania narkotyków w tej grupie przyznało się 69% osób. Najbardziej popularną substancją była marihuana, którą używało 63% badanych, na kolejnych miejscach znalazły się amfetamina (46%) oraz leki uspokajające i przeciwbólowe (39%).

Problemy związane z używaniem narkotyków na Łotwie

Łotwa stosuje wiele wskaźników pozwalających na opisanie problemów związanych z używaniem narkotyków. Według ostatniego oszacowania z 2017 roku na Łotwie było około 13 305 problemowych użytkowników narkotyków (wskaźnik 10,3 osoby na 1000 mieszkańców). Wyższe wskaźniki w UE odnotowała tylko Portugalia ze wskaźnikiem 10,7 osób na 1000 mieszkańców. Na Łotwie przeprowadzono również szacowanie liczby osób używających narkotyków w zastrzykach. W 2017 roku odnotowano około 7700 iniekcyjnych użytkowników narkotyków i był to spadek w stosunku do 2011 roku (10 034). Analizując skalę problemów związanych z używaniem narkotyków, w 2017 roku odnotowano 18 zgonów z powodu narkotyków, czyli taką sama liczbę jak w 2016 roku, a liczba nowych osób zakażonych wirusem HIV wyniosła 62 (spadek z 88 przypadków w 2015 roku). Leczenie na Łotwie było spowodowane najczęściej używaniem heroiny (42%), na drugim miejscu była marihuana (22%), a na trzecim amfetaminy (16%). W 2017 roku odnotowano rekordową liczbę interwencji medycznych z powodu użycia narkotyków. W tym roku doszło do około 4000 interwencji, w przypadku 2780 osób zatrucia były spowodowane opiatami.

Rynek narkotykowy na Łotwie

W 2016 roku wykryto niewielkie laboratorium produkujące metamfetaminę na Łotwie. Metamfetamina jest substancją, która obok amfetaminy jest najbardziej popularnym stymulantem na Łotwie. W 2016 roku zabezpieczono 16,7 kg metamfetaminy i 1,7 kg amfetaminy. Najwięcej zabezpieczono jednak kokainy, bo aż 33,7 kg. Największe konfiskaty odnotowano w przypadku marihuany 44,4 kg. Liczba wykrytych miejsc, gdzie uprawiane były konopie indyjskie, bardzo wzrosła w latach 2011−2016, ale liczba roślin zniszczonych w ostatnich latach znacznie się zmniejszyła, biorąc pod uwagę niewielki rozmiar tych miejsc. Dane z organów ścigania wskazują na szereg nielegalnych szlaków przemytu narkotyków. Syntetyczne środki stymulujące (amfetamina, metamfetamina, MDMA/ecstasy) są dostarczane na Łotwę z Litwy, Holandii, Belgii i Niemiec, do konsumpcji krajowej i do dalszej dystrybucji do sąsiednich krajów skandynawskich. Marihuana jest importowana z Holandii, Wielkiej Brytanii i Niemiec, a haszysz, pochodzący z Afryki Północnej, trafia na Łotwę z innych krajów UE, zwykle w drodze do Rosji. Kokaina, pochodząca z Ameryki Południowej, dociera na Łotwę z innych krajów europejskich drogą lądową, lotniczą lub pocztową. Heroina przybywa na Łotwę głównie drogą lądową z Rosji i Białorusi, nowe substancje psychoaktywne z Azji. Ogólnie można powiedzieć, że nielegalne narkotyki są przemycane przez łotewską granicę drogą lądową, różnymi rodzajami pojazdów, koleją, a także drogą powietrzną i przez porty morskie. Istnieją dowody na to, że nielegalne substancje są coraz częściej przesyłane pocztą lub w ramach dostaw kurierskich.

Nowe substancje psychoaktywne na Łotwie

Analizując sytuacją na Łotwie, warto odnieść się do problemu nowych substancji psychoaktywnych, ponieważ Łotwa była w grupie kilku krajów z mocną rozbudowaną siecią sprzedaży tego typu substancji. W przeciwieństwie do innych krajów bałtyckich na Łotwie powstało wiele sklepów sprzedających tego typu substancje. Kraj ten rozpoczął walkę z „dopalaczami” od wprowadzenia rozwiązań z zakresu prawa generycznego w 2013 roku (17 grup substancji) i wprowadzenia czasowej kontroli nowych substancji pojawiających się na rynku. Podobnie jak w Polsce, zastosowano też prawo administracyjne. Na podstawie decyzji łotewskiego Focal Pointa NSP obejmowane były czasową kontrolą nawet w ciągu kilku dni. Za złamanie czasowego zakazu groziły kary finansowe. Sprzedawcy ignorowali czasowy zakaz sprzedaży NSP, i podobnie jak w Polsce, nie płacili nakładanych na nich kar. W związku z rozwojem rynku NSP i wzrostem zgonów z powodu NSP w kwietniu 2014 roku wprowadzono nowe przepisy, nakładając odpowiedzialność karną za naruszenie tymczasowego zakazu sprzedaży nowych substancji psychoaktywnych, co pozwoliło na zamknięcie sklepów i zmniejszenie problemów zdrowotnych. W 2014 roku odnotowano rekordową liczbę zabezpieczony nowych substancji psychoaktywnych − 1379, która w następnych latach się zmniejszyła (tabela 1).

Rok | Estonia | Litwa | Łotwa
2014 | 134 | 132 | 1379
2015 | 194 | 252 | 643
2016 | 688 | 439 | 467
2017 | 218 | 426 | 371
Tabela 1. Liczba zabezpieczeń NSP w ramach Systemu Wczesnego Ostrzegania

Używanie narkotyków w Estonii

Wyniki badania w populacji generalnej w Estonii odnotowują używanie narkotyków na poziomie 13,6% w ciągu ostatniego roku wśród osób w wieku 15-34 lata (dane z 2008 roku). Najbardziej popularną substancją według tych badań jest marihuana (13,6% używających) (ostatni rok populacja 15-34 lata). Nie jest zatem zaskakujące, że najbardziej rozpowszechnioną substancją wśród młodzieży jest również marihuana, której wskaźnik z badań ESPAD 2015 był wyższy od średniej badania ESPAD 2015. 25% badanych uczniów w Estonii deklarowało używanie marihuany (średnia ESPAD dla wszystkich krajów biorących udział w projekcie wyniosła 16%), a na drugim miejscu były środki wziewne z odsetkiem 13% (średnia badania 7%). Wyniki badania ESPAD wskazują na najwyższe obok Polski wskaźniki używania nowych substancji psychoaktywnych w Europie przez estońską młodzież.

Problemy związane z używaniem narkotyków w Estonii

Estonia ma najwyższy wskaźnik zgonów z powodu narkotyków w Europie, w szczególności z powodu używania fentanyli. W 2016 roku odnotowano 114 zgonów, co daje wskaźnik 9,06 przypadków na 100 tys. mieszkańców. W 2015 roku liczba zgonów wyniosła 88, ale w 2014 była większa − 98 osób. Rekordowym rokiem był 2012 z 170 zgonami. W przypadku zakażeń HIV z powodu iniekcyjnego przyjmowania narkotyków w Estonii odnotowywany jest trend spadkowy. W 2016 roku zarejestrowano 30 nowych zakażeń, a w 2014 roku 67. W rekordowym roku 2010 było 118 zakażeń. Dla 2016 roku wskaźnik zakażeń wynosi 30 przypadków na milion mieszkańców. Popularność opioidów ma swoje odbicie w danych dotyczących zgłaszalności do leczenia: 93% osób podejmujących leczenie z powodu narkotyków zgłasza używanie opioidów jako najbardziej problemową substancję, na drugim miejscu są amfetaminy (4%). Estonia nie posiada informacji na temat szacunkowej liczby iniekcyjnych użytkowników narkotyków, jednak dane dotyczące osób podejmujących leczenie pokazują, że jest to grupa dominująca wśród osób często sięgających po narkotyki. 69% osób podejmujących leczenie z powodu opoidów przyjmowało je w iniekcjach. O skali używania iniekcyjnego w Estonii, jak również zasięgu działań z zakresu redukcji szkód, świadczy liczba rozdanego sprzętu do iniekcji. W ramach programów wymiany igieł i strzykawek w 2016 roku rozdano ponad 2 mln strzykawek.

Estoński rynek narkotykowy

Estonia jest głównie uważana za kraj tranzytowy dla przemytu nielegalnych substancji do krajów skandynawskich i Rosji. W Estonii produkuje się amfetaminę i gamma-hydroksymaślan (GHB), a także uprawia się konopie, choć w bardzo małych ilościach. Zorganizowane grupy przestępcze nadal odgrywają istotną rolę, w ostatnich latach znacznie wzrosła sprzedaż nielegalnych narkotyków za pośrednictwem internetu, w szczególności sieci darknet. Narkotyki i inne substancje psychoaktywne są przemycane do kraju za pośrednictwem poczty; fentanyl i nowe analogi fentanylu są coraz częściej dostarczane za pomocą poczty oraz przesyłek kurierskich. Fentanyl, który jest sprawcą wielu zatruć w Estonii, jest przemycany z Rosji i Chin, a nowe analogi fentanylu docierają do Estonii z Chin. Marihuana trafia do Estonii z Holandii, a syntetyczne narkotyki (amfetamina oraz metamfetamina) przemycane są z Holandii, Litwy i Polski. Na rynku narkotykowym w Estonii dominują marihuana, GHB, metamfetamina oraz fentanyle. W 2016 roku największe ilości zabezpieczonych narkotyków dotyczyły haszyszu 548 kg (w 2015 było to aż 812 kg). Jednym z priorytetów estońskiej policji jest walka z rynkiem fentanyli. W efekcie prowadzonych działań przeciwko dilerom i hurtownikom tego narkotyku w 2016 roku zabezpieczono 700 g fentanylu oraz nowych analogów fentanylu.

Kraj | Liczba przypadków na milion osób – wskaźnik | Liczba przypadków
Estonia | 22,8 | 30
Łotwa | 31,5 | 62
Litwa | 28,7 | 83
Tabela 2. Przypadki zdiagnozowanego zakażenia HIV związane z przyjmowaniem narkotyków drogą iniekcji (ECDC) w 2016 roku.

Źródło: Europejskie Centrum Monitorowania Narkotyków i Narkomanii (2018).

Nowe substancje psychoaktywne w Estonii

Nowym zjawiskiem w Estonii jest pojawienie się na rynku narkotykowym nowych fentanyli: 41% zabezpieczonych przez policję fentanyli to były właśnie nowe fentanyle, takie jak: acrylfentanyl (130 g), furanylfentanyl (81,6g) and carfentanyl (71,7 g) ocfentanyl (1,01 g), para-flurofentanyl (0,91 g) i para-flouroisobutyrylfentanyl (0,12 g). Są one znacznie bardziej niebezpieczne niż opiaty. Do próby oceny skali zjawiska nowych substancji psychoaktywnych wykorzystywane są dane z badań populacyjnych lub wybranych grup. Do używania kiedykolwiek w życiu nowych substancji psychoaktywnych przyznało się 10% badanych uczniów w wieku 15-16 lat (badanie ESPAD z 2015 roku). Jest to najwyższy wskaźnik wśród krajów biorących udział w badaniach ESPAD. Polska również odnotowała rozpowszechnienie używania na poziomie 10%, wszystkie inne kraje miały niższe wskaźniki. Warto jednak zauważyć, że dane z innych źródeł nie potwierdzają wysokiego poziomu używania nowych substancji psychoaktywnych w Estonii. Jedynym wyjątkiem są nowe fentanyle, które są jednak używane przede wszystkim przez osoby zażywające narkotyki w iniekcjach, które są uzależnione od opioidów. Badanie EuroBarometr, zlecone przez Komisję Europejską, a wykonane na reprezentatywnej grupie osób w wieku 15-24 lata, pokazuje, że nowe substancje psychoaktywne są używane w Estonii na poziomie średniej europejskiej. W 2011 roku wskaźnik ten wyniósł 6%, podczas gdy średnia to 8%. Łotwa, co potwierdzają inne dane, miała wysokie wskaźniki używania NSP i odnotowała wskaźnik na poziomie 9% w obu pomiarach (w 2011 i w 2014 roku). W 2011 roku była na drugim miejscu w UE razem z Polską.

Używanie narkotyków i związane z tym problemy na Litwie

Ostatnie reprezentatywne badania w populacji generalnej na Litwie zostały przeprowadzone w 2016 roku. Kiedykolwiek w życiu narkotyków używało 11,5% badanych w wieku 15-64 lata, co jest wskaźnikiem o połowę mniejszym w stosunku do Łotwy (23%). Do używania nakrotyków w ciągu ostatniego roku przyznało się 3,1% badanych, a ostatniego miesiąca 1,3%. Najbardziej popularną substancją wśród badanych była marihuana 10,8% (wiek respondentów 15-64 lata), w grupie osób 15-34 lata odsetek ten wyniósł 6%. Badania przeprowadzone wśród młodzieży szkolnej w ramach projektu ESPAD w 2015 roku wskazały, że 18% 15-16−latków z Litwy używało marihuany kiedykolwiek w życiu (średnia ESPAD 16%). Na drugim miejscu były substancje wziewne z odsetkiem 8% (średnia ESPAD 7%). Wyniki dla Litwy są zatem trochę wyższe niż średnia ze wszystkich badanych krajów i plasują się pomiędzy wynikami innych krajów bałtyckich, ponieważ używanie marihuany zadeklarowało 17% badanych na Łotwie i aż 25% w Estonii.

Przyjrzyjmy się osobom, które podejmują leczenie z powodu narkotyków, czyli takim, które często sięgały po nielegalne substancje psychoaktywne. Analizując dane dotyczące zgłaszalności dla leczenia z powodu narkotyków z placówek leczniczych na Litwie, widać, że najczęściej osoby podejmują leczenie z powodu opioidów (tabela 3). Ostatnie dostępne dane dotyczą roku 2016. Wskaźnik osób leczonych z powodu opioidów wynosił 86% i był niższy niż w Estonii, ale wyższy niż na Łotwie. Wśród osób podejmujących leczenie z powodu uzależnienia od opioidów 85% przyjmowało je w drodze iniekcji. Na drugim miejscu znalazła się marihuana, ze wskaźnikiem 7%. Odsetki są o wiele niższe niż w przypadku opioidów, ale i tak wyższe niż w Estonii, gdzie odnotowano tylko 1% osób leczących się z powodu marihuany. W przypadku tego narkotyku najczęściej leczenie podejmowały osoby na Łotwie, była to co piąta osoba zgłaszająca się do leczenia (22%). Z niepokojących zjawisk warto odnotować rosnącą liczbę zgonów z powodu zażywania narkotyków na Litwie: w 2014 roku było to 87 osób, a w 2015 roku 115. Ostatnie dane z 2016 roku to niewielki spadek do 109 przypadków. Wskaźnik zgonów jest niższy niż w Estonii, gdzie wyniósł 132 przypadki na milion osób. Na Łotwie wskaźnik ten wyniósł 14 osób na milion mieszkańców.

Kraj | Marihuana | Amfetaminy | Kokaina | Heroina | Opioidy | Stymulanty | Inne
Estonia | 1 | 4 | 0 | – | 93 | – | 1
Łotwa | 22 | 16 | 1 | 42 | – | – | 20
Litwa | 7 | – | 1 | – | 86 | 3 | 3
Tabela 3. Odsetek osób podejmujących leczenie z powodu narkotyków według substancji w 2016 roku – dane TDI

Źródło: Europejskie Centrum Monitorowania Narkotyków i Narkomanii (2018).

W ramach monitorowania problemu narkotykowego zbierane są na Litwie również dane dotyczące przedawkowań związanych z narkotykami, które nie spowodowały zgonu. W 2016 roku odnotowano 520 przypadków przedawkowań, co oznacza spadek w porównaniu do roku 2015. W przypadku zakażeń wirusem HIV z powodu używania narkotyków w iniekcjach od 2014 roku co roku wzrasta liczba nowych zakażeń − z 38 w 2014 roku do 44 w 2015 roku, a według ostatnich danych aż do 83 w 2016 roku. Mimo niepokojącej tendencji nadal najwyższe wskaźniki wśród krajów bałtyckich ma Łotwa (31,5 przypadków na milion mieszkańców). Jak już wspomniano, opioidy są główną substancją, z powodu której osoby podejmują leczenie na Litwie. Jest to przede wszystkim heroina. Szacowanie liczby problemowych użytkowników opioidów wskazuje na około 7500, z tego 1231 jest w leczeniu substytucyjnym, co oznacza, że około 16% osób uzależnionych od opioidów korzysta z tego typu leczenia. Jest to podobny odsetek użytkowników opioiodów objętych leczeniem substytucyjnym jak w Polsce.

Rynek narkotykowy na Litwie

Na Litwie w 2016 roku odnotowano największą liczbę zabezpieczeń narkotyków w ciągu ostatnich 10 lat, bo aż 1425, z tego konfiskaty marihuany dotyczyły 654 przypadków, w o wiele mniejszym stopniu konfiskowano haszysz (54 zabezpieczenia). Ale ilość zabezpieczonego haszyszu stanowiła największy wskaźnik − 550 kg, podczas gdy marihuany zabezpieczono o wiele mniej, bo 67,6 kg. W 2016 roku odnotowano rekordowe zabezpieczania heroiny, bo aż 27,8 kg, w 2015 roku było to 1,8 kg. Takie ilości zabezpieczonej heroiny były efektem powołania specjalnej grupy policyjne w Wilnie, która miała za zadanie zwalczanie handlu heroiną.

Litwa, podobnie jak Estonia i Łotwa, jest krajem tranzytowym handlu nielegalnymi substancjami między krajami Europy Zachodniej, Europy Wschodniej i Skandynawii, głównie drogą lądową. Metamfetamina jest najpowszechniejszą nielegalną substancją produkowaną na Litwie. Jest ona przeznaczona na rynek krajowy i do przemytu do innych krajów. Jednak dane z lecznictwa wskazują, że w przypadku stymulantów osoby na Litwie podejmują leczenie głównie z powodu amfetaminy. Metamfetamina jest dostarczana do krajów skandynawskich, Białorusi, Rosji i Wielkiej Brytanii drogą lądową lub promem. W 2016 roku wykryto trzy laboratoria do produkcji metamfetaminy na Litwie. Małe ilości konopi indyjskich uprawiane są na Litwie, głównie w sztucznych warunkach. Jednak według danych za 2016 roku nie wykryto nielegalnych upraw marihuany na Litwie. Marihuana przemycana jest na Litwę z Holandii lub Hiszpanii, głównie w tranzycie. Niektóre syntetyczne środki stymulujące, w szczególności tabletki MDMA/ecstasy, w ostatnich latach były dostarczane z Holandii, Belgii i Polski. W przypadku Polski był to najprawdopodobniej tranzyt, ponieważ nasz kraj nie jest producentem MDMA. Nowe substancje psychoaktywne (NSP) docierają na Litwę, podobnie jak do innych krajów bałtyckich, z Chin i Holandii, głównie pocztą kurierską w bardzo niewielkich ilościach. Nie ma otwartej sprzedaży tych substancji na Litwie, tak jak to było do 2014 roku na Łotwie.

Kraj | Heroina |  | Kokaina |  | Amfetaminy |  | MDMA |  | Haszysz |  | Marihuana |  | Konopie indyjskie (rośliny)
 | 1 | 2 | 1 | 2 | 1 | 2 | 1 | 2 | 1 | 2 | 1 | 2 | 1 | 2
 | kg | liczba | kg | liczba | kg | liczba | tabletki (kg) | liczba | kg | liczba | kg | liczba | rośliny (kg) | liczba
Estonia | <0,01 | 2 | 3 | 111 | 33 | 403 | 36 887 (13) | 449 | 548 | 22 | 46 | 575 | b.d. (79) | 28
Łotwa | 0,2 | 103 | 34 | 93 | 18 | 741 | 2232 (0,5) | 180 | 3 | 96 | 44 | 872 | b.d. (50) | 22
Litwa | 28 | 296 | 3 | 67 | 10 | 253 | b.d. (8) | 101 | 551 | 54 | 68 | 654 | b.d. (b.d.) | 0

Legenda:

  1. skonfiskowana ilość
  2. liczba konfiskat
Tabela 4. Liczba i ilość zabezpieczonych narkotyków w 2016 r.

Źródło: Europejskie Centrum Monitorowania Narkotyków i Narkomanii (2018).

Heroina jest przemycana na Litwę z krajów Azji Środkowej przez Rosję i Białoruś, często w celu dalszego tranzytu do krajów Europy Zachodniej. Kłajpeda, która jest portem morskim, pozostaje jednym z głównych punktów przemytu kokainy, chociaż coraz częściej wykorzystywane są inne sposoby przemytu substancji, np. drogi lądowe, poczta lub droga powietrzna. Większość kokainy skonfiskowanej na Litwie pochodzi z Wielkiej Brytanii, Holandii lub Niemiec i jest przeznaczona dla Rosji lub innych krajów europejskich. Warto odnotować, że usługi kurierskie pocztowe i kurierskie są coraz częściej wykorzystywane do transportu niewielkich ilości nielegalnych narkotyków, takich jak MDMA czy amfetamina. Podobne tendencje odnotowane zostały w innych krajach bałtyckich, gdzie rośnie rola przesyłek kurierskich oraz pocztowych w przemycie narkotyków oraz nowych substancji psychoaktywnych. Jednym z wyzwań w kontroli podaży substancji psychoaktywnych na Litwie jest pojawienie się coraz większych transportów GBL. Po wprowadzeniu mechanizmów kontrolnych wobec GBL w Polsce i na Łotwie odnotowano wzrost transportów tej substancji na Litwę. Jest ona prekursorem GHB, ale może być również używana do odurzania się.

Rozwiązania prawne oraz sytuacja dotycząca NSP na Litwie

W czasie lipcowej międzynarodowej konferencji prelegentka z Litwy4 przedstawiła działania prawne dotyczące nowych substancji psychoaktywnych. Litwa wprowadziła rozwiązania z zakresu prawa generycznego w 2010 roku jako nowy element do istniejącego wcześniej systemu prawnego opartego na delegalizacji poszczególnych substancji na drodze prawa indywidualnego. W ramach legislacji jest 9 grup generycznych. Podobne rozwiązania prawne w sierpniu 2018 roku wprowadziła Polska, uzupełniając istniejące prawo indywidualne o cztery grupy generyczne nowych substancji psychoaktywnych. Ponadto powołana została na Litwie międzyministerialna grupa robocza zajmująca się oceną ryzyka nowych substancji psychoaktywnych, która spotyka się 2-3 razy w roku. Z doświadczeń litewskich wynika, że blisko połowa substancji psychoaktywnych jest kontrolowana na podstawie prawa generycznego. W 2016 roku ocenie zespołu poddano 86 substancji, a kontrolą dodatkowo objęto 48 na mocy prawa generycznego. W 2017 roku kontrolą objęto 25 substancji psychoaktywnych, a 22 były nielegalne na mocy prawa generycznego. W 2017 roku na Litwie dokonano 441 zabezpieczeń nowych substancji psychoaktywnych. Było to niewiele więcej niż w roku 2016 (433), ale kilkakrotnie więcej niż w roku 2015 (62 przypadki). Warto zwrócić uwagę na wzrost liczby zabezpieczeń carfentanylu z 44 w 2015 roku do 124 w 2017 roku. Litwa jest krajem z niewielkimi wskaźnikami używania nowych substancji psychoaktywnych, jednak dane z badań ESPAD pokazują na wskaźnik zbliżony do poziomu europejskiego. 5% badanej młodzieży zadeklarowało używanie nowych substancji psychoaktywnych, gdy w przypadku średniej europejskiej wskaźnik ten wyniósł 4%. Badanie EuroBarometr zlecone do realizacji przez Komisję Europejską na reprezentatywnych grupach osób w wieku 15-24 lata w UE pokazuje, że nowe substancje psychoaktywne nie są tak bardzo rozpowszechnione na Litwie. W obydwu pomiarach wskaźniki dla Litwy nie przekraczały średniej europejskiej. W obydwu pomiarach odsetek użytkowników nowych substancji psychoaktywnych na Litwie wyniósł 5%, gdy średnia dla UE w 2011 roku to 8%, a w 2014 roku − 5%. Analizę sytuacji dotyczącej nowych substancji psychoaktywnych uzupełniają informacje dotyczące zabezpieczeń.

Dane z Systemu Wczesnego Ostrzegania pokazują, że na Litwie w 2017 roku odnotowano najwięcej konfiskat nowych substancji psychoaktywnych wśród krajów bałtyckich − 426, jest to dwa razy więcej niż w Estonii. Warto jednak zwrócić uwagę, że w 2016 roku w Estonii zabezpieczeń było ponad 600, a na Litwie nigdy nie osiągnięto tak wysokich wskaźników zabezpieczeń NSP jak w innych krajach bałtyckich.

Bibliografia

  • Zile-Veisberga A., „Narkotyki oraz nowe substancje psychoaktywne na Łotwie”, Ministerstwo Spraw Wewnętrznych, Łotwa – prezentacja na II Międzynarodowej Konferencji Przeciwdziałanie Narkomanii na Poziomie Lokalnym, Warszawa, 16-17 lipca 2018 rok.
  • Biuletyn Statystyczny EMCDDA 2018
  • Drug market and crime workbook Estonia (2017) EMCDDA
  • Europejskie Centrum Monitorowania Narkotyków i Narkomanii (2018), Europejski raport narkotykowy 2018: Tendencje i osiągnięcia, Urząd Publikacji Unii Europejskiej, Luksemburg.
  • EMCDDA (2018) Country Drug Report 2018 – Estonia.
  • EMCDDA (2018) Country Drug Report 2018 – Latvia.
  • EMCDDA (2018) Country Drug Report 2018 – Lithuania.
  • ESPAD Group (2016), ESPAD Report 2015: Results from the European School Survey Project on Alcohol and Other Drugs, Publications Office of the European Union, Luxembourg.
  • Harms and harm reduction workbook, Lithuania (2017) EMCDDA.
  • Povilanskienė R., Rima Mačiūnienė R., „Nowe substancje psychoaktywne. Prawodawstwo i ocena ryzyka na Litwie”, Departament Kontroli Tytoniu, Narkotyków oraz Alkoholu. Litwa - prezentacja na II Międzynarodowej Konferencji Przeciwdziałanie Narkomanii na Poziomie Lokalnym, Warszawa, 16-17 lipca 2018 roku.

Przypisy

  1. ↑ II Międzynarodowa Konferencja Przeciwdziałanie Narkomanii na Poziomie Lokalnym, Warszawa, 16-17 lipca 2018 r., organizatorzy: Res Humanae i Krajowe Biuro ds. Przeciwdziałania Narkomanii.
  2. ↑ Agnese Zile-Veisberga, „Narkotyki oraz nowe substancje psychoaktywne na Łotwie”, Ministerstwo Spraw Wewnętrznych, Łotwa, wystąpienie podczas ww. konferencji.
  3. ↑ ESPAD Group (2016), ESPAD Report 2015: Results from the European School Survey Project on Alcohol and Other Drugs, Publications Office of the European Union, Luxembourg.
  4. ↑ Rasa Povilanskienė, Rima Mačiūnienė, Nowe substancje psychoaktywne.Prawodawstwo i ocena ryzyka na Litwie, Departament Kontroli Tytoniu, Narkotyków oraz Alkoholu. Litwa − prezentacja na II Międzynarodowej Konferencji Przeciwdziałanie Narkomanii na Poziomie Lokalnym, Warszawa, 16-17 lipca 2018 roku.


Serwis Informacyjny UZALEŻNIENIA nr 84 (4/2018)

  • Gość Serwisu 25 lat Krajowego Biura ds. Przeciwdziałania Narkomanii. Osiągnięcia i wyzwania. Wywiad z Piotrem Jabłońskim, dyrektorem Krajowego Biura ds. Przeciwdziałania Narkomanii
  • Prawo Roman Wojnar: Na progu nowego roku – zmiany, jakie nas czekają
  • Prawo Krzysztof Krajewski: Kontrola nowych substancji psychoaktywnych w znowelizowanej ustawie o przeciwdziałaniu narkomanii
  • Uzależnienia behawioralne Kamila Wojdyło: Rozpoznanie uzależnienia od pracy i perspektywy psychoterapii
  • Profilaktyka Maria Deptuła: Profilaktyka zachowań ryzykownych dzieci i młodzieży dawniej i dziś
  • Profilaktyka Dawid Droździkowski, Maja Vogt-Kostecka: Teoria kontra praktyka
  • Badania, raporty Artur Malczewski: Problem nowych substancji psychoaktywnych i narkotyków na Węgrzech i w Rumunii
  • Badania, raporty Łukasz Wieczorek, Katarzyna Dąbrowska: Czynniki przyczyniające się do podejmowania leczenia przez osoby z zaburzeniami hazardowymi
  • Kampanie społeczne Damian Sobczyk: Krzywo weszło – zmień ustawienia, czyli jak skutecznie przeciwdziałać narkomanii
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


25 lat Krajowego Biura ds. Przeciwdziałania Narkomanii. Osiągnięcia i wyzwania

Wywiad z Piotrem Jabłońskim, dyrektorem Krajowego Biura ds. Przeciwdziałania Narkomanii

Dopiero w latach 80. ubiegłego wieku – po transformacji ustrojowej w roku 1989 − zniesiony został zakaz informowania o problemie narkotykowym w Polsce. W jaki sposób transformacja wpłynęła na problem narkotykowy w naszym kraju?

Cenzurowanie informacji dotyczących problematyki narkomanii zostało częściowo złagodzone we wczesnych latach 80. ubiegłego wieku, a więc jeszcze za czasów reżimu komunistycznego. Wynikało to z faktu, że widoczność tego zjawiska w życiu społecznym stała się wręcz powszechna. W polskich miastach pojawiły się tzw. otwarte sceny narkotykowe, slangowo nazywane bajzlami. Powszechnym doświadczeniem stał się widok osób „przyćpanych” w pasażach czy na dworcach kolejowych. Wzrastała liczba uciążliwych przestępstw pospolitych popełnianych przez osoby uzależnione (kto pamięta te czasy, z łatwością przywoła sobie widok „łapiącego figury” narkomana oferującego do sprzedaży na bazarze koło zapasowe od polskiego fiata czy radio samochodowe), szpitale zaczęły odnotowywać wzrastającą liczbę osób intoksykowanych, wymagających interwencji ratujących ich życie lub pacjentów potrzebujących detoksykacji. Osoby te zupełnie nie mieściły się w konwencji leczenia odwykowego alkoholików. Jednakże środowiskami, które pierwsze zaczęły doświadczać z jednej strony grozy skutków popadania w uzależnienie, a z drugiej pustki instytucjonalnej i organizacyjnej, jako odpowiedzi państwa na wyzwania powodowane przez epidemię polskiej heroiny (kompotu), były rodziny oraz osoby bliskie ofiar narkomanii. Z tych środowisk popłynęły pierwsze sygnały o potrzebie organizacji jakichkolwiek form reakcji na zjawisko i niesienia pomocy krewnym i przyjaciołom odczuwającym skutki sięgania po narkotyki przez ich bliskich. Na kanwie tych oddolnych inicjatyw narodził się fenomen aktywności organizacji pozarządowych w dziedzinie uzależnień, którego bezdyskusyjnym pionierem i protoplastą stał się Marek Kotański i Stowarzyszenie MONAR.

Pierwsze reakcje prawne – ustawa o przeciwdziałaniu narkomanii – pojawiły się w roku 1985 i miały charakter wybitnie profilaktyczno-leczniczy, koncentrujący się na zdrowiu publicznym. W okresie transformacyjnym, po roku 1989, problem narkomanii nie stał się bezpośrednio przedmiotem zainteresowania władz publicznych, choć samo zjawisko zaczęło zaostrzać swój charakter w związku z pojawieniem się wielu innych zjawisk społecznych wpływających na jego rozwój i charakterystykę, takich jak wzrost bezrobocia, osłabienie funkcjonowania opieki zdrowotnej, obniżenie autorytetu szkoły, załamywanie się dotychczasowych wzorów, norm i zasad moralnych czy pojawienie się przestępczości zorganizowanej − zastępującej dotychczasowych głównych producentów i dystrybutorów narkotyków, którymi byli najczęściej sami uzależnieni. Z pewnością zjawiskiem wprost identyfikowanym w tym okresie z narkomanią, która manifestowała się przede wszystkim w formie dożylnego przyjmowania polskiej heroiny, stała się epidemia zakażeń wirusem HIV i wzrost zachorowań na AIDS.

Jak wyglądały początki reagowania i radzenia sobie z problemem narkotykowym w Polsce?

Jak już wspomniałem, początki reakcji na problem leżą po stronie społeczeństwa obywatelskiego, choć w latach 80. tego typu określenie jeszcze nie funkcjonowało. Formy terapii uzależnień pojawiły się w publicznej służbie zdrowia, ale miały bardzo ograniczony zasięg. Warto tu przywołać chociażby Ewę Andrzejewską i Zbigniewa Thille, choć takich osób było znacznie więcej. Należał do nich Marek Kotański, który zapoczątkował pionierskie zmiany w funkcjonowaniu oddziału leczenia narkomanii w szpitalu w Garwolinie, ale jego prawdziwie rewolucyjna rola objawiła się w wyprowadzeniu terapii uzależnień poza model stricte medyczno-psychiatryczny oraz uruchomieniu olbrzymiego potencjału społecznego, zainicjowaniu i rozwoju organizacji pozarządowej Stowarzyszenie MONAR. Wzorem MONAR-u zaczęły pojawiać się inne inicjatywy o charakterze świeckim i wyznaniowym, które w krótkim czasie zaowocowały powstaniem licznych organizacji pozarządowych, które stworzyły ofertę profilaktyczną i leczniczą dla osób uwikłanych w problematykę narkotyków i które wypełniły lukę niezagospodarowaną przez instytucje państwowe i publiczne.

W 1993 roku powołano Biuro ds. Narkomanii, pozostające w gestii Ministerstwa Zdrowia. Jakie były główne zadania tej instytucji w pierwszym okresie działania?

Pojawienie się Biura powiązane było z procesem intensywniejszego włączania się struktur państwa w problematykę uzależnień i procesem lokowania ich w obszarze zdrowia publicznego. W 1993 roku minister zdrowia i opieki społecznej powołał do życia trzy instytucje: Państwową Agencję Rozwiązywania Problemów Alkoholowych oraz Biura ds. AIDS i Narkomanii, dziś znane pod szyldami Krajowe Centrum ds. AIDS oraz Krajowe Biuro ds. Przeciwdziałania Narkomanii.

W przypadku działań „alkoholowych” mieliśmy do czynienia bardziej z procesem umacniania i rozwijania istniejących już zasobów i struktur, z których wiele miało oparcie w instytucjach publicznych i państwowych, w tym we współpracy z jednostkami samorządowymi. W porównaniu z polityką alkoholową poziom zaawansowania struktur antynarkotykowych był bardzo skromny. Początkowo wysiłki zostały skoncentrowane na wspieraniu jedynego poważnego gracza na tym rynku, tj. organizacji pozarządowych. Równolegle z tym procesem Biuro podjęło wiele inicjatyw zmierzających do podniesienia jakości i dostępności profilaktyki, programów redukcji szkód i terapii uzależnień, rozwoju zasobów ludzkich, szkoleń, rozwoju monitorowania i badań nad zjawiskiem, współpracy z samorządem czy włączenia się we współpracę międzynarodową.

Kiedy opracowano pierwszą Krajową Strategię Przeciwdziałania Narkomanii? Na czym się ona koncentrowała?

Różnego rodzaju inicjatywy i programy działań antynarkotykowych powstawały w Polsce od lat 80., jednak dopiero w roku 1999 uchwalony został Krajowy Program Przeciwdziałania Narkomanii na lata 1999−2001, który miał charakter kompleksowy, uwzględniający zarówno działania z zakresu redukcji popytu na narkotyki, jak i ograniczenia ich podaży. Miarą trudności przyjęcia tego nowatorskiego w tym czasie podejścia niech będzie fakt, że uzgadnianie zrównoważonego podejścia do narkotyków (uwzględniającego w równym stopniu ważność zagadnień profilaktyczno-zdrowotnych, jak i problematyki walki z narkotykami i egzekwowania prawa) zajęło organom państwowym tak wiele czasu, iż Program został formalnie przyjęty dopiero pod koniec 1999 roku.

Przystąpienie Polski do Unii Europejskiej wiązało się z przyjęciem obowiązków związanych z aktywnym działaniem w ramach Wspólnoty. Jakie w związku z tym były główne zmiany polityki narkotykowej w Polsce?

Dotykamy tu tematu, który jest źródłem wielu nieporozumień. Wbrew obiegowym opiniom wpływ UE na krajową politykę narkotykową jest stosunkowo niewielki, ponieważ narkotyki przynależą do sfery zdrowia, a ta jest wyłączną kompetencją krajów członkowskich. Zobowiązania przedakcesyjne nakładały na nas obowiązek powołania do życia głównego ośrodka zajmującego się monitorowaniem narkotyków i narkomanii (Focal Point) współpracującego w ramach sieci REITOX z Europejskim Centrum Monitorowania Narkotyków i Narkomanii (EMCDDA) w Lizbonie. W momencie wejścia Polski do UE ośrodek taki (polski Focal Point) istniał już w strukturach Biura od trzech lat, tj. od 2001 roku. Wejście do sieci REITOX w maju 2004 roku było już tylko zabiegiem formalnym, gdyż podjęte wcześniej działania umożliwiły stopniową harmonizację prac i wymianę porównywalnych w skali Unii danych i analiz pomiędzy stroną krajową a Liz-boną.

Zmiany, jakie następowały w polskiej polityce narkotykowej, zachodziły stopniowo i wynikały bardziej z uwarunkowań krajowych niż z wpływów unijnych. Najczęściej jednak priorytety Unii i Polski były bardzo zbieżne. Jednym z pryncypiów Unii była i nadal pozostaje potrzeba uchwalania Strategii i Planów Działania UE w dziedzinie narkotyków. Jednakże przyjęcie takich dokumentów wynika wyłącznie z dobrej woli krajów członkowskich. Dokumenty te mają charakter wytycznych kierunkowych i są opracowywane na dość dużym poziomie ogólności. Wynika to z faktu, iż w materiałach tych trzeba uwzględnić specyfikę podejść do narkotyków i narkomanii wszystkich krajów członkowskich i jest to zadanie często karkołomne, ponieważ w Unii są reprezentowane skrajnie różne podejścia do problemu używania narkotyków, że przywołam tu tylko przykładowo model holenderski. Niewątpliwie jednym z efektów przystąpienia Polski do Unii była stopniowa harmonizacja działań i koncentrowanie ich wokół priorytetów kluczowych dla Unii jako całości, a przejawem tego procesu stało się m.in. powołanie w naszym kraju ciała koordynującego krajową politykę narkotykową, tj. Rady ds. Przeciwdziałania Narkomanii.

W latach 1985−1997 problematykę narkotyków oraz narkomanii oraz kwestie odpowiedzialności karnej związane z nielegalnym obrotem narkotykami regulowała w Polsce Ustawa z dnia 31 stycznia 1985 roku o zapobieganiu narkomanii. W jakim kierunku na linii leczenie − karanie zmieniały się w Polsce przepisy dotyczące przeciwdziałania narkomanii od lat 80. XX wieku do dziś?

Regulacje ustawy z 1985 roku obowiązywały do roku 1997. Ewolucja modelu narkomanii z „problemu społecznego” w kierunku „modelu globalnego” – charakteryzującego się obecnością problematyki narkotyków i narkomanii we wszystkich sferach życia społeczeństwa i państwa – wymuszała potrzebę zmian prawnych umożliwiających m.in. walkę z problemami powiązanymi z konsumpcją narkotyków, z zachowaniami patologicznymi czy przestępczością zorganizowaną. Wyrazem tych starań stała się ustawa z 1997 roku, która wprowadziła karalność za posiadanie narkotyków, ale wyłączała w praktyce z jej zakresu osoby posiadające nieznaczne ilości substancji na użytek własny. Rozwiązanie to pozwalało na zachowanie prymatu pierwszeństwa leczenia nad karaniem i pozwalało organom egzekwującym prawo na koncentrowanie ich działań na osobach wprowadzających substancje do obrotu, a nie na konsumentach, osobach uzależnionych lub używających narkotyków szkodliwie. Jednakże pod naciskiem mediów i niektórych organizacji pozarządowych w roku 2000 polska polityka narkotykowa została wpisana w amerykański model wojny z narkotykami (war on drugs) i posiadanie jakichkolwiek ilości narkotyków stało się przestępstwem zagrożonym karą grzywny, ograniczenia wolności lub pozbawienia wolności do lat 3. W efekcie tych działań nastąpiła kryminalizacja i nasiliła się stygmatyzacja środowiska konsumentów narkotyków, co zawsze przekłada się na rozwój programów profilaktycznych i pomocowych. Szczególnie widoczne stało się to w Polsce po roku 2000 w kontekście znacznego ograniczenia dostępu i osłabienia rozwoju programów redukcji szkód. Próby odbudowania prymatu terapii nad karaniem pojawiły się w roku 2010 wraz z przyjęciem nowelizacji ustawy w kwestii tzw. dopalaczy. Zastosowano wobec tego zjawiska podejście administracyjne i skierowano działania instytucji egzekwowania prawa na osoby i podmioty wprowadzające nowe substancje psychoaktywne, jak dziś oficjalnie nazywamy dopalacze, do obrotu, a nie na ich konsumentów.

Krokiem niezmiernie ważnym z punktu widzenia zdrowia publicznego i pracy profilaktyczno-terapeutycznej z osobami uwikłanymi w używanie i uzależnienie od substancji zmieniających świadomość stało się wprowadzenie w roku 2011 do polskiego prawa narkotykowego elementów oportunizmu prawnego. Rozwiązanie to daje możliwość niewszczynania lub umorzenia śledztwa w przypadku posiadania narkotyków w nieznacznej ilości, na własny użytek, po rozpoznaniu sytuacji sprawcy i przy braku interesu społecznego w ściganiu sprawcy czynu zabronionego. Dzięki takiemu mechanizmowi tysiące osób dostały co najmniej drugą szansę na rozwiązanie swoich problemów w duchu profilaktyki i terapii.

Jakie były kroki milowe w rozwoju w Polsce systemu przeciwdziałania narkomanii?

Obawiam się, że nie mamy tyle miejsca w Serwisie, aby omówić tak szeroko postawione zagadnienie. Zasygnalizuję więc tylko kilka zdarzeń, ale z pełną świadomością, iż będzie mi można zarzucić pominięcie wielu istotnych elementów tej historii. Koncentrując się tylko na rozwoju strukturalnym i instytucjonalnym, należy, moim zdaniem, jeszcze raz przywołać fenomen organizacji pozarządowych. Krokiem uruchamiającym procesy transformacji na pewno było powołanie do życia przez MZiOS najpierw Pełnomocnika ds. Narkomanii, a następnie Biura ds. Narkomanii. W roku 1997 policja uruchomiła w swoich strukturach Biuro ds. Narkotyków – którego tradycje są ciągle widoczne w pracy Centralnego Biura Śledczego. Powołanie wyspecjalizowanych instytucji przez ministrów właściwych do spraw zdrowia i spraw wewnętrznych pozwoliło na zainicjowanie współpracy pomiędzy redukcją podaży a programami redukcji popytu i wypracowanie zrębów tzw. zrównoważonego podejścia do narkotyków i narkomanii. Rok 1999 zainicjował serię Krajowych Programów Przeciwdziałania Narkomanii, które w sposób kompleksowy, do roku 2016, były krajową odpowiedzią na problem narkotyków. W 2001 roku wpisaliśmy do katalogu prawnego działania z obszaru redukcji szkód oraz wspomniany już Focal Point. Rok ten to również data rozszerzenia kompetencji i zadań naszego Biura, które zostało przekształcone w instytucję koordynującą działania narkotykowe: Krajowe Biuro ds. Przeciwdziałania Narkomanii. Z punktu widzenia rozwoju jakości terapii rok ten przyniósł początek certyfikowanych szkoleń terapeutów i instruktorów terapii uzależnień. W roku 2002, w ramach procesu przedakcesyjnego, powołana została, jako ciało koordynujące politykę narkotykową, Rada ds. Przeciwdziałania Narkomanii, i rozpoczęliśmy proces włączania samorządu terytorialnego w politykę narkotykową poprzez powołanie do życia sieci ekspertów wojewódzkich. Proces ten został uwieńczony w roku 2005, gdy, na mocy nowej ustawy z 29 lipca, w politykę narkotykową zostały włączone gminy. Procesowi temu towarzyszyło wskazanie źródeł finansowania gminnych i wojewódzkich programów narkotykowych i wdrożenie przez Biuro – korzystające z funduszy Unii − programów wspierania samorządów w przeciwdziałanie narkomanii na szczeblu lokalnym. Maj 2004 roku to data nie wymagająca specjalnego uzasadnienia. Z mojej perspektywy istotne było to, iż do akcesji byliśmy przygotowani z wyprzedzeniem i bez żadnej zbędnej zwłoki czy nerwowości weszliśmy w oficjalne struktury unijne, które były dla nas otwarte już wcześniej i z czego skutecznie korzystaliśmy zarówno w kwestiach merytorycznych, jak i finansowych. Kolejne lata przyniosły nam Kodeks Etyczny Terapeuty Uzależnień, rozszerzenie zakresu badań naukowych nad problematyką uzależnień oraz − krok milowy w zakresie podniesienia jakości i skuteczności profilaktyki – wdrożenie z inicjatywy Biura, wspólnego projektu z PARPA, MEN, IPiN − systemu rekomendacji programów profilaktycznych.

Wydarzeniem, które w moim rozumieniu zapoczątkowało proces zmiany w generalnym postrzeganiu problematyki uzależnień była inicjatywa Krajowego Biura i wystąpienie do ministra zdrowia z wnioskiem o powierzenie od roku 2010 dyrektorowi Biura zarządzania w imieniu ministra Funduszem Rozwiązywania Problemów Hazardowych. W opiniach wielu środowisk istotne stało się postrzeganie uzależnień jako całego kompleksu powiązanych ze sobą zjawisk, oderwanych od kontekstu wyłącznie chemicznego. Powszechnie rejestrowana politoksykomania, związki uzależnień behawioralnych z chemicznymi, fenomen NSP, zmiany w postrzeganiu uzależnień w międzynarodowych dyskusjach nad klasyfikacją chorób (ICD, DSM), odchodzenie od myślenia w kategoriach patologii w kierunku redukcji czynników ryzyka i wzmacniania czynników chroniących, czy wreszcie doświadczenia innych krajów oraz części polskich samorządów, skłoniły władze do wypracowania koncepcji integracji problematyki uzależnień w obszarze zdrowia publicznego. Efektem tych procesów stało się przyjęcie w roku 2015 ustawy o zdrowiu publicznym i w ślad za nią rozporządzenia Rady Ministrów w sprawie Narodowego Programu Zdrowia (który „wchłonął” m.in. Krajowy Program Przeciwdziałania Narkomanii jako dokument samodzielnie istniejący), którego cel operacyjny 2 definiuje się jako profilaktykę i rozwiązywanie problemów z używaniem substancji psychoaktywnych, uzależnień behawioralnych i innych zachowań ryzykownych. Powyższe rozwiązania stanowią podstawę obecnego i przyszłego funkcjonowania Biura.

Jak organizacje pozarządowe uczestniczą w przeciwdziałaniu narkomanii w naszym kraju?

Oceniamy, że około 80% działań z obszaru terapii, prawie 100% z dziedziny redukcji szkód oraz około 90% aktywności profilaktycznych dokonuje się z udziałem NGO. Partycypację NGO w polityce narkotykowej uważam za jeden z kluczowych czynników umożliwiających skuteczne ograniczanie skutków uzależnień w naszym kraju.

Co dotychczas udało się zrobić, jakie są główne sukcesy polityki narkotykowej w naszym kraju?

W dziedzinie uzależnień, a szczególnie narkotyków, rozmowa o sukcesach to ryzykowne zadanie. Jeśli spojrzymy na zagadnienie z perspektywy badań epidemiologicznych to, posługując się danymi z różnych źródeł naukowych, możemy stwierdzić, że osiągnęliśmy stan, w którym jedynym narkotykiem, którego konsumpcja wykazuje cechy wzrostu, jest marihuana – choć i w tym obszarze widzimy tendencje spowalniające. Porównania wskaźników polskich np. z unijnymi w obszarze ilości problemowych użytkowników narkotyków na 1000 mieszkańców, zgonów skorelowanych z przyjmowaniem substancji psychoaktywnych czy dynamiki nowych zakażeń HIV pokazuje, że sytuacja w naszym kraju jest zdecydowanie lepsza niż w większości Europy. Ale przecież jesteśmy świadomi, że tzw. obiektywne wskaźniki najczęściej nie mają żadnej wartości dla opinii publicznej, mediów czy polityków w konfrontacji z nawet pojedynczymi czy indywidualnymi i tragicznymi konsekwencjami przyjmowania substancji lub podejmowania zachowań ryzykownych. Tak długo, jak ludzie cierpią, tak długo lepiej nie mówić o sukcesach, a po prostu trzeba nie poddawać się i pracować.

A jakie porażki zanotowaliśmy w walce z narkomanią, jakie są bariery w efektywnym rozwiązywaniu problemu?

Jedno zagadnienie jest grzechem, z którym nie potrafimy sobie w Polsce poradzić i w którym jak w soczewce skupiają się nasze fobie narkotykowe i niekonsekwencja działań. To problem dostępu do terapii substytucyjnej. Mamy dobre i długie z perspektywy Europy doświadczenia, pozytywne wyniki ewaluacyjne, świetnie wyszkolone kadry, mamy nawet środki finansowe. I ciągle są obszary w kraju, w których dostęp do terapii zastępczej jest zerowy. To jest kwestia mentalności, która ciągle nie pozwala nam w pełni zaakceptować faktu, że uzależnienie należy do grupy chorób przewlekłych, a te z natury swojej potrafimy leczyć najczęściej tylko objawowo. Terapia podtrzymująca jest ciągle jeszcze uznawana przez niektórych jako źródło legalnego „ćpania”. A przecież człowiek z problemem uzależnienia to taki sam chory jak każdy inny. Pomagając mu, czynimy środowisko wokół nas zdrowszym i bezpieczniejszym.

Na czym aktualnie Krajowe Biuro szczególnie się skupia? Jakie będą najważniejsze kierunki działań w najbliższej przyszłości?

Jestem przekonany, że zrobiliśmy wiele dobrego, ale przecież wszystko to wymaga codziennej „pielęgnacji” oraz permanentnej uwagi i zaangażowania. Pamiętam dobrze pozytywne wyniki badań epidemiologicznych z początku XXI wieku. A w roku 2008 wybuchł problem „dopalaczy” i przeorał nasze myślenie i działania ilościowo i jakościowo. Wszystko jest ważne: jakość i dostęp do profilaktyki, redukcji szkód i terapii, monitoring i badania, współpraca z samorządami i społeczeństwem obywatelskim, koordynacja działań na poziomie samorządowym, krajowym i międzynarodowym, zmiany legislacyjne, nie zapominając o finansach i inwestowaniu w infrastrukturę i zasoby ludzkie. Z pewnością hierarchie celów będą ewoluowały w zależności od sytuacji. Wydaje się, że najbliższy czas to kwestia rozszerzenia dostępu do terapii substytucyjnej (dostęp do leków w trybie aptecznym), przeciwdziałanie zagrożeniom, jakie niesie dla środowisk użytkowników i pracowników różnych instytucji kontakt z syntetycznymi opioidami (fentanylami), wzmacnianie systemowe lecznictwa uzależnień (kwestia Centrów Leczenia Uzależnień) czy też zagadnienia integrowania problematyki uzależnień na poziomie lokalnym, regionalnym i centralnym.

Kwestie techniczne i rozwiązania systemowe zawsze będą dla mnie pochodną przyjętych zasad etycznych i profesjonalnych. Z wielkim zadowoleniem obserwuję ewolucję postaw wobec osób dotkniętych uzależnieniami: odchodzenie od definicji patologii w kierunku choroby czy zachowań ryzykownych i wzmacniania czynników chroniących, dawanie pierwszeństwa sprawom zrozumienia potrzeb i ograniczeń człowieka, co manifestuje się m.in. wzrostem poziomu akceptacji dla haseł, takich jak „prymat leczenia nad karaniem” czy wzrostem wrażliwości na ludzkie cierpienie i nadzieją jego powstrzymania, czego przykładem stał się dostęp do leków recepturowych na bazie ziela konopi. Wierzę, że podejścia sytuujące pomoc człowiekowi w centrum uwagi władz i instytucji, wspierane autorytetem nauki i dobrych praktyk, będą decydujące dla przyszłości problematyki uzależnień w naszym kraju, a więc i dla przyszłości Krajowego Biura.


Na progu nowego roku – zmiany, jakie nas czekają

Roman Wojnar
Lekarz medycyny, specjalista psychoterapii uzależnień, internista, psychiatra
Dyrektor Śląskiej Fundacji Błękitny Krzyż w Polsce

W ciągu ostatnich kilku miesięcy środowisko terapeutów uzależnień jest świadkiem zmian formalnych i strukturalnych dokonujących się w systemie kształcenia terapeutów uzależnień w Polsce. Głównym celem tych zmian jest scalenie w jeden system dwóch dotychczas istniejących niezależnie, tj. systemu szkoleń koordynowanego przez Państwową Agencję Rozwiązywania Problemów Alkoholowych (PARPA) i systemu szkoleń, nad którymi nadzór sprawuje Krajowe Biuro ds. Przeciwdziałania Narkomanii (KBPN).

Istnienie dwóch ścieżek szkoleń koordynowanych przez te instytucje jest osadzone w systemie prawnym (ustawa o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi i ustawa o przeciwdziałaniu narkomanii). Konsekwencją tych ustaw są między innymi różne systemy kształcenia terapeutów przy równoczesnej równości formalnej obu ścieżek i obu certyfikatów specjalistów psychoterapii i terapii uzależnień.

Szukając odpowiedzi na pytanie, jak do tego doszło, należy kompleksowo spojrzeć na przepisy ustawy o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi oraz ustawy o przeciwdziałaniu narkomanii. Ta pierwsza nie zawiera zapisów regulujących system szkoleń nadzorowany przez PARPA. Kwestie dotyczące szkoleń były regulowane wyłącznie przepisami Rozporządzenia Ministra Zdrowia w sprawie organizacji, kwalifikacji personelu, sposobu funkcjonowania i rodzajów podmiotów leczniczych wykonujących świadczenia stacjonarne i całodobowe oraz ambulatoryjne w sprawowaniu opieki nad uzależnionymi od alkoholu orazsposobu współdziałania w tym zakresie z instytucjami publicznymi i organizacjami społecznymi, które traci moc z dniem 31 grudnia 2018 roku. Stąd też, zgodnie ze stanowiskiem Rządowego Centrum Legislacji (RCL) i Ministerstwa Zdrowia (MZ), od 1 stycznia 2019 roku system szkoleń koordynowany przez PARPA traci prawne podstawy funkcjonowania, natomiast system szkoleń nadzorowany przez Krajowe Biuro ma bezpośrednie umocowanie prawne w ustawie o przeciwdziałaniu narkomanii. W ustawie tej od 2002 roku sformułowano delegację do wydania przez ministra zdrowia rozporządzenia w sprawie szkolenia w dziedzinie uzależnień. W takiej sytuacji prawnej, w której brak ustawowych regulacji dla systemu szkoleń PARPA i dobre uregulowanie szkoleń w obszarze uzależnień nadzorowanych przez Krajowe Biuro, RCL i MZ zajęły stanowisko, iż należy stworzyć jedną ścieżkę szkoleniową dla wszystkich specjalistów psychoterapii i instruktorów terapii uzależnień. Na marginesie warto dodać, że znowelizowana w lipcu tego roku ustawa o przeciwdziałaniu narkomanii wprowadziła w miejsce dotychczasowych specjalistów terapii uzależnień, tytuł specjalisty psychoterapii uzależnień, czyli taki sam, jaki był wydawany dotychczas w ramach systemu szkoleń nadzorowanego przez PARPA.

Projekt połączenia obu systemów w jeden rodzi wiele emocji i pytań: Co stracimy? Jakie będą konsekwencje prawne i praktyczne zmian dla całego środowiska? Wydaje się jednak, że na tych zmianach możemy zyskać i poniższe argumenty mogą być ważne w toczącej się dyskusji.

Obecne przemiany polityczne i społeczno-ekonomiczne, które obserwujemy w ochronie zdrowia (sieć szpitali, Centra Zdrowia Psychicznego, nowe siatki płac dla poszczególnych grup zawodowych) i dodatkowe, ustawowe gwarancje finansowe m.in. dla lekarzy, pielęgniarek czy ratowników medycznych powodują, iż zawód terapeuty uzależnień, jak na razie, pozostaje ,,w tyle w biegu o podwyżki”. Dla przykładu: w zakładzie lecznictwa uzależnień, którym kieruję, płace pielęgniarek w ciągu ostatnich dwóch lat wzrosły o ok. 100%, a terapeutów uzależnień o ok. 20%. Brak realnych podwyżek proponowanych przez NFZ przy równoczesnym zwiększeniu obciążeń finansowych może spowodować zamrożenie płac dla terapeutów uzależnień w 2019 roku.

Po tak sformułowanej diagnozie problemowej można się zastanowić, jakie mocne strony ma wdrażany system zmian:

  1. Proponowane zmiany z czasem mogą zaowocować konsolidacją środowiska. Jest nas prawdopodobnie ok. 5-7 tys. pracowników lecznictwa uzależnień, co łącznie daje mocne argumenty, podobnie jak w przypadku innych grup zawodowych.
  2. Utworzenie jednej ścieżki szkoleniowej może wzmocnić rolę terapeutów uzależnień w procesie leczenia osób uzależnionych.
  3. Utworzenie z czasem jednej listy szkół terapeutycznych, ośrodków stażowych, superwizorów psychoterapii uzależnień zakończy sztuczny podział na lecznictwo „alkoholowe” i „narkomańskie”.
  4. Koncepcje i nurty terapeutyczne proponowane przez oba środowiska wzajemnie będą się przenikać i może dojść do efektu synergii obu podejść, z korzyścią dla pacjentów.

Obserwując toczący się proces zmian, chcę zachęcić wszystkich do aktywnego w nim udziału, abyśmy wspólnie kształtowali nową rzeczywistość. Za interesujące i korzystne dla naszego środowiska uważam następujące propozycje zmian:

  1. Wzmocnienie roli specjalistów poprzez danie im prawa do formalnego stawiania diagnozy nozologicznej stanowi uzupełnienie uprawnień terapeutów certyfikowanych w ścieżce realizowanej dotychczas przez PARPA.
  2. Wydłużenie cyklu szkoleniowego do maksymalnie 800 godzin umożliwi zawarcie w szkoleniach zarówno treści eksponowane bardziej przez PARPA, jak i KBPN.
  3. Stosowanie udowodnionych naukowo metod terapeutycznych oraz ewaluacji własnej działalności leczniczej pod kątem efektywności leczenia umocni pozycję lecznictwa uzależnień w stosunku do innych działów medycznych.
  4. Rozszerzenie wiedzy i pogłębienie umiejętności pracy z osobami bliskimi osób uzależnionych, w tym z rodziną, będzie ważnym uzupełnieniem dla osób, które dotychczas uzyskiwały certyfikat w ścieżce realizowanej przez KBPN.
  5. Rozszerzenie wiedzy i doskonalenie umiejętności pracy z pacjentami uzależnionymi behawioralnie oraz z innymi specyficznymi grupami pacjentów wpłynie na zwiększenie liczby osób, które mogą otrzymać profesjonalną pomoc w naszych placówkach.

Jeśli przejdziemy pozytywnie przez proces zmian naszkicowany powyżej, to na pewno łatwiej będzie nam się dopominać o nasze prawa wśród innych zawodów medycznych.


Kontrola substancji o charakterze psychoaktywnym wymaga precyzyjnego określenia jej przedmiotu, tj. wskazania, jakie konkretnie substancje objęte są zakazem ich wykorzystywania do celów innych niż medyczne, za naruszenie którego to zakazu grozi odpowiedzialność karna.

Kontrola nowych substancji psychoaktywnych w znowelizowanej ustawie o przeciwdziałaniu narkomanii

Krzysztof Krajewski
Katedra Kryminologii
Uniwersytet Jagielloński

Instrumenty kontroli

W odniesieniu do środków odurzających i substancji psychotropowych przyjętym od lat sposobem ich definiowania, tak na poziomie prawa międzynarodowego, jak i krajowego, są wykazy substancji kontrolowanych, stanowiące załączniki do stosownych ustaw. Taka definicja nie pozostawia jakichkolwiek wątpliwości co do tego, które substancje są nielegalne. Ma to szczególne znaczenie z punktu widzenia fundamentalnej zasady nowożytnego prawa karnego, wyrażającej się w łacińskiej formule nullum crimen sine lege, czyli nie ma przestępstwa bez (przepisu) ustawy. W Polsce znajduje ona wyraz w art. 41 ust. 1 Konstytucji RP oraz art. 1 § 1 Kodeksu karnego. Oznacza ona, iż odpowiedzialność karną można ponosić wyłącznie za czyny, które w momencie ich popełnienia są zdefiniowane jako przestępstwa przez przepisy rangi ustawowej, tj. akty prawne przyjęte przez parlament, a nie akty prawne niższego rzędu (np. rozporządzenia Rady Ministrów, rozporządzenia ministrów itp.). Stąd też zasada ta określana jest także jako zasada ustawowej określoności czynu zabronionego. Oznacza ona także, iż przepisy prawa karnego muszą być sformułowane w sposób precyzyjny, dający możliwość jednoznacznego ustalenia, co jest zakazane, a co nie, z czym wiąże się tzw. zakaz analogii czy też zakaz tzw. wykładni rozszerzającej. To ostatnie oznacza zakaz pociągania do odpowiedzialności karnej za czyny jedynie podobne do tych wyraźnie zakazanych przez przepisy ustawy. Zasada nullum crimen sine lege jest fundamentem realizacji tzw. funkcji gwarancyjnej przepisów prawa karnego, tj. ochrony obywatela przed arbitralnym pociąganiem go przez państwo do odpowiedzialności karnej.

Wykazy substancji kontrolowanych były efektywnym instrumentem kontroli substancji psychoaktywnych dopóty, dopóki ich rynek ulegał niewielkim zmianom, a pojawianie się nowych substancji było rzadkie. W takim wypadku umieszczano nową substancję w stosownym wykazie, co z reguły na dłuższy czas rozwiązywało problem. Pojawienie się na szerszą skalę substancji psychoaktywnych o czysto syntetycznym charakterze zmieniło ten stan rzeczy. Szczególnie w ciągu ostatnich dwudziestu lat rynek zaczął być zalewany tzw. nowymi substancjami psychoaktywnymi, syntetyzowanymi tylko i wyłącznie po to, aby obejść system kontroli międzynarodowej i krajowej. Manipulacje w łańcuchach molekularnych substancji kontrolowanych powodowały uzyskiwanie nowych substancji, które dopóki nie zostały umieszczone w stosownych wykazach, pozostawały legalne. Rozpoczął się swoisty wyścig pomiędzy ustawodawcą a chemikami: przyspieszaniu umieszczania nowych substancji w wykazach, towarzyszyła coraz to większa kreatywność w „wymyślaniu” substancji mających je zastąpić na rynku. W konsekwencji międzynarodowy i krajowe systemy kontroli substancji psychoaktywnych zaczęły osiągać granice swej wydolności.

Spowodowało to pojawienie się nowych podejść do definiowania kontrolowanych substancji psychoaktywnych. Pierwszym jest tzw. definicja rodzajowa, grupowa czy też generyczna. Poddaje ona kontroli nie poszczególne substancje, ale całe ich grupy opisane przy użyciu określonych formuł chemicznych, wskazujących, jakie manipulacje łańcuchem molekularnym daje produkt będący również substancją kontrolowaną. Otrzymywanie takich substancji traci więc sens, bo nie oznacza obejścia systemu kontroli. Przykładem zastosowania bardzo rozbudowanej definicji rodzajowej do kontroli zjawiska NSP jest niemiecka ustawa o zwalczaniu rozpowszechniania nowych substancji psychoaktywnych z listopada 2016 roku. Trzeba podkreślić, że taka definicja rodzajowa zawarta na poziomie ustawy, nie budzi zastrzeżeń z punktu widzenia zasady nullum crimen sine lege, jasno i precyzyjnie wskazuje bowiem, co jest zabronione.

Inną alternatywą dla wykazów substancji kontrolowanych jest tzw. definicja analogowa. Oznacza ona poddanie kontroli nie tylko substancji umieszczonych w wykazach, ale także substancji mających podobne do nich właściwości psychoaktywne lub używanych w podobnych celach. Definicją analogową posługuje się m.in. federalne ustawodawstwo amerykańskie. Trzeba jednak powiedzieć, że z punktu widzenia standardów konstytucyjnych większości krajów kontynentu europejskiego, definicja taka jest problematyczna. Oznacza bowiem w gruncie rzeczy odwołanie się do zakazanej na gruncie prawa karnego analogii, tj. pociągania do odpowiedzialności karnej za czyny jedynie podobne do zdefiniowanych jako przestępstwa.

Ostatnim wreszcie sposobem rozwiązywania problemu niewydolności wykazów substancji kontrolowanych jest tzw. zakaz blankietowy, czyli całkowity zakaz wszelkich substancji psychoaktywnych, poza tymi, które – jak np. alkohol, tytoń, kawa, herbata – są wyraźnie dopuszczone do obrotu przez odrębne przepisy, w tym te dotyczące produktów spożywczych czy wyrobów farmaceutycznych. Jest to więc odwrócenie dotychczasowej zasady dotyczącej substancji psychoaktywnych, że poza substancjami wyraźnie zakazanymi, wszystkie pozostałe są legalne i zastąpienie jej zasadą, że zakazane jest wszystko, poza tym, co jest wyraźnie dozwolone. Najbardziej znanym przykładem takiego rozwiązania jest brytyjska ustawa o substancjach psychoaktywnych z 2016 roku, aczkolwiek wcześniej, w roku 2010, przyjęła je także Irlandia.

W Polsce, tak jak w większości krajów europejskich, przez wiele lat pojęcia środek odurzający i substancja psychotropowa definiowane były przez stosowne wykazy. Zmianie uległ jedynie w pewnym momencie charakter tych wykazów. Otóż na gruncie ustawy o zapobieganiu narkomanii z 1985 roku wykazy stanowiły załącznik do wydanego w oparciu o delegację art. 21 tejże ustawy Rozporządzenia Ministra Zdrowia i Opieki Społecznej z dnia 21 września 1985 r. w sprawie środków odurzających i psychotropowych oraz nadzoru nad tymi środkami (Dz.U.1985.53.275). Oznaczało to, iż ewentualne uzupełnianie wykazu kontrolowanych substancji psychoaktywnych mogło być dokonywane poprzez stosowne działanie właściwego ministra zmieniające owo rozporządzenie i nie wymagało to nowelizacji samej ustawy przez Sejm.

Zmiany w tym zakresie dokonała ustawa o przeciwdziałaniu narkomanii z 1997 roku. Zgodnie z przyjętym przez nią rozwiązaniem wykazy środków odurzających i substancji psychotropowych stały się załącznikami do samej ustawy. Tak więc zmiana czy uzupełnianie wykazów wymagało od tego momentu nowelizacji ustawy przez parlament. Takie rozwiązanie było uzasadniane względami natury konstytucyjnej i przyjęciem stanowiska, iż dla uczynienia zadość wymogom art. 41 ust. 1 przyjętej w tym samym roku Konstytucji RP, definicja pojęć środka odurzającego i substancji psychotropowej powinna być dokonana na poziomie aktu prawnego rangi ustawy, a nie aktu niższego rzędu, jakim jest rozporządzenie ministra. Wykazy środków odurzających i substancji psychotropowych decydują bowiem w ostateczności o tym, jakie zachowania w myśl obowiązujących przepisów stanowią przestępstwa, a tym samym kwestie takie zgodnie z zasadą ustawowej określoności czynu zabronionego powinny być decydowane przez parlament w drodze stanowienia ustawy, a nie przez ministra w drodze rozporządzenia. Charakter prawny wykazów kontrolowanych substancji psychoaktywnych, jako załączników do ustawy, zachowała także nowa ustawa o przeciwdziałaniu narkomanii, przyjęta przez sejm w lipcu 2005 roku.

Rozwiązanie takie, przyjmowane w większości krajów Europy, ma oczywiście swój walor gwarancyjny, ale równocześnie może być wysoce kłopotliwe i mało elastyczne. Nowelizacja ustawy wymaga zazwyczaj czasochłonnej rządowej i parlamentarnej procedury legislacyjnej, podczas gdy do nowelizacji rozporządzenia wystarczy procedura rządowa czy wręcz ministerialna, i teoretycznie może ona być dokonana nawet z dnia na dzień. Przez wiele lat nie stanowiło to jednak jakiegoś szczególnego problemu praktycznego, albowiem po prostu nie pojawiały się nowe substancje psychoaktywne wymagające szybkiego podejmowania decyzji o poddaniu ich kontroli. Pierwszy przypadek rządowej inicjatywy uzupełniania wykazów środków odurzających i substancji psychotropowych miał miejsce dopiero w roku 2008 i dotyczył benzylopiperazyny (BZP), co było zresztą wynikiem podjęcia decyzji o kontroli tej substancji przez UE. W tym czasie w Polsce narastał już jednak problem tzw. dopalaczy, który ze względu na swą skalę i dynamikę okazał się dużym wyzwaniem dla dotychczasowego systemu kontroli substancji psychoaktywnych.

Reakcja polskiego ustawodawcy na ten problem była zróżnicowana. Podstawową jej formą było umieszczanie kolejnych substancji w wykazach środków odurzających i substancji psychotropowych stanowiących załączniki do u.p.n. W marcu 2009 roku decyzję taką podjęto w stosunku do 16 roślin, stanowiących składniki dostępnych wówczas „dopalaczy” (a także wobec wspomnianej BZP), w czerwcu 2010 roku wobec 7 substancji, w kwietniu 2011 roku wobec 23 i wreszcie w kwietniu 2015 roku wobec aż 114 substancji. Działania te okazywały się o tyle mało skuteczne, że zdelegalizowane substancje relatywnie szybko znikały z obrotu i były zastępowane przez nowe, które nie znajdowały się w wykazach, a więc formalnie rzecz biorąc były legalne. Ich producenci czy dystrybutorzy nie mogli być pociągani do odpowiedzialności karnej, ponieważ produkowali czy handlowali substancjami, które nominalnie nie były ani środkami odurzającymi, ani substancjami psychotropowymi.

Zmiany w 2010 roku

Odpowiedzią władz na powyższy problem stała się nowelizacja u.p.n. przyjęta we wrześniu 2010 roku, która stworzyła specyficzny dla Polski w latach 2011–2018 system kontroli substancji psychoaktywnych, łączący elementy reakcji prawnokarnej oraz administracyjnoprawnej. Jej podstawowym elementem było wprowadzenie przez wspomnianą nowelizację swoistej wersji zakazu blankietowego substancji psychoaktywnych, zawartego w art. 44b u.p.n., który w ówczesnym brzmieniu mówił o zakazie wytwarzania, przywozu i wprowadzania do obrotu na terytorium Rzeczypospolitej Polskiej środków zastępczych. To ostatnie pojęcie oznaczało natomiast, zgodnie z definicją zawartą w art. 4 pkt 27 u.p.n., substancję pochodzenia naturalnego lub syntetycznego w każdym stanie fizycznym lub produkt, roślinę, grzyba lub ich część, zawierające taką substancję, używane zamiast środka odurzającego lub substancji psychotropowej lub w takich samych celach jak środek odurzający lub substancja psychotropowa, których wytwarzanie i wprowadzanie do obrotu nie jest regulowane na podstawie przepisów odrębnych. Ujmując to inaczej, środkiem zastępczym stała się każda substancja psychoaktywna, która z jednej strony nie była umieszczona w wykazach środków odurzających lub substancji psychotropowych, a z drugiej, której wykorzystywanie nie było dopuszczone odrębnymi przepisami (jak np. alkohol czy wyroby tytoniowe). Kontrola tych substancji nie była więc oparta, jak dotychczas, na wykazach, ale o fakt używania zamiast lub w takich samych celach jak środki odurzające i substancje psychotropowe. Przyjmując taką konstrukcję, ówczesny ustawodawca stanął przed dylematem dotyczącym charakteru sankcji za czyny stanowiące naruszenie powyższego zakazu blankietowego. Rzecz w tym, iż definicja środka zastępczego ze względu na swój otwarty charakter na pewno nie spełniała konstytucyjnych wymogów jasnej i precyzyjnej definicji przestępstwa. Odwołanie się więc do odpowiedzialności karnej mogło pociągnąć za sobą zarzut niekonstytucyjności. W konsekwencji środki zastępcze zostały poddane specjalnej kontroli o charakterze administracyjnym, realizowanej przez organy Państwowej Inspekcji Sanitarnej, które w przypadku uznania, iż mamy do czynienia z wytwarzaniem lub wprowadzaniem do obrotu środków zastępczych wymierzały na podstawie art. 52a u.p.n. sankcję finansową o charakterze administracyjnym, zwaną karą pieniężną, w wysokości od 20 000 do 1 000 000 zł. Była to sankcja potencjalnie bardzo dotkliwa, ale nie miała ona charakteru sankcji karnej, co w zasadzie czyniło zarzut niekonstytucyjności bezprzedmiotowym.

Nowelizacja z września 2010 roku wprowadziła w Polsce swoisty dualizm czy też dwutorowość kontroli substancji psychoaktywnych. Środki odurzające i substancje psychotropowe definiowane poprzez system wykazów, stanowiących załączniki do u.p.n., były przedmiotem kontroli prawnokarnej. Natomiast środki zastępcze, określane przy pomocy niezbyt precyzyjnej, noszącej wyraźne znamiona analogii definicji zawartej w art. 4 pkt 27 u.p.n., objęte były zakazem blankietowym i były przedmiotem kontroli o charakterze administracyjnym.

Taki stan rzeczy uległ kolejnej zmianie (aczkolwiek nie co do swej istoty) na skutek kolejnej nowelizacji u.p.n., dokonanej w kwietniu 2015 roku. Wprowadziła ona do ustawy kolejne pojęcie, a mianowicie pojęcie nowej substancji psychoaktywnej, zdefiniowane w art. 4 pkt 11a. Substancjami takimi stały się substancje pochodzenia naturalnego lub syntetycznego w każdym stanie fizycznym, o działaniu na ośrodkowy układ nerwowy, określone w rozporządzeniu ministra zdrowia w sprawie wykazu nowych substancji psychoaktywnych, wydanym na podstawie art. 44b ust. 2 u.p.n. Pojawił się więc kolejny, obok wykazu środków odurzających i substancji psychotropowych, wykaz kontrolowanych substancji psychoaktywnych, będący jednak załącznikiem nie do samej ustawy, lecz do rozporządzenia ministra zdrowia. Nowelizacja z roku 2015 zmieniła równocześnie definicję środka zastępczego z art. 4 pkt 27 u.p.n. Stały się nimi produkty zawierające nowe substancje psychoaktywne (a więc te umieszczone we wspomnianym wykazie) lub inną substancję o podobnym działaniu na ośrodkowy układ nerwowy, które mogą być użyte zamiast środka odurzającego lub substancji psychotropowej lub w takich samych celach jak środek odurzający lub substancja psychotropowa. Tak nowe substancje psychoaktywne, jak i środki zastępcze pozostały objęte zakazem blankietowym sformułowanym w art. 44b ust. 1 u.p.n., a jego naruszenia w przypadku obu tych kategorii substancji były nadal zagrożone karą pieniężną, przewidzianą w art. 55a u.p.n., a nie sankcjami karnymi. System pozostał więc co do swej istoty dualistyczny: kontrola prawnokarna dotyczyła niezmiennie środków odurzających i substancji psychotropowych określonych w wykazach stanowiących załączniki do ustawy, a kontrola administracyjnoprawna, poza środkami zastępczymi (definiowanymi nadal w ogólnych kategoriach noszących znamiona definicji analogowej), objęła także nowe substancje psychoaktywne, definiowane co prawda poprzez stosowny wykaz (a więc w bardzo skonkretyzowany sposób, analogiczny do środków odurzających i substancji psychotropowych), stanowiący jednak załącznik do rozporządzenia ministra, a nie do ustawy. W przypadku tej ostatniej kategorii intencją ustawodawcy było umożliwienie szybszego niż w przypadku załączników do ustawy uzupełniania owych wykazów, a tym samym lepszego nadążania za zmianami na rynku „dopalaczy”. Najwyraźniej jednak, być może właśnie ze względu na to, że chodziło o załącznik do rozporządzenia, a nie do ustawy i związane z tym obawy co do konstytucyjności takiego rozwiązania, ustawodawca nie zdecydował się wówczas na objęcie czynów dotyczących nowych substancji psychoaktywnych sankcjami karnymi.

Przedstawiony powyżej system dualistyczny, pomimo prób jego doskonalenia, nastręczał wiele kłopotów praktycznych. Powszechnym przedmiotem narzekań było to, że organy Państwowej Inspekcji Sanitarnej nie były wyposażone w odpowiednie instrumenty prawne umożliwiające podejmowanie efektywnych działań wobec osób i grup trudniących się produkcją czy handlem „dopalaczami”. Umowa o współpracy w tym zakresie z policją nie rozwiązała wszystkich problemów. Równocześnie piętą achillesową całego systemu była niezdolność do efektywnego egzekwowania nałożonych kar finansowych. Jak podaje raport NIK z 2017 roku, w latach 2011–2016 Powiatowe Stacje Sanitarno-Epidemiologiczne nałożyły kary pieniężne w łącznej kwocie 13,1 mln zł. Wyegzekwować, w tym w drodze egzekucji, udało się jednak w tym okresie, zaledwie 0,6 mln zł, tj. 4,8% łącznej sumy nałożonych kar. Taki stan rzeczy stwarzał narastającą presję na podjęcie decyzji o poddaniu nowych substancji psychoaktywnych kontroli prawnokarnej na takich samych zasadach jak środki odurzające i substancje psychotropowe, albowiem sankcje karne uznawano za jedyne potencjalnie efektywne narzędzie reakcji na zagrożenia stwarzane przez „dopalacze”. Przejawem takiej tendencji do przesuwania nowych substancji psychoaktywnych z obszaru kontroli administracyjnoprawnej do kontroli prawnokarnej były przypadki wnoszenia przez prokuraturę aktów oskarżenia w stosunku do osób handlujących „dopalaczami”, na podstawie art. 165 § 1 pkt 2 Kodeksu karnego, tj. w związku ze sprowadzeniem niebezpieczeństwa dla życia lub zdrowia wielu osób poprzez wyrób lub wprowadzanie do obrotu szkodliwych dla zdrowia substancji. Zastosowanie tego przepisu do takich przypadków, aczkolwiek zaakceptowane w orzecznictwie sądów, w tym Sądu Najwyższego, budziło jednak sporo kontrowersji jako przejaw „kreatywnej” interpretacji tego przepisu, a poza tym było dla prokuratury bardzo uciążliwe ze względów dowodowych.

Nowela z lipca 2018 roku

Konsekwencją powyższych niedostatków dualistycznego systemu kontroli substancji psychoaktywnych była jego radykalna zmiana (aczkolwiek nie całkowite porzucenie), dokonana przez najświeższą nowelizację u.p.n. z 20 lipca 2018 roku. Jej podstawowym celem było poddanie nowych substancji psychoaktywnych kontroli prawnokarnej, na równi ze środkami odurzającymi i substancjami psychotropowymi. Dokonano tego przy pomocy dwóch zabiegów. Przede wszystkim nowelizacja dokonała zmiany statusu wszystkich wykazów środków odurzających i substancji psychotropowych. Nowe brzmienia definicji środka odurzającego, substancji psychotropowej i nowej substancji psychoaktywnej, zawarte w art. 4 pkt 26, 25 i 11a u.p.n., uczyniło te wykazy załącznikami do wydanego, na podstawie delegacji ustawowej zawartej w art. 44f u.p.n., Rozporządzenia Ministra Zdrowia z dnia 17 sierpnia 2018 r. w sprawie wykazu substancji psychotropowych, środków odurzających i nowych substancji psychoaktywnych (Dz.U.2018.1591). Oznacza to de facto powrót do stanu prawnego, jaki istniał przed rokiem 1997, na gruncie ustawy o zapobieganiu narkomanii z 1985 roku. W konsekwencji kluczowe dla kwestii odpowiedzialności karnej za przestępstwa zdefiniowane w rozdziale 7 u.p.n. pojęcia środka odurzającego, substancji psychotropowej i nowej substancji psychoaktywnej są dzisiaj w istotnej części definiowane na poziomie aktu prawnego rangi niższej niż ustawa. Definicje z art. 4 pkt 26, 25 i 11a u.p.n. zawierają co prawda pewne elementy merytoryczne, ale ich konkretyzacja następuje poprzez decyzję ministra (poprzedzoną rekomendacją Zespołu do spraw oceny ryzyka zagrożeń dla zdrowia lub życia ludzi związanych z używaniem nowych substancji psychoaktywnych), co do zawartości wykazów. Może to rodzić pytanie: czy takie rozwiązanie jest zgodne z art. 41 ust. 1 Konstytucji RP? Trzeba powiedzieć wyraźnie, że pomimo istotnych wątpliwości, sprawa nie jest całkowicie jednoznaczna. Warto zwrócić uwagę, że utrzymany został system wykazów konkretnych substancji oraz ich grup (a więc wprowadzono elementy definicji generycznej), które nie pozostawiają żadnych wątpliwości co do tego, czy coś jest, czy nie jest substancją kontrolowaną. Problematyczne może być natomiast przeniesienie tych wykazów na poziom rozporządzenia, co może naruszać zasadę, że przepisy prawa karnego definiujące przestępstwa muszą być stanowione wyłącznie przez ustawę. Trzeba jednak wyraźnie stwierdzić, iż wymóg ten nie ma charakteru absolutnego. Orzecznictwo Trybunału Konstytucyjnego w tej kwestii nie jest obfite i całkowicie jednoznaczne. Na przykład wyrok TK z 26 kwietnia 1995 roku był w tej kwestii bardzo rygorystyczny, natomiast wyrok TK z 20 lutego 2001 roku był w tym zakresie mniej kategoryczny. Nie zmienia to jednak faktu, że na skutek przyjętego rozwiązania istotna część ustawowej definicji przestępstw z rozdz. 7 u.p.n. nie jest definiowana przez samą ustawę i decyzje w tej sprawie podejmuje nie parlament, lecz minister, a tym samym to minister de facto decyduje o tym, co będzie przestępstwem, a co nie. Można oczywiście rozumieć intencję ustawodawcy, który chciał w ten sposób usprawnić i przyspieszyć proces uzupełniania wykazów, aczkolwiek pozostaje pytanie, czy nie odbyło się to zbyt dużym kosztem, tym bardziej, że problem w zasadzie nie leżał w sposobie uzupełniania wykazów środków odurzających i substancji psychotropowych (nie były one w ogóle uzupełniane od ostatniej nowelizacji u.p.n. w tym zakresie z 2015 roku). Dotyczył on wykazu nowych substancji psychoaktywnych, który od początku pozostawał na poziomie rozporządzenia. Warto zresztą zaznaczyć, że w latach 2015–2018 minister zdrowia uzupełnił ten wykaz zaledwie dwa razy.

W odniesieniu do nowych substancji psychoaktywnych nowela lipcowa nie zmieniła statusu ich wykazu, ale wyjęła je spod kontroli administracyjnej i poddała kontroli prawnokarnej. Odbyło się to przez uzupełnienie definicji większości typów przestępstw określonych w rozdziale 7 u.p.n. w ten sposób, że zawarte w nich zakazy dokonywania wbrew przepisom ustawy całego szeregu czynności (przywóz, wywóz, przewóz, wprowadzanie do obrotu, udzielanie innej osobie, udzielanie innej osobie w celu osiągnięcia korzyści majątkowej), które przed nowelizacją dotyczyły tylko środków odurzających i substancji psychotropowych, po wejściu w życie nowelizacji zaczęły dotyczyć również nowych substancji psychoaktywnych. Tak więc za czyny których przedmiotem są te ostatnie, od 21 sierpnia 2018 roku, tj. daty wejścia w życie nowych przepisów, grożą takie same sankcje karne, jak w przypadku środków odurzających i substancji psychotropowych. Nie dotyczy to jedynie dwóch czynności: wytwarzania i posiadania. W przypadku wytwarzania środków odurzających lub substancji psychotropowych (art. 53 ust. 1 u.p.n.) grozi bowiem kara pozbawienia wolności do lat 3, natomiast w przypadku wytwarzania nowych substancji psychoaktywnych (art. 53 ust. 1a u.p.n.), przewidziana jest tzw. sankcja alternatywna, tj. albo grzywna, albo ograniczenie wolności albo pozbawienie wolności, do lat 3. Głębszego złagodzenia zagrożenia ustawowego dokonano w przypadku posiadania substancji kontrolowanych. W przypadku posiadania środków odurzających lub substancji psychotropowych w ilościach mniejszych niż znaczne (art. 62 ust. 1 u.p.n.), grozi bowiem kara do 3 lat pozbawienia wolności, a w przypadku nowych substancji psychoaktywnych (art. 62b ust. 1 u.p.n.), wyłącznie kara grzywny. Można więc powiedzieć, że ustawodawca polski poszedł przynajmniej po części śladem rozwiązań przyjętych we wspomnianych brytyjskiej i niemieckiej ustawach o nowych substancjach psychoaktywnych i próbował ograniczyć odpowiedzialność użytkowników tych substancji za ich posiadanie. Ale zrobił to w sposób mniej konsekwentny, bowiem przepisy brytyjskie i niemieckie w ogóle wykluczają odpowiedzialność karną za posiadanie NSP na własny użytek.

Powstaje pytanie: czy rozwiązaniem lepszym, niż przyjęte w nowelizacji lipcowej, nie byłoby pójście drogą obraną przez ustawodawcę niemieckiego we wspomnianej ustawie o nowych substancjach psychoaktywnych z 2016 roku, który borykał się z identycznymi co w Polsce problemami dotyczącymi kwestii konstytucyjnych zasad w zakresie ustawowej określoności czynu zabronionego? Oznaczałoby to po prostu przyjęcie w ustawie odpowiednio rozbudowanej definicji rodzajowej (generycznej) określonych grup nowych substancji psychoaktywnych, która pozwoliłaby na poddanie ich reżimowi odpowiedzialności karnej bez stwarzania jakichkolwiek wątpliwości co do przestrzegania zasady nullum crimen sine lege. Nie byłoby wówczas potrzeby przenoszenia wykazu środków odurzających i substancji psychotropowych na poziom rozporządzenia ministra, tym bardziej, że utworzenie dzisiaj w sejmie szybkiej ścieżki legislacyjnej dla dokonywania stosownych zmian w wykazach nie nastręczałoby żadnej trudności.

Objęcie nowych substancji psychoaktywnych kontrolą prawnokarną na równi ze środkami odurzającymi i substancjami psychotropowymi nie oznacza jednak, że polski system utracił całkowicie swój dualistyczny czy też dwutorowy charakter. Znowelizowana u.p.n. zachowała bowiem zakaz blankietowy w odniesieniu do środków zastępczych. Stanowią one niejako kategorię dopełniającą, swoiste zabezpieczenie umożliwiające kontrolę i pociąganie do odpowiedzialności w przypadku czynów dotyczących substancji nieznajdujących się w żadnym z trzech wykazów. Tak jak przed lipcem 2018 roku czyny takie objęte są jednak wyłącznie kontrolą administracyjną i nadal zagrożone karą pieniężną przewidzianą w art. 55a u.p.n. Faktem jest natomiast, iż zakres tej formy kontroli substancji psychoaktywnych uległ zasadniczemu ograniczeniu.


Skuteczność terapii pracoholizmu zależy w głównej mierze od trafnego rozpoznania problemu. Uzależnienie od pracy konceptualnie należy utożsamiać z nieadaptacyjnym stylem pracy, a nie nadmiarowym czasem pracy. Znaczące jest odróżnienie symptomów zdrowego zapracowania (entuzjazmu pracy) od problematycznego nałogu pracy (pracoholizmu). Nie jest to możliwe na podstawie samych objawów (emocji czy zachowań).

Rozpoznanie uzależnienia od pracy i perspektywy psychoterapii1

Kamila Wojdyło
Instytut Psychologii, Polska Akademia Nauk

Work craving to nowe pojęcie określające uzależnienie od pracy. W czasach intensywnego zapracowania coraz więcej osób pyta: Jak trafnie rozpoznać uzależnienie od pracy? Jak odróżnić je od entuzjazmu pracy? Jak leczyć osoby uzależnione od pracy?

W artykule przedstawiam konceptualizację uzależnienia od pracy (pracoholizmu) w kontekście autorskiej koncepcji work craving, opisującej patomechanizmy tej formy uzależnienia. Argumentuję, że ujmowanie zjawiska pracoholizmu jako zjawiska obsesyjno-kompulsywnego jest niewystarczające. Omawiam różnice między zdrowym zapracowaniem, zwanym entuzjazmem pracy, a pracoholizmem. Przedstawiam również propozycję poznawczo-behawioralnego modelu pracoholizmu, który może być pomocny w psychoedukacji pacjentów i psychoterapii o orientacji poznawczo-behawioralnej.

Wprowadzenie

Jedną z podstawowych trudności na poziomie diagnostycznym związanych z destruktywnym zapracowaniem jest trafne rozpoznanie, tj. odróżnienie zjawiska zdrowego zapracowania od formy patologicznej zapracowania, określanej pracoholizmem. Jak wiadomo, pracoholizm nie jest jeszcze uznany w systemie klasyfikacji zaburzeń psychicznych DSM. Aktualne trudności dotyczące diagnozy i konceptualizacji pracoholizmu można spostrzegać, przede wszystkim, jako konsekwencję niejednoznaczności w obszarze definicji oraz badań nad zjawiskiem, które wiążą się z co najmniej trzema aspektami (por. Wojdyło, 2015a, 2015b):

  • często błędną nomenklaturą stosowaną do określenia zdrowych zjawisk mianem pracoholizmu i mylnym utożsamianiem uzależnienia od pracy ze zdrowym zjawiskiem entuzjazmu pracy,
  • zdarzającym się nietrafnym pomiarem zjawiska, opartym na kryteriach opisujących zdrowe intensywne zaangażowanie w pracę (np. liczba godzin pracy, satysfakcja z pracy),
  • niejednokrotnie nietrafnymi wnioskami, które dotyczą zjawisk zdrowych, a przypisywane są − jako konsekwencja błędnej nomenklatury i nietrafnego pomiaru − zjawisku pracoholizmu.

Zjawiska związane z zaangażowaniem w pracę wielu autorów wciąż mylnie definiuje jako pracoholizm, „okraszając” to pojęcie terminami zmieniającymi jego sens, np. pracoholizm funkcjonalny, entuzjastyczny, pozytywny. Trudno mówić o pozytywnym pracoholizmie w obliczu mechanizmów, które leżą u jego podłoża, a które mają jednoznacznie znamiona patologii.

Większość aktualnych badań nad pracoholizmem zgodnie pokazuje, że zjawisko ma charakter patologiczny i nie zawiera w swym składzie komponentu satysfakcji z pracy (np. Robinson, 2007; Schaufeli, Taris, Bakker, 2006). Pracoholizm ma jednolitą, uzależnieniową naturę, która w koncepcji work craving nazywana jest pojęciem pożądania pracy (Wojdyło, 2013a; Wojdylo i in., 2013; Wojdylo, Baumann, Fischbach, Engeser, 2014; Wojdylo, Karlsson, Baumann, 2016; Wojdylo, Baumann, Kuhl, 2017).

Wyróżnianie grupy „entuzjastycznych pracoholików” jest zdecydowanie krytykowane w literaturze przedmiotu (Mudruck, 2006; Schaufeli, Taris, Van Rhenen, 2008). Liczne badania pokazują, że entuzjazm pracy i pracoholizm są odrębnymi konstruktami (np. Schaufeli, Taris, Van Rhenen, 2008), bo u podłoża obydwu zjawisk leżą odmienne mechanizmy psychologiczne.

Czym różni się pracoholizm od entuzjazmu pracy?

Shimazu i Schaufeli (2009), badacze zajmujący się między innymi pracoholizmem, określają zjawisko jako „złą postać” nadmiernego/intensywnego pracowania, w przeciwieństwie do entuzjazmu pracy, który nazywają „dobrą formą” intensywnego pracowania. Czym różni się zdrowe, silne zapracowanie od patologicznej, destruktywnej jego postaci? W pracy z pacjentami używam często metafor, bo uważam je za bardzo nośne i pomocne w zrozumieniu przez pacjenta własnych trudności i mechanizmów podtrzymujących problem. W celu wskazania różnic między pracoholikiem a entuzjastą pracy posłużę się tu zatem metaforą „pszczoły“.

„Ducha” pracoholizmu odnaleźć można na przykład w środowisku ula w filmie „Pszczółka Maja”. Pszczoły kierują się tam pewnymi zasadami: „Pszczoła nie może mieć frajdy”, „Nie może się wygłupiać”. Pracoholik żyje właśnie według takich dość sztywnych zasad, wykluczających harmonię życia osobistego i pracy. Jednak te zasady są obce Mai, która tak jak inne pszczoły chce odgrywać ważną rolę w środowisku pracy ula, ale… ona jest inna. Maja chce pracować, ale jednocześnie bawić się przy tym. Chce być sobą w tym, czym się zajmuje. W postaci Mai można rozpoznać usposobienie entuzjasty pracy, którego praca pasjonuje i w tej pasji pracy nie zapomina o swoich potrzebach. Różnica między pracoholikiem i entuzjastą pracy przekłada się więc między innymi na odmienny sposób przeżywania pracy, odmienny styl życia oraz ich konsekwencje. Entuzjasta, w przeciwieństwie do pracoholika, nie przeżywa uporczywego przymusu pracy, konstruktywnie radzi sobie z porażkami, potrafi wyłączyć się z pracy, kiedy chce i oddać się w pełni innym niż praca zajęciom.

Nie do końca trafne jest więc spotykane czasami twierdzenie, iż entuzjasta różni się od pracoholika tym, że przeżywa emocje pozytywne. Entuzjasta, jak każdy, przeżywa również emocje negatywne. Tylko w odróżnieniu od pracoholika potrafi te różne trudne emocje „utrzymać” w sobie, radzić sobie z nimi w konstruktywny sposób, a nie poprzez zapracowanie. Pracoholik odmiennie − w chwilach niepowodzeń (gdy czuje lęk), czy w sytuacjach oderwania od pracy (gdy przeżywa poczucie winy), będzie uciekać w pracę, bo tylko w niej znajduje prawdziwe „ukojenie”. Pożywka, jaką człowiek odnajduje w nałogu pracy, związana jest ze specyficznymi doznaniami emocjonalnymi, jakich dostarcza praca. Z jednej strony nałóg pracy jest powtarzalną strategią dostarczania sobie emocjonalnego ukojenia w chwilach napięcia i niepokoju. Z drugiej zaś − staje się jedyną znaną pracoholikowi strategią podbudowywania niskiego poczucia własnej wartości. Z mojego doświadczenia terapeutycznego wynika, że pracoholicy cierpią z powodu doskwierającego uczucia pustki, której „nic nie jest w stanie zapełnić tak jak praca”. Mówią również o wszechogarniających, pobudzających „ukłuciach” adrenaliny i poczuciu omnipotencji oraz podekscytowania, odczuwanych w chwilach „szału” pracy. W tabeli 1. zestawiono wybrane kryteria różnicujące pracoholików i entuzjastów pracy.

Pracoholizm | Entuzjazm pracy
Motywacja do wykazania się własnymi osiągnięciami (rywalizacyjna), motywacja kontroli. | Motywacja ukierunkowana na własny rozwój (mistrzowska), autonomiczna.
Zapobieganie porażce, ukierunkowanie na unikanie i redukcję emocji negatywnych (lęku, niepokoju, poczucia winy). | Ukierunkowanie na rozwój, zdolność do „utrzymywania“ emocji negatywnych i ich wykorzystywania w regulacji własnych aktywności.
Perfekcjonizm neurotyczny (nierealistyczne standardy). | Perfekcjonizm zdrowy (realistyczne standardy).
Praca jako jedyny środek do określenia własnego Ja; oddzielenie od innych rodzajów własnej tożsamości. | Personalna identyfikacja z pracą, duma i zadowolenie; poświęcenie pracy spostrzegane jako rozwój Ja.
Potrzeba kontroli, brak zdolności do uzyskiwania satysfakcji z innych niż praca aspektów życia. | Zaangażowanie, poczucie odpowiedzialności, poczucie satysfakcji również z innych niż praca aspektów życia.
Tabela 1. Wybrane kryteria różnicujące pracoholizm i entuzjazm pracy

Opracowanie: K. Wojdyło.

U podłoża pracoholizmu i zdrowego silnego zaangażowania w pracę leżą odmienne mechanizmy. W badaniach wykazano (Wojdylo, Baumann, Kuhl, 2017), że pracoholizm związany jest z deficytami w zakresie zdolności samoregulacji (w sensie zdolności do regulacji negatywnego afektu, wzbudzania afektu pozytywnego i autonomicznego motywowania samego siebie) przy jednocześnie wysokim poziomie samokontroli (w sensie tłumienia „pokus”, determinacji w dążeniu do celu, zadaniowości). Słabe zdolności samoregulacji i silna samokontrola skutkują pojawieniem się u pracoholików symptomów stresu i negatywnych konsekwencji zdrowotnych (Wojdylo, Baumann, Kuhl, 2017). W odróżnieniu od pracoholizmu zdrowe, silne zaangażowanie w pracę wiąże się zarówno z wysokim poziomem samoregulacji, jak i wysokim poziomem samokontroli, a taka kombinacja zdaje się chronić przed negatywnymi zdrowotnymi skutkami silnego zangażowania się w pracę. Badania pokazały, że deficyty emocjonalnej regulacji (zarówno w regulacji odpoczynku, jak i motywacji działania i powstrzymywania się) są istotnie związane z dolegliwościami zdrowotnymi w wyniku uzależnieniowego stylu pracy, lecz nie entuzjazmu pracy (Wojdylo i in., 2014).

Przymus pracy nie wystarcza, by zdiagnozować uzależnienie od pracy

Witold Gombrowicz w Autobiografii pośmiertnej wyznaje: Dochodziłem do obsesji, nie mogłem zupełnie się oderwać (…). Czy w przypadku obsesyjno-kompulsywnego stylu pracy mamy już do czynienia z uzależnieniem od pracy? Niekoniecznie.

Niektórzy badacze twierdzą, że pracoholizm można zdiagnozować na podstawie dwóch głównych objawów: tendencji do intensywnego pracowania (work excessively hard) i kompulsywnego stylu pracy (an obsessive, irresistible inner drive to work excessively hard) (Golińska, 2008, 2011; Hornowska i Paluchowski, 2007; Schaufeli, Taris, Bakker, 2006; też: Robinson, 2007; Spence, Robbins, 1992).

Natomiast zgodnie z koncepcją pracoholizmu jako uzależnienia behawioralnego (Wojdyło, 2013a; Wojdylo i in., 2014), objawy obsesyjno-kompulsywne są niewystarczające do wyjaśnienia uzależnieniowej natury pracoholizmu, ponieważ pomijają inne ważne mechanizmy charakterystyczne dla tej formy uzależnienia. Jeśli pracoholizm rozumiany jest z jednej strony jako obsesyjno-kompulsywne zjawisko, z drugiej zaś zaliczany jest zarazem do uzależnień behawioralnych (np. Ogińska-Bulik, 2010), to taki stan rzeczy implikuje pewną niekonsekwencję. Określanie pracoholizmu wyłącznie w kategoriach obsesyjno-kompulsywnych nie pozwala uznać pracoholizmu za uzależnienie, gdyż mechanizmy uzależnieniowe różnią się od obsesyjnych. Zgodnie z założeniami koncepcji work craving, bez uwzględnienia funkcji zapracowania i określenia, jaką rolę pełnią emocje w procesie intensywnego pracowania, nie można rozpoznać, czy grupy osób, które charakteryzuje przymus pracy, są osobami uzależnionymi od pracy, czy też nie (Wojdyło, 2013a).

Work craving − konceptualizacja pracoholizmu jako uzależnienia i patomechanizmów zjawiska

Aktualnie można wskazać na dwa istniejące modele teoretyczne konceptualizujące pracoholizm jako uzależnienie – Griffithsa (2011) i Wojdyło (2013a; 2016). Opracowanie kryteriów uzależnienia od pracy w analogii do kryteriów uzależnień substancjalnych w literaturze polskiej przedstawili Woronowicz (2009) oraz Wojdyło (2010).

Można zauważyć, że model Griffithsa skupia się głównie na symptomach/objawach uzależnienia od pracy (np. uwydatnienie znaczenia pracy w myśleniu i zachowaniu; objawy abstynencyjne, konflikt w relacjach społecznych) niż jego mechanizmach (Griffiths, 2005). W odróżnieniu od dotychczasowych koncepcji pracoholizmu, koncepcja work craving pokazuje natomiast wzajemny związek uzależnieniowych i obsesyjno-kompulsywnych elementów tworzących uzależnienie od pracy oraz wyjaśnia patomechanizmy zjawiska (Wojdyło, 2013a; 2016).

W koncepcjach uzależnień (zarówno substancjalnych, jak i niesubstancjalnych) podkreśla się znaczenie trzech psychologicznych komponentów: a) kompulsywnego dążenia, b) afektywnego lub hedonicznego komponentu związanego z przyjemnością/gratyfikacją oraz c) komponentu opartego na mechanizmach uczenia się (poznawczego) (Berridge, Robinson, Aldridge, 2009). W nawiązaniu do modeli uzależnień, w koncepcji work craving (Wojdylo, 2013a) wyróżnia się: kompulsywne (behawioralne), hedoniczne (emocjonalne) oraz wyuczone (poznawcze) komponenty, uprawniające do rozpoznania uzależnienia od pracy (tabela 2).

Mechanizm | Komponent | Charakterystyka
Behawioralny | Obsesyjno-kompulsywne pożądanie pracy. | Stan motywacyjny o charakterze uporczywego pragnienia, obsesyjnej chęci stałego zajmowania się pracą, przejawiający się w obsesyjnym myśleniu o pracy i/lub kompulsywnym zaangażowaniu w nią.
Hedonistyczny | Oczekiwanie wzmocnienia niskiego poczucia własnej wartości. | Oczekiwanie wzmocnienia niskiego poczucia własnej wartości (poczucia kompetencji, skuteczności, ważności) w wyniku kompulsywnego zaangażowania w pracę.
 | Oczekiwanie redukcji emocji negatywnych i symptomów odstawiennych. | Oczekiwanie ulgi związanej z redukcją emocji negatywnych (napięcia, lęku, poczucia winy, przygnębienia) i symptomów odstawiennych (zmęczenia, wyczerpania) w wyniku kompulsywnego zaangażowania w pracę.
Poznawczy | Neurotyczny perfekcjonizm. | Tendencja do wyznaczania sobie nierealistycznych standardów osiągnięć i interpretowania naruszenia tych standardów jako niepowodzenia oraz jako brak pewności/przekonania/zaufania dotyczącego własnych zdolności, aby wykonać coś właściwie.
Tabela 2. Komponenty uzależnienia od pracy (work craving)

Opracowanie: K. Wojdyło.

Jak wynika z przedstawionej na rysunku 1. struktury uzależnienia od pracy, obsesja-kompulsja jest jednym z komponentów zjawiska. Koncepcja work craving proponuje uzupełnienie obsesyjno-kompulsywnego trzonu pracoholizmu o dwa dodatkowe elementy − hedonistyczny i poznawczy, wyjaśniających patomechanizmy leżące u jego podłoża. Pracoholik pracuje nieustająco w sposób obsesyjno-kompulsywny, by z jednej strony wzmocnić własne niskie poczucie wartości, a z drugiej strony − uzyskać ulgę (zredukować emocje negatywne i symptomy odstawienne). Ponieważ jednak za sprawą pracowania nigdy nie może tych emocjonalnych efektów osiągnąć na trwałe, musi stale zawyżać sobie standardy dokonań („Nigdy nie jest wystarczająco dobrze”), co w koncepcji work craving określa się mianem neurotycznego perfekcjonizmu.

Rys. 1. Konceptualizacja patomechanizmów uzależnienia od pracy

Opracowanie: K. Wojdyło.

W tym sensie konstrukt work craving definiuje uzależnieniową naturę pracoholizmu bardziej wyczerpująco niż sam wymiar tendencji obsesyjno-kompulsywnych. Warto zaznaczyć, że włączenie komponentu neurotycznego perfekcjonizmu do definicji pracoholizmu jako uzależnienia jest znaczące, między innymi z tego względu, że pozwala odróżnić pracoholizm od innych form silnego zapracowania (np. wzoru zachowania A lub entuzjazmu pracy), które związane są ze zdrową formą perfekcjonizmu (Hallberg, Johansonn, Schaufeli, 2007).

Na podstawie koncepcji work craving funkcjonalności pracoholizmu upatruje się zatem w tym, że z jednej strony pełni on rolę strategii zaradczej w radzeniu sobie z niskim poczuciem własnej wartości i negatywnym afektem, z drugiej strony pełni funkcję strategii kompensacyjnej, bo polega na dążeniu do utrzymywania kontroli w obliczu problemów w zakresie regulacji emocji i motywacji (deficytu zdolności samoregulacji).

Poszczególne elementy modelu work craving znajdują swoje uzasadnienie i potwierdzenie w szeregu doniesień empirycznych, badaniach przeprowadzonych na różnych próbach pracowników, zarówno w Polsce, jak i w Niemczech (Wojdylo i in., 2013; Wojdylo i in., 2014; Wojdylo i in., 2016; Wojdylo i in., 2017). Narzędziem pozwalającym mierzyć tak rozumiane uzależnienie od pracy jest opracowany Kwestionariusz Pożądania Pracy (Work Craving Scale, WCS) (Wojdyło, Buczny, w druku). Kwestionariusz umożliwia zbadanie nasilenia czterech głównych objawów uzależnienia od pracy: obsesyjno-kompulsywnych, hedonistycznych (oczekiwanie kompensacji niskiego poczucia własnej wartości i oczekiwanie redukcji emocji negatywnych oraz symptomów odstawiennych) oraz neurotycznego perfekcjonizmu. W wyniku badań z użyciem kwestionariusza work craving stwierdzono, że uzależnienie od pracy związane jest z depresją, myślami ruminacyjnymi oraz wypaleniem zawodowym (Wojdylo i in., 2013).

Poznawczo-behawioralny model pracoholizmu

Na podstawie analizy dotychczasowych danych klinicznych, wieloletnich badań i danych empirycznych dotyczących pracoholizmu (Wojdyło, 2010) oraz w oparciu o koncepcję osobowości Ellisa (1999) i model depresji Becka (1967) zaproponowałam model poznawczo-behawioralny pracoholizmu, wraz z wyróżnieniem niektórych czynników podtrzymujących zaburzenie i predysponujących do jego powstania (Wojdyło, 2010; 2013b) (rys. 2).

Rys. 2. Poznawczo-behawioralny model pracoholizmu

Opracowanie: K. Wojdyło.

W poznawczo-behawioralnym modelu uzależnienia od pracy przyjmuje się, że najbardziej istotnym elementem dla powstania i podtrzymywania uzależnienia są dwojakiego rodzaju przekonania:

  • dysfunkcjonalne schematy poznawcze związanych z własnym niskim poczuciem wartości/ważności oraz
  • przekonania dotyczące znaczenia zapracowania jako warunku dla poczucia własnej wartości i akceptacji przez innych/braku odrzucenia (myśli automatyczne, schematy i zniekształcenia poznawcze, które pośredniczą w utrwalaniu się specyficznych emocji i wpływają na wzorzec zachowania uporczywości pracy).

W modelu przyjmuje się, że podstawą tworzenia się kluczowych przekonań, prowadzących do rozwoju pracoholizmu, są wczesne dysfunkcjonalne doświadczenia w interakcji z rodzicami/opiekunami, cechujące się przede wszystkim bardzo wysokimi wymaganiami, nierealistycznym perfekcjonizmem, brakiem konsekwencji, odrzucaniem (ze strony matki i ojca), często ochranianiem (ze strony matki), ukrywaniem emocjonalności. Powstające w wyniku wczesnych doświadczeń z okresu dzieciństwa dysfunkcjonalne, negatywne ukryte przekonania (dotyczące Ja, innych i świata) są utrwalonymi schematami poznawczymi i − w przypadku braku psychoterapeutycznej pracy nad sobą − mogą utrzymywać się przez całe życie.

Na podstawie dotychczasowych badań (np. Burke, Mathiessen, 2004; Chamberlin, Zhang, 2009; Ishiyama i Kitayama, 1994) można przyjąć, że główne dezadaptacyjne schematy poznawcze u pracoholików to przekonania o własnej bezradności, niekompetencji, poczuciu bezwartościowości. Przekonania kluczowe wyznaczają kształtowanie się określonych zasad/postaw – dysfunkcjonalnych założeń – wyznaczających strategie, jak postępować, by zapobiec ujawnianiu własnej nieadekwatności. Reguły postępowania zwane przekonaniami pośredniczącymi w przypadku pracoholizmu dotyczyć mogą trzech głównych tematów: a) dążenia do nadmiernej perfekcji, b) dążenia do nadmiernego wykazywania się oraz c) dążenia do nadmiernego zdobywania uznania/podziwu ze strony innych osób.

W literaturze przedmiotu (Robinson, 2007) wyróżniono charakterystyczne dla osób uzależnionych od pracy irracjonalne przekonania/dysfunkcjonalne założenia, które w terapeutycznym podejściu racjonalno-emotywnym określa się jako urojone imperatywy lub absolutyzujące postawy (zob. Ellis, 1962). Są to wzorce myślenia, wyrażające przekonania między innymi o tym, że:

  • Tylko wytrwała i ciężka praca zapewnia szczęście i zadowolenie z siebie.
  • Człowiek musi pracować intensywnie, bo wymaga tego środowisko pracy, przełożony oraz rodzina.
  • Aby czuć się szczęśliwym, człowiek musi wykonywać wszystko maksymalnie dobrze.
  • Człowiek może być albo najlepszy, albo najgorszy, nie ma stanów „pośrednich”.
  • Nie można zmienić własnego sposobu życia: zredukować planu zajęć, zwolnić tempa pracy i mniej pracować.
  • Zabawa i przyjemność są marnowaniem czasu, ponieważ jest zbyt wiele pracy do wykonania.
  • Należy dążyć do tego, by zdobyć sympatię innych, bo tylko wtedy człowiek może czuć się lepiej.

Funkcjonowanie osoby, która nadużywa pracy może przebiegać względnie bezproblemowo do czasu, gdy przez zapracowanie udaje się spełniać zasady zawarte w przekonaniach warunkowych i tymczasowo wzmacniać niskie poczucie własnej wartości.

Zgodnie z modelem poznawczo-behawioralnym, wystąpienie problemu uzależnienia od pracy poprzedzone jest zazwyczaj wystąpieniem wydarzeń krytycznych. Określone wydarzenie życiowe/krytyczne doświadczenie aktywuje dysfunkcjonalne kluczowe przekonania i prowadzi do wystąpienia problemu. Na podstawie założenia, że głównym wyznacznikiem uporczywości pracy jest niskie poczucie własnej wartości, można przypuszczać, że wydarzeniami krytycznymi, sprzyjającymi „załamaniu” i wystąpieniu symptomów uzależnienia od pracy, mogą być wszelkie sytuacje zagrażające podtrzymywaniu pozytywnego obrazu Ja związanego z karierą (np. powtarzające się niepowodzenia w związku z niespełnianiem standardów perfekcji, chroniczne wyczerpanie, wystąpienie symptomów chorobowych). Wydarzenia krytyczne uaktywniają dezadaptacyjne przekonania, a te z kolei wywołują jawne trudności, przejawiające się w formie wzajemnie powiązanych trudności emocjonalnych, dezadaptacyjnych myśli, reakcji fizjologicznych i dysfunkcjonalnych sposobów reagowania (ryc. 2).

W monografii Pracoholizm. Perspektywa poznawcza (Wojdyło, 2010), wyróżniłam i omówiłam jawne trudności w zakresie różnych poziomów funkcjonowania pracoholika – poziom mikro, jak również ukryte patomechanizmy psychologiczne – poziom makro. Scharakteryzowałam czynniki predysponujące i podtrzymujące uzależnienie od pracy oraz zilustrowałam błędne koła procesów podtrzymujących uzależnienie związane z zawyżaniem standardów perfekcji, z uporczywą rywalizacją z innymi, z unikaniem życia rodzinnego, i z wydzielaniem adrenaliny.

W wyżej wymienionej publikacji omówiłam również specyfikę poznawczego funkcjonowania pracoholików na podstawie analizy wyników badań własnych.

W monografii Uzależnienie od pracy. Teoria – diagnoza – psychoterapia (Wojdyło, 2016) zaproponowałam integracyjne podejście do psychoterapii pracoholizmu, łączące trzy perspektywy: terapii ukierunkowanej na emocje, perspektywy poznawczo-behawioralnej oraz terapii schematów i trybów.

Podsumowanie

Skuteczność terapii pracoholizmu zależy w głównej mierze od trafnego rozpoznania problemu. Uzależnienie od pracy konceptualnie należy utożsamiać z nieadaptacyjnym stylem pracy, a nie nadmiarowym czasem pracy. Znaczące jest odróżnienie symptomów zdrowego zapracowania (entuzjazmu pracy) od problematycznego nałogu pracy (pracoholizmu). Nie jest to możliwe na podstawie samych objawów (emocji czy zachowań). W procesie diagnozy niezbędna jest analiza i rozpoznanie odmienności działania mechanizmów regulacyjnych w zależności od funkcji pracy: szukania potwierdzenia własnej wartości (w przypadku pracoholizmu) vs. radości pracy (w przypadku entuzjazmu pracy).

Według przedstawionej w artykule koncepcji work craving pracoholizm ma jednolitą, uzależnieniową naturę, w związku z czym diagnoza pracoholizmu powinna uwzględniać kryteria charakterystyczne dla uzależnienia od pracy, a nie obsesyjno-kompulsywnego zapracowania. Koncepcja work craving nawiązuje do modeli uzależnień substancjonalnych i poszerza rozumienie mechanizmu uzależnienia od pracy o czynniki osobowościowe, w aspekcie procesów emocjonalno-motywacyjnych i poznawczych. Konceptualizacja pracoholizmu jako uzależnienia wskazuje na kompensacyjną, ochronną i zaradczą funkcję przymusowego stylu pracy oraz wyznaczania sobie neurotycznych standardów pracy. Objaśnia mechanizm wchodzenia w uzależnienie od pracy i trwania w uzależnieniu. Kompulsywny styl pracy nie jest źródłem satysfakcji, ale sposobem kompensacji i radzenia sobie z niskim poczuciem własnej wartości, co daje chwilowe emocje pozytywne i redukuje negatywne.

Koncepcja work craving jest propozycją diagnostyczną, popartą wynikami badań, proponującą opis i wyjaśnienie mechanizmów generujących problem uzależnienia od pracy, co sprawia, że może być użyteczna w terapii. Przedstawiony w artykule model poznawczo-behawioralny jest propozycją teoretyczną i wymaga weryfikacji empirycznej − badań z udziałem pacjentów z problemem uzależnienia od pracy, współpracujących w terapii o orientacji poznawczo-behawioralnej. Model ten może być wykorzystywany w pracy z pacjentami z problemem patologicznego zapracowania. Ujęcie mechanizmów pracoholizmu w kategoriach poznawczo-behawioralnego modelu, ma co najmniej kilka implikacji o wartości aplikacyjnej:

  • pozwala lepiej rozumieć wzajemnie zależności między treściami procesów myślowych, emocjonalnych i zachowań pracoholika i określić mechanizmy wyznaczające i podtrzymujące proces trwania pacjenta w uzależnieniu,
  • umożliwia analizę problemów/trudności konkretnego pacjenta w kategoriach elementów poznawczo-behawioralnych i może być wykorzystywane w procesie psychoedukacji pacjenta w terapii,
  • pozwala dobrać najbardziej adekwatne do określonych, występujących u pacjenta problemów, metody interwencji w zależności od zidentyfikowanych obszarów deficytowych (np. brak określonych adaptacyjnych zachowań w repertuarze zachowań pacjenta, deficyt w zakresie umiejętności nazywania emocji vs. dysfukcjonalne zasady i przekonania podtrzymujące mechanizmy uzależnienia od pracy).

Bibliografia dostępna w redakcji.

Przypisy

  1. ↑ Projekt został sfinansowany ze środków Narodowego Centrum Nauki (DEC/2011/01/M/HS6/02567). Korespondencję należy kierować na adres: Kamila Wojdyło, direktkw@gmail.com


Celem artykułu jest przedstawienie niektórych zmian w zakresie profilaktyki zachowań ryzykownych dzieci i młodzieży i ich wybranych uwarunkowań. Jest to zaproszenie do refleksji nad tym, gdzie byliśmy, gdzie jesteśmy i gdzie moglibyśmy być, korzystając z dotychczasowego dorobku w dziedzinie profilaktyki.

Profilaktyka zachowań ryzykownych dzieci i młodzieży dawniej i dziś

Maria Deptuła
Katedra Pedagogiki Opiekuńczej i Profilaktyki Społecznej
Wydział Pedagogiki i Psychologii
Uniwersytet Kazimierza Wielkiego

John D. Coie, Norman F. Watt, Stephen G. West, J. Dawid Hawkins, Joan R. Asarnow, Howard J. Markman, Sharon L. Ramey, Myrna B. Shure i Beverly Long prekursorzy naszego dzisiejszego sposobu myślenia o profilaktyce przyjęli, że profilaktyka to działalność uprzedzająca wystąpienie choroby (Coie i in., 1996). W odniesieniu do ryzykownych zachowań dzieci i młodzieży oznacza to działanie zanim zaczną one zagrażać rozwojowi, zdrowiu, a nawet życiu dzieci i młodzieży. Jej celem jest zapobieganie najbardziej szkodliwym zachowaniom, zmniejszanie ich natężenia, eliminowanie lub łagodzenie czynników zagrażających prawidłowemu rozwojowi. Profilaktyka jako nauka koncentruje się na badaniu „zwiastunów choroby lub zdrowia, zwanych odpowiednio czynnikami ryzyka (risk factors) oraz czynnikami chroniącymi (protective factors) (Coie i in., 1996, s. 16). Mianem czynników ryzyka określa się te zmienne, które „wiążą się z wysokim prawdopodobieństwem wystąpienia, większym nasileniem i dłuższym czasem trwania istotnych problemów dotyczących zdrowia psychicznego”. Do czynników chroniących zalicza się warunki zwiększające „odporność człowieka na czynniki ryzyka i zaburzenie” (Coie i in., 1996, s. 16). W profilaktyce zachowań ryzykownych dzieci i młodzieży opartej na naukowych podstawach przyjęto ten sposób myślenia, odnosząc wyżej wymienione grupy czynników do zachowań ryzykownych dzieci i młodzieży.

Ścieżki zmiany

Profilaktyka zarówno jako nauka, jak i praktyka społeczna zmieniała się na przestrzeni lat dzięki rozwojowi badań naukowych, w tym zwłaszcza nad przejawami i natężeniem zachowań ryzykownych oraz ich podmiotowymi i środowiskowymi uwarunkowaniami, a także interakcjami obu rodzajów czynników. Zmieniała się również dzięki intensywnemu rozwojowi praktyki społecznej w tym zakresie.

Najważniejsze zmiany zachodzące w sposobie myślenia o profilaktyce zachowań ryzykownych dzieci i młodzieży i jej uprawianiu w praktyce przedstawiono w tabeli 1.

Cele główne profilaktyki
Zapobieganie zjawiskom ocenianym jako niekorzystne. Tworzenie warunków do pozytywnego rozwoju.
Cele szczegółowe – zmienne w polu zainteresowania
Zachowania problemowe/ryzykowne oraz ich indywidualne i środowiskowe uwarunkowania. Czynniki chroniące/czynniki ryzyka w środowiskach życia dzieci i młodzieży.
Kompetencje dzieci i młodzieży sprzyjające pozytywnemu rozwojowi.
Oczekiwane efekty programów profilaktycznych
Obniżenie natężenia/częstotliwości zachowań niepożądanych.
Osłabienie czynników ryzyka. 		Wzmacnianie czynników chroniących:
  • środowiskowych − rozwój kompetencji wychowawczych rodziców i nauczycieli; poprawa relacji w rodzinie, klimatu w szkole,
  • indywidualnych − rozwój kompetencji dzieci i młodzieży ważnych dla realizacji posiadanego potencjału (np. samoregulacji, funkcji wykonawczych1) i dobrych relacji z innymi ludźmi (np. samoregulacji, stylu komunikowania się opartego na aktywnym słuchaniu, używaniu komunikatu „ja”; teorii umysłu2, empatii, gotowości pomagania innym, umiejętności współpracy, konstruktywnego rozwiązywania konfliktów).
Strategie, metody, struktura odziaływań profilaktycznych
Programy jednowątkowe – ukierunkowane na jedno zachowanie ryzykowne/na jedną grupę odbiorców.
Programy krótkotrwałe z ewentualną „dawką przypominającą” po upływie pewnego czasu. 		Programy wielowątkowe – ukierunkowane na wiele czynników ryzyka i obejmujące wiele lat pracy z jedną grupą − dziećmi i nastolatkami.
Programy wielowątkowe – ukierunkowane na wiele czynników ryzyka, na więcej grup społecznych jednocześnie, obejmujące dzieci z grupy ryzyka i ich środowiska życia przez wiele lat.
Tabela 1. Najważniejsze zmiany zachodzące w sposobie myślenia o profilaktyce zachowań ryzykownych dzieci i młodzieży i jej uprawianiu w praktyce.

Źródło: Opracowanie własne z wykorzystaniem analizy zmian wykonanej przez Krzysztofa Ostaszewskiego (2014) oraz Marię Deptułę (2013).

Zmiana w zakresie formułowania celu głównego oddziaływań profilaktycznych polega na przejściu od koncentracji na zapobieganiu zjawiskom ocenianym jako niekorzystne do tworzenia warunków do pozytywnego rozwoju. W celach szczegółowych programów profilaktycznych widać wyraźnie, że drogą do ograniczania zachowań ryzykownych młodzieży jest coraz częściej wzmacnianie czynników chroniących, o których, dzięki stale prowadzonym badaniom, wiadomo coraz więcej (por. Junik, 2014; Ostaszewski, 2014). Przez wiele lat naukowcy poszukiwali odpowiedzi na pytanie: dlaczego część nastolatków pije alkohol, upija się, używa narkotyków, podejmuje życie seksualne przed uzyskaniem psychospołecznej dojrzałości, uprawia ryzykowny seks itp.? Czym oni się różnią od tych młodych ludzi z tego pokolenia, którzy mają większy respekt dla norm społecznych i realizują swoje potrzeby i zadania rozwojowe – autonomii, budowania tożsamości, bez ryzyka lub z mniejszym ryzykiem dla swojego zdrowia i możliwości realizowania posiadanego potencjału.

Kierunek zmian w zakresie celów oddziaływań profilaktycznych jest konsekwencją systematycznego poszerzania przedmiotu badań profilaktyki i ich celów – od koncentracji na zagrożeniach do koncentracji na tworzeniu warunków do aktualizacji potencjału jednostek i grup społecznych oraz zwiększania ich szans na satysfakcjonujące życie bez substancji psychoaktywnych i ponadnormatywnego zaangażowania w czynności prowadzącego do uzależnień behawioralnych. Zachodzące zmiany są efektem:

  • badań empirycznych nad ryzykownymi zachowaniami młodzieży (badania epidemiologiczne) i ich uwarunkowaniami,
  • rozwoju teorii wyjaśniających podejmowanie ryzykownych zachowań przez młodzież,
  • rozwoju teorii opisujących przebieg rozwoju psychospołecznego od urodzenia człowieka do kresu jego życia, radzenie sobie z zadaniami życiowymi i barierami na drodze do ich realizacji.

Ta wiedza zmieniała punkt widzenia naukowców i praktyków3. Lepsze rozumienie wielości i złożoności przyczyn sięgania przez młodych ludzi po substancje psychoaktywne, podejmowania zachowań szkodliwych dla swojego zdrowia i zagrażających prawidłowemu rozwojowi pozwoliło na dostrzeżenie zachowań ryzykownych młodzieży w szerszym kontekście – w perspektywie szans na pozytywny rozwój, udane życie w roli osoby dorosłej.

Dzięki nagromadzeniu wiedzy naukowej możliwe było także przejście od koncentracji na pojedynczym zachowaniu ryzykownym, np. takim jak palenie papierosów, picie alkoholu, używanie narkotyków − do koncentracji na syndromie zachowań ryzykownych, czyli współwystępowaniu niepożądanych zachowań (Ostaszewski, 2014, s. 58-68). Profilaktyka zmienia się też w wyniku zmian cywilizacyjnych. Wraz z upowszechnieniem dostępu do internetu, elektronicznych urządzeń mobilnych i pojawieniem się nowych form aktywności młodych ludzi w sieciach społecznościowych prowadzone są badania nad przejawami i rozmiarami tej aktywności młodzieży. Ocenia się ich konsekwencje dla zdrowia i pozytywnego rozwoju (por. np. Pyżalski, 2010, 2012; Jarczyńska, 2016). Projektuje się też oddziaływania profilaktyczne.

Zmiana w zakresie oczekiwanych efektów programów profilaktycznychpolega przede wszystkim na tym, że w polu uwagi profilaktyków są nie tylko dzieci i młodzież, ale też osoby dorosłe– rodzice i nauczyciele oraz tworzone przez nich dzieciom i młodzieży warunki rozwoju. Wynika to ze zrozumienia, że dziecko i młody człowiek częściej wybierają zdrowe życie, jeśli w domu i w szkole czują się bezpiecznie, są w dobrym kontakcie emocjonalnym z ważnymi osobami dorosłymi i rówieśnikami, mają poczucie autonomii i sprawstwa oraz mogą rozwijać kompetencje niezbędne do realizacji zadań rozwojowych, które przed nimi stoją w danym okresie życia. Umiejętność radzenia sobie z problemami i świadomość, że w razie potrzeby uzyskają wsparcie w rodzinie, od rówieśników lub nauczycieli, dopełnia obraz czynników ważnych dla pomyślnego rozwoju (por. m.in. Brzezińska, 2005).

Wcześniej adresatem oddziaływań były przede wszystkim nastolatki. Obecnie są nimi także dzieci, grupa rówieśnicza, rodzice, nauczyciele, środowisko lokalne. Podejmowane są próby wpływania na całe społeczeństwo poprzez rozwiązania prawne oraz za pośrednictwem mediów – poprzez kampanie profilaktyczne. Kampanie adresowane są do różnych grup odbiorców, przykładowo:

  • do kobiet w ciąży i wszystkich dorosłych ludzi - „Ciąża bez alkoholu”4,
  • do rodziców najmłodszych dzieci − „Dobry rodzic, dobry start”5,
  • do młodzieży w celu przeciwdziałania hejtowaniu w sieci – „Dodaj znajomego”6,
  • do młodzieży i dziadków w celu wzmacniania więzi międzypokoleniowych – „Dziadkowie i wnuki, wspólna historia”7.

Wiedza o rozwoju człowieka i mechanizmach zmian zachodzących w jego zachowaniach doprowadziła też do zmian w zakresie strategii i metod profilaktycznego działania. Dokonało się przejście od koncentracji wyłącznie na edukacji, której celem było powstrzymanie dzieci i młodzieży przed używaniem substancji psychoaktywnych, poprzez dostarczanie wiedzy o ich szkodliwych skutkach (często wywoływano strach o zdrowie i życie), do wplatania wątków edukacyjnych, dostarczających wiedzy o przyczynach zachowań ryzykownych i ich skutkach w szerszy kontekst wzmacniania czynników chroniących w danej grupie wiekowej, tworzenia warunków sprzyjających pozytywnemu rozwojowi i zdrowemu życiu.

Przekaz wiedzy jest zastępowany przez tworzenie adresatom oddziaływań warunków do jej odkrywania w toku pracy indywidualnej i wspólnej z innymi uczestnikami zajęć. Większą wagę przypisuje się rozwijaniu przez osoby biorące udział w zajęciach profilaktycznych własnych umiejętności będących ważnymi czynnikami chroniącymi.

Zmienia się także struktura oddziaływań profilaktycznych. Większość programów profilaktycznych, które powstały w latach 80. i 90. ubiegłego wieku miała charakter kilkutygodniowych oddziaływań adresowanych do młodzieży, których głównym celem było przeciwdziałanie jej problemowym zachowaniom. Jeden z pierwszych w Polsce programów profilaktycznych „Elementarz alkoholowy” (realizowany od 1993 roku, za: Fatyga i in., 2000, s. 5), którego wersja druga „Drugi Elementarz, czyli Program Siedmiu Kroków: program profilaktyki dla młodzieży, nauczycieli i rodziców” (Arendarska i in., 1995) miała bardzo szeroki zasięg, a do dziś jest realizowana jego trzecia wersja8 − dotyczył przede wszystkim jednej substancji psychoaktywnej, najbardziej rozpowszechnionej w Polsce – alkoholu. Początkowo program był adresowany do uczniów 14-16-letnich. Wersję drugą uzupełniono obowiązkową częścią dla rodziców pt. „Przygotowanie do profilaktyki domowej”, na którą składały się trzy scenariusze spotkań z rodzicami (Arendarska, Wojcieszek, 1996). Można powiedzieć, że to był program, którego głównym celem było zapobieganie zjawiskom ocenianym jako niekorzystne przez dostarczanie wiedzy w atrakcyjny sposób, okazji do refleksji i konfrontacji przekonań z wiedzą naukową.

Jednak już w tamtym czasie powstały programy, których głównym celem było tworzenie warunków do pozytywnego rozwoju.

Jednym z pierwszych w tej grupie był program psychoedukacyjny dla młodzieży „Nasze Spotkania” (Król-Fijewska, Fijewski, 1992), realizowany w ciągu kilkutygodniowych spotkań w grupie 15-18-latków. Jego cele szczegółowe dotyczyły wzmacniania czynników chroniących w postaci:

  • większej świadomości swoich uczuć i potrzeb oraz umiejętności ich komunikowania innym ludziom, rozwijania poczucia własnej wartości,
  • osobistych kompetencji młodzieży ważnych dla budowania dobrych relacji z innymi ludźmi (między innymi takich jak: aktywne słuchanie, empatyczne reagowanie na potrzeby rówieśników i pomaganie im),
  • umiejętności asertywnej obrony swoich praw.

Tak skonstruowany program uwzględniał indywidualne czynniki chroniące, ale dzięki realizacji zajęć w małej grupie, umożliwiał nawiązanie lub pogłębianie więzi między uczestnikami, co mogło prowadzić do poprawy czynników środowiskowych – np. klimatu w klasie szkolnej. Zmiana klimatu w klasie mogła też być konsekwencją lepszych kompetencji uczniów w zakresie komunikowania się z rówieśnikami i rozwiązywania problemów. Szkolenia przygotowujące pedagogów szkolnych do realizacji tych zajęć umożliwiały im rozwijanie umiejętności niezbędnych do nawiązania relacji wspierającej rozwój (Rogers, 2002).

Drugi program, który zaliczam do kategorii ukierunkowanych na tworzenie warunków do pozytywnego rozwoju, nosi nazwę „Spójrz Inaczej. Program zajęć profilaktyczno-wychowawczych” (Kołodziejczyk, Czemierowska, 1993)9. Powstał w roku 1993 i do dziś jest realizowany w klasach szkolnych w całym kraju. Jak dotąd jest on jedyną ofertą tak długofalowej pracy profilaktycznej z dziećmi i młodzieżą. Składa się z trzech części. Pierwsza z nich adresowana jest do uczniów klas I-III szkoły podstawowej, a druga do uczniów klas IV-VI szkoły podstawowej. Adresatem części trzeciej byli początkowo uczniowie klas VII-VIII szkoły podstawowej, następnie uczniowie gimnazjum, a teraz po zmianie sytemu szkolnego w Polsce i powrotu do ośmioklasowej szkoły podstawowej powstaje wersja dla klas VII-VIII. Każda z części programu w obecnie realizowanej wersji (Kołodziejczyk i in. 2007; 2008; 2010) zawiera cztery bloki tematyczne: postrzeganie siebie i rozumienie swoich uczuć, uczestnictwo w grupie, rozwiązywanie problemów i dbanie o zdrowie. Ostatni blok w częściach 2 i 3 zawiera również scenariusze dotyczące uzależnień. Zajęcia z dziećmi i nastolatkami są ukierunkowane na wzmacnianie kluczowych czynników chroniących związanych z jednostką, ale dzięki metodyce ich prowadzenia wzmacniają także więzi w klasie szkolnej między uczniami i z nauczycielem-wychowawcą klasy, który te zajęcia prowadzi po uprzednim przeszkoleniu.

Prezentowane wyżej przykłady programów profilaktycznych są ofertą profilaktyki uniwersalnej, dawniej nazywanej profilaktyką pierwszego stopnia albo pierwszorzędową, adresowane są bowiem do całej populacji, niezależnie od stopnia indywidualnego zagrożenia, które dotyczy poszczególnych osób. W tej dziedzinie mamy w Polsce największe osiągnięcia, o czym będzie jeszcze mowa w dalszej części tego artykułu.

Znacznie wolniej rozwijają się oferty działań profilaktycznych adresowanych do dzieci i młodzieży z grup ryzyka. Przed nami wyzwanie nie tylko wzbogacania i podnoszenia jakości oferty dla tej grupy, ale także budowania profilaktyki systemowej, obejmującej dzieci i młodzież z grup ryzyka oraz środowiska ich życia – rodzinę, placówki wczesnej opieki i edukacji dla dzieci do lat 3, przedszkole i szkołę. Przykładem takiej systemowej profilaktyki jest wieloletni program Fast Track10, opracowany i empirycznie zweryfikowany w USA. Dotyczy on dzieci zaliczonych do grupy ryzyka na podstawie diagnozy indywidualnej i środowiskowej w okresie przedszkolnym. Interwencja profilaktyczna trwała przez całą szkołę podstawową (I-VI klasa) i w gimnazjum. Obejmowała dzieci z grupy ryzyka, ich rodziców oraz ich nauczycieli. W okresie szkoły podstawowej pracowano również z całą klasą, realizując program z zakresu profilaktyki uniwersalnej. Treści i formy wsparcia dla dzieci i ich rodziców zmieniały się wraz z wiekiem dzieci (patrz m.in. CPPRG 2004a i 2004b; Gagnon, Vitaro 2003; Bierman, 2004; CPPRG 2011). Jest to przykład długofalowego (10 lat) programu wieloskładnikowego ukierunkowanego na zmianę w środowiskach życia dziecka – w rodzinie i w szkole, obejmujący samo dziecko i jego rówieśników w klasie szkolnej, rodziców i nauczycieli. Jego celem jest stworzenie dzieciom z grupy ryzyka szansy na pozytywną adaptację, wykorzystanie i rozwój posiadanego potencjału. Obiecujące są też efekty odroczone programu (szerzej na ten temat Deptuła, 2013, rodz. 8).

Uważam, że wielkim osiągnięciem Krajowego Biura ds. Przeciwdziałania Narkomanii, Państwowej Agencji Rozwiązywania Problemów Alkoholowych, Instytutu Psychiatrii i Neurologii (instytucje podlegające Ministerstwu Zdrowia) oraz Ośrodka Rozwoju Edukacji (agenda Ministerstwa Edukacji Narodowej) jest wypracowanie standardów oceny programów profilaktycznych i konsekwentne rozwijanie od roku 2010 systemu rekomendacji programów (patrz http://programyrekomendowane.pl/). Znaczenie wprowadzenia tej procedury dla rozwoju profilaktyki jako nauki i praktyki społecznej w naszym kraju trudno przecenić.

W systemie mamy obecnie (sierpień 2018 roku) 21 programów opartych na naukowych podstawach i spełniających standardy przynajmniej w stopniu minimalnym (program obiecujący). W grupie programów rekomendowanych11 na poziomie promocji zdrowia mamy – 3 programy, na poziomie profilaktyki uniwersalnej – 13, profilaktyki selektywnej – 8, wskazującej – 3. W przypadku większości programów adresatem są nastolatki, a tylko dwa dotyczą bezpośrednio rodziców, w tym jeden także wychowawców/nauczycieli. We wszystkich programach bierze się pod uwagę ważne w danym okresie rozwojowym czynniki chroniące i czynniki ryzyka, uwzględnia strategie i metody, których skuteczność została opisana w literaturze naukowej.

Po pierwsze, po drugie, po trzecie czyli podsumowanie

Myślę, że dysponując taką ofertą, warto się zastanowić nad dalszym jej doskonaleniem. Po pierwsze, warto przeprowadzić analizę programów znajdujących się w tej bazie według kryteriów wieku adresatów i czynników, na które ukierunkowane są oddziaływania. Pozwoli ona odpowiedzieć na pytanie, jakie ważne czynniki chroniące/czynniki ryzyka zostały uwzględnione na danym poziomie profilaktyki w danej grupie wiekowej, a jakie czekają jeszcze na włączenie ich w ofertę profilaktyki opartej na naukowych podstawach. Uważam, że analiza powinna dotyczyć nie tylko czynników indywidualnych, czyli związanych z jednostką (takich programów mamy najwięcej na wszystkich poziomach), ale też czynników występujących w podstawowych środowiskach życia dzieci i młodzieży – w rodzinie i instytucjach opieki i edukacji, by profilaktyka profesjonalna miała miejsce jak najwcześniej, co znacznie obniży jej koszty a podniesie skuteczność.

Po drugie, warto przeanalizować, czego potrzebują poszczególne oferty działań profilaktycznych, by mogły uzyskać rekomendacje na wyższym poziomie niż obecny. Być może pozwoli to odkryć, jakiego wsparcia w zakresie badania skuteczności programów potrzebujemy, by poddać wpisane do systemu oferty bardziej rygorystycznej ewaluacji i dzięki temu je doskonalić, rekomendować na wyższy poziom. Kto wie, czy efektem takiej analizy nie byłoby odkrycie, że konstrukcja czy adaptacja kilkunastu skal o sprawdzonych wartościach psychometrycznych dla poszczególnych grup wiekowych pozwoliłaby podnieść jakość procesu ewaluacji nie tylko tych ofert profilaktycznych, które już w systemie mamy, ale także tych, które z powodu braku ewaluacji nie mogą tam być zgłoszone. Przy okazji mógłby powstać otwarty lub częściowo otwarty bank narzędzi, które sprawdzono już w dotychczasowych badaniach. Bogaty dorobek w tym zakresie ma Pracownia Profilaktyki Młodzieżowej Pro-M Instytutu Psychiatrii i Neurologii.

Po trzecie, należałoby precyzyjnie wskazać, jakich programów potrzebujemy, by tworzyć ofertę profilaktyki systemowej, zwłaszcza na poziomie profilaktyki selektywnej i wskazującej począwszy od żłobka, klubu malucha, przedszkola i szkoły podstawowej obejmującej dzieci, ich rodzinę i te instytucje. Efektem tego działania mogłoby być wyszukanie stosowanych już w praktyce społecznej rozwiązań, ale nieznanych szerzej, nieupowszechnianych z powodu braku ewaluacji, środków na promocję, braku możliwości zaangażowania się w takie działania autorów i realizatorów tych oddziaływań. Uzupełnieniem takiego działania mogłoby być projektowanie nowych oddziaływań profilaktycznych uzupełniających brakujące ogniwa systemu i badanie ich skuteczności w powiązaniu z istniejącymi już programami. Efektem takich działań mogłoby być w niedalekiej przyszłości projektowanie, realizowanie i badanie efektów oddziaływań systemowych trwających przez wiele lat.

Profilaktyka zawsze będzie kosztowała społeczeństwo mniej niż leczenie i wspieranie przez wiele lat ludzi, którzy nie potrafią żyć bez substancji psychoaktywnych, z ich powodu mają poważne problemy zdrowotne, nie wykorzystali posiadanego potencjału (nie zdobyli kwalifikacji umożliwiających znalezienie pracy zaspokajającej ich potrzeby materialne i aspiracje co do standardu życia), nie znajdują radości i satysfakcji w utrzymywaniu siebie i rodziny z własnej pracy, przejawiają zachowania antyspołeczne lub popełniają poważne przestępstwa skutkujące osadzeniem w zakładach karnych. Inwestycja w profilaktykę może ograniczyć skalę występowania tych problemów oraz ich transmisję międzypokoleniową.

Bibliografia dostępna w redakcji.

Przypisy

  1. ↑ Z analizy przeprowadzonej przez Annę I. Brzezińską iAnnę Nowotnik, wynika, że te dwa pojęcia oddają dwa różne ujęcia procesów ważnych m.in. dla osiągnięć szkolnych uczniów. Samoregulację określa się jako zdolność do „kierowania własnymi myślami i zachowaniem wsposób świadomy, celowy iprzez siebie zaplanowany”, dzięki czemu dziecko „rozwija swoją niezależność ikształtuje poczucie własnej tożsamości isamoskuteczności (Kochanska, Coy i Murray, 2001, za Brzezińska, Nowotnik, 2012, s. 61). Funkcje wykonawcze „definiuje się (Blair, Zelazo i Green - berg, 2005; Pennington i Ozonoff, 2006; Putko, 2008) jako «psychologiczne procesy zaangażowane wświadomą kontrolę myśli i działań lub jako procesy odpowiedzialne za ukierunkowane na cel zachowanie»”. Funkcje wykonawcze są odpowiedzialne między innymi za pamięć roboczą, kontrolę hamowania impulsów, giętkość poznawczą (Brzezińska, Nowotnik, 2012, s. 64).
  2. ↑ Teoria umysłu to „intuicyjne rozumienie przez ludzi własnych i cudzych stanów psychicznych” (Schaffer, 2010, s. 136).
  3. ↑ Szeroki opis tych zmian zawiera część I pracy Ostaszewskiego (2014).
  4. ↑ Kampania Państwowej Agencji Rozwiązywania Problemów Alkoholowych, patrz m.in. www.parpa.pl/index.php/ciaza-bez-alkoholu, www.ciazabezalkoholu.pl/
  5. ↑ Kampania Fundacji Dajemy Dzieciom Siłę
  6. ↑ Fundacja Dajemy Dzieciom Siłę - fdds.pl/oferta/dodaj-znajomego/
  7. ↑ Fundacja Dajemy Dzieciom Siłę (fdds.pl/oferta/dziadkowie-wnuki-wspolna-historia/).
  8. ↑ Obecnie realizowana jest jego trzecia wersja pt. „Trzeci Elementarz, czyli Program Siedmiu Kroków”, Fundacja ETOH
  9. ↑ Od chwili ukazania się tej wersji program był modyfikowany imiał kilka wydań zmienianych i uzupełnianych. Obecnie realizowana wersja ma trzech autorów są to: Andrzej Kołodziejczyk, Ewa Czemierowska, Tomasz Kołodziejczyk (2007; 2008; 2010). Więcej informacji na stronie Stowarzyszenia Psychoprofilaktyki „Spójrz Inaczej” oraz na stronie prowadzonej przez Krajowe Biuro ds. Przeciwdziałania Narkomanii.
  10. ↑ Program posiada swoją stronę internetową.
  11. ↑ Suma jest wyższa od 21, bowiem część programów jest ze względu na swoją specyfikę rekomendowana jednocześnie na dwóch poziomach.


Artykuł prezentuje wyniki pierwszej w Polsce kompleksowej ewaluacji zadań finansowanych z tzw. korkowego w mieście wojewódzkim.

Teoria kontra praktyka

Dawid Droździkowski, Maja Vogt-Kostecka
Fundacja Centrum Działań Profilaktycznych

Wstęp

Teoria (czy wręcz doktryna) mówi, że budowanie systemu profilaktyki za każdym razem należy bezwzględnie zacząć od przeprowadzenia rzetelnych badań, które pozwolą na zgromadzenie niezbędnych do skutecznego działania danych. Umożliwia to bowiem choćby oszacowanie skali potrzeb oraz wskazanie instytucji, które powinny być włączone w tworzenie takiego systemu. Autorzy tego artykułu postanowili sprawdzić, jak to założenie jest realizowane w praktyce jednego z miast wojewódzkich, liczącego przeszło 100 tys. mieszkańców (zwanego dalej „Miastem”).

Zakrojone na szeroką skalę badania miały na celu dokonanie ewaluacji wszystkich działań profilaktycznych prowadzonych przez Miasto, finansowanych w ramach gminnego programu przeciwdziałania alkoholizmowi i gminnego programu przeciwdziałania narkomanii w roku 2016. Przyświecało im założenie, że znajomość nie tylko przedmiotowych danych statystycznych, ale także specyfiki lokalnej jest niezwykle istotna na etapie projektowania systemu profilaktyki. Taka podstawowa analiza pokazuje, jakie zasoby można wykorzystać w danym miejscu i czasie, które organizacje społeczne będą najbardziej pomocne w realizacji planu. Pod lupę wzięto więc miasto, z którym Fundacja Centrum Działań Profilaktycznych od lat współpracuje przy okazji różnych projektów. Konsultantami tego projektu były też osoby bardzo blisko związane z kulisami zlecania i realizacji miejskich działań profilaktycznych i sportowych.

Struktura wydatków przeznaczanych na profilaktykę w Mieście

Analiza wydatków przeznaczanych na profilaktykę w Mieście w ostatnich kilku latach wykazała, że rosnąca z roku na rok część pieniędzy z opłat za korzystanie z zezwoleń na sprzedaż detaliczną napojów alkoholowych, czyli tzw. korkowego lub kapslowego, które zgodnie z ustawą o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi przeznaczone są na profilaktykę i rozwiązywanie problemów alkoholowych oraz przeciwdziałanie narkomanii, przeznaczana była na finansowanie zajęć sportowych.

Wysokość dochodów i wydatków, o których mowa w latach 2012−2017, przedstawia się następująco:

  • 2012 r. – 2 507 164,88 zł, z czego na zajęcia sportowe przeznaczono kwotę 600 000,00 zł,
  • 2013 r. – 2 408 680,08 zł, z czego na zajęcia sportowe przeznaczono kwotę 805 000,00 zł,
  • 2014 r. – 2 404 489,12 zł, z czego na zajęcia sportowe przeznaczono kwotę 881 000,00 zł,
  • 2015 r. – 2 203 655,83 zł, z czego na zajęcia sportowe przeznaczono kwotę 1 047 000,00 zł”1 .

W roku 2016 i 2017 na sport przeznaczano po około 1 200 000,00 zł z funduszu kapslowego.

Zajęcia finansowane przez szkoły

Zgodnie z zebranymi danymi podejmowane w szkołach działania profilaktyczne obejmowały:

  • Zajęcia sportowe ogólnorozwojowe – w Mieście zrealizowano 23 projekty, w których pojawia się informacja o profilaktyce. Zajęcia te były realizowane albo jako pozalekcyjne, albo w czasie lekcji WF; były też projekty realizowane na przerwach lekcyjnych. W części opisów pojawiał się zakup sprzętu sportowego jako element zajęć sportowych.
  • Zajęcia promujące zdrowy tryb życia – w Mieście w 2016 roku zrealizowano 12 takich projektów. Pod tą nazwą kryją się i treningi sportowe, i wspólne gotowanie, konkursy sportowe i plastyczne, różnego typu pogadanki, a nawet wyjście do escape roomi prezenty na mikołajki. W tej kategorii pojawiają się też działania stricte profilaktyczne, jak np. konkurs na plakat przeciw narkotykom czy pogadanka o szkodliwości tytoniu z pedagogiem.
  • Zawody sportowe – 9 projektów.
  • Zakup sprzętu sportowego – 8 projektów.
  • Lekcje profilaktyczne – 1 projekt.
  • Gimnastyka korekcyjna – 1 projekt.
  • Spotkanie ze sławnym sportowcem – 1 projekt.
  • Treningi z zakresu konkretnej dyscypliny – 20 projektów.
  • Zajęcia świetlicowe – 5 projektów. Były to różnego typu zajęcia w świetlicach inne niż zajęcia sportowe. Gry logiczne, wspólne gotowanie, zajęcia plastyczne, gry planszowe itp. W części tych projektów pieniądze zostały przeznaczone na zakup materiałów i gier.

Działania koordynowane przez Wydział Kultury i Sportu2

Wydział Kultury i Sportu Urzędu Miasta nadesłał 51 kompletów dokumentów. Łączna kwota dofinansowania tych projektów to 1 030 300,00 zł. Klasyfikację wydatków prezentuje ryc. 2.

Na 51 projektów aż 34 należały do zakresu sportu profesjonalnego; dotyczyły one organizacji, w których trenowali zawodnicy, by wystartować w zawodach.

Pozytywnie oceniliśmy natomiast działania skierowane do świetlic środowiskowych oraz organizacji zajmujących się m.in. działaniami sportowymi na terenach zdegradowanych. Bardzo dobrą praktyką jest program „Trener osiedlowy” – jest to projekt zawierający w sobie elementy streetworkingu oraz mający cechy uniwersalnej bezpłatnej profilaktyki prozdrowotnej skierowanej na obszary zdegradowane.

Finansowanie działań przez Wydział Spraw Społecznych3

W ramach działań profilaktycznych zrealizowano dziesięć projektów z zakresu profilaktyki selektywnej, dwa projekty z zakresu profilaktyki wskazującej i osiem z zakresu profilaktyki uniwersalnej4. Dwadzieścia dwa działania dotyczyły profilaktyki środowiskowej, a trzy profilaktyki szkolnej.

Projekty (wedle rekomendacji PARPA) podzieliliśmy na działania z zakresu profilaktyki popularnej oraz projekty z zakresu profilaktyki profesjonalnej. Działania koordynowane przez Wydział Spraw Społecznych oceniliśmy dobrze. Badaczy zaniepokoiło jednak to, że zbiór przedłożonych zadań wyglądał raczej jak dobre działania rozsiane po Mieście, a nie spójna całość, mająca cechy systemu uzupełniających się oddziaływań profilaktycznych.

Rys. 1. Typ zajęć realizowanych przez szkoły w Mieście w ramach profilaktyki finansowanej ze środków z tzw. korkowego

Źródło: Sprawozdania zrealizacji miejskiego programu przeciwdziałania alkoholizmowi.

Wyniki badań jakościowych

Badania jakościowe w przeprowadzonym projekcie ewaluacyjnym dotyczyły oceny systemu profilaktycznego prowadzonego przez różne organizacje w Mieście. Rozmawialiśmy z radami pedagogicznymi i osobami odpowiedzialnymi za profilaktykę w szkołach, dziećmi i wychowawcami w świetlicach środowiskowych, analizowaliśmy wypowiedzi przedstawicieli klubów sportowych, które za pieniądze z funduszu kapslowego prowadzą zajęcia sportowe dla dzieci i młodzieży z Miasta oraz z przedstawicielami innych organizacji i stowarzyszeń zajmujących się prowadzeniem działań profilaktycznych z zakresu przeciwdziałania używaniu substancji psychoaktywnych i uzależnieniom. Wszystkie zebrane informacje poddaliśmy szczegółowej analizie w oparciu o teorię z zakresu działań profilaktycznych, ze szczególnym uwzględnieniem koncepcji czynników chroniących i czynników ryzyka.

Zebrane dane przedstawiają bardzo różnorodny zespół zjawisk. Część z nich oceniliśmy jako pozytywne i warte wspierania i kontynuowania, część jako wątpliwe w świetle najnowszych badań i założeń profilaktyki opartej na badaniach naukowych. Różnorodność zebranego materiału i treść wypowiedzi wielu naszych rozmówców zwróciły naszą uwagę na problem braku koordynacji podejmowanych w Mieście działań – osoby odpowiedzialne za profilaktykę są ekspertami w swoich jednostkach, jednak nie zdają sobie sprawy z tego, że są częścią olbrzymiego systemu profilaktycznego. Świadomość ta powinna pozwolić im na pozbycie się poczucia osamotnienia w podejmowanych działaniach.

Rys. 2. Wydatki z tzw. korkowego na działania koordynowane przez Wydział Kultury i Sportu Urzędu Miasta

Przepływ informacji w miejskim systemie profilaktycznym zdecydowanie wymaga usprawnienia. Komunikacja między poszczególnymi elementami systemu byłaby pierwszym koniecznym etapem do stworzenia możliwości współpracy między nimi. Ze względu na wielość podmiotów zaangażowanych w ten system konieczne jest stworzenie jednostki, która zajęłaby się koordynacją tej współpracy i stworzyła system umożliwiający stałą wymianę informacji między poszczególnymi podmiotami oraz zbierała i upowszechniała na bieżąco najważniejsze dane mające wpływ na funkcjonowanie całego systemu. Dane zebrane w naszym badaniu zdecydowanie wskazują na potrzebę lepszej i bardziej sformalizowanej współpracy między poszczególnymi organizacjami i miastem, które zobowiązane jest do większego zaangażowania w działania profilaktyczne niż tylko rozdzielanie zebranych w ramach funduszu kapslowego środków. Weryfikacja działań profilaktycznych powinna obejmować także ocenę działalności miejskich struktur odpowiedzialnych za profilaktykę i przeznaczone na nią środki.

Badania w szkołach

Badania fokusowe odbyły się w trzech szkołach: szkole podstawowej, gimnazjum oraz zespole szkół łączącym szkołę podstawową i gimnazjum. Nauczyciele czuli się silnie podporządkowani dyrekcji, która ich zdaniem musiała wyrazić zgodę na wywiady, dlatego dyskusje były prowadzone w małych grupach (w pierwszej szkole w badaniu udział wzięły trzy nauczycielki, w drugiej sześć). Charakterystyczną cechą badania prowadzonego w szkołach była duża trudność ze znalezieniem chętnych do udzielenia wywiadu. Dyrektorzy nie zawsze mieli czas na rozmowę z badaczami. W trakcie rozmów z dyrekcją badacze wielokrotnie spotykali się z podejrzliwością wobec prowadzonego badania, zadawano pytania o to, dla kogo jest przeprowadzane i w jakim celu. Wyraźnie traktowano je jako test ze znajomości nowej ustawy. Osoby, z którymi badaczom udało się porozmawiać, wykazywały często zniecierpliwienie kolejnymi pytaniami o profilaktykę, która niedawno była szeroko dyskutowana właśnie z powodu zmian prawnych.

Poziom wiedzy nauczycieli o profilaktyce ustalony na podstawie tego badania wydaje się być stosunkowo wysoki. Służy temu z całą pewnością obowiązek tworzenia programów wychowawczo-profilaktycznych przez każdą szkołę. Niedostateczna natomiast wydaje się wiedza nauczycieli na temat potrzeby budowania wspólnoty szkolnej w celu zapobiegania problemom uczniów. Wyraźnie widać na podstawie zebranego materiału źródłowego, że niektórzy nauczyciele nie mają podstawowej wiedzy psychologicznej, która pozwoliłaby im lepiej funkcjonować w środowisku szkolnym. Konieczne jest też z całą pewnością wspieranie nauczycieli w radzeniu sobie z problemami w relacjach z innymi nauczycielami i rodzicami, być może za pomocą superwizji, warsztatów rozwoju interpersonalnego czy grup wsparcia.

Nauczyciele z wszystkich grup wypowiadali się bardzo zgodnie w zakresie oczekiwań względem proponowanych im do realizacji programów profilaktycznych. Oczekują od nich wspierania rozwoju młodzieży w znacznie większym stopniu niż prewencji zachowań ryzykownych. Przekonani są, że prowadzone w szkołach programy są bardzo dobre. W obu szkołach były realizowane programy rekomendowane (głównie „Archipelag Skarbów”) i obie grupy nauczycieli oceniały je bardzo wysoko. W szkołach nauczyciele odnajdują, zgodnie z deklaracjami w trakcie dyskusji, wsparcie psychologiczne. W zespole szkół odbywają się regularne superwizje, w gimnazjum nauczyciele mogą liczyć na organizowane specjalnie dla nich szkolenia i warsztaty. W ocenie nauczycieli te działania są zasadne, jest ich dużo, tak dużo, że problem stanowi znalezienie czasu na uczestnictwo we wszystkich projektach, które są dla nich przygotowywane.

Badania przeprowadzone z osobami odpowiedzialnymi za profilaktykę uzależnień w szkołach i organizacjach pracujących z młodzieżą

W ramach badania przeprowadziliśmy również szesnaście wywiadów kwestionariuszowych z osobami odpowiedzialnymi za profilaktykę uzależnień. Osiem rozmów odbyło się w szkołach, kolejne osiem w organizacjach zajmujących się pracą z młodzieżą sprawiającą problemy wychowawcze lub pochodzącą z rodzin dysfunkcyjnych. Celem wywiadów było zebranie informacji i opinii od osób bezpośrednio zajmujących się profilaktyką na temat działań z tego zakresu podejmowanych przez Miasto.

Odpowiedzi na pytania pokazały, że osoby badane mają szeroką wiedzę teoretyczną z zakresu profilaktyki uzależnień. Jednocześnie ujawniły, że wiedza prezentowana w odpowiedziach na pytania jest często tylko teoretyczna i nie przekłada się na efektywne działania w tym obszarze, jakie są prowadzone w szkołach.

Rys. 3. Wydatki z tzw. korkowego na działania koordynowane przez Wydział Spraw Społecznych Urzędu Miasta

Współpracę z innymi instytucjami zajmującymi się profilaktyką respondenci kurtuazyjnie określali jako dobrą, jednocześnie dopytywani zauważali, że jej jakość zależy głównie od ich osobistych kontaktów i sympatii. Problemem we współpracy jest przede wszystkim brak stałych reguł, które określałyby zasady kontaktu między instytucjami. Większość badanych pedagogów proponowała, by wprowadzić tego typu zasady, które pozwoliłyby na kształtowanie niezależnego systemu współpracy.

Wiedza respondentów dotycząca sposobu wydatkowania środków z tzw. korkowego w Mieście była bardzo niewielka. Jej brak jest dowodem na nieistnienie wspomnianego powyżej systemu współpracy między instytucjami. Pedagodzy niezwiązani z klubami sportowymi, ani niezainteresowani w szczególny sposób działaniami władz miasta i polityką, nie byli świadomi wymienionego przez nas w pytaniu faktu przeznaczania większości środków z funduszu korkowego na dotowanie pozalekcyjnych zajęć sportowych dla młodzieży w Mieście. Skonfrontowani z nową dla siebie informacją, nie byli w stanie sformułować na jej temat opinii. Dwie osoby mające na ten temat wiedzę uznały, że ten sposób prowadzenia profilaktyki jest właściwy. Jedna z nich dodała, że idealnie byłoby, gdyby trenerzy pracujący w dotowanych klubach sportowych mogli uczestniczyć w szkoleniach z zakresu profilaktyki.

Problem współpracy między instytucjami zajmującymi się profilaktyką oraz kształtowanie ich poczucia odpowiedzialności za kierunek wspierania profilaktyki w Mieście, na który instytucje te powinny mieć wpływ, są kluczowymi zagadnieniami, o których wadze przekonuje opisywane tutaj badanie. Wiedza teoretyczna z zakresu profilaktyki nie jest tożsama z wiedzą o zasadach funkcjonowania takiego programu na szczeblu kraju czy miasta, nie informuje także, w jaki sposób osoby zajmujące się profilaktyką mogą się włączyć w konstruowanie programów lokalnych. Nasi rozmówcy wwiększości odpowiadali na pytania kwestionariusza w sposób sugerujący, że szkolny program profilaktyczno-wychowawczy jest całą znaną im rzeczywistością profilaktyczną. W rzeczywistości jest on tylko jednym z elementów olbrzymiego systemu działań, mających na celu wzmacnianie pozytywnego rozwoju dzieci i młodzieży. Najlepszym sposobem na uświadomienie szkołom, jak system ten wygląda i w jaki sposób mogą efektywnie włączyć swoje działania w jego obręb, jest tworzenie sieci współpracy między różnymi instytucjami. Wiedza szkolnych ekspertów od profilaktyki nie powinna funkcjonować, jak dzieje się to obecnie, w zamkniętym obiegu zatrudniającej ich szkoły.

W szkołach realizowane są w zasadzie wyłącznie programy profilaktyki uniwersalnej, a w praktyce najczęściej mityngi w ramach, mocno ostatnio krytykowanego, programu „Archipelag Skarbów”. Badani zdają sobie sprawę z ich ograniczeń i zgłaszają potrzebę prowadzenia w szkołach również działań z zakresu profilaktyki selektywnej. Jako najtrudniejsze zadanie w ramach działań profilaktycznych respondenci dość zgodnie wskazali na pracę z rodzicami swoich uczniów. Doceniają jednak jej użyteczność. W szkołach zgodnie z odpowiedziami naszych badanych są powszechnie realizowane programy rekomendowane, niektórzy nauczyciele korzystają także z innych lubianych przez siebie programów.

Omawiając i oceniając program profilaktyki prowadzony w Mieście, pedagodzy skupili się przede wszystkim na środowisku szkół, w których pracują. Po raz kolejny zwraca to uwagę na problemy z komunikacją i współpracą między wszystkimi realizującymi zadania z zakresu profilaktyki w Mieście. Badani pracują zgodnie z wewnętrznym harmonogramem szkół, systematycznie z każdą klasą, indywidualnie reagują na konkretne kryzysy w życiu konkretnych uczniów. Na temat działań innych organizacji nasi rozmówcy nie mieli wiedzy lub bali się wyrażać na ich temat zdanie, pozostając przy dobrze sobie znanym zagadnieniu profilaktyki prowadzonej w zatrudniającej ich placówce.

Druga grupa naszych badanych to osoby zajmujące się na co dzień profilaktyką uzależnień w organizacjach i stowarzyszeniach pracujących z dziećmi i młodzieżą. Ta grupa respondentów była bardzo zróżnicowana, różne też były działania profilaktyczne, którymi zajmowali się w swoich miejscach pracy. Rozmawialiśmy z osobami pracującymi z osobami uzależnionymi, z młodzieżą w ramach programów profilaktyki selektywnej i wskazującej, ale też z instruktorem harcerstwa czy przedstawicielem stowarzyszenia, które organizuje zajęcia pozalekcyjne dla osób niepełnosprawnych oparte w dużej mierze na sporcie. Tak duże zróżnicowanie tej grupy bardzo utrudnia tworzenie jej spójnego obrazu poprzez analizę zebranego materiału.

Przedstawione tutaj wyniki rozmów z osobami zajmującymi się profesjonalnie pracą profilaktyczną z dziećmi i młodzieżą zwracają uwagę przede wszystkim na zróżnicowanie instytucji, w których pracują. Zróżnicowanie to jest olbrzymią wartością, ponieważ pozwala odpowiadać na potrzeby różnych osób w różnych momentach ich życia i pozwala na dopasowanie najlepszego sposobu wsparcia. Jednocześnie jednak różnorodność ta utrudnia komunikację pomiędzy organizacjami. Powoduje także, że ilość wiedzy, którą należy opanować, by sprawnie poruszać się w miejskim systemie profilaktyki, jest bardzo duża. Wszystko to sprawia, że koniecznym wydaje się tworzenie formalnego systemu usprawniającego komunikację między organizacjami. Być może dobrym sposobem byłyby regularne spotkania przedstawicieli różnych podmiotów odpowiedzialnych za profilaktykę. Koniecznym na pewno jest stworzenie dostępnej dla wszystkich zainteresowanych mapy systemu profilaktyki w Mieście. Być może dobrym rozwiązaniem byłoby też wymaganie od osób i organizacji zajmujących się konkretnymi działaniami stałego kontaktu i wymiany informacji. Pomysłów na tworzenie systemu wymiany informacji szukać można w innych miastach i za granicami Polski, przede wszystkim o konkretne niezrealizowane a pilne potrzeby należy cierpliwie pytać osoby zajmujące się profilaktyką.

W przypadku szkół należy zastanowić się nad rozszerzeniem perspektywy szkolnych programów wychowawczo-profilaktycznych o działania poza szkołą. Szkoła jest bardzo ważnym punktem odniesienia dla dzieci i młodzieży, ale stanowi tylko niewielki element w życiu społecznym miasta i warto byłoby, by osoby zajmujące się szkolną profilaktyką zdawały sobie z tego sprawę. Ich aktywność na innych polach może przynieść korzyści całej społeczności Miasta.

Badania przeprowadzone w organizacjach realizujących zajęcia sportowe jako profilaktyczne

Badaniem za pomocą podobnie skonstruowanych kwestionariuszy objęliśmy także grupę osób pracujących w klubach sportowych, otrzymujących dotacje na działalność profilaktyczną z pieniędzy z korkowego. Wywiady przeprowadzone z przedstawicielami klubów sportowych pokazują, że sposób finansowania programu profilaktyki w Mieście odbiega znacznie od ideału promowanego przez PARPA. Przeważnie nie istnieje powiązanie finansowanych zajęć z jakimkolwiek szerszym działaniem profilaktycznym, brakuje współpracy między organizacjami zajmującymi się profilaktyką a klubami sportowymi wydatkującymi pieniądze z funduszu korkowego (co więcej nasi respondenci nie widzieli potrzeby takiej współpracy), nie szkoli się trenerów pracujących w klubach z zakresu profilaktyki (wielu z nich nie rozumie nawet potrzeby istnienia tego typu szkoleń).

Wywiady zostały przeprowadzone z ośmioma osobami pracującymi w miejskich klubach sportowych lub fundacjach zajmujących się sportem, które otrzymują finansowanie z funduszu korkowego – dodać należy, że trzy wywiady zostały specjalnie przeprowadzone z przedstawicielami tych organizacji, których działania wedle dokumentów zawierały o wiele więcej elementów profilaktycznych niż pozostałe.

Żadna z pytanych osób nie była w stanie w pełni odpowiedzieć na pytania o powody używania substancji odurzających przez młodzież, o potrzeby młodzieży, których niezaspokojenie popycha ją do korzystania z używek i podać propozycje sposobów zapobiegania sięganiu przez najmłodszych po środki psychoaktywne. Tylko dwie z ośmiu osób zauważyły, że stosowanie używek może być związane z niezaspokojonymi potrzebami młodzieży i wpływem środowiska, w którym żyją dzieci na ich życiowe wybory i problemy. Konsekwencją takiego postrzegania przyczyn sięgania przez młodzież po alkohol czy nielegalne narkotyki jest podawanie przez tę grupę respondentów w odpowiedzi na pytanie o sposoby ograniczania tego zjawiska odpowiedzi typu: więcej zajęć pozalekcyjnych. Jeżeli młodzi się nudzą i dlatego odurzają się, to zajęcie im wolnego czasu jest antidotum na ich niegrzeczne zachowanie. W tej części odpowiedzi na pytania naszego kwestionariusza można znaleźć przyczynę tak szerokiego finansowania w Mieście zajęć sportowych w ramach działań profilaktycznych. Jeżeli przyczyną zachowań problemowych jest nuda, to zajmowanie dzieciom i młodzieży czasu po lekcjach jest skutecznym sposobem na walkę z nimi.Tak wydaje się przedstawiać sposób myślenia naszych respondentów i osób odpowiedzialnych za wydatkowanie funduszu korkowego w Mieście.

Oczywiste dla osób zajmujących się profilaktyką czy socjoterapią, i posiadających podstawową wiedzę o rozwoju człowieka i możliwych jego zakłóceniach, jest, że teza wspierająca wydatkowanie środków z korkowego na zajęcia sportowe opiera się na fałszywej, upraszczającej rzeczywistość przesłance o związkach nudy oraz sięgania po substancje psychoaktywne, i jest błędna. Bardzo wątpliwe z punktu widzenia psychologii i pedagogiki jest także obwinianie dzieci i młodzieży za ich „złe zachowanie” i sięganie po używki.

W odpowiedzi na pytania zadawane w tej części wywiadu, otrzymaliśmy odpowiedzi wskazujące na zupełny brak współpracy między klubami sportowymi organizującymi sportowe zajęcia profilaktyczne a organizacjami odpowiedzialnymi za profilaktykę w Mieście. Część respondentów podkreśliła, że ich zdaniem taka współpraca jest niepotrzebna, ponieważ „kluby wiedzą, co robią” albo „nasi zawodnicy nie biorą narkotyków” (sic!). Brak potrzeby współpracy w zakresie profilaktyki jest bardzo alarmujący i powinien być przeanalizowany jako wskaźnik niezrozumienia przez kluby idei profilaktyki uzależnień opartej na badaniach naukowych.

Wszyscy respondenci uznali, że wydatkowanie środków finansowych z korkowego na sport jest w pełni uzasadnione. Większość z nich jest przekonana, że to kluby powinny samodzielnie decydować, na co wydawane będą przyznawane im środki. Padały odpowiedzi: „Potrzeba więcej pieniędzy dla klubów, kluby będą wiedziały, co z nimi zrobić”, „Jest OK. Dać klubom kasę i one zadziałają”, „Trzeba zwiększyć ilość zajęć sportowych i innych dla tych, którzy do sportu się nie nadają”. Kluby są zadowolone ze swoich działań i oceniają je wysoko, chętnie zwiększyłyby liczbę prowadzonych zajęć i objęły treningami większe grupy dzieci i młodzieży, temu dążeniu na przeszkodzie stoją jednak zbyt małe środki z korkowego oraz istnienie innych klubów – rywali w dostępie do nich.

Przedstawiona sytuacja jest bardzo niepokojąca. Wskazuje po raz kolejny na brak znajomości zagadnień z obszaru profilaktyki przez osoby, zktórymi rozmawialiśmy. Dodatkowo należy zapytać, na ile rywalizacja między klubami i oparcie działalności części z nich w większości albo w całości na pieniądzach pochodzących z korkowego mogą prowokować wśród nich takie zachowania, jak próby wpływania na decyzje Miasta.

W badanych przez nas sześciu klubach, uczestnikami zajęć może zostać każde dziecko, które zgłosi się do klubu i przedstawi zaświadczenie lekarskie o braku przeciwwskazań do treningu. W dwóch klubach rekrutacja odbywa się wśród konkretnej grupy osób (osób ze środowisk zagrożonych i dzieci ze środowisk zdefiniowanych jako „dysfunkcyjne”). Kluby w większości pobierają niewielkie comiesięczne opłaty członkowskie za udział w zajęciach, nazywając je jednak opłatami za „korzystanie z sali”, „korzystanie z lodowiska”, zapewne takie nazwanie tych opłat ma na celu utrzymanie przekonania, że „zajęcia są bezpłatne”, jak podkreślił jeden z badanych, mówiąc jednocześnie, że dzieci muszą co miesiąc zapłacić klubowi 20 złotych opłaty. Opłaty te – należy podkreślić – są niewielkie w porównaniu z opłatami za zajęcia w klubach niedotowanych przez Miasto. Uczestnicy zajęć są rekrutowani za pośrednictwem akcji informacyjnych w szkołach. Zajęcia są więc przeznaczone dla wszystkich chętnych, niezależnie od ich sytuacji materialnej (być może z wyjątkiem tych osób, których nie stać na żadne opłaty)5, bez względu na problemy dziecka lub ich brak i potrzebę podjęcia w jego przypadku pracy profilaktycznej.

Najbardziej zgodnie nasi rozmówcy odpowiadali na pytanie o to, czy zajęcia są finansowane przez miasto w wystarczającym stopniu. Prawie wszyscy odpowiedzieli, że finansowanie jest niewystarczające i należałoby je rozszerzyć. Zagadnienia profilaktyki w trakcie zajęć sportowych są realizowane najczęściej przez trenerów w postaci pogadanek na temat szkodliwości używek. W niektórych klubach działania profilaktyczne trenerów wspierane są przez spotkania z psychologiem czy policją. Wydaje się, że wbrew przekonaniu niektórych naszych respondentów, przeprowadzenie szkoleń z zakresu profilaktyki jest pilną i konieczną rekomendacją dla wszystkich klubów sportowych otrzymujących dotacje z korkowego. Brak wiedzy na temat tego, czym jest profilaktyka, powoduje, że kluby nie są w stanie nawet zacząć przygotowywać profesjonalnych, zgodnych z rekomendacjami specjalistów programów, ponieważ nie widzą popełnianych przez siebie błędów. Szkolenia (oparte na programach rekomendowanych) powinny uzmysłowić osobom pracującym w klubach, czym jest profilaktyka odwołująca się do badań naukowych i być może doprowadzić do zmiany ich przekonań, które aktualnie budowane są na wiedzy potocznej.

Staraliśmy się również dowiedzieć, w jaki sposób nasi badani rozumieją pojęcie zdrowia i jak wiążą je z prowadzoną przez siebie działalnością trenerską. Niestety, odpowiedzi respondentów okazały się bardzo lakoniczne, tylko jedna z osób pokusiła się o głębszą refleksję dotyczącą tego zagadnienia. Wszyscy natomiast zgodnie zauważyli, że zdrowym sportem jest sport amatorski, uznając sport zawodowy za dziedzinę niebezpieczną i szkodliwą dla zdrowia.

Analiza wywiadów wskazuje na poważne braki w wiedzy z zakresu profilaktyki uzależnień wśród kadry prowadzącej zajęcia finansowane z pieniędzy z korkowego. Braki te są tak duże, że kadra ta w większości nie jest zdolna do refleksji na temat możliwych błędów w prowadzonych działaniach, ponieważ przekonana jest, że posiada pełną wiedzę w tym zakresie i nie zadaje sobie pytań o jej aktualność i uzasadnienie. Być może ten upór w forsowaniu własnej wizji profilaktyki (opartej na zagospodarowywaniu dzieciom wolnego czasu przez oferowanie zajęć sportowych) podyktowany jest przez sam system finansowania klubów. Ich istnienie w obecnej formie jest zależne od podtrzymywania tej wizji i promowania jej wśród władz i mieszkańców. Wszelkie wątpliwości musiałyby doprowadzić do przeformułowania tej koncepcji i tym samym zmiany działania klubów. Dla części z nich (być może większości) oznaczałoby to zakończenie działalności. Trudno się dziwić, że mając przed sobą taką możliwość, kluby zachowują się jak ortodoksyjni wyznawcy jednej doktryny. Doktryny o skuteczności zajęć sportowych jako profilaktyki, która zapewnia klubom finansowanie i istnienie. Należy jednak zapytać, czy właściwym celem wydatkowania korkowego jest utrzymywanie klubów sportowych? Być może część z nich jest w stanie rozszerzyć swoją ofertę i zaproponować programy zgodne z rekomendacjami PARPA. Z całą pewnością sytuacja ta wymaga zmiany. Zmianę tę należy zacząć od dopuszczenia do głosu innej idei profilaktyki i podjęcie z nią dyskusji w ramach szkoleń dla pracujących w klubach sportowych wychowawców i trenerów.

Zakończenie

Polski system profilaktyki uzależnień, w tym także system profilaktyki w Mieście, w niewystarczający sposób akcentuje wagę wstępnych i końcowych etapów tworzenia systemu profilaktyki. Zaniedbywana jest zarówno diagnoza problemu, jak również ewaluacja efektów końcowych. Niemo przyjmowana zasada, że „profilaktyka nie zaszkodzi nikomu, a i tak jest obowiązkowa, dlatego nie ma sensu stawiać diagnozy społecznej”, niestety w znaczący sposób obniża skuteczność działań profilaktycznych. Efektywne są bowiem te działania, które zaspokajają potrzeby dobrze znanego odbiorcy/potrzebującego. Profilaktyka kierowana „ogólnie do wszystkich” jest mało skuteczna, a nadal pozostaje kosztowna i wymagająca. Zaniedbywana jest również sama konstrukcja systemu profilaktyki uzależnień, tworzące go organizacje i pracujący w nich ludzie. Działania profilaktyczne bardzo często są postrzegane jako pewna treść, którą „ktoś” ma przekazać tej czy innej grupie osób. Przy czym ten „ktoś” nie jest uznawany za ważną część systemu, tak jakby mógłby to być ktokolwiek, przypadkowa osoba zapoznana z programem edukacyjnym i wychowawczym, który ma poprowadzić. Takie rozumienie konstrukcji systemu społecznego jest olbrzymim błędem. Funkcjonuje on poprawnie i skutecznie tylko wtedy, gdy poszczególne osoby zaangażowane w jego tworzenie mają jasno określony zakres obowiązków, komunikują się ze sobą i współpracują.

Równie zaniedbywana jest ewaluacja prowadzonych działań, którą postrzega się jako nieistotną i ogranicza często to pomiaru zadowolenia osób poddanych oddziaływaniu z przeżytego doświadczenia. Ewaluacja jest natomiast zadaniem dużo szerszym, wymagającym stałego badania i interpretowania podejmowanych działań z zakresu profilaktyki. Prowadzona w ten sposób daje podstawy do stałego ulepszania systemu. Niestety, jeżeli już ktokolwiek ją prowadzi, to jej standardy pozostawiają wiele do życzenia, a wyniki niejednokrotnie są nieprawdziwe („program działa, bo się podoba”).

Skonstruowany zgodnie z omówionymi tutaj zasadami system profilaktyczny ma szansę zagwarantować skuteczność i właściwe wykorzystanie środków finansowych, które są na niego przeznaczane. Należy również przypuszczać, że dobrze prowadzona profilaktyka uzależnień, na co wskazują doświadczenia z wielu miejsc na świecie, niesie ze sobą dodatkowe korzyści, ponieważ nie tylko ogranicza zachowania ryzykowne, ale wzmacnia użyteczne kompetencje poszczególnych osób i buduje spójność społeczeństwa.

Przypisy

  1. ↑ Ramowy Program Przeciwdziałania Uzależnieniom w Mieście na lata 2017−2020.
  2. ↑ Rozdział powstał na podstawie dokumentów dostarczonych przez Wydział Kultury i Sportu Urzędu Miasta.
  3. ↑ Rozdział na podstawie dokumentów dostarczonych przez Wydział Spraw Społecznych Urzędu Miasta.
  4. ↑ W ramach profilaktyki selektywnej są dwa projekty, które łączą w sobie zarówno profilaktykę selektywną, jak i wskazującą.
  5. ↑ W trakcie badania poznaliśmy kobietę, która z powodów finansowych nie mogła dopłacać do żadnych zajęć sportowych. Zadzwoniła więc do wszystkich miejskich klubów, których dane mogła znaleźć w internecie z pytaniem, czy mogłaby zapisać swoje dziecko bez dopłaty do klubu. We wszystkich klubach, do których się dodzwoniła, okazało się, że trzeba płacić comiesięczną składkę.


W artykule kontynuuję omawianie sytuacji dotyczącej problemu narkotyków i nowych substancji psychoaktywnych w krajach Europy Środkowo-Wschodniej. W poprzednim wydaniu „Serwisu Informacyjnego Uzależnienia” opisane zostały kraje bałtyckie. W obecnym zaprezentowane zostaną kraje, które miały najbardziej rozwijający się rynek nowych substancji psychoaktywnych w naszym regionie – Węgry i Rumunia.

Problem nowych substancji psychoaktywnych i narkotyków na Węgrzech i w Rumunii

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

W odniesieniu do Rumunii sytuacja obecnie nie jest już tak trudna, jak była w 2010 roku, kiedy powstała tam sieć sprzedaży stacjonarnej, oferująca nowe substancje psychoaktywne. Na Węgrzech nowe substancje psychoaktywne nadal stanowią poważne zagrożenie dla zdrowia publicznego z powodu wysokich, na tle innych krajów, wskaźników używania oraz związanych z tym problemów zdrowotnych. Rumunia w 2011 roku, zwalczając nowe substancje psychoaktywne, wzorowała się na polskich przepisach prawnych. Jednak zastosowała ona, w przeciwieństwie do nas, rozwiązania prawa karnego i udało jej się zlikwidować sklepy stacjonarne sprzedające „dopalacze”, co nie znaczy, że problem zniknął. Opis sytuacji w tych dwóch krajach, ze szczególnych naciskiem na nowe substancje psychoaktywne (NSP), został przygotowany przede wszystkim na podstawie danych zebranych i przekazanych do Europejskiego Centrum Monitorowania Narkotyków i Narkomanii (EMCDDA) w postaci tzw. workbooków (krajowe raporty REITOX Focal Point), tabel standardowych czy systemu wczesnego ostrzegania. Corocznie raportowane dane są następnie publikowane przez EMCDDA w postaci Country Drug Reports i Biuletynu Statystycznego EMCDDA1. Ponadto wykorzystane zostały informacje z wystąpień ekspertów podczas organizowanych przez Krajowe Biuro konferencji, jak np. ostatniej lipcowej w Warszawie2.

Skala używania narkotyków i NSP na Węgrzech

Według danych EMCDDA konopie indyjskie są na Węgrzech, podobnie jak w innych krajach UE, najczęściej używaną nielegalną substancją wśród ogółu populacji, a ich stosowanie dotyczy głównie młodych dorosłych w wieku 18-34 lata (3,5%). Najnowsze dane wskazują na spadek spożycia konopi indyjskich w ciągu ostatniego roku w populacji 15-34 lata. Inne tendencje odnotowano w przypadku używania MDMA/ecstasy (2,1%), kokainy (0,9%), i amfetaminy (1,4%), których rozpowszechnienie używania zwiększyło się w latach 2007−2015. Nowe substancje psychoaktywne stały się tak popularne jak nielegalne narkotyki, w szczególności w grupie młodych dorosłych. Wyniki badania ESPAD wśród 15-16-latków z 2015 roku potwierdziły, że konopie indyjskie pozostają najpowszechniej stosowanym narkotykiem w tej populacji, choć na niższym poziomie niż w 2011 roku, i że używanie marihuany kiedykolwiek w życiu wśród węgierskich uczniów jest nieco niższe niż średnia ESPAD (z 35 krajów). Wskaźniki rozpowszechnienia użycia kiedykolwiek w życiu nielegalnych narkotyków innych niż konopie indyjskie i NSP są podobne do średnich ESPAD. Natomiast więcej węgierskich uczniów zgłosiło użycie alkoholu w ciągu ostatnich 30 dni, a deklarowana częstotliwość intensywnego picia epizodycznego była również wyższa niż średnia dla wszystkich krajów. W roku 2015 według badań ESPAD wskaźniki rozpowszechnienia używania przetworów konopi co najmniej raz w życiu (Elekes, 2016) były najwyższe w populacji uczniów (klasy 9-10) (18,6%). Kolejną kategorią substancji pod względem rozpowszechnienia były syntetyczne kannabinoidy (rodzaj NSP) (10,1%), które po raz pierwszy pojawiły się w deklaracjach użytkowników w 2015 roku. Trzecią kategorią substancji najbardziej popularną wśród badanych były środki uspokajające i nasenne dostępne bez recepty (9%). Używanie innych nowych substancji, tj. syntetycznych katynonów, było mniej rozpowszechnione wśród uczniów szkół średnich. W badaniach ESPAD odnotowano używanie na poziomie 2,5% (Drugs Hungarian Workbook, 2018).

Problemowe używanie narkotyków na Węgrzech

Na Węgrzech używanie narkotyków w grupach wysokiego ryzyka jest najczęściej powiązane głównie z wstrzykiwaniem stymulantów i NSP. Szacunki mówią o 6707 iniekcyjnych użytkownikach narkotyków w 2015 roku (0,98 na 1000 mieszkańców). Według informacji z węgierskiego Focal Pointa od 2011 roku znacznie wzrosło używanie nowych substancji psychoaktywnych wśród użytkowników iniekcyjnych. Na podstawie danych uzyskanych z programów wymiany igieł i strzykawek (Fóti and Tarján, 2018) pojawienie się nowych substancji psychoaktywnych w 2010 roku całkowicie przekształciło strukturę dotychczasowych wzorów używania narkotyków. Według danych z węgierskiego workbooka, w 2009 roku mniej niż 44% iniekcyjnych użytkowników narkotyków, będących klientami programów wymiany igieł i strzykawek, używało stymulantów jako głównego narkotyku; w 2017 roku odsetek ten wzrósł do 87%. W latach 2009−2012 odsetek iniekcyjnych użytkowników klasycznych stymulantów, głównie amfetaminy, wynosił ok. 40%. Jednak od roku 2013 zaczęto odnotowywać trend spadkowy w używaniu amfetaminy. W roku 2017 odsetek iniekcyjnych użytkowników przyjmujących głównie amfetaminę wynosił jedynie 10% wśród klientów programów wymiany igieł i strzykawek (Drugs Hungarian Workbook, 2018). Dane z węgierskiego Reitox Focal Pointa wskazują, że wzrost iniekcyjnego używania syntetycznych stymulantów (grupa NSP, głównie syntetyczne katynony) spowodował, iż w 2010 roku rozpowszechnienie iniekcyjnego używania tych substancji okazało się wyższe od heroiny, a w 2013 roku przewyższyło używanie amfetaminy. W 2010 roku mniej niż 8% klientów programów wymiany igieł i strzykawek używało syntetycznych stymulantów z grupy NSP, natomiast w 2015 roku odsetek ten wyniósł aż 80% (Drugs Hungarian Workbook, 2018). Od roku 2016 iniekcyjne używanie syntetycznych katynonów stabilizuje się (główny narkotyk przyjmowany iniekcyjnie wśród klientów programów wymiany igieł i strzykawek w 2016 roku 78%; w 2017 roku 77%), co w świetle wyników najnowszych badań (Kaló i wsp., 2018) wskazuje na zmianę drogi przyjmowania i substancji podstawowej wśród iniekcyjnych użytkowników narkotyków. Odnotowuje się wzrost wdychania (folia aluminiowa) substancji tradycyjnie wstrzykiwanych oraz okresową bądź permanentną zmianę w kierunku używania syntetycznych kannabinoidów (palenie) (Drugs Hungarian Workbook, 2018). W roku 2010 głównym wstrzykiwanym syntetycznym stymulantem zażywanym przez iniekcyjnych użytkowników narkotyków był mefedron, w roku 2011 MDPV, natomiast od roku 2012 substancja obiegowo nazywana „penta crystal/crystal”3 Wśród syntetycznych katynonów przyjmowanych drogą iniekcji (w sumie 1407 respondentów), „penta crystal” był nadal najczęściej wymienianą nazwą uliczną w 2017 roku (95% wśród syntetycznych stymulantów; 1333 respondentów). Na drugim miejscu znalazł się produkt o nazwie „zene” (węg. muzyka) − 3% wskazań (43 respondentów); 2% respondentów wymieniło MDPV, natomiast 1% mefedron (Drugs Hungarian Workbook, 2018).

Zgłaszalność do leczenia z powodu narkotyków na Węgrzech

Według danych węgierskiego Focal Pointa spośród 4098 pacjentów, którzy rozpoczęli leczenie w 2016 roku, większość osób wybrała je jako alternatywę wobec grożącej im kary za przestępstwa narkotykowe. Osoby te były przede wszystkim leczone w placówkach ambulatoryjnych. Konopie indyjskie pozostawały główną substancją, z powodu której pacjenci rozpoczynali leczenie w 2016 roku; na kolejnych miejscach znalazły się NSP, amfetaminy i opioidy. Konopie indyjskie są również najczęściej notowaną substancją podstawową dla osób, które rozpoczynają leczenie w ramach systemu sądownictwa karnego. Długofalowa analiza wskazuje na zmniejszenie zapotrzebowania na leczenie związane z heroiną i wzrost liczby klientów trafiających na leczenie z powodu uzależnienia od NSP. Wśród tych substancji dominują syntetyczne kannabinoidy i syntetyczne katynony. Liczba klientów poddanych leczeniu substytucyjnemu na Węgrzech pozostaje stabilna w ostatnich latach.

Choroby zakaźne wśród użytkowników narkotyków na Węgrzech

Wzrost liczby nowych przypadków zakażenia wirusem HIV zgłaszanych co roku na Węgrzech od 2011 roku został zahamowany. Wskazują na to dane przekazane do EMCDDA w 2017 roku. Częstość występowania zakażeń związanych z zażywaniem narkotyków wśród iniekcyjnych użytkowników narkotyków na Węgrzech była stabilna do 2011 roku. Źródło zakażenia jest znane w przypadku dwóch trzecich zakażeń wirusem HIV i tylko w przypadku kilku zakażeń miały one związek z zażywaniem narkotyków w iniekcjach. Wskaźnik dla danych ogólnokrajowych wynosi 0,2% (2014 rok) zakażeń HIV z powodu używania narkotyków w iniekcjach. Infekcje HCV są często wykrywane wśród osób przyjmujących narkotyki w iniekcjach. W 2014 roku odsetek osób zakażonych z tej grupy wyniósł 50%. Ostatnie badania wskazały, że 8 na 10 osób zażywających nowe substancje psychoaktywne w iniekcjach było zakażonych HCV. Częstość występowania HCV tłumaczy się nowymi wzorami wstrzykiwania narkotyków. Wśród iniekcyjnych użytkowników NSP coraz powszechniejsze stało się ponowne wykorzystanie sprzętu.

Zgony z powodu substancji psychoaktywnych na Węgrzech

Zgony spowodowane przez narkotyki to zgony, które można bezpośrednio powiązać z używaniem nielegalnych narkotyków (tj. zatrucia i przedawkowania). Węgry w ramach sprawozdawczości do EMCDDA zgłaszały od 20 do 30 zgonów związanych z narkotykami rocznie w ciągu ostatnich pięciu lat. Wahania liczby zgonów zgłoszonych przed 2011 rokiem przypisywano czystości heroiny. Dostępność heroiny znacznie spadła po 2010 roku, co spowodowało, że w przypadkach zgonów związanych z narkotykami zaczęły dominować inne opioidy. Z informacji wynikających z badań toksykologicznych w 2016 roku, opioidy związane były z jedną czwartą wszystkich zgonów i zawsze były zażywane w połączeniu z innymi substancjami psychoaktywnymi. W pozostałych przypadkach wykryto obecność amfetaminy, kokainy i nowych substancji psychoaktywnych. Przypadki zgonów były także powiązane z używaniem takich substancji, jak: α-PVP, pentedrone, ADB-Fubinaca, AB-Fubinaca i AB-CHMINACA.

W 2016 roku większość ofiar używania narkotyków lub NSP była płci męskiej, a średnia wieku wyniosła 36 lat. Średni wiek ofiar śmiertelnych z powodu NSP jest niższy niż średni wiek ofiar śmiertelnych z powodu zażycia narkotyków. Wskaźnik śmiertelności wywołanej narkotykami wśród dorosłych (w wieku 15-64 lata) na Węgrzech wynosił 3,93 zgonów na milion (2016 rok), czyli poniżej ostatniej europejskiej średniej wynoszącej 21,8 zgonów na milion.

Rynek substancji psychoaktywnych na Węgrzech

W ostatnich latach węgierski rynek narkotykowy uległ znacznym zmianom. Według danych węgierskiego Reitox Focal Point (WRFP) nowe substancje psychoaktywne coraz częściej zastępują narkotyki, co stanowi wyzwanie dla organów ścigania. Chiny są głównym źródłem zaopatrywania Węgier w NSP. Substancje te docierają zazwyczaj pocztą, chociaż niektóre NSP są wysyłane na Węgry z Hiszpanii, Holandii, Belgii oraz Słowacji. Dostępne dane WRFP wskazują, że konsumenci mogą uzyskać dostęp do tych substancji także za pośrednictwem sklepów internetowych. Jednak liczba takich sprzedawców spadła w latach 2013−2015. Udział wszystkich konfiskat NSP wzrósł stopniowo w latach 2010−2014. Substancje te stanowiły blisko 60% wszystkich konfiskat w 2014 roku, podczas gdy w 2015 roku NSP przechwytywano tak często jak narkotyki. Pochodne katynonu i mieszanki ziołowe zawierające syntetyczne kannabinoidy pozostają najczęściej przechwytywanymi NSP, chociaż liczba konfiskat zmniejszyła się od 2014 roku. Konopie indyjskie, w szczególności marihuana, pozostają najczęściej przejmowanym narkotykiem na Węgrzech. Konopie indyjskie są coraz częściej przemycane do tego kraju przez wietnamskie grupy przestępcze z Czech, z krajów Bałkanów Zachodnich i Holandii. Konopie indyjskie uprawia się również na Węgrzech, choć na niewielką skalę. Od 2012 roku, kiedy w kraju skonfiskowano rekordową ilość marihuany, prawie 1,8 t, odnotowuje się spadek zabezpieczonej marihuany. Węgry tradycyjnie były krajem tranzytowym dla heroiny pochodzącej z Afganistanu i przemycanej przez Bliski Wschód trasą bałkańską do Europy Zachodniej. Od 2010 roku, kiedy liczba zabezpieczeń heroiny znacznie spadła w porównaniu z okresem sprzed 2010 rokiem, wskazując na początek „niedoboru heroiny” na rynku węgierskim, liczba konfiskat i ilość przechwyconej heroiny pozostają stosunkowo niewielkie. Substancje syntetyczne, takie jak amfetaminy i ecstasy, są przemycane z Belgii i Holandii. Zabezpieczono jedno niewielkie miejsce produkcji amfetaminy. W ostatnich latach kokainę, którą skonfiskowano na Węgrzech, przetransportowano do tego kraju samochodami przez Hiszpanię i Holandię, lub została ona przemycona bezpośrednio z Ameryki Południowej przez muły narkotykowe. Ostatnie dane wskazują na rosnącą tendencję w obszarze konfiskat kokainy. Według informacji z WRFP z 2016 roku, spośród różnych grup nowych substancji psychoaktywnych najwięcej zabezpieczono syntetycznych katynonów (substancja o działaniu stymulującym), prawie 35 kg i ponad 1100 tabletek. Szczegółowe zestawienie zawiera tabela 1.

Nazwa NSP | Jednostka | Ilość | Liczba zabezpieczeń | Detaliczne (liczba zabezpieczeń) | Średnie (liczba zabezpieczeń) | Hurtowe (liczba zabezpieczeń)
5-EAPB | tabletka | 26 | 2 | 2 | 0 | 0
bk-MPA | kg | 0,16 | 2 | 1 | 1 | 0
6-APB | kg | 0,002 | 1 | 1 | 0 | 0
MPA / methylthienylpropamine | kg | 0,0001 | 1 | 1 | 0 | 0
MPA / methylthienylpropamine | tabletka | 69 | 1 | 0 | 1 | 0
3-MeO-PCP | kg | 0,004 | 1 | 1 | 0 | 0
Deschloroketamine | kg | 0,002 | 1 | 1 | 0 | 0
Deschloroketamine | tabletka | 1 | 1 | 1 | 0 | 0
Methoxetamine | kg | 0,009 | 1 | 1 | 0 | 0
flubromazepam | tabletka | 2 | 1 | 1 | 0 | 0
ADB-FUBINACA | kg | 7,99 | 875 | 818 | 69 | 1
AMB-FUBINACA | kg | 10,05 | 635 | 564 | 56 | 2
CUMYL-4CN-BINACA | kg | 2,67 | 182 | 173 | 8 | 1
5F-MDMB-PINACA / 5F-ADB | kg | 1,81 | 145 | 128 | 17 | 0
other cannabinoids | kg | 2,21 | 274 | 240 | 34 | 0
N-ethylhexedrone | kg | 5,38 | 177 | 160 | 17 | 0
4-CMC / clephedrone | kg | 6,17 | 95 | 82 | 11 | 2
pentedrone / ß-ethyl-methcathinone | kg | 1,5 | 67 | 58 | 8 | 1
other cathinones (powders) | kg | 21,55 | 328 | 263 | 60 | 5
cathinone (tablets) | tabletka | 1124 | 66 | 58 | 8 | 0
DMT | kg | 0,02 | 20 | 20 | 0 | 0
5-MeO-MIPT | kg | 0,01 | 2 | 2 | 0 | 0
4-AcO-DMT | kg | 0,0001 | 1 | 1 | 0 | 0
4-AcO-MET | kg | 0,0002 | 1 | 1 | 0 | 0
5-MeO-MIPT | jednostka | 2 | 2 | 2 | 0 | 0
Furanylfentanyl | kg | 0,02 | 2 | 0 | 2 | 0
U-47,699 | kg | 0,005 | 1 | 1 | 0 | 0
2C-B | tabletka | 956 | 26 | 22 | 4 | 0
2C-B | kg | 0,005 | 9 | 9 | 0 | 0
2-PEA | kg | 0,29 | 5 | 3 | 2 | 0
NBoME’s, DOC | jednostka | 374 | 9 | 7 | 2 | 0
other phenethylamines | kg | 0,04 | 9 | 8 | 1 | 0
Isopropylphenidate | kg | 2,41 | 12 | 10 | 1 | 1
Ethylphenidate | kg | 0,005 | 2 | 2 | 0 | 0
Isopropylphenidate | tabletka | 2 | 2 | 2 | 0 | 0
4-fluoromethylphenidate / 4F-MPH | kg | 0,004 | 1 | 1 | 0 | 0
Kratom | kg | 0,05 | 3 | 2 | 1 | 0
Harmine | kg | 0,1 | 1 | 0 | 1 | 0
Cannabinoid combinations | kg | 1,21 | 579 | 533 | 45 | 1
Other NPS combinations | kg | 1,97 | 277 | 45 | 27 | 0
Tabela 1. Ilość zabezpieczonych NSP na Węgrzech w 2016 roku (dane z ST13)

Źródło: WRFP, tabela standardowa 13 EMCDDA.

Używanie substancji psychoaktywnych w Rumunii

Rozpowszechnienie używania nielegalnych substancji wśród osób dorosłych w Rumunii rosło w latach 2004−2016. Mimo to skala używania narkotyków pozostaje na niskim poziomie w porównaniu z innymi krajami europejskimi. Konopie indyjskie pozostają najczęściej używanym narkotykiem, a jego stosowanie dotyczy przede wszystkim młodych dorosłych w wieku 15-34 lata. W 2016 roku dwa razy większy odsetek badanych w wieku 15-34 lata wskazał, że używał marihuany, niż w 2013 roku (dane dotyczące wskaźnika używania w ciągu ostatnich 12 miesięcy: 5,8%). Dane z ostatniego badania populacji generalnej z 2016 roku wskazują, że około 2,5% dorosłych próbowało nowego środka psychoaktywnego („dopalaczy”) co najmniej raz w życiu, chociaż regularne stosowanie pozostaje rzadkie i dotyczy głównie ludzi młodych.

Dane z badań wśród młodzieży za 2015 rok wskazują na niższe wskaźniki używania marihuany w Rumunii od średniej wynikającej ze wszystkich krajów uczestniczących w ESPAD. Do używania marihuany przyznało się 8,1% 15-16-latków. Opierając się na wynikach badania ESPAD 2015, nowe substancje psychoaktywne plasują się na drugim miejscu po konopiach indyjskich; 5,1% 16-letnich uczniów zadeklarowało chociaż raz użycie NSP, a 3,1% wymieniło ich używanie w ciągu ostatniego roku. Najczęściej stosowanymi formami NSP są postacie mieszanek ziół do palenia. Stosowanie takich mieszanek NSP zadeklarowało 2,7% badanych nastolatków, a 0,4% respondentów zażywa NSP w formie proszków, kryształków lub tabletek. 0,2% respondentów mówi o używaniu NSP, nie wspominając o formie, w jakiej to robi.

Problemowe używania narkotyków w Rumunii

Rumuńskie szacunki dotyczące rozpowszechnienia stosowania opioidów wysokiego ryzyka wahały się od 1,05 do 1,77 na 1000 dorosłej populacji w 2016 roku. Dane dla Rumunii mówią o około 21 tys. problemowych użytkowników opioidów. Szacuje się, że liczba osób wstrzykujących sobie narkotyk w Bukareszcie to blisko 10 tys. osób (dane za 2016 rok). Informacje z placówek leczących osoby uzależnione od narkotyków pokazują, że heroina jest głównym narkotykiem wśród osób zażywających narkotyki w iniekcjach, z powodu którego podejmują oni leczenie (EMCDDA, 2018a). Dane ze zgłaszalności do leczenia wskazują, że prawie 9 na 10 osób zażywających narkotyki w iniekcjach podejmuje leczenie z powodu heroiny. Ponadto około 1 na 20 osób zgłosiło nową substancję psychoaktywną jako substancję, z powodu której rozpoczynają leczenie. Analiza danych z ostatnich 10 lat sugeruje, że liczba osób zażywających heroinę rozpoczynających leczenie w Rumunii zmniejsza się od 2007 roku. Podczas gdy liczba osób zażywających pochodne konopi indyjskich wzrosła od 2013 roku. Według informacji z raportu EMCDDA wzrost zapotrzebowania na leczenie konopi indyjskich można w dużej mierze przypisać sytuacji, że leczenie oferowane jest jako alternatywa wobec kary więzienia dla niektórych kategorii sprawców (EMCDDA, 2018d).

Zgłaszalność do lecznictwa z powodu używania NSP w Rumunii

Według danych rumuńskiego Focal Pointa używanie nowych substancji psychoaktywnych znajduje się na trzecim miejscu jako przyczyna zgłaszalności do leczenia narkotykowego (19,4%) i na drugim miejscu w przypadku pacjentów pierwszorazowych (17,8%) w 2017 roku. Populacja pacjentów przyjętych do leczenia na skutek używania NSP w 2017 roku to głównie mężczyźni (92,5% mężczyzn wobec 7,5% kobiet) (Drugs Romanian Workbook, 2018). Wiek inicjacji używania NSP to 15-19 lat (33,1%). Głównym źródłem skierowań na leczenie były służby społeczno-medyczno-zdrowotne (41%), następnie zgłoszenia samodzielne, namowy rodziny i przyjaciół (25,9%). Główną drogą przyjmowania deklarowaną przez pacjentów-użytkowników NSP w 2017 roku było palenie/wdychanie (84,2%). 37,2% respondentów twierdziło, że używało narkotyku codziennie (Drugs Romanian Workbook, 2018).

Użytkownicy NSP to głównie ludzie młodzi (96%) (grupa wiekowa 15-34 lata). Większość młodych pacjentów w wieku 15-24 lat nigdy wcześniej nie miała kontaktu z sektorem leczenia uzależnień (63,4%), natomiast w grupie 20-29 lat leczyło się wcześniej 59,4% respondentów. Większość użytkowników NSP (70,1%), którzy zostali przyjęci na leczenie w 2017 roku, miała wykształcenie średnie. Analizując rodzaj ośrodka leczenia, można stwierdzić, że 63,7% użytkowników NSP przebywało w ośrodkach stacjonarnych, natomiast 36,3% w ośrodkach ambulatoryjnych (Drugs Romanian Workbook, 2018).

Zakażenia HIV i HCV w Rumunii

Według danych EMCDDA w Rumunii odnotowano wzrost liczby przypadków infekcji HIV wśród osób zażywających narkotyki w iniekcjach w latach 2011−2013. Jednak w latach 2014−2016 zmniejszyła się liczba nowych powiadomień o zakażeniu HIV wśród tej grupy. Dane oparte na wynikach testów na HIV wśród osób zażywających narkotyki, które szukają leczenia lub korzystają z usług mieszczących się w ramach redukcji szkód, również wskazywały na wzrost w zakresie rozpowszechnienia HIV w latach 2010−2013. Dane po 2013 roku sugerują pewną stabilizację występowania nowych zakażeń wśród osób zażywających narkotyki w iniekcji. W 2016 roku odnotowano 83 przypadki nowych zakażeń wirusem HIV. Infekcja wirusem zapalenia wątroby typu C (HCV) jest najczęstszą infekcją związaną z narkotykami wśród rumuńskich użytkowników narkotyków. Od 2013 roku, kiedy odnotowano najwyższe wskaźniki częstości występowania HCV wśród zażywających narkotyki w iniekcjach, częstość występowania HCV wśród tej populacji nieznacznie spadła. Ponadto dane uzyskane od osób będących w trakcie leczenia wskazują na tendencję spadkową w obszarze zakażeń HCV i wirusowego zapalenia wątroby typu B (HBV) w ostatnich latach, po szczytach obserwowanych w 2011 roku (dla HCV) i 2013 roku (dla HBV). Współwystępowanie HIV i HCV i/lub HBV jest znacznie częstsze wśród zażywających narkotyki w iniekcjach. Według krajowych badań wśród iniekcyjnych użytkowników narkotyków 11,6% było zakażonych wirusem HIV (dane za 2016). W przypadku zakażeń HCV dostępne dane dotyczą badań regionalnych, gdzie odnotowano, że trzy czwarte osób zażywających narkotyki w iniekcjach jest zakażonych wirusem typu C (EMCDDA, 2018a).

Nazwa NSP | Jednostka | Ilość | Liczba zabezpieczeń | Detaliczne (liczba zabezpieczeń) | Średnie (liczba zabezpieczeń) | Hurtowe (liczba zabezpieczeń)
AM-2201 | kilogram | 0,00059 | 2 | 2 |  |
JWH-122 | kilogram | 0,0012 | 1 |  | 1 |
JWH-210 | kilogram | 0,01196 | 2 | 1 | 1 |
UR-144 | kilogram | 0,0084 | 1 |  | 1 |
XLR-11 | kilogram | 0,00357 | 3 | 2 | 1 |
Pentedrone | kilogram | 0,02701 | 7 | 6 | 1 |
4-MEC | kilogram | 0,04521 | 3 | 2 | 1 |
4-MMC | kilogram | 0,00678 | 1 |  | 1 |
S-MeO-DALT | tabletka | 4 | 1 | 1 |  |
2C-B | kilogram | 0,00003 | 1 | 1 |  |
2C-B | tabletka | 33 | 9 | 9 |  |
Amfepramone | tabletka | 7 | 1 | 1 |  |
CPP | kilogram | 0,0001 | 1 | 1 |  |
MBZP razem z BZP i TFMPP | kilogram | 0,00011 | 1 | 1 |  |
MBZP razem z BZP i TFMPP | tabletka | 3 | 1 | 1 |  |
Alpha-PVP | kilogram | 0,14462 | 125 | 116 | 9 |
Alpha-PVP | papieros | 1 | 1 | 1 |  |
MDPV | kilogram | 0,00032 | 9 | 9 |  |
MDPBP | kilogram | 0,08612 | 15 | 12 | 3 |
Tabela 2. Ilość zabezpieczonych NSP w Rumunii w 2016 roku (dane z ST13)

Źródło: Rumuński Focal Point, tabela standardowa 13 EMCDDA.

Zgony z powodu narkotyków w Rumunii

Zgony spowodowane przez narkotyki to zgony, które można bezpośrednio przypisać używaniu narkotyków (np. zatrucia lub przedawkowania). W 2016 roku, podobnie jak w latach ubiegłych, liczba zgłoszonych zgonów spowodowanych narkotykami opierała się głównie na informacjach dotyczących samej stolicy i przekazanych do EMCDDA przez rumuński Focal Point. Analiza przypadków dotyczących zgonów wskazuje, że ofiary miały długą historię zażywania narkotyków i używały głównie nielegalnych substancji w drodze iniekcyjnej (EMCDDA, 2018a). Zgodnie z wynikami badań toksykologicznych, opioidy, a w tym przede wszystkim metadon − były najczęściej głównymi narkotykami powodujących śmiertelne przedawkowanie. Nowe substancje psychoaktywne wykryto w przypadku czterech zgonów, a kokainę w jednym zgonie w 2016 roku. Dwie lub więcej substancji psychoaktywnych dotyczyło trzech czwartych odnotowanych zgonów. Większość ofiar śmiertelnego przedawkowania narkotyków stanowili mężczyźni, średni wiek ofiar wynosił około 32 lat, a długoterminowa tendencja wskazywała na stały wzrost wieku ofiar na przestrzeni lat (EMCDDA, 2018a).

Interwencje medyczne w wyniku używania NSP w Rumunii

Według danych rumuńskiego Reitox Focal Pointa w 2017 roku odnotowano 1213 interwencji medycznych w związku z używaniem NSP (konsumpcja wyłącznie jednego środka lub w połączeniu z inną substancją). W porównaniu z rokiem 2016 liczba interwencji utrzymuje się na podobnym poziomie (1236). Nowe substancje psychoaktywne wciąż zajmują czołowe miejsce w rankingu interwencji medycznych na skutek używania nielegalnych narkotyków. W 2017 roku na poziomie krajowym odsetek tego typu interwencji wyniósł 40% (EMCDDA, 2018a).

Przestępstwa narkotykowe w Rumunii

W 2016 roku w przypadku 7140 osób prowadzone było dochodzenie z powodu przestępstw narkotykowych. Ze względu na swoje położenie geograficzne Rumunia stanowi część bałkańskiej drogi przemytu heroiny do Europy. Heroina pochodzi z Afganistanu i jest przemycana głównie przez Turcję i inne kraje bałkańskie do Rumunii, a następnie do Europy Środkowej i Zachodniej. Kokaina jest wysyłana z Ameryki Południowej w dużych ilościach przez porty Morza Czarnego lub drogą lądową i lotniczą z innych krajów Unii Europejskiej i jest przeznaczona głównie na rynki poza granicami kraju. NSP są przemycane do Rumunii głównie z krajów azjatyckich i zazwyczaj docierają do tego kraju za pośrednictwem poczty kurierskiej. W 2015 roku w Rumunii wykryto trzy laboratoria mieszania i pakowania nowych substancji psychoaktywnych, czyli miejsca, gdzie sprowadzone z Chin NSP były przygotowane do sprzedaży detalicznej. W przypadku syntetycznych kannabinoidów podkład roślinny był nasączony nowymi substancjami psychoaktywnymi. Rumuńskie organy ścigania zgłosiły znaczny wzrost całkowitej liczby konfiskat i ilości nielegalnych substancji zajętych w ostatnich latach. Liczba zabezpieczeń narkotyków w 2016 roku osiągnęła najwyższą wartość w ciągu ostatnich 10 lat. Większość z nich to konfiskaty na poziomie detalicznym, z których mniej niż 2% przekracza 1 kg. Konopie indyjskie pozostają głównymi narkotykami pod względem liczby konfiskat zabezpieczonych w Rumunii, chociaż całkowita ilość zabezpieczonych konopi zmniejszyły się w 2016 roku do 142,6 kg. W 2016 roku Rumunia zgłosiła zwiększone ilości zabezpieczonej kokainy, khatu i syntetycznych stymulantów (MDMA i amfetaminy). Największe konfiskaty odnotowano w przypadku kokainy: 2321 kg. Warto zauważyć, że ilość przejętej heroiny była najniższą odnotowaną w historii. W 2016 roku liczba konfiskat nowych substancji psychoaktywnych była mniejsza niż liczba konfiskat dokonanych w Rumunii w okresie 2012−2015. W przypadku zabezpieczeń NSP w Rumunii, podobnie jak na Węgrzech, odnotowano najwięcej ujawnionych substancji z grupy syntetycznych katynonów: 1,3 kg.

Bibliografia dostępna w redakcji.

Przypisy

  1. ↑ Link do biuletynu statystycznego EMCDDA.
  2. ↑ Informacje o lipcowej konferencji znajdują się w artykule o krajach bałtyckich zamieszczonym w SIU 3/2018.
  3. ↑ Według informacji węgierskiego Focal Pointa we wcześniejszych danych z konfiskat (2012−2014) była to substancja zawierająca pentedrone. Rozpowszechnienie pentedronu zmalało na korzyść innych syntetycznych katynonów, uliczna nazwa „crystal” pozostała.


W ostatnich dziesięcioleciach nastąpiło wiele zmian na globalnym rynku gier hazardowych, a zaburzenia hazardowe coraz częściej postrzegane są w kategoriach zagrożenia dla zdrowia publicznego. Zwiększyła się dostępność gier hazardowych, co było spowodowane wprowadzaniem nowych rodzajów gier, zwłaszcza wykorzystujących internet i urządzenia mobilne (St-Pierre i in., 2014).

Czynniki przyczyniające się do podejmowania leczenia przez osoby z zaburzeniami hazardowymi

Łukasz Wieczorek
Katarzyna Dąbrowska
Instytut Psychiatrii i Neurologii

Poszukiwanie leczenia w populacji osób z zaburzeniami hazardowymi często następuje po kryzysie wywołanym wystąpieniem negatywnych konsekwencji. W wielu sytuacjach problemy finansowe są główną przyczyną i motywacją do poszukiwania pomocy. Niemniej ważne są problemy rodzinne, w relacjach ze współmałżonkiem lub partnerem. Innymi przyczynami są obawy dotyczące zdrowia fizycznego lub psychicznego. Wśród czynników, które nie były aż tak istotne, ale jednak miały wpływ na podjęcie decyzji o poszukiwaniu pomocy, znalazły się uwagi pochodzące od personelu zatrudnionego w punktach uprawiania hazardu na temat grania, problemy prawne, problemy w pracy oraz wynikające z warunków życia. Wiele czynników motywujących do podejmowania leczenia, takich jak problemy finansowe, w relacjach z innymi, problemy ze zdrowiem somatycznym i psychicznym, problemy prawne, w pracy mają charakter ponadnarodowy. Oznacza to, że te same motywy są identyfikowane przez osoby z zaburzeniami hazardowymi zamieszkujące różne części świata (Suurvali i wsp., 2009; Suurvali i wsp., 2010; Gainsbury i wsp., 2014).

Celem artykułu jest identyfikacja czynników przyczyniających się do podejmowania leczenia przez osoby z zaburzeniami hazardowymi. Czynniki te mogą zawierać się wśród motywów mających wpływ na zmianę zachowania i podjęcie decyzji o szukaniu pomocy, czynników determinujących wybór placówki oraz barier i ułatwień, na które osoby z zaburzeniami hazardowymi natrafiają, podejmując leczenie.

Materiał i metoda

W badaniach1 wykorzystano metody jakościowe – technikę wywiadu semi-strukturyzowanego. Wywiady prowadzono wśród osób z zaburzeniami hazardowymi oraz w grupie profesjonalistów – lekarzy zatrudnionych w placówkach podstawowej opieki zdrowotnej (pierwszego kontaktu), psychiatrów, terapeutów oraz pracowników socjalnych z ośrodków pomocy społecznej (OPS). Próba liczyła 90 respondentów i obejmowała 30 pacjentów z zaburzeniami hazardowymi i po 15 osób w każdej grupie profesjonalistów.

W badaniach wykorzystano trzy rodzaje dyspozycji do wywiadów – dla osób z zaburzeniami hazardowymi, pracowników socjalnych oraz profesjonalistów zatrudnionych w sektorze medycznym.

Na prowadzenie badań terenowych otrzymano zgodę Komisji Bioetycznej (nr 24/2015), działającej przy Instytucie Psychiatrii i Neurologii. Badanie było anonimowe, wypowiedzi respondentów oznaczano jedynie kodem. Dane personalne nie były zbierane, udział w badaniu był dobrowolny.

Wyniki

Motywy mające wpływ na zmianę zachowania i podjęcie decyzji o szukaniu pomocy

Przez wiele lat osoby z zaburzeniami hazardowymi nie szukają pomocy, chociaż doświadczają negatywnych konsekwencji wynikających z grania. Decyzja o rozpoczęciu leczenia pojawia się, gdy problemy dotyczą wielu obszarów życia, stają się tak poważne, że nie można już dłużej ich lekceważyć, a osoby z zaburzeniami hazardowymi nie są w stanie same sobie z nimi poradzić.

Myślę, że może to być w różnych sytuacjach. Tak naprawdę leczę ludzi, którzy są w wielkim kryzysie, na przykład, gdy tracą pracę, dom lub kontakt z rodziną, która nie może znieść długów i wierzycieli, którzy ich nękają. Są to takie sytuacje, kiedy zaczyna walić im się całe życie.(T2603F2)2

Nawet wtedy osoby z zaburzeniami hazardowymi rzadko poszukują leczenia bez presji pochodzącej z zewnątrz. Jednak w opinii osób z zaburzeniami hazardowymi decyzja o zmianie ich zachowania została podjęta przede wszystkim pod wpływem własnych refleksji o sposobie grania. Poczucie winy wynikające z niespełniania ról społecznych rodzica i współmałżonka oraz brak poczucia bezpieczeństwa rodziny były czynnikami, które respondenci postrzegali jako wewnętrzną motywację do zmiany zachowania.

W tym czasie (kiedy grałem − autorzy) byłem w związku, mamy dziecko i nie mogłem patrzeć, jak oni przeze mnie cierpią, przez to, co wydarzyło się w naszym życiu, przez brak bezpieczeństwa. Jedna sytuacja była dla mnie szokująca, kiedy wróciłem do domu po graniu, a mój syn stracił przytomność, zadzwoniłem po karetkę pogotowia, byłem bez pieniędzy. Potem poczułem się zdruzgotany, ciężko mi było wytrzymać ze sobą.(PG2204M1)

Jak wynika z naszych badań, decyzja o poszukiwaniu leczenia bardzo często podejmowana jest pod presją osób ważnych dla gracza – na przykład partnera, rodziców. Przedstawiciele wszystkich grup profesjonalistów wspominali o tych motywach. Presja rodziny jest motywacją zewnętrzną, która nie jest ugruntowana refleksją o własnym graniu. Zdarza się, że rodzina wyrzuca z domu osobę mającą problemy z graniem, partner grozi rozwodem bądź separacją. Dzieje się tak, gdy rodzina jest zmęczona problemami spowodowanymi przez gracza lub gdy problem z hazardem, ukrywany przez lata, pojawia się nagle. Pracownicy socjalni wspomnieli, że czasami inne problemy rodzinne, takie jak przemoc, są motywem, który wywołuje zmianę zachowania.

Niektórzy pacjenci podejmują leczenie pod wpływem najbliższych, małżonka, partnera, dzieci, to zależy od wieku pacjentów. (GP0503F1)

Bardzo ważnym motywem zmian w życiu, często wspominanym przez osoby z zaburzeniami hazardowymi, a także przez profesjonalistów, były problemy finansowe wynikające z niespłacania długów w bankach i parabankach, zaciągniętych u znajomych i członków rodziny. Dodatkowo, długi obejmują zaległości w czynszu za mieszkanie, co w konsekwencji może doprowadzić do jego utraty i bezdomności. Do innych problemów z tego obszaru zaliczają się kradzieże pieniędzy na grę z budżetu domowego, defraudacje pieniędzy służbowych, sprzedawanie wyposażenia domowego. Czasami pozyskiwanie pieniędzy na hazard powoduje występowanie problemów prawnych.

Straty, które pacjenci mają w przypadku hazardu, związane z wpadaniem w pętlę zadłużenia, kiedy pozbawieni są środków na grę, stoją pod ścianą i mają coraz mniejsze możliwości zdobycia pieniędzy, są motywami podejmowania leczenia. (PS2804M2)

Konsekwencje prawne motywują ich do szukania pomocy, na przykład ktoś, kto kradnie i policja go łapie, i tak dalej. Te zachowania występują, ponieważ cały czas szukają pieniędzy na hazard.(PS2805M1)

Inną grupą problemów, które mogą mieć wpływ na rozpoczęcie poszukiwania leczenia, są problemy emocjonalne i psychiczne. Lekarze pierwszego kontaktu, psychiatrzy i terapeuci wspomnieli o depresji, próbach samobójczych, lęku, współwystępowaniu uzależnienia od substancji jako czynnikach, które mogą przyspieszyć proces decyzji o poszukiwaniu leczenia. Wśród motywów związanych z występowaniem problemów emocjonalnych, psychiatrzy zidentyfikowali takie doświadczenia, jak: ból, cierpienie, lęk, wyrzuty sumienia, poczucie winy.

Kiedy tracą pieniądze i pojawia się stres, nastrój się obniża, rodzina wywiera presję, wtedy zaczynają szukać pomocy. (GP2302F1)

Osoby z zaburzeniami hazardowymi mają depresję, czasami próbują popełnić samobójstwo. Jest to perspektywa szpitala psychiatrycznego, w której widoczne są efekty problemów emocjonalnych, a później dopiero się zauważa, że ich przyczyną był hazard(PS2301M1).

Lekarze zatrudnieni w placówkach podstawowej opieki zdrowotnej dodają do listy motywów problemy ze zdrowiem fizycznym, dla których trudno jest znaleźć przyczynę, takie jak bóle głowy, bóle brzucha, zaburzenia snu, kołatanie serca.

Osoby z zaburzeniami hazardowymi narzekają na zaburzenia snu, bezsenność, kołatanie serca, ucisk w klatce piersiowej, niepokój, różne zaburzenia somatyczne, na przykład bóle pleców. (GP1604F2)

Czynniki determinujące wybór placówki

Zanim osoby z zaburzeniami hazardowymi rozpoczną leczenie, oni lub ich rodziny szukają placówki, która spełni ich oczekiwania. Decyzja o wyborze placówki podejmowana jest przez graczy bądź przez ich partnera życiowego, współmałżonka lub innych bliskich członków rodziny, na przykład w sytuacji, gdy to oni płacą za leczenie w prywatnej placówce. Osoby z zaburzeniami hazardowymi są również kierowane na leczenie przez lekarzy pierwszego kontaktu, psychiatrów, pracowników socjalnych i pod wpływem ich sugestii wybierają placówkę. Te same determinanty mogą być istotne przy wyborze placówki zarówno dla osób z zaburzeniami hazardowymi, jak również dla członków rodziny. Odnoszą się one do dostępności placówki, infrastruktury i jakości prowadzonego leczenia, opinii o placówce i aktualnie doświadczanych problemów.

Osoby z zaburzeniami hazardowymi wspominały, że bardzo często wybór placówki jest determinowany przez praktyczne kwestie, takie jak odległość od miejsca zamieszkania, możliwość uczestniczenia w terapii indywidualnej lub grupowej w różnych godzinach w zależności od codziennych obowiązków, na przykład przed południem lub w weekendy, niskie koszty leczenia lub jego bezpłatność, długa obecność placówki na rynku, jej renoma, kompleksowość oferty terapeutycznej i doświadczenie w leczeniu osób z zaburzeniami hazardowymi.

Dostałem skierowanie do placówki, która znajduje się w pobliżu mojego domu. Jechałem na rowerze około 15 minut, co jest dość blisko. (PG1605M1)

Głównym powodem, dla którego wybrałem właśnie tę placówkę, było to, że leczenie było bezpłatne. Moje długi nie pozwoliły mi na rozpoczęcie leczenia w innych miejscach, oddalonych od mojego miejsca zamieszkania. (PG2603M1)

Dziewięćdziesiąt procent osób z zaburzeniami hazardowymi jest leczonych w (nazwa ośrodka − autorzy). To najsłynniejsza placówka w Warszawie, a terapeuci mają największe doświadczenie. (PG0605M1)

Zdaniem profesjonalistów prywatne placówki wybierane są głównie dlatego, że warunki lokalowe są lepsze niż w placówkach sektora publicznego. Respondenci wspominali również o większej dostępności terapeutów oraz o możliwości zapewnienia większej anonimowości niż w sektorze publicznym. Lekarze pierwszego kontaktu i terapeuci potwierdzili, że zapewnienie anonimowości jest jednym z czynników decydujących o wyborze placówki.

Niektórzy pacjenci uważają, że w prywatnych placówkach będą lepiej leczeni niż w sektorze publicznym. Twierdzą − jeśli zapłacę za leczenie, muszą mi zaoferować coś specjalnego, lepszy standard. (T2703M2)

W opinii osób z hazardem problemowym sektor prywatny jest w stanie zapewnić lepszą anonimowość, nie ma potrzeby zakładania dokumentacji medycznej, a wizyty nie są rejestrowane. (...) Pacjenci szukają takiej placówki, która gwarantuje im, że informacje o hazardzie nie pojawią się poza jej murami. (T2703M2)

Wiedza o rynku usług terapeutycznych może decydować o wyborze konkretnej placówki. Zdaniem pracowników socjalnych ci, którzy są lepiej zorientowani w możliwościach otrzymania pomocy lub leczenia, będą jej szukać w wyspecjalizowanych placówkach, ponieważ pozwoli im to skrócić ścieżkę i uzyskać pomoc wcześniej. Źródłem informacji o ofercie terapeutycznej jest głównie internet i spotkania Anonimowych Hazardzistów. Osoby z zaburzeniami hazardowymi nie tylko szukają informacji o placówce, takich jak adres, numer telefonu, ale także próbują poznać opinie o niej i zatrudnionych tam terapeutach od osób, które były tam leczone.

Zacząłem od udziału w spotkaniach Anonimowych Hazardzistów, gdzie wylądowałem przez forum internetowe. Na spotkaniach inni uczestnicy powiedzieli mi, gdzie powinienem jechać, którą placówkę powinienem wybrać, że są otwarte i zamknięte terapie, placówki stacjonarne i ambulatoryjne. (PG1504M1)

Na wybór placówki wpływ ma rodzaj doświadczanych problemów. W opinii pracowników socjalnych z oferty ośrodka pomocy społecznej korzystają przede wszystkim ci, którzy nie znają oferty pomocy psychologicznej lub doświadczają problemów finansowych.

Na pewno ci, którzy szukają wsparcia finansowego odwiedzą ośrodek pomocy społecznej. Ich warunki życia są tak trudne, że nie mogą sobie nawet pozwolić na podstawowe potrzeby. Może to być przyczyną szukania pomocy unas. Także długi wynikające z niezapłacenia czynszu. Te sytuacje mogą być przez nas wspierane i z takimi problemami mogą się u nas zjawić. (SW2904F1)

Myślę, że ci, którzy nie mają żadnych środków na utrzymanie, są opuszczeni przez rodzinę lub rodzina nie jest im w stanie już więcej pomóc, mogą odwiedzić ośrodek pomocy społecznej. (SW1002F1)

Również lekarze zatrudnieni w placówkach podstawowej opieki zdrowotnej są zdania, że wybór specjalisty zależy od tego, jaki problem w danej chwili jest najpilniejszy do rozwiązania. Jeśli osoby z zaburzeniami hazardowymi doświadczają dolegliwości somatycznych, skorzystają z oferty podstawowej opieki zdrowotnej. Jeśli jednak pacjent uzna, że jego głównym problemem są zaburzenia hazardowe, pójdzie do psychiatry lub psychologa. Psychiatrzy podkreślali, że w praktyce możliwość wyboru jest ograniczona, ponieważ oferta leczenia osób z zaburzeniami hazardowymi jest dość wąska. Bardzo często decyduje o tym dostępność usługi, ponieważ ludzie nie chcą zbyt długo czekać na rozpoczęcie terapii.

Bariery w dostępie do placówek świadczących pomoc osobom z zaburzeniami hazardowymi

Decyzja o leczeniu i poszukiwaniu pomocy może zostać odroczona z powodu barier, które napotykają osoby z zaburzeniami hazardowymi podczas poszukiwania placówki. Bariery zidentyfikowane przez respondentów można podzielić na dwie główne kategorie − indywidualne i strukturalne. Bariery indywidualne obejmują problemy emocjonalne i przekonania, które utrudniają podjęcie leczenia. Z kolei bariery strukturalne są związane z organizacją systemu leczenia, infrastrukturą, personelem i programem terapii.

Bariery indywidualne

Najbardziej rozpowszechnione bariery na poziomie indywidualnym to wstyd i strach przed rozmową o problemach osobistych, emocjach, uczuciach i doświadczeniach podczas terapii. Leczenie w placówkach z obszaru psychiatrycznej opieki zdrowotnej wiąże się również z większym poczuciem stygmatyzacji i uzyskaniem etykietki osoby chorej psychicznie.

Byłem na dwóch spotkaniach z psychologiem i ona skierowała mnie do grupy terapeutycznej. Wstydziłem się tam iść i zrezygnowałem z leczenia. (PG0605M1)

Wstydzę się swojego uzależnienia, nigdy o tym nie rozmawiam i nie obnoszę się z nim. Myślę, że jeśli ktoś nie może sobie poradzić z własnym życiem, jest trochę gorszy od innych, jest chory. Jeśli ktoś jest chory, jest nieco gorszy od innych, a ja nie chcę być traktowany jak ktoś gorszy, chcę być normalny i traktowany jak normalna osoba. (PG3103M1)

Terapeuci twierdzili, że osoby z zaburzeniami hazardowymi nie wierzą, że mogą uzależnić się od hazardu, a jeśli będą doświadczali dotkliwych problemów w związku z graniem, poradzą sobie bez profesjonalnej pomocy. Takie przekonania sprawiają, że nie mają oni motywacji do podejmowania leczenia.

Osoby z zaburzeniami hazardowymi podkreślały, że czują się samotne, marginalizowane i źle rozumiane, ponieważ są leczone w tych samych grupach terapeutycznych co osoby uzależnione od alkoholu i narkotyków.

Bariery strukturalne

Większość barier zidentyfikowanych przez respondentów miała charakter strukturalny. Barierą z tego obszaru, która była najczęściej identyfikowana przez respondentów z niemal każdej kategorii, był brak oferty leczenia dla osób z zaburzeniami hazardowymi w poradniach ambulatoryjnych. Tylko kilka placówek oferowało terapię specjalnie przeznaczoną dla osób z zaburzeniami hazardowymi. Najczęściej szukają oni pomocy w placówkach przeznaczonych dla osób uzależnionych od alkoholu i narkotyków. Oferta terapeutyczna w tych miejscach jest postrzegana jako nieadekwatna, skoncentrowana na substancjach psychoaktywnych i nieuwzględniająca potrzeb osób z zaburzeniami hazardowymi.

Istnieją różne placówki, które oferują terapię dla uzależnionych od alkoholu lub od innych substancji psychoaktywnych, w tym opioidów, stymulantów, nowych substancji psychoaktywnych i tak dalej. Nie ma oferty leczenia skierowanej bezpośrednio do osób z zaburzeniami hazardowymi. Czasami jest to bardzo skromna oferta spotkań indywidualnych prowadzonych w poradniach ambulatoryjnych. Jeśli chodzi o ofertę leczenia stacjonarnego, jest to typowa oferta dla osób uzależnionych od alkoholu. (PS2805M1)

W wyniku braku oferty dla osób z zaburzeniami hazardowymi, pacjenci z tym schorzeniem mieszani są z pacjentami uzależnionymi od substancji psychoaktywnych. W tak zorganizowanej grupie terapeutycznej osoby z zaburzeniami hazardowymi są w mniejszości, co sprawia, że program terapii grupowej koncentruje się na zaburzeniach związanych z alkoholem i narkotykami. Podobnie, materiały edukacyjne są zaprojektowane i przeznaczone do leczenia uzależnienia od alkoholu i narkotyków.

Jak już rozpocząłem leczenie w poradni, cała terapia skupiała się na uzależnieniu od alkoholu. Nawet uzależnieni od narkotyków lub tacy jak ja, z zaburzeniami hazardowymi, musieliśmy się skupić na uzależnieniu od alkoholu. (PG1605M1)

Materiały edukacyjne są nieprawidłowe. Myślę, że należy zmienić materiały dla pacjentów z zaburzeniami hazardowymi, którzy pojawiają się w placówce, ponieważ są adresowane głównie do uzależnionych od alkoholu i może to stanowić problem. (T0705F1)

Na jakość leczenia ma również wpływ duża liczba uczestników grupy. Osoby z zaburzeniami hazardowymi twierdziły, że grupy są przepełnione, co powoduje, że nie mają oni wystarczająco dużo czasu, by mówić o swoich problemach lub ćwiczyć umiejętności praktyczne, a to z kolei może mieć wpływ na pozostawanie w procesie terapeutycznym.

Terapeuci i osoby z zaburzeniami hazardowymi twierdzili, że harmonogram zajęć grupowych nie zawsze pasuje do codziennych obowiązków, szczególnie tych, którzy pracują popołudniami. W rezultacie mogło to doprowadzić do częstych nieobecności podczas spotkań grupowych, a w konsekwencji do przerwania terapii. Dodatkowo, na ogół poradnie są zamykane w weekendy, co również wpływa na dostępność leczenia.

Z doświadczeń terapeutów i pacjentów wynika, że nie zawsze leczenie osób z zaburzeniami hazardowymi jest bezpłatne. Zwłaszcza osoby, które nie mają ubezpieczenia zdrowotnego, nie mogą go rozpocząć, ponieważ z powodu trudnej sytuacji materialnej nie mogą sobie pozwolić na leczenie w placówkach prywatnej służby zdrowia. Czasami, aby ominąć te przepisy, podejmują leczenie z powodu uzależnienia od alkoholu lub narkotyków, ponieważ dla tej grupy pacjentów jest ono refundowane, nawet dla osób, które nie mają ubezpieczenia zdrowotnego.

Jeśli NFZ refunduje leczenie osób uzależnionych od alkoholu i narkotyków, to jestem zaskoczony, że tak nie jest w przypadku osób z zaburzeniami hazardowymi, gdzie problem braku ubezpieczenia jest powszechny. (PG3003M2)

Osoby z zaburzeniami hazardowymi wspomniały o długim czasie oczekiwania na pierwszą konsultację z terapeutą. Może mieć to wpływ na zmianę decyzji o podjęciu leczenia, szczególnie jeśli jego rozpoczęcie zostanie opóźnione z powodu kolejki oczekujących.

Respondenci zidentyfikowali także bariery odnoszące się do personelu placówki. Osoby z zaburzeniami hazardowymi mają poczucie, że terapeuci nie mają wystarczającego doświadczenia i wiedzy na temat leczenia takich zaburzeń. Oferta leczenia oparta jest na paradygmacie terapeutycznym uzależnienia od alkoholu i narkotyków. Brak wiedzy na temat specyfiki zaburzeń hazardowych potwierdzali terapeuci. Byli zdania, że nie czują się odpowiednio przygotowani do udzielenia pomocy. W niektórych placówkach pracownicy nie ufają pacjentom tworzącym atmosferę kontroli. Pacjenci musieli wyjaśnić każdą nieobecność na terapii.

Lekarze pierwszego kontaktu, psychiatrzy i pracownicy socjalni zidentyfikowali specyficzne bariery charakterystyczne dla miejsca ich zatrudnienia. Lekarze zatrudnieni w placówkach podstawowej opieki zdrowotnej nie zawsze wiedzą, że mają do czynienia z osobami z zaburzeniami hazardowymi. Nie przeprowadzają badań przesiewowych w tym kierunku, nie pytają pacjentów o granie w gry hazardowe, dodatkowo to zaburzenie jest „niewidoczne” podczas badania lekarskiego. Diagnoza hazardu jest również trudna ze względu na krótki czas wizyty, która trwa nie dłużej niż 15 minut. Lekarze pierwszego kontaktu nie chcą przeprowadzać diagnostyki zaburzeń hazardowych, ponieważ nie mają wystarczającej wiedzy na ten temat i nie znają specjalistycznej oferty terapeutycznej. W opinii lekarzy pacjenci nie wiedzą nawet, że mogą rozmawiać z nimi o problemie hazardu, ponieważ są postrzegani jako specjaliści w leczeniu zaburzeń somatycznych. Nie pytają oni o hazard, ponieważ traktują to jako kwestię intymną; nie mają takiego poczucia w przypadku palenia papierosów czy picia alkoholu.

Nie wiem, jak leczyć takich pacjentów z zaburzeniami hazardowymi, nie mam pojęcia, co mogę zmienić, nie mam doświadczenia i wiedzy. (GP1902F1)

Pytam o alkohol i papierosy, ale nie pytam o hazard, ponieważ to zbyt ingeruje w prywatność. Czy chciałby pan, żeby ktoś pana o to spytał? (GP1604F2)

Leczenie w placówkach psychiatrycznych łączy się ze stygmatyzacją, ale większość barier wiąże się z dostępnością leczenia psychiatrycznego. Pacjenci nie wiedzą, że podjęcie leczenia w placówkach tego sektora nie wymaga skierowania. W poradniach psychiatrycznych są kolejki, przez które wydłuża się czas oczekiwania na leczenie. Jest to związane z niedoborem personelu, ponieważ psychiatrzy częściej niż lekarze innych specjalności przenoszą się do sektora prywatnego.

Barierą z naszej strony, to, co wiem, a pacjenci nie wiedzą, to częste problemy z personelem, zwłaszcza jeśli chodzi o personel medyczny, wśród terapeutów sytuacja jest trochę lepsza. Obserwuję tendencję do przenoszenia się psychiatrów do sektora prywatnego. (PS2805M1)

Specyficzne bariery były identyfikowane również przez pracowników socjalnych. Ośrodki pomocy społecznej postrzegane są jako instytucje dla osób biednych i zmarginalizowanych społecznie. Osoby z zaburzeniami hazardowymi nie wiedzą, że oferta ośrodków jest o wiele szersza niż zapewnienie wsparcia finansowego.

Nie myślą nawet, że taka instytucja jak pomoc społeczna, która kojarzy się tylko z pomocą dla biednych ludzi o niskim statusie materialnym (może im pomóc − autorzy). Musieliby być bardzo zdesperowani, aby do nas przyjść. (SW1002F1)

Odsetek osób z zaburzeniami hazardowymi w ośrodkach pomocy społecznej jest tak niski, że pracownicy socjalni nie mają doświadczenia w pracy z tego rodzaju klientami, a problem „nie istnieje” w formularzach opisu sytuacji klienta i nie jest rozpoznawany w diagnozie. W konsekwencji pracownicy socjalni nie rozpoznają tego problemu wśród swoich klientów.

Klienci OPS są zobowiązani do spełniania zobowiązań w zamian za udzieloną pomoc. Ingerencja pracowników socjalnych w życie prywatne, próby kontrolowania klientów mogą powstrzymywać przed skorzystaniem z usług ośrodka. Dodatkowo, pracownicy socjalni mogą mieć obawy, że przyznane środki finansowe mogą zostać zmarnowane w wyniku przeznaczenia ich na gry hazardowe, i przez to niechętnie udzielają tego rodzaju wsparcia.

Ułatwienia w dostępie do placówek świadczących pomoc osobom z zaburzeniami hazardowymi

Zidentyfikowano niewiele ułatwień w dostępie do placówek świadczących pomoc osobom z zaburzeniami hazardowymi. Podobnie jak w przypadku barier, można podzielić je na indywidualne i strukturalne.

Ułatwienia indywidualne

Terapia dostarcza wiedzy na temat zaburzenia, jego mechanizmów i sposobów zapobiegania nawrotom. Podczas leczenia osoby z zaburzeniami hazardowymi mają możliwość poznania swoich stanów emocjonalnych, rozpoznawania ich, identyfikacji problemów oraz wypracowania możliwości ich rozwiązania.

Jak wróciłem do hazardu, było mi łatwiej to rzucić po tym doświadczeniu (z leczeniem – autorzy). (PG3003M2)

Czynnikiem ułatwiającym podejmowanie leczenia na poziomie indywidualnym związanym z terapią w prywatnych placówkach była większa szansa na zachowanie anonimowości.

Ułatwienia strukturalne

Darmowe leczenie dla osób posiadających ubezpieczenie było przez respondentów traktowane jako ułatwienie w podejmowaniu terapii. Dodatkowo, gdy pacjenci podejmują leczenie, nie muszą mieć skierowania od lekarza pierwszego kontaktu i psychiatry, co zapewnia im większe poczucie anonimowości.

Na leczenie ambulatoryjne możesz iść od razu i jest ono bezpłatne. Nawet jeśli nie masz ubezpieczenia, to oni w jakiś sposób przyjmują cię na leczenie uzależnienia od alkoholu, a 90% osób z zaburzeniami hazardowymi to alkoholicy, którzy mają leczenie za darmo. (PG0605M1)

Ułatwieniem strukturalnym związanym z organizacją leczenia uzależnień jest zróżnicowanie form terapii. Osoby z zaburzeniami hazardowymi mogą wybierać pomiędzy leczeniem ambulatoryjnym i stacjonarnym, które jest przede wszystkim przeznaczone dla osób uzależnionych od alkoholu lub narkotyków, terapią oferowaną w oddziałach dziennych oraz uczestnictwem w mityngach Anonimowych Hazardzistów. Leczenie w poradniach sprawia, że osoby z zaburzeniami hazardowymi nie muszą opuszczać swojego środowiska, rezygnując z codziennych czynności i pracy, pozostawiając rodzinę.

W poradni (ambulatoryjnej – autorzy) nie muszę przychodzić codziennie, ale raz, dwa razy lub trzy razy w tygodniu. Żyję normalnie, pracuję, utrzymuję relacje rodzinne. Podczas pobytu na oddziale byłoby to trudne. (PG0806M1)

W niektórych poradniach czas oczekiwania na leczenie nie był zbyt długi, a pacjenci potrzebowali około tygodnia na rozpoczęcie terapii.

Było to dość szybko, ponieważ otrzymałem skierowanie do poradni, pani (recepcjonistka − autorzy) powiedziała mi, że powinienem przyjść w ciągu najbliższych 3-4 dni. (PG1605M1)

Na etapie kwalifikacji do poradni osoby z zaburzeniami hazardowymi miały konsultacje z terapeutą i psychiatrą w tym samym dniu i w tym samym budynku. Dzięki temu nie musieli pojawiać się w placówce następnego dnia, co przyspieszało proces podjęcia terapii. W opinii osób z zaburzeniami hazardowymi dobry pierwszy kontakt z terapeutą pomaga podjąć decyzję o rozpoczęciu terapii. Pacjenci i terapeuci twierdzili, że rośnie liczba profesjonalistów zajmujących się leczeniem zaburzeń hazardowych, co poprawia dostępność oferty.

Najważniejszy jest pierwszy kontakt z pacjentem, że przyszli do nas i coś ich tu zatrzymało, wizyta ich nie zniechęciła. Pierwszy kontakt, zarówno twarzą w twarz, jak i przez telefon, jest bardzo ważny.(T2603F1)

Większość ułatwień została zidentyfikowana przez pracowników socjalnych w dostępie do ośrodka pomocy społecznej. Ich zdaniem najważniejszymi ułatwieniami są: możliwość uzyskania darmowej pomocy, wsparcia finansowego, pod warunkiem uczestnictwa w terapii, brak kolejek, kompleksowość pomocy świadczonej w ośrodkach pomocy społecznej.

W związku z pojawieniem się problemów hazardowych pojawia się również wiele innych problemów, takich jak problemy z wychowaniem dzieci, w relacjach, związane z utratą pracy, problemami finansowymi. Ośrodek pomocy społecznej może pomóc większości z nich. Odsyłamy tych, którzy mają zaburzenia hazardowe do specjalistycznych placówek na terapię, ale nasza oferta pozwala na rozwiązanie ich problemów w wielu innych obszarach. W poradniach leczenia uzależnień osoby z zaburzeniami hazardowymi mogą uzyskać pomoc tylko w jednym obszarze, tutaj mogą uzyskać pomoc w wielu problemach, na szerszej płaszczyźnie, nie tylko dla nich, ale także dla rodziny. (SW1201F1)

Lekarze psychiatrzy zwrócili uwagę na korzyści płynące z leczenia w prywatnych placówkach, takie jak włączenie farmakoterapii podczas terapii psychologicznej, co może poprawić funkcjonowanie emocjonalne pacjentów. Lekarze pierwszego kontaktu podkreślili brak rejonizacji leczenia uzależnień, tak więc osoby z zaburzeniami hazardowymi mogą podejmować je wszędzie, nie tylko w miejscu zamieszkania. Zwracali również uwagę, że w niektórych przypadkach poradnia terapii uzależnień zatrudniająca terapeutów i psychiatrów jest częścią ośrodka opieki zdrowotnej, dzięki czemu istnieje możliwość konsultacji innych problemów zdrowotnych.

Podsumowanie

Czynniki determinujące podejmowanie leczenia przez osoby z zaburzeniami hazardowymi można podzielić na cztery kategorie: motywy mające wpływ na zmianę zachowania i podjęcie decyzji o szukaniu pomocy, czynniki decydujące o wyborze placówki, bariery i ułatwienia w dostępie do leczenia. Wyniki różnych badań pokazują, że tylko około 30% osób z zaburzeniami hazardowymi podejmuje leczenie (Suurvali i wsp., 2008; Gainsbury i wsp., 2014). Uwzględnienie zidentyfikowanych w naszym badaniu determinantów podczas projektowania oferty leczenia osób z zaburzeniami hazardowymi bądź jej zmiany może skutkować zwiększeniem odsetka osób podejmujących terapię. Ich identyfikacja jest również ważna, ponieważ pozwala zwiększyć szanse na wcześniejsze włączenie tych osób do leczenia bądź systemu pomocy społecznej, co pozwoli przeciwdziałać pogłębieniu problemów wynikających z hazardu.

Identyfikacja motywów odpowiedzialnych za zmianę zachowania hazardowego jest ważna, ponieważ pozwala odpowiedzieć na pytanie, które strategie są skuteczne, aby ją wywołać. Z kolei poznanie czynników determinujących wybór placówki oraz barier i ułatwień w dostępie do leczenia pozwala lepiej zrozumieć potrzeby tej grupy i ulepszyć dla niej ofertę pomocy. Badania pokazują, że indywidualne bariery są najbardziej istotne i trudniejsze do przezwyciężenia niż strukturalne (Gainsbury i wsp., 2014). Eliminacja barier i rozwijanie ułatwień to zadania, które powinny być implementowane na poziomie krajowych i lokalnych polityk zdrowotnych, a także na poziomie indywidualnych placówek. Ponadto identyfikacja ułatwień w podejmowaniu leczenia daje możliwość wymiany wiedzy i dobrych praktyk na poziomie krajowym i międzynarodowym.

Wyniki badania pokazują również, że istnieją grupy zawodowe (lekarze zatrudnieni w placówkach podstawowej opieki zdrowotnej, pracownicy socjalni), którzy bardzo rzadko rozpoznają zaburzenia hazardowe wśród swoich klientów. Wynika to z braku wiedzy na temat problemu, ograniczeń administracyjnych a także niechęci do diagnozy lub rozpoznawania zaburzeń hazardowych. Osoby z zaburzeniami hazardowymi podejmują leczenie na późnym etapie rozwoju uzależnienia, na ogół po kryzysie, gdyż nie mają wiedzy o problemie oraz napotykają na bariery w dostępie do placówek. To pokazuje, że istnieje potrzeba edukacji społecznej i konkretnych specjalistów, mająca na celu zwiększenie świadomości problemu i upowszechnianie wiedzy o możliwościach pomocy. W placówkach podstawowej opieki zdrowotnej i ośrodkach pomocy społecznej należy stosować testy przesiewowe, które ułatwiają rozpoznawanie osób z zaburzeniami hazardowymi, które są na wcześniejszym etapie uzależnienia, kiedy szkody wynikające z grania są mało dotkliwe.

Bibliografia dostępna w redakcji.

Przypisy

  1. ↑ Źródło finansowania: Badanie „Dostępność leczenia dla problemowych i patologicznych hazardzistów w Warszawie” zostało sfinansowane z Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia (umowa nr 72/HE/2014; 3/HEK/2015).
  2. ↑ Sposób kodowania: TR − terapeuta; G − osoba z zaburzeniami hazardowymi; GP – lekarz podstawowej opieki zdrowotnej, PS − psychiatra; S − pracownik socjalny; XXXX − numer wywiadu; M − mężczyzna, K − kobieta; Y − numer wywiadu przeprowadzony tego samego dnia.


„Krzywo weszło – zmień ustawienia” to ogólnopolska kampania społeczna adresowana do młodych ludzi w wieku 16-20 lat oraz ich rodziców, przygotowana przez Krajowe Biuro ds. Przeciwdziałania Narkomanii i Fundację Polska Sieć Polityki Narkotykowej. Kampania potrwa od listopada 2018 roku do grudnia 2019 roku.

Krzywo weszło – zmień ustawienia, czyli jak skutecznie przeciwdziałać narkomanii

Damian Sobczyk

Promocja zdrowych postaw życiowych

Celem kampanii jest promowanie zdrowych postaw życiowych oraz edukowanie na temat zagrożeń związanych z używaniem narkotyków i tzw. dopalaczy. Myśl strategiczna i przekaz kampanii brzmi: „Używanie substancji psychoaktywnych jest niebezpiecznym i ryzykownym zachowaniem”.

Hasło kampanii „zmień ustawienia” ma zaś zmotywować odbiorców do aktywnej postawy sprzeciwu wobec ich używania. − Mamy nadzieję, że dzięki kampanii „Krzywo weszło − zmień ustawienia” uda nam się dotrzeć do młodych osób z przekazem, że od ich wiedzy i decyzji zależy ich zdrowie oraz styl życia. Chcielibyśmy, by młodzi ludzie unikali sytuacji lub zdarzeń, w których obecne są narkotyki, a także, żeby w razie konieczności potrafili adekwatnie zareagować, chroniąc siebie i swoich znajomych przed możliwymi zagrożeniami. „Zmiana ustawień” oznacza: kieruj tak swoim postępowaniem, by cieszyć się życiem i młodością. Zmieniaj ustawienia na coraz lepsze − mówi Piotr Jabłoński, dyrektor Krajowego Biura ds. Przeciwdziałania Narkomanii.

Odpowiedź na realny problem

Kampania stanowi odpowiedź na problem zażywania nielegalnych substancji psychoaktywnych przez młodych ludzi. Badanie „Młodzież 2016”, zrealizowane przez CBOS, pokazuje, że większość uczniów szkół ponadpodstawowych nie korzysta z substancji psychoaktywnych. W porównaniu z 2003 rokiem odsetek uczniów, którzy odpowiedzieli twierdząco na pytanie o używanie nielegalnych substancji, spadł z 24% do 17%1. Jak wskazuje najnowszy raport EMCDDA (Europejskie Centrum Monitorowania Narkotyków i Narkomanii), w Polsce wśród osób w wieku 15-24 lata w ciągu ostatniego roku używanie konopi deklarowało 9,6% z nich2. Natomiast mniej niż 1% ankietowanych zadeklarował używanie innych narkotyków, takich jak kokaina, amfetamina, MDMA w ciągu ostatniego roku3. Niestety, dzisiejszy rynek narkotykowy to również nowe substancje psychoaktywne, czyli tzw. dopalacze. Jak wskazuje raport EMCDDA, wśród polskich nastolatków w wieku od 15 do 16 lat aż 10% choć raz próbowało tzw. dopalaczy4.

Nowoczesna forma komunikacji

Dzięki wykorzystaniu środków masowego przekazu, posługując się nowoczesnymi metodami komunikacji, kampania dotrze do ok. 2 mln Polaków. Jak wskazują badania CBOS z 2017 roku, wśród osób w wieku 16-24 lata, aż 100% korzysta z internetu5, a 88% jako telefonu komórkowego używa wyłącznie smartfona6. Są to najwyższe odsetki ze wszystkich badanych grup wiekowych. Z tego powodu głównym elementem kampanii jest prosta gra internetowa oraz baza wiedzy zawarta na stronie www.krzywoweszlo.pl. Koncepcję wizualną gry oraz strony internetowej przygotowała Fabryka Komunikacji Społecznej.

Nauka przez zabawę

Kampania posługuje się metodą „nauki przez zabawę”, zaś teksty do gry oraz strony internetowej kampanii były tworzone przez ekspertów zajmujących się problematyką przeciwdziałania narkomanii. Rozgrywka i podejmowane przez gracza wybory przy „zmianie ustawień” pokazują w przyjazny sposób „drogowskazy”, jakimi należy kierować się w życiu. Zadaniem gracza jest prawidłowe ułożenie postaci – doprowadzenie jej do pierwotnego, prawidłowego stanu. Poszczególne fragmenty postaci będą „wracały do normy” po prawidłowym wyborze ustawień według zagadnień z sześciu kategorii. Dzięki temu kampania pokazuje prawidłową normę postępowania i utrwala ją poprzez przekazanie wiedzy oraz motywuje gracza do prawidłowych zachowań i edukuje na temat zagrożeń związanych z używaniem narkotyków. − Poprzez atrakcyjną i bliską młodym osobom formę gry internetowej chcemy upowszechnić wiedzę zarówno na temat zagrożeń związanych z używaniem substancji psychoaktywnych, alternatywnych sposobów zaspokajania potrzeb życiowych, jak również chcemy przygotować młode osoby do reagowania w sytuacji, kiedy ktoś w ich otoczeniu ma problem z narkotykami − mówi Agnieszka Sieniawska, przewodnicząca Polskiej Sieci Polityki Narkotykowej.

Przypisy

  1. ↑ Młodzież 2016, s. 218. Pozyskano z http://www.cinn.gov.pl/portal?id=15&res_id=1150305
  2. ↑ European Monitoring Centre for Drugs and Drug Addiction (2018). Poland Drug Report 2018. Pozyskano z http://www.emcdda.europa.eu/system/files/publications/8903/poland-cdr-2018-with-numbers.pdf
  3. ↑ Ibidem.
  4. ↑ European Monitoring Centre for Drugs and Drug Addiction (2016). ESPAD Report 2015 Results from the European School Survey Project on Alcohol and Other Drugs. Pozyskano z http://www.espad.org/sites/espad.org/files/ESPAD_report_2015.pdf
  5. ↑ Korzystanie zinternetu, CBOS s. 2. Pozyskano z https://www.cbos.pl/SPISKOM.POL/2017/K_049_17.pdf
  6. ↑ Korzystanie z telefonów komórkowych, CBOS, s. 6. Pozyskano z https://www.cbos.pl/SPISKOM.POL/2017/K_099_17.pdf


Serwis Informacyjny UZALEŻNIENIA nr 85 (1/2019)

  • Prawo Paulina Celińska-Chomiuk: Między represją, profilaktyką i terapią. Polityka narkotykowa w Polsce – kontekst prawny, społeczny i zdrowotny – cz. I
  • Profilaktyka Agnieszka Pisarska: System rekomendacji programów profilaktycznych i promocji zdrowia psychicznego w Polsce
  • Uzależnienia behawioralne Magdalena Rowicka: Co wiemy o profilaktyce e-uzależnień?
  • Leczenie, redukcja szkód Maria Banaszak, Anna Woźniak: ABC pracy z pacjentem straumatyzowanym. Podstawy teoretyczne i wskazówki praktyczne
  • Analiza Michał Muskała, Michał Pawlęga: Chemsex – próba zdefiniowania zjawiska w Polsce
  • Badania, raporty Łukasz Wieczorek, Katarzyna Dąbrowska: Pozytywne i negatywne aspekty terapii identyfikowane przez osoby z zaburzeniami hazardowymi
  • Badania, raporty Artur Malczewski: Problem narkotyków i nowych substancji psychoaktywnych w Czechach i na Słowacji
  • Badania, raporty Marcin J. Sochocki, Bartłomiej Walczak: Używanie substancji psychoaktywnych i profilaktyka w środowisku młodzieży niesłyszącej i słabosłyszącej
  • Publikacje Działania Krajowego Biura ds. Przeciwdziałania Narkomanii na rzecz jakości w profilaktyce
  • Nowe substancje psychoaktywne Fentanyl – niebezpieczny narkotyk
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Analiza ustawodawstw wielu państw pokazuje, że nie mają one jednolitego podejścia do problemu używania narkotyków. Opierają się na różnych modelach antynarkotykowych. Nie wszystkie rozwiązania mają sens i przynoszą pożądane rezultaty.

Między represją, profilaktyką i terapią. Polityka narkotykowa w Polsce − kontekst prawny, społeczny i zdrowotny – cz. I

Paulina Celińska-Chomiuk
Prawnik
Fundacja Praesterno
Program Biura Rzecznika Praw Osób Uzależnionych

„Wojna z narkotykami” − tak obecnie nazywa się politykę narkotykową prowadzoną przez większość krajów świata, która ma na celu wyeliminowanie narkotyków i ich skutków − trwa nieprzerwanie od blisko 50 lat. Ta idea oficjalnie przyświeca wszelkim strategiom antynarkotykowym. Hasło „zero tolerancji” nie dotyczy jednak wyłącznie używek. W coraz większym zakresie uderza w ludzi, wszystkich tych, którzy mają jakąkolwiek styczność z narkotykami. Jesteśmy świadkami i zarazem uczestnikami globalnego konfliktu, który w niektórych częściach świata ma charakter militarny. Wizja świata wolnego od środków odurzających jest nierealna, zresztą bardzo niebezpieczna, ponieważ punktem wyjścia do poradzenia sobie z problemem narkotyków w danym kraju staje się represja i strategia zastraszania, a to powoduje, że w pewnym momencie na racjonalne rozwiązania nie ma już miejsca.

Zagadnienia dotyczące narkotyków i narkomanii należy rozpatrywać w trzech obszarach: prawnym, społecznym i medycznym. Dopóki zależność między nimi jest oparta na współpracy, możemy mówić o racjonalnej polityce narkotykowej. Jednak jak na razie reakcja karna w kontekście działań antynarkotykowych jest nadrzędna wobec pozostałych rozwiązań. Represja karna jest uważana za najlepszą metodę walki z narkotykami, tymczasem najistotniejsza reakcja powinna być zarezerwowana dla polityki zdrowotnej. Rozwiązania prozdrowotne stosowane są w bardzo ograniczonym zakresie, co pokazuje, że alternatywy lecznicze nie są elementem spójnego systemu interwencji i reakcji, ponieważ polityka karania za używanie narkotyków, oparta na ingerencji prawnokarnej, nadal dominuje.

Gdzie zaczyna się i kończy ingerencja prawnokarna?

Analiza ustawodawstw wielu państw pokazuje, że nie mają one jednolitego podejścia do problemu używania narkotyków. Opierają się na różnych modelach antynarkotykowych, nie wszystkie rozwiązania mają sens i przynoszą pożądane rezultaty.

Narkotyki mają nielegalny status we wszystkich współczesnych systemach prawnych, jednak model prohibicyjny, zależny od strategii danego państwa, ulega wielu modyfikacjom, w szczególności może adaptować koncepcje mieszane, które zachowują równowagę i tworzą pewien rodzaj współpracy systemu karania z systemem leczenia. Najważniejsze aspekty regulacji prawnych to zakres kryminalizacji przewidziany przez ustawodawstwo danego kraju i sposób, w jaki dany system traktuje użytkowników narkotyków.

Prohibicyjność wyraża się w dolegliwym represjonowaniu osób popełniających przestępstwa związane z narkomanią, to postulat surowego karania i orzekania środków terapeutycznych w bardzo ograniczonym zakresie, bo tylko w formie leczenia przymusowego. Takie podejście nazywa się także moralistycznym lub represyjno-leczniczym. Wielu autorów, specjalistów i praktyków redukcji szkód krytykuje przyświecający temu podejściu bezwzględny obowiązek ścigania każdego przypadku używania narkotyków i dlatego uważa go za model rygorystyczny1.

Permisywność to z kolei paramedyczne i tolerancyjne stanowisko, którego nadrzędnym celem jest leczenie i readaptacja osób nadużywających środków odurzających. Zamiennie nazywane jest modelem medyczno-społecznym lub leczniczo-represyjnym2.

Bardzo ciekawy i chyba najlepiej oddający specyfikę odrębnych reakcji systemu prawa jest podział systemu prohibicyjnego na dwa wymiary: restrykcyjność-permisywność i represyjność-leczenie3. Ujęcie restrykcyjne oznacza prohibicję bezwzględną. Zakazane jest posiadanie, konsumpcja i wszelkie formy obrotu środkami odurzającymi. Permisywizm oznacza, że prawo toleruje pewne zachowania uznawane za typowe dla użytkowników narkotyków, np. posiadanie nieznacznych ilości na własny użytek, zakres kryminalizacji jest ograniczony, niektóre formy obrotu zostają zdekryminalizowane, a nawet legalizowane są pewne substancje psychoaktywne. W wypadku dekryminalizacji mamy do czynienia z niekaralnością pewnych form posiadania narkotyków lub posiadania ich przez pewne osoby, co nie oznacza, że takie posiadanie jest legalne. O legalizacji można mówić dopiero wówczas, gdy rozciąga się ona na wszelkie formy obrotu narkotykami: nabywanie, zbywanie, udzielanie, produkcję4. Ujęcie permisywne dąży do zwalczania konsumpcji, ale jednocześnie aprobuje alternatywne rozwiązania, potrzebne i skuteczne, np. odstąpienie w pewnych przypadkach od karania osób zażywających narkotyki.

W drugim kontekście (represyjność-leczenie) represyjność oznacza, że prawo stosuje sankcje karne wobec osób uzależnionych/zagrożonych uzależnieniem i traktuje je podobnie jak sprawców innych przestępstw, z tą jednak różnicą, że przewiduje szczególne rozwiązania i w pewnych przypadkach rezygnuje z karania, dając możliwość leczenia czy udziału w oddziaływaniach profilaktycznych/interwencyjnych.

Zwolennikom strategii represyjnej, opartej na odstraszaniu od popełniania przestępstw, wciąż umyka refleksja, że groźba wykonania surowej kary jest, szczególnie dla osób uzależnionych, raczej drugorzędna, ponieważ uzależnienie od narkotyków jest dla nich wystarczającym powodem, dolegliwym przymusem, by jednak tzw. przestępstwa narkotykowe popełniać. Oczekiwanie, że osoby chore zrezygnują z różnych form pozyskiwania narkotyku, a więc m.in. z zachowań stanowiących podstawę odpowiedzialności karnej w obawie przed groźbą pozbawienia wolności – jest po prostu złudne5.

Ustawa o przeciwdziałaniu narkomanii

W latach 80. byliśmy bardziej europejscy i racjonalni niż później. Już pierwsza ustawa o zapobieganiu narkomanii z 1985 roku6 wyrażała podejście profilaktyczno-lecznicze, penalizowała obrót i dystrybucję narkotyków i nie kryminalizowała posiadania nieznacznych ilości. Co prawda posiadanie środków odurzających było nielegalne, ale zamiast kary stosowano konfiskatę7. Kolejna ustawa z 1997 roku8 była także nowoczesnym i dobrym rozwiązaniem, zbalansowała rozziew między podejściem restrykcyjnym a profilaktyczno-leczniczym. Wprowadziła zakaz posiadania (kryminalizacja) i jednocześnie możliwość niekarania (depenalizacja). Samo nabywanie i używanie środków odurzających lub substancji psychotropowych nie było przestępstwem. Szczególnie nowatorskie znaczenie miał art. 48 ust. 4, który ustanowił brak karalności za posiadanie nieznacznej ilości narkotyku na własny użytek. Już wtedy dostrzeżono, że bezwzględna kryminalizacja, obejmująca każdą postać posiadania, to nic innego jak represja karna, która najbardziej dotyka użytkowników narkotyków i osoby uzależnione. Tak przemyślana regulacja stworzyła sytuację, w której realnie zapobiegano masowemu represjonowaniu użytkowników narkotyków, w tym także okazjonalnych użytkowników i chroniono osoby uzależnione. W 2000 roku zaostrzyliśmy politykę narkotykową, a nowelizacja uplasowała Polskę na jednym z ostatnich miejsc w Europie pod względem humanitarności i racjonalności prawa narkotykowego. Wspomniany art. 48 ust. 4 − posiadanie małych ilości na własny użytek − został wykreślony, a nowa ustawa o przeciwdziałaniu narkomanii z 2005 roku9 wprowadziła całkowitą penalizację posiadania każdej ilości narkotyków. Art. 62 wykluczył wyjątki od zasady legalizmu ścigania i zobowiązał do ścigania wszystkich przestępstw związanych z posiadaniem jakiejkolwiek ilości narkotyków. Wobec tak skonstruowanej normy traktowanie okazjonalnych użytkowników i osób uzależnionych zostało zrównane z innymi typami przestępstw narkotykowych o znacznie cięższej wadze. Karanie za posiadanie w największym stopniu dotyka osoby uzależnione, w żadnym wypadku nie likwiduje zorganizowanej przestępczości narkotykowej. Być może właśnie ta dysproporcja wpłynęła na jedną z ważniejszych zmian w przepisach, która wyłączyła karalność w pewnych przypadkach. Zgodnie z art. 62a10, jeżeli przedmiotem czynu, o którym mowa w art. 62 ust. 1 lub 3, są środki odurzające lub substancje psychotropowe w ilości nieznacznej, przeznaczone na własny użytek sprawcy, postępowanie można umorzyć również przed wydaniem postanowienia o wszczęciu śledztwa lub dochodzenia, jeżeli orzeczenie wobec sprawcy kary byłoby niecelowe ze względu na okoliczności popełnienia czynu, a także stopień jego społecznej szkodliwości. Jest to z pewnością rozwiązanie bliższe standardom europejskim, ale jak na razie w większym stopniu ogranicza się jedynie do literalnego brzmienia, zaś w znacznie mniejszym zakresie przekłada na rzeczywistą praktykę.

Czy używanie narkotyków to przestępstwo?

Jak wynika z literalnego brzmienia przepisów, posiadanie narkotyków jest czynem zabronionym przez polskie prawo i zagrożonym karą. Jednak współczesny charakter szeroko pojętego używania narkotyków, a więc odmienne profile użytkowników, zróżnicowane poziomy używania, różne środki odurzające i różne modele zażywania, nie w każdym przypadku powiązany jest z handlem czy uzyskiwaniem korzyści majątkowych, co wymusza elastyczność ram odpowiedzialności karnej.

Najważniejsze jest zidentyfikowanie powodów sięgania po substancje psychoaktywne, ustalenie okresu używania, dokonanie rozróżnienia w taki sposób, by ewentualna kara była współmierna do winy, a zakres odpowiedzialności był ustalany indywidualnie. Nie powinno być tak, by okazjonalni konsumenci, osoby eksperymentujące z narkotykami podlegali zbyt rygorystycznej represji karnej. Posiadanie narkotyków w przypadku osób uzależnionych to zupełnie inny wymiar czynu zabronionego. Tu wchodzi w grę przymus nabywania i używania, specyfika choroby nierozerwalnie połączona jest z narkotykami. Posiadanie jest przestępstwem, ale użycie narkotyku nie jest zachowaniem typizowanym jako czyn zabroniony:

  • Żaden przepis ustawy o przeciwdziałaniu narkomanii nie zawiera wprost sformułowanego zakazu używania (zażywania) środków odurzających11.
  • Na podstawie przepisów ustawy o przeciwdziałaniu narkomanii nie są karalne zachowania polegające na używaniu środków odurzających, tym samym nie jest karalne posiadanie tych środków trwające w czasie ich zażywania12.
  • Dysponowanie narkotykiem związane z jego zażywaniem lub zamiarem niezwłocznego zażycia nie jest posiadaniem w rozumieniu ustawy. Poza zakresem kryminalizacji jest sama czynność zażywania narkotyków i stąd związana z nią zawsze jakaś forma dzierżenia, posiadania czy dysponowania narkotykiem i nie może to być traktowane jako posiadanie zagrożone sankcją karną13.
  • Samo chwilowe posiadanie środka odurzającego lub substancji psychotropowej w związku z jej użyciem nie jest czynem karalnym. Dopiero w wypadku zrealizowania przez sprawcę, który posiadał środek odurzający innego czynu zabronionego przez tę ustawę (połączonego z wyzbyciem się środka narkotycznego, np. udzielanie, sprzedaż), sprawca odpowiada za zrealizowany czyn następczy14.
  • Nie jest przestępnym znajdowanie się w stanie po użyciu środka odurzającego, ale jego posiadanie. Dlatego stwierdzenie stanu po użyciu narkotyków nie stanowi dowodu, że ktoś ten narkotyk wcześniej posiadał. Jest to tylko i wyłącznie dowód o charakterze poszlakowym15.

Te wyroki są kluczowe, pozwalają na zbudowanie przesłanek i warunkują − przy spełnieniu innych okoliczności − umorzenie postępowania w sprawie dotyczącej posiadania narkotyków. Jednak bardzo często nie jest to wystarczający argument, by uniknąć skazania, bo istnieją orzeczenia przeciwne, które stwierdzają, że:

  • Termin „posiadanie” należy stosować do każdej formy posiadania, nawet chwilowej. Nie ma przy tym znaczenia czas takiego posiadania/trzymania. Kryterium limitującym karalność posiadania środków odurzających i substancji psychotropowych z całą pewnością nie jest długotrwałość ich dzierżenia16.
  • Karalny jest każdy przypadek posiadania narkotyków – bez znaczenia jest cel takiego posiadania. Karalne jest posiadanie w celu dalszej sprzedaży lub udzielenia ich innej osobie, jak i w celu samodzielnego zażycia – czy to za jakiś czas czy niezwłocznie17.
  • Posiadaniem jest każde władanie narkotykiem, także związane z jego użyciem lub zamiarem użycia18.

Te przykłady pokazują, że kwestie rozbieżności orzecznictwa w tym zakresie mogą powodować, że nie wszyscy są równi wobec prawa, jeżeli chodzi o przestępstwa narkotykowe i grożące sankcje karne.

Granice karalności – znaczna i nieznaczna ilość

Konstytucyjne wytyczne, określające zasady prawidłowej legislacji − zupełność, proporcjonalność i określoność − zobowiązują do precyzyjnego wyznaczenia granic karalności, tak by zapobiec nierówności wobec prawa poprzez ukształtowanie jednolitej praktyki w stosowaniu przepisów. Ma to niebagatelne znaczenie w procedurze karnej prowadzonej przeciwko osobom podejrzanym, zatrzymywanym i oskarżanym na podstawie przepisów ustawy o przeciwdziałaniu narkomanii. Co więcej, jest to bardzo potrzebne, bo w Polsce mimo wszystko kształtuje się dowolność interpretacyjna art. 62. W zależności od kwalifikacji prawnej czynu (typ podstawowy, kwalifikowany, uprzywilejowany) wymiar kary także będzie podstawowy, surowszy lub złagodzony. Brak konkretnych wartości granicznych powoduje, że osoby popełniające te same/podobne przestępstwa, ponoszą odpowiedzialność karną nie na podstawie ustalonych norm, a raczej na podstawie utartej, nieadekwatnej praktyki i uznaniowości interpretacyjnej danej jednostki wymiaru sprawiedliwości. Negatywne skutki braku legalnej definicji znacznej i nieznacznej ilości narkotyku to tylko początek dalszych prawnych, społecznych i zdrowotnych problemów użytkowników środków odurzających.

Orzecznictwo – „znaczna ilość”

  • Różnica zagrożenia sankcją karną między typem podstawowym a kwalifikowanym przestępstwa z art. 62 wskazuje, że różnicując odpowiedzialność, ustawodawca założył, iż znaczna ilość narkotyków to taka, która wystarcza do sporządzenia co najmniej kilkunastu tysięcy porcji, ilość hurtowa. Nadmierne rozszerzanie pojęcia „znaczna ilość” środka odurzającego powoduje, że jednakowo kwalifikuje się zachowania sprawców, którzy przechowują stosunkowo niewielkie ilości narkotyku i osób, które dysponują znacznymi zasobami19.
  • Znaczna ilość narkotyku to taka, która wystarcza do jednorazowego odurzenia się co najmniej kilkudziesięciu osób20.
  • Z posiadanych przez oskarżonego 855 ml zasadowej amfetaminy można uzyskać 896 g narkotyku, to jest ilość znaczną, bo adekwatną 8960 porcji, zatem wystarczającą do jednorazowego odurzenia prawie 9 tys. osób. Przy ocenie, czy ilość narkotyku jest znaczna, powinno się uwzględniać nie tylko masę wagową, ale także rodzaj narkotyku oraz liczbę osób, która może być jednorazowo odurzona. Nie będzie ilością znaczną ilość narkotyku miękkiego, np. marihuany, jak taka sama wagowo ilość narkotyku twardego21.
  • Sąd nie uznaje, by 20 dag amfetaminy stanowiło znaczną ilość substancji psychotropowej w rozumieniu art. 62 ust. 222.
  • Znaczna ilość środków odurzających lub substancji psychotropowych w rozumieniu upn to ilość pozwalająca na sporządzenie co najmniej kilkuset jednorazowych porcji, mogących odurzyć co najmniej kilkaset osób23.
  • Znaczną ilością narkotyku jest nie mniej jak 2 kg substancji aktywnej, bo z tej masy można wykonać co najmniej kilkadziesiąt (20) tysięcy porcji24.

Należy przy tym pamiętać, że ocena ilości środka wyznacza cel posiadania. Znaczna ilość najczęściej pojmowana jest jako cecha zbytu, zaś ilość nieznaczna jako zamiar konsumpcji osobistej. Ten czynnik ma wpływ na wymiar kary, budzi tak dużo zastrzeżeń, jak i przychylnych głosów, bo nie w każdej sytuacji ten podział jest tak oczywisty. Posiadanie większej ilości narkotyków może być związane z uzależnieniem i zaopatrzeniem danej osoby na kilka/kilkanaście dni, wobec tego inne okoliczności muszą być także dokładnie zweryfikowane.

Orzecznictwo – „nieznaczna ilość”

  • Art. 62 upn zabrania posiadania środków odurzających lub substancji psychotropowych, zatem posiadania przynajmniej 1 porcji takiego środka, pozwalającej na odurzenie człowieka. Przepis ten nie ma zastosowania do sytuacji powstałej po „posiadaniu środka odurzającego” − woreczka ze śladowymi ilościami białego proszku. „Ilość śladowa”, nikłe resztki, pozostałości po substancji psychotropowej nie spełnia cyt. znamienia posiadania owej substancji25.
  • Tylko wówczas dochodzi do wypełnienia przedmiotowego znamienia przestępstwa z art. 62, gdy posiadanie środka odurzającego następuje w ilości pozwalającej na choćby jednorazowe użycie danej substancji, w dawce dla niej charakterystycznej, zdolnej wywołać u człowieka inny niż medyczny skutek26.
  • O uznaniu konkretnego czynu zabronionego za wypadek mniejszej wagi decyduje w istocie ocena jego społecznej szkodliwości, postrzegana przez pryzmat przesłanek wskazanych w art. 115 § 2 Kodeksu karnego. W świetle tych przesłanek jest oczywiste, że masa posiadanych przez skazanego środków nie może być jedynym kryterium oceny jego stopnia społecznej szkodliwości czynu. Istotne znaczenie dla oceny wagi czynu ma także rodzaj posiadanych przez skazanego środków (amfetamina)27.
  • O posiadaniu narkotyków można mówić tylko wtedy, gdy sprawca dysponuje co najmniej jedną działką narkotyku. Tak więc bez wątpienia kryterium tego nie spełnia osad marihuany na szklanej lufce28.
  • Przyjęcie, że śladowa ilość środka odurzającego, niemierzalna za pomocą wagi analitycznej, wyczerpuje znamię „posiadania” środka odurzającego w rozumieniu art. 62 ust. 2, stanowi błędną wykładnię tego przepisu, a uchybienie to oznacza oczywiste i rażące naruszenie prawa materialnego29.
  • Z ustaleń faktycznych wynika, że oskarżony udzielił środków odurzających w ilości nie większej niż 5 g. Wskazaną ilość niewątpliwie można zaliczyć do ilości nieznacznych, skoro ustawodawca w pierwotnej treści załącznika do projektu ustawy o przeciwdziałaniu narkomanii wskazał jako ilości nieznaczne do 10 g marihuany, do 3 g haszyszu i do 0,25 g amfetaminy30.

Art. 62a ustawy o przeciwdziałaniu narkomanii miał za zadanie zniwelować negatywne konsekwencje wynikające ze stosowania samego art. 62. Nie tylko zakaz ma być proporcjonalny, ale także wiążąca się z nim kara, co oznacza, że przyjęte regulacje mają być skuteczne w rozwiązywaniu problemów społecznych związanych z używaniem substancji psychoaktywnych i jednocześnie ich efekty mają uzasadniać uciążliwość zastosowanych represji karnych. Tymczasem w Polsce nadal mamy do czynienia z faktycznym karaniem samego zażywania poszczególnych substancji i osób uzależnionych pośrednio z powodu ich choroby. Represja karna skierowana wobec sprawców drobnych przestępstw związanych z konsumpcją narkotyków nie realizuje pozytywnych efektów, nie idzie w parze z oddziaływaniami profilaktycznymi czy edukacyjnymi, a stygmatyzuje, wyrządza szkody i nie poprawia ekonomii procesowej31.

Statystyka

Badania przeprowadzone w 2015 roku przez Instytut Wymiaru Sprawiedliwości32, pokazują, że jednostki organizacyjne prokuratury albo wcale nie stosują art. 62a, albo stosują ten przepis w bardzo ograniczonym zakresie. Na 261 wybranych losowo prokuratur rejonowych zaledwie 150 jednostek (57,5%) przesłało akta spraw zakończonych prawomocnie w 2014 roku, w których zastosowano badany przepis. Dodatkowo aż 42,5% prokuratur nie umorzyło w 2014 roku ani jednej sprawy na podstawie przepisu art. 62a, co wskazuje na fakt, że rozwiązania alternatywne do karania nie doczekały się pełnej implementacji. Co więcej, ogromnym problemem jest prawidłowe ich stosowanie, co z kolei powoduje problemy orzecznicze i odmienne reakcje karnoprawne w podobnych stanach faktycznych.

Doświadczenia polskie w zakresie funkcjonowania i stosowania znowelizowanych przepisów ustawy pokazują, że pomimo istnienia typu uprzywilejowanego przestępstwa posiadania – przypadku mniejszej wagi, prokuratorzy bardzo rzadko kwalifikują z tego ustępu. Wobec osób posiadających małe ilości narkotyków nadal są prowadzone postępowania i wymierzane kary surowsze, niż przewiduje ustawodawca.

W 2011 roku wszczęto prawie 22 940 postępowań karnych z ustawy o przeciwdziałaniu narkomanii, najczęściej z powodu nielegalnego posiadania. Profil sprawcy to osoba działająca indywidualnie, pojedynczo – tak było w ponad 90% spraw. Postępowania o przestępstwa narkotykowe nie są umarzane na etapie dochodzenia. Tak było w zaledwie 78 przypadkach. 44% osób zostało namierzonych/zatrzymanych na gorącym uczynku. Miejscem popełnienia tych przestępstw najczęściej jest ulica – prawie 43% przypadków. Główny przedmiot (rodzaj narkotyku) w przestępstwach narkotykowych to: marihuana, haszysz, środki psychotropowe, heroina, kokaina, crack, ecstasy33. Analizując postępowania wszczęte przez policję na przestrzeni lat 2011−2017, widoczny jest systematyczny wzrost pracy operacyjnej i prowadzenia dochodzeń w tym zakresie. Począwszy od 2011 roku, a więc roku, w którym wprowadzono nowelizację, wszczęto 22 940 postępowań, w 2012 roku nieco ponad 23 tys., w 2013 roku było to już 25 tys., w 2014 roku prawie 28 900, a ostatnie trzy lata objęte podsumowaniem − 2015, 2016, i 2017 – to kolejno ponad 30 tys., 31 tys. i 32 601 postępowań34. Statystyka nie oddaje rzeczywistej skali problemu − przede wszystkim diagnozuje drobne posiadanie. A ponieważ wykrycie przy osobie podejrzanej substancji psychoaktywnej jest tożsame z wykryciem przestępstwa, więc policja chętnie dokonuje przeszukań i zatrzymań przypadkowych osób w miejscach publicznych35. Jeżeli chodzi o skazania za przestępstwa z ustawy o przeciwdziałaniu narkomanii, to począwszy od 2012 roku ta liczba utrzymuje się na podobnym poziomie, z tym że rok po nowelizacji była najwyższa – za tzw. przestępstwa narkotykowe skazanych zostało ponad 19 tys. osób. W kolejnych latach obserwujemy nieznaczny spadek liczby wyroków skazujących: w 2013 roku ponad 18 tys. skazań, w 2014 roku blisko 17 500, w 2015 roku16 400, a w 2016 roku prawie 19 500 użytkowników narkotyków zostało skazanych za przestępstwa narkotykowe36. W 2016 roku najliczniejszą grupę skazanych z ustawy stanowiły osoby bardzo młode − w wieku 17–21 lat (5868), w następnej kolejności w wieku 25–29 lat (4481 osób), na trzecim miejscu osoby w wieku 22–24 lata (605), dalej 30–34 lata (3068 osób), 35–39 lat (1355 osób). Najniższy odsetek popełniających przestępstwa z ustawy to osoby w wieku 40–44 lata (529), 45–49 lat (208 osób), 50–59 lat (253 osoby), 60 lat i więcej (49 osób), a w przypadku 30 osób brak było danych na temat ich wieku37.

Na przestrzeni lat zauważalny jest wzrost umorzeń w związku z posiadaniem nieznacznych ilości narkotyków. W 2012 roku w całej Polsce umorzono 2145 spraw, w 2013 roku − 3132 sprawy, w 2014 roku − 4273 sprawy, a w 2015 roku − 5754 sprawy38. Te wyniki są pocieszające, jednak nie zmienia to faktu, że nowelizacja nie przyniosła potrzebnych zmian w samej idei karania za tzw. przestępstwa narkotykowe.

Nie można zapominać, że wiele osób poddaje się dobrowolnie karze i tym samym ustalony wymiar kary jest znacznie surowszy i nieadekwatny do popełnionego czynu. W przypadku przestępstw narkotykowych, szczególnie posiadania, poddanie się karze oznacza wyrok skazujący. Jest to powszechna praktyka prokuratorów, którzy najczęściej wnioskują o karę pozbawienia wolności w zawieszeniu.

Pozostałe znowelizowane przepisy miały za zadanie upowszechnienie stosowania idei „leczyć zamiast karać” w procesie karnym, jednak − jak pokazuje dotychczasowa praktyka − rozwiązania prozdrowotne nie są wykorzystywane w dostateczny sposób. Można zaryzykować stwierdzenie, że alternatywy lecznicze określone w art. art. 70a–73a ustawy są w praktyce martwe, zaś klasyczna reakcja prawnokarna jest przeciwcelowa, niehumanitarna i całkowicie sprzeczna z zasadą prymatu leczenia nad karaniem − ważną zasadą polskiego i europejskiego prawa narkotykowego.

Kształtowanie humanitarnej i racjonalnej polityki narkotykowej i polityki karania użytkowników narkotyków, osób zagrożonych uzależnieniem i uzależnionych od substancji psychoaktywnych w największej mierze powinno się opierać na osiąganiu celów w obszarze ochrony zdrowia publicznego i rozwiązaniach o charakterze terapeutycznym.

W Polsce strategia karania za używanie narkotyków wciąż oparta jest na represji karnej. Powoduje to określone szkody, nie przyczynia się do zapobiegania negatywnym skutkom używania narkotyków, pogłębia zjawisko marginalizacji, wykluczenia, a także społeczne i zdrowotne konsekwencje kryminalizacji użytkowników substancji psychoaktywnych. To poważny błąd, kiedy pobłaża się zniekształcaniu czy przesadnemu uwypuklaniu rzekomych niebezpieczeństw związanych z poszczególnymi narkotykami lub czyni podstawą edukacji na temat narkotyków strategię zastraszania. Nie ma sensu straszyć młodych ludzi Babą Jagą: w dziewięciu przypadkach na dziesięć podejmą wyzwanie 39.

Przypisy

  1. ↑ A. Gaberle, M. Ostrowska, „Prawo karne wobec narkomanii. Uwagi na tle ustawy z dnia 31.01.1985”, RREiS nr4/1985, s. 117.
  2. ↑ S. Redo, „Narkomania. Aspekty prawnokarne i kryminologiczne”, Toruń 1979, s. 25.
  3. ↑ K. Krajewski, „Prawo karne wobec środków odurzających i psychotropowych (Z problematyki teorii kryminalizacji)”, Archiwum Kryminologii 1995, t. XXI, s. 42 i n.
  4. ↑ Ibidem.
  5. ↑ A. Gaberle, M. Ostrowska, „Kara pozbawienia wolności a zapobieganie narkomanii”, Pal. 1986, z. 5-6, s. 69.
  6. ↑ Ustawa z dnia 21 stycznia 1985 roku o zapobieganiu narkomanii, Dz.U.,1985, Nr 4, poz. 15, z późn. zm.
  7. ↑ K. Krajewski, „Polskie prawo narkotykowe wysyła sprzeczne sygnały”, Biuletyn Informacyjny – Problemy Narkomanii, 4/2007, s. 54.
  8. ↑ Ustawa z dnia 24 kwietnia 1997 roku o przeciwdziałaniu narkomanii, Dz.U.,1997, Nr 75, poz. 468, z późn. zm.
  9. ↑ Ustawa z dnia 29 lipca 2005 roku o przeciwdziałaniu narkomanii, Dz.U., 2005, Nr 179, poz. 1485, z poźn. zm.
  10. ↑ Ustawa z dnia 1 kwietnia 2011 roku o zmianie ustawy o przeciwdziałaniu narkomanii oraz niektórych innych ustaw, Dz.U., 2011, Nr 117, poz. 678.
  11. ↑ Wyrok Sądu Najwyższego z dnia 15 stycznia 2010 roku, V KK 363/09.
  12. ↑ Wyrok Sądu Apelacyjnego z dnia 28 grudnia 2006 roku, I Aka 347/06.
  13. ↑ Wyrok Sądu Najwyższego z dnia 21 stycznia 2009roku, II KK 197/08.
  14. ↑ Wyrok Sądu Apelacyjnego z dnia 17 listopada 2005roku, II AKa 288/05.
  15. ↑ Uchwała składu 7 sędziów Sądu Najwyższego z dnia 27 stycznia 2011 roku, I KZP 24/10.
  16. ↑ Wyrok Sądu Apelacyjnego z dnia 13 marca 2007roku, II Aka 28/07.
  17. ↑ Postanowienie Sądu Najwyższego z dnia 28 października 2009 roku, I KZPO 22/09.
  18. ↑ Uchwała składu 7 sędziów Sądu Najwyższego z dnia 27 stycznia 2011 roku, I KZP 24/10.
  19. ↑ Wyrok Sądu Apelacyjnego z dnia 25 października 2006 roku, II AKa 205/06.
  20. ↑ Postanowienie Sądu Najwyższego z dnia 1 lutego 2007 roku, III KK 257/06.
  21. ↑ Wyrok Sądu Apelacyjnego z dnia 15 marca 2007 roku, II AKa 182/06.
  22. ↑ Wyrok Sądu Apelacyjnego z dnia 14 czerwca 2007 roku, II AKa 83/07.
  23. ↑ Wyrok Sądu Apelacyjnego z dnia 20 lutego 2008 roku, II AKa 10/08.
  24. ↑ Wyrok Sądu Apelacyjnego z dnia 8 lipca 2009 roku, II AKa 132/00.
  25. ↑ Wyrok Sądu Apelacyjnego z dnia 20 grudnia 2006 roku, II AKa 241/06.
  26. ↑ Wyrok Sądu Najwyższego z dnia 4 listopada 2008 roku, IV KK 127/08.
  27. ↑ Postanowienie Sądu Najwyższego z dnia 10 grudnia 2008 roku, II KK 235/08.
  28. ↑ Wyrok Sądu Apelacyjnego z dnia 23 grudnia 2008 roku, II AKa 380/08.
  29. ↑ Wyrok Sądu Najwyższego z dnia20 kwietnia 2011 roku, IV KK 26/11.
  30. ↑ Wyrok Sądu Apelacyjnego z dnia 29 września 2005 roku, II AKa 217/05.
  31. ↑ Uzasadnienie do projektu Ustawy z dnia 1 kwietnia 2011 roku o zmianie ustawy o przeciwdziałaniu narkomanii oraz niektórych innych ustaw.
  32. ↑ M. Jankowski, S. Momot, „Stosowanie przepisu art. 62a ustawy o przeciwdziałaniu narkomanii”, Instytut Wymiaru Sprawiedliwości, Warszawa 2015, s. 180.
  33. ↑ http://www.statystyka.policja.pl/st/informacje/82014,Przestepstwa-narkotykowe-w-statystyce-policyjnej.html
  34. ↑ http://www.statystyka.policja.pl/st/przestepstwa-ogolem/przestepstwa-kryminalne/ustawa-o-przeciwdzialan/122323, Przestepstwa-z-Ustawy-o-przeciwdzialaniu-narkomanii.html
  35. ↑ Więcej na ten temat: Raport Rzecznika Praw Osób Uzależnionych 2012/2013.
  36. ↑ Statystyka sądowa – Prawomocne skazania osób dorosłych w latach 2012-2016, Wydział Statystycznej Informacji Zarządczej, Depratament Strategii i Funduszy Europejskich, Ministerstwo Sprawiedliwości, Warszawa 2017, s. 36.
  37. ↑ Ibidem, s. 77.
  38. ↑ P. Kubaszewski, „Nowelizacja ustawy o przeciwdziałaniu narkomanii w trzy lata po jej wejściu w życie − raport z praktyki stosowania”, „Acta Universitatis Lodziensis. Folia Iuridica” 76, 2016, s. 126 i n.
  39. ↑ Wniosek Kanadyjskiego Raportu Le Daina z 1972 roku http://www.druglibrary.org/schaffer/library/studies/cu/cu60.html


W ciągu ostatnich 30 lat obserwujemy systematyczny rozwój naukowych podstaw profilaktyki i promocji zdrowia, powstało także wiele skutecznych programów przeciwdziałania problemom zdrowia publicznego. Profilaktyka to obecnie dziedzina nauki oparta na wiedzy o czynnikach ryzyka i czynnikach chroniących związanych z problemami zdrowia psychicznego i somatycznego, mechanizmach odpowiedzialnych za wystąpienie niepożądanych zjawisk i problemów zdrowotnych, a także wiedzy o skutecznych strategiach przeciwdziałania tym zjawiskom i problemom. Wyzwaniem nadal jednak pozostaje wdrażanie wiedzy naukowej do praktyki.

System rekomendacji programów profilaktycznych i promocji zdrowia psychicznego w Polsce

Agnieszka Pisarska
Pracownia Profilaktyki Młodzieżowej „Pro-M”
Instytut Psychiatrii i Neurologii

W Polsce od lat prowadzone są liczne działania mające na celu zapobieganie problemom zdrowia psychicznego oraz zachowaniom ryzykownym − szczególnie w grupach dzieci i młodzieży. Od końca lat 90. obowiązek realizacji programów przeciwdziałania problemom związanym z piciem alkoholu oraz używaniem narkotyków należy do samorządów lokalnych. Na prowadzenie takich działań wydawane są duże sumy pieniędzy. W 2014 roku samorządy gmin wydatkowały na te cele ponad 704 mln złotych. Z danych zbieranych przez Państwową Agencję Rozwiązywania Problemów Alkoholowych wynika, że w niewielu społecznościach lokalnych realizowane są programy o udokumentowanej skuteczności, rekomendowane przez instytucje centralne zajmujące się profilaktyką. Na realizację takich programów w 2014 roku gminy wydały około 5 mln złotych. Najwięcej gmin wspiera finansowo spektakle profilaktyczne, czyli przedstawienia teatralne lub muzyczne dotyczące zagrożeń związanych z sięganiem przez nastolatków po substancje psychoaktywne, rozmaite konkursy, prelekcje i pogadanki poświęcone tej problematyce, festyny dla mieszkańców społeczności lokalnych, a przede wszystkim imprezy sportowe (Zin-Sędek, 2015). Niestety, programy i tego typu działania realizowane w społecznościach lokalnych nie są zazwyczaj poddawane badaniom ewaluacyjnym. Nie dysponujemy więc dowodami na ich skuteczność, co więcej, istnieje ryzyko, że niektóre z tych działań mogą przynosić szkody odbiorcom.

Jak pokazują powyższe dane, jakość działań profilaktycznych prowadzonych w Polsce pozostawia wiele do życzenia. Podobnie jest w większości krajów Unii Europejskiej. Powszechną praktyką jest korzystanie z pozbawionych podstaw naukowych, niesprawdzonych oraz nieskutecznych programów profilaktycznych. Dane European Monitoring Centre for Drugs and Drug Addiction (EMCDDA) z 2015 roku wskazują, że w działaniach profilaktycznych prowadzonych w szkołach nadal dominuje nieskuteczne podejście poznawczo-informacyjne. Poprawa jakości programów profilaktycznych jest obecnie jednym z priorytetów polityki zdrowotnej w Europie. W Polsce, w odpowiedzi na konieczność podnoszenia jakości działań z zakresu edukacji zdrowotnej, promocji zdrowia i profilaktyki zachowań ryzykownych, wdrożony został w 2010 roku „System rekomendacji programów profilaktycznych i promocji zdrowia psychicznego”. Celem tego systemu, oprócz tworzenia banku sprawdzonych programów, jest także popularyzacja wiedzy na temat skutecznej profilaktyki oraz upowszechnianie dobrych programów w kraju.

System rekomendacji powstał z inicjatywy Krajowego Biura ds. Przeciwdziałania Narkomanii w ramach realizacji Krajowego Programu Przeciwdziałania Narkomanii na lata 2006−2010. Założenia systemu zostały przygotowane przez zespół, w skład którego weszły osoby reprezentujące Krajowe Biuro, Państwową Agencję Rozwiązywania Problemów Alkoholowych, Ośrodek Rozwoju Edukacji oraz Instytut Psychiatrii i Neurologii. Źródłem inspiracji dla twórców polskiego systemu był program Exchange Drug Demand Reduction Action (EDDRA) prowadzony przez EMCDDA.

Obecnie w skład Zespołu ds. Rekomendacji Programów Profilaktycznych i Promocji Zdrowia Psychicznego wchodzą przedstawiciele instytucji, które brały udział w opracowywaniu założeń systemu. W ramach pracy zespołu dokonywana jest ocena programów promocji zdrowia psychicznego oraz profilaktyki zachowań ryzykownych, w tym używania substancji psychoaktywnych. Programy spełniające kryteria jakości otrzymują rekomendację, zaś informacje o nich i zasadach ich upowszechniania są zamieszczane w bazie prowadzonej przez Krajowe Biuro ds. Przeciwdziałania Narkomanii (www.programyrekomendowane.pl). Program może otrzymać rekomendację na jednym z trzech poziomów:

  1. Program obiecujący − program poprawnie skonstruowany, dysponujący wynikami ewaluacji procesu uprawniającymi do wnioskowania o możliwości uzyskania oczekiwanych rezultatów w efekcie jego realizacji.
  2. Dobra praktyka − program poprawnie skonstruowany, o potwierdzonej w badaniach ewaluacyjnych skuteczności w zakresie wpływu na czynniki, które pośredniczą w osiąganiu zmian w zachowaniu – innymi słowy o potwierdzonej skuteczności w zakresie osiągnięcia celów szczegółowych programu.
  3. Program modelowy − program o potwierdzonej w badaniach ewaluacyjnych skuteczności w zakresie wpływu na zachowania problemowe.

Pierwszym krokiem w uzyskaniu rekomendacji jest złożenie wniosku aplikacyjnego na adres Krajowego Biura ds. Przeciwdziałania Narkomanii lub przez serwis www.programyrekomendowane.pl. Następnie program oceniany jest przez zespół pod kątem szczegółowych wymagań odnoszących się do jakości programu jako całości oraz poszczególnych etapów jego konstruowania, realizacji, ewaluacji i monitorowania. Poniżej opisane zostały standardy i kryteria oceny programów.

Ogólne dane o programie

Ogólne dane o programie zawierają nazwę programu, nazwiska jego autorów oraz nazwę organizacji (instytucji, którą reprezentują). W tym miejscu zamieszczana jest także informacja, czy program dotyczy promocji zdrowia, czy też profilaktyki uniwersalnej, selektywnej bądź wskazującej.

Okres wdrażania programu

Przyjętym w ramach systemu standardem jest to, by program ubiegający się o rekomendację był realizowany przynajmniej od roku. Programy, które są dopiero planowane bądź były realizowane w okresie krótszym niż rok, nie mogą więc starać się o otrzymanie rekomendacji. Wymagane jest więc pewne doświadczenie w realizacji przygotowanego projektu profilaktycznego. Na tym etapie oceny programu rozważane jest jedno kryterium, mianowicie: czy program jest realizowany dłużej niż rok?

Opis problemu

Kolejnym standardem jest diagnoza, czyli zebranie i przedstawienie danych dotyczących natury i rozpowszechnienia problemu, któremu program ma przeciwdziałać. Dane te zarazem pozwalają określić, kim będą odbiorcy programu. Na przykład, jeśli program dotyczy sięgania przez nastolatków po alkohol, to w tym miejscu wniosku aplikacyjnego powinny znaleźć się dane dotyczące rozpowszechnienia tego problemu wśród nastoletniej młodzieży. Ważne jest przy tym, by dane te były aktualne, czyli odwoływały się do najnowszych dostępnych badań oraz uwzględniały sytuację w danym środowisku lokalnym. Ponadto muszą dotyczyć adresatów programu, w omawianym przykładzie − młodzieży. Z opisu rozpowszechnienia zjawiska wyłania się problem, któremu ma przeciwdziałać program. Poprawny opis stanu rzeczy znajduje swoje bezpośrednie odzwierciedlenie w sformułowanym celu głównym. Standardem w tym punkcie opisu jest ponadto charakterystyka czynników ryzyka i czynników chroniących powiązanych z problemem. We wspomnianym programie będą to czynniki ryzyka sprzyjające piciu oraz czynniki chroniące młodzież przed sięganiem po alkohol. Jednym z takich czynników ryzyka jest przekonanie nastolatka, że picie alkoholu przez młodzież jest powszechne, zaś rówieśnicy akceptują picie alkoholu, czynnikiem chroniącym jest wsparcie emocjonalne oraz nadzorowanie zachowania dziecka przez rodziców.

Na tym etapie analizy programu stosowane są kryteria oceny, których weryfikacji służą poniższe pytania:

  • Czy przeprowadzona została diagnoza sytuacji krajowej/lokalnej?
  • Czy wykorzystano aktualne i adekwatne dane?
  • Czy zidentyfikowany problem wynika z danych przedstawionych w diagnozie?
  • Czy problem został jasno sformułowany?
  • Czy uwzględniono w opisie czynniki ryzyka/chroniące związane z problemem, któremu program ma przeciwdziałać?

Cele programu

Standardem odnoszącym się do celu głównego programu jest zgodność tego celu ze zidentyfikowanym problemem. Cel główny powinien być odpowiedzią na problem, tj. dotyczyć modyfikacji sytuacji niepożądanej na pożądaną. Przede wszystkim jednak cel główny powinien zostać tak sformułowany, by było wiadomo, jaki jest oczekiwany efekt końcowy programu. Wracając do przykładu, jeśli problemem jest sięganie przez nastolatków po alkohol, to celem programu może być opóźnienie inicjacji alkoholowej oraz ograniczenie picia wśród młodzieży, która już sięga po alkohol.

Kolejnym elementem programu są cele szczegółowe, których realizacja ma doprowadzić do osiągnięcia celu głównego. Formułując cele szczegółowe można zastosować dwa komplementarne sposoby postępowania. Pierwszy polega na odpowiedzi na pytanie, jakie czynniki ryzyka są odpowiedzialne za występowanie problemu, drugi sposób wymaga odpowiedzi na pytanie, jakie czynniki przeciwdziałają jego pojawieniu się. Cele szczegółowe programu dotyczą bowiem ograniczania działania ryzyka czynników leżących u źródeł problemu lub wzmacniania czynników chroniących, które mogą być dla nich przeciwwagą. Innymi słowy cele szczegółowe wskazują „drogi” osiągnięcia celu głównego.

Istotne jest przy tym, by cel główny i cele szczegółowe spełniały kryteria SMART. Oznacza to, że cel główny i cele szczegółowe powinny być:

  • Specyficzne − sformułowane precyzyjnie oraz w jasny sposób, tak by nie było wątpliwości, do czego zmierza autor programu.
  • Mierzalne − możliwy jest dobór odpowiednich wskaźników (miar), które pozwolą dokonać oceny efektów programu, czyli sprawdzenie, czy cel został osiągnięty.
  • Adekwatne − sformułowane w formie oczekiwanej pozytywnej zmiany u uczestników programu, która odnosi się bezpośrednio do problemu, który jest przedmiotem programu.
  • Realistyczne − możliwe do osiągnięcia, biorąc pod uwagę analizę dostępnych zasobów oraz posiadane kompetencje.
  • Terminowe – został wyznaczony czas, w którym zostaną osiągnięte.

Na tym etapie oceny programu stosowane są przez zespół następujące kryteria oceny:

  • Czy sformułowany został cel ogólny?
  • Czy cel ogólny spełnia kryteria SMART?
  • Czy sformułowane zostały cele szczegółowe?
  • Czy cele szczegółowe spełniają kryteria SMART?

Założenia programu

Znajomość modeli teoretycznych, które pozwalają wyjaśnić przyczyny zachowań ryzykownych oraz wskazują mechanizmy zmiany zachowań niepożądanych na pożądane, jest obecnie wymogiem stawianym autorom programów profilaktycznych. Programy profilaktyczne powinny opierać się na wiedzy o strategiach, które mają udokumentowany związek z ograniczaniem wpływu czynników ryzyka oraz wzmacnianiem czynników chroniących. Dobry program profilaktyczny powinien być zatem oparty na modelach teoretycznych, których skuteczność została potwierdzona w literaturze naukowej oraz sprawdzona w badaniach ewaluacyjnych, a także w codziennej praktyce. Przykładem skutecznej strategii profilaktycznej jest doskonalenie umiejętności społecznych dzieci i młodzieży. Wiadomo bowiem z prac teoretycznych oraz licznych badań, że jedną z przyczyn zachowań ryzykownych (w tym używania substancji psychoaktywnych) jest niedostateczna umiejętność radzenia sobie z wyzwaniami okresu dorastania, takimi jak budowanie autonomii czy nawiązywanie relacji społecznych. Z tego powodu w programie profilaktycznym dotyczącym alkoholu, który wykorzystywany jest tu jako przykład, warto zastosować strategię, która polega właśnie na doskonaleniu umiejętności przydatnych w kontaktach z rówieśnikami.

Na tym etapie oceny programu stosowane są następujące kryteria:

  • Jakie są wcześniejsze doświadczenia autorów programu?
  • Jakie są wyniki ewaluacji innych, podobnych programów?
  • Czy podczas konstruowania programu wykorzystano sprawdzone modele teoretyczne wyjaśniające zjawisko, któremu program ma przeciwdziałać?

Grupa docelowa

Kolejnym standardem jest odpowiedni dobór uczestników programu, czyli grupy docelowej. Wybór grupy docelowej ma kluczowe znaczenie, ponieważ pozwala ustalić, czy należy zaplanować program profilaktyki uniwersalnej, selektywnej czy wskazującej. Istotne jest przy tym, by grupa docelowa została wybrana na podstawie diagnozy sytuacji oraz prawidłowo sformułowanego problemu. Niekiedy twórcy programów zakładają, że program przyniesie także korzyści osobom, które nie są bezpośrednio zaangażowane w realizację programu. Osoby te tworzą grupę docelową pośrednią, podczas gdy uczestnicy zajęć przewidzianych w programie to grupa docelowa bezpośrednia. Standardem w opisie grupy docelowej jest określenie kryteriów kwalifikacji do programu oraz kryteriów wykluczenia. W przypadku programu profilaktyki alkoholowej, którego celem jest opóźnienie inicjacji alkoholowej kryterium kwalifikacji jest wiek potencjalnych odbiorców (10–12 lat, czyli przed momentem inicjacji) oraz zgoda uczniów i ich rodziców na udział w programie. Podobnie kryterium wykluczającym może być wiek (starsi niż 13 lat, co oznacza, że w większości są po inicjacji alkoholowej) oraz brak zgody dzieci lub ich rodziców na uczestniczenie w programie.

Ocena opisu odbiorców programu prowadzona jest na podstawie trzech kryteriów:

  • Czy grupa docelowa została wybrana na podstawie diagnozy oceny sytuacji oraz prawidłowo sformułowanego problemu?
  • Czy określone zostały kryteria kwalifikacji do programu?
  • Czy określone zostały kryteria wykluczenia z programu?

Działania

Opis działań programu pozwala wyobrazić sobie, co konkretnie zostanie zrobione. Z tego względu standardem jest szczegółowa charakterystyka tych działań, w tym: jak będą przebiegały proponowane uczestnikom zajęcia, jakie tematy uwzględniono w scenariuszach poszczególnych zajęć, jak długo będą one trwały oraz jak często będą się odbywały. Działania muszą być dostosowane do specyfiki i wieku odbiorców programu (grupy docelowej) oraz celu głównego i celów szczegółowych programu. Celem programu, który służy nam tutaj jako przykład, jest opóźnienie inicjacji oraz ograniczenie picia alkoholu wśród młodzieży. Z badań i praktyki wiadomo, że takie działania, jak przekazywanie wiedzy o szkodliwości alkoholu nie są skuteczne, nie przyczyniają się bowiem do zmiany zachowań odbiorców programu. Jeśli cel naszego programu ma zostać zrealizowany, należy więc zaplanować działania, które dają szanse powodzenia. Na przykład, cykl warsztatów ukierunkowanych na doskonalenie umiejętności społecznych młodzieży, które są pomocne w radzeniu sobie z presją rówieśników skłaniającą do sięgania po alkohol.

Przy ocenie opisu działań wykorzystywane są następujące kryteria oceny:

  • Czy działania zostały szczegółowo opisane?
  • Czy rodzaj, długość, intensywność działań są dostosowane do specyfiki grupy docelowej?
  • Czy działania są odpowiednie do celu programu?

Nakłady

Standardem w profilaktyce jest adekwatność nakładów w stosunku do rodzaju i rozmiaru planowanych działań oraz specyfiki grupy docelowej. Kolejnym punktem opisu programu są więc nakłady, jakie trzeba ponieść w związku z jego realizacją. Realizacja programu wymaga przygotowanej kadry i odpowiednich materiałów. Kadrę programu stanowią realizatorzy i koordynatorzy działań. Osoby te muszą być dobrze przygotowane do swoich zadań, co oznacza, że powinny dysponować wiedzą z zakresu profilaktyki oraz bardzo dobrze znać program, który będą realizować. W literaturze dotyczącej skuteczności działań profilaktycznych podkreśla się bowiem znaczenie wierności (ang. fidelity) realizacji programu wobec modelowej wersji programu. Wprowadzenie daleko idących modyfikacji w dobrze zaplanowanym i poddanym ewaluacji programie może ograniczyć lub wręcz pozbawić go skuteczności. Taką modyfikacją może być rezygnacja z części zaplanowanych scenariuszy zajęć i wprowadzenie w to miejsce innych propozycji.

Kryteria oceny programu na tym etapie to:

  • Czy przygotowanie i kompetencje realizatorów są odpowiednie do rodzaju programu?
  • Czy materiały są odpowiednie do rodzaju programu i dla jego odbiorców?

Sposób wdrażania programu

Standardem we wdrażaniu programu powinno być zapewnienie odpowiedniej jakości jego rutynowych realizacji. Oznacza to, że oprócz zajęć oferowanych adresatom programu, należy również opracować system szkolenia realizatorów oraz koordynować ich pracę. Osoby prowadzące zajęcia przewidziane w programie muszą być dobrze przygotowane do swoich zadań oraz mieć dostęp do odpowiednich materiałów. Bardzo pomocne są cykliczne spotkania z realizatorami (tzw. superwizje), poświęcone wymianie doświadczeń oraz dzieleniu się sukcesami i trudnościami. Kolejną sprawą jest monitorowanie, czyli systematyczne zbieranie danych na temat przebiegu zajęć oraz odbioru programu przez adresatów. Wyniki monitorowania ewaluacji procesu powinny być wykorzystywane do udoskonalania programu. Nie zaleca się oczywiście wprowadzania zmian po każdej realizacji programu. Przemiany kulturowe i technologiczne powodują jednak, że nowatorskie początkowo treści i rozwiązania metodyczne programu mogą po kilku latach być już przestarzałe. Najlepszym tego przykładem jest wpływ nowych technologii informacyjno-komunikacyjnych na system edukacji. Warto więc co kilka lat dokonać analizy danych zebranych podczas ewaluacji procesu, dokonać przeglądu programu i wprowadzić niezbędne zmiany, na przykład uwzględnić w treściach programu problematykę korzystania przez młodzież z internetu.

Kryteria oceny wdrażania programu to:

  • Czy wszystkie działania programu mają zapewnione odpowiednie nakłady (np. kadrę, koordynatorów, podręczniki dla realizatorów, materiały dla uczestników)?
  • Czy został opracowany i wdrożony system szkolenia realizatorów?
  • Czy istnieje system wspierania realizatorów (np. superwizje)?
  • Czy systematycznie prowadzone jest monitorowanie programu?
  • Czy wyniki monitorowania są uwzględniane w doskonaleniu programu?

Ewaluacja procesu

Standardem w przypadku programów ubiegających się o rekomendację na pierwszym poziomie (program obiecujący) jest ewaluacja procesu. Ewaluacja procesu, tak jak monitorowanie, ma na celu ocenę realizacji oraz odbioru programu przez uczestników. Badania prowadzone w ramach ewaluacji procesu są jednak bardziej szczegółowe, ponieważ ich wyniki służą dokonaniu wyboru najlepszych rozwiązań i udoskonaleniu wstępnej wersji programu. Ewaluacja procesu oparta jest na analizie wskaźników realizacji działań. Generalnie, wskaźniki to dane, które świadczą o sukcesie lub niepowodzeniu programu. Wskaźniki działań pozwalają ustalić, czy program został zrealizowany zgodnie z założeniami. W ramach ewaluacji procesu zbierane są więc dane dotyczące liczby przeprowadzonych zajęć, frekwencji na tych zajęciach, trudności podczas realizacji oraz sposobów ich rozwiązywania, a także zaangażowania odbiorców oraz ich opinii o programie.

Kryteria oceny dotyczące ewaluacji procesu to:

  • Czy i jak opisana została metodologia ewaluacji procesu (osoby badane, metody, narzędzia, harmonogram zbierania danych)?
  • Czy opisane zostały wskaźniki ewaluacji procesu?
  • Czy i jak opisane zostały wyniki ewaluacji procesu?

Ewaluacja wyników

Standardem wymaganym w przypadku programów określanych jako tzw. dobre praktyki i programów modelowych jest ewaluacja wyników. Ten rodzaj ewaluacji polega na przeprowadzeniu badań, których celem jest ustalenie, czy w wyniku realizacji programu udało się osiągnąć zamierzony cel główny, a także cele szczegółowe. Innymi słowy, ewaluacja wyników odpowiada na pytanie o skuteczność programu. Opis metodologii ewaluacji programu powinien zawierać schemat badawczy, w tym, czy zastosowano schemat pretest – posttest, czy też schemat z grupą eksperymentalną i porównawczą, jak dobierano respondentów do grupy eksperymentalnej i porównawczej. W opisie metodologii powinna być także zamieszczona charakterystyka osób objętych badaniami – wiek, płeć oraz inne, ważne z perspektywy programu, cechy uczestników. Następnie powinna zostać opisana procedura zbierania danych, charakterystyka narzędzi badawczych, w tym pytań zamieszczonych w ankietach oraz przyjętych wskaźników. Wracając do przykładu programu profilaktyki alkoholowej, wskaźnikiem ewaluacji wyników może tu być odsetek uczniów, którzy po programie sięgnęli po alkohol. Wreszcie należy opisać sposób analizy danych i uzyskane wyniki.

Prowadzenie badań społecznych, do których należą także badania ewaluacyjne, wymaga przestrzegania standardów etycznych. Z tego względu bardzo ważnym wymogiem systemu rekomendacji jest przestrzeganie przez autorów programów zasad etyki prowadzenia badań. Takim standardem jest poinformowanie osób badanych o celu i metodzie badań, poszanowanie ich prywatności, dbanie o poufność informacji uzyskanych od uczestników, a także rzetelność i bezstronność badacza.

Na tym etapie oceny programu stosowane są następujące kryteria oceny:

  • Czy opracowane zostały wskaźniki ewaluacji wyników?
  • Czy i jak opisana została metodologia ewaluacji wyników?
  • Czy i jak opisane zostały wyniki ewaluacji?
  • Czy ewaluacja wyników była prowadzona zgodnie z etycznymi standardami obowiązującymi w badaniach społecznych?

Źródła informacji o programie

Informacje o programie oraz wyniki ewaluacji powinny być dostępne dla osób zainteresowanych, w tym decydentów, przedstawicieli społeczności lokalnych, szkół i innych placówek edukacyjnych, także potencjalnych odbiorców. Z tego względu kryterium oceny programu są także publikacje o programie. Stosowane są w tym przypadku dwa kryteria oceny:

  • Czy dostępne są publikacje naukowe na temat zawartości i ewaluacji programu?
  • Czy dostępne są publikacje popularnonaukowe na temat programu?

Uwagi końcowe

Opisane powyżej standardy i kryteria stawiają przed autorami programów duże wymagania. Warto jednak zaznaczyć, że do otrzymania rekomendacji nie jest konieczne spełnienie wszystkich kryteriów na najwyższym poziomie. Należy też podkreślić, że zespół do spraw rekomendacji przede wszystkim służy autorom programów pomocą. Każdy wniosek jest wnikliwie czytany, zaś autorzy otrzymują szczegółową informację zwrotną dotyczącą mocnych i słabych stron programu, a także sugerowanych poprawek we wniosku aplikacyjnym. Negatywna opinia zespołu nie przekreśla możliwości ponownego ubiegania się o rekomendację.

Do tej pory rekomendację uzyskały 23 programy. Wśród nich znajdują się programy promocji zdrowia, profilaktyki uniwersalnej, selektywnej i wskazującej. Do zespołu nadsyłane są zaś kolejne wnioski. Rozwojowi profilaktyki w Polsce sprzyjają rozwiązania systemowe. Wdrażanie programów rekomendowanych zostało zalecone w Rozporządzeniu Rady Ministrów w sprawie Narodowego Programu Zdrowia na lata 2016−2020.

Bibliografia

  • European Monitoring Centre for Drugs and Drug Addiction (2015), European Drug Report 2015: Trends and Developments, Publications Office of the European Union, Luxemburg.
  • Rozporządzenie Rady Ministrów z dnia 4 sierpnia 2016 r. w sprawie Narodowego Programu Zdrowia na lata 2016−2020.
  • „System rekomendacji programów profilaktycznych i promocji zdrowia psychicznego”, Krajowe Biuro ds. Przeciwdziałania Narkomanii, Warszawa 2010.
  • Węgrzecka-Giluń J. (red.), „Przewodnik metodyczny po programach promocji zdrowia psychicznego i profilaktyki”, Fundacja ETOH, Warszawa 2010.
  • Zin-Sędek M., „Wydatkowanie środków w ramach gminnych programów profilaktyki i rozwiązywania problemów alkoholowych”, Świat Problemów, 10/2015.


Czy granie w gry komputerowe/internetowe, używanie internetu czy Facebooka może uzależniać? Wielu psychologów klinicznych i psychiatrów twierdzi, że tak. Jednak w dalszym ciągu brakuje rzetelnych informacji na temat zarówno oddziaływań profilaktycznych, jak i terapeutycznych w tym obszarze.

Co wiemy o profilaktyce e-uzależnień?

Magdalena Rowicka
Instytut Psychologii
Akademia Pedagogiki Specjalnej w Warszawie

E-uzależnienia należą do grupy tzw. uzależnień behawioralnych. W ich skład wchodzą te zaburzenia zachowania, które występują w internecie, tj. zaburzenie grania w gry komputerowe, zaburzenie używania internetu czy zaburzenie związane z nieprawidłowym używaniem sieci społecznościowych, takich jak np. Facebook. Pozostałe zaburzenia zachowania, które mogą się manifestować w internecie lub poza nim, nie należą do grupy e-uzależnień. Dla przykładu, oglądanie pornografii on-line czy off-line ma najprawdopodobniej te same mechanizmy, a różnica polega na szybkości dostępu do tych treści.

Wśród wymienionych e-uzależnień jedynie zaburzenie grania w gry komputerowe/internetowe zostało opisane w klasyfikacjach (i poddaje się definiowaniu). Można przyjąć, że jeszcze przed 2013 rokiem zauważono niepokojący trend związany z nadużywaniem grania przy jednoczesnym zaniedbywaniu innych obszarów życia przez młodych graczy (Kuss, 2013; za: Rowicka, 2018). Do tego stopnia było to znaczące, że zespół ekspertów zajmujący się piąta rewizją DSM przyjął, że zaburzenie grania w gry może stanowić nową jednostkę zaburzeń. Zaburzenie grania w gry komputerowe zostało w konsekwencji włączone do załącznika DSM-5 (tzw. sekcji trzeciej), i zostało nazwane zaburzeniem grania w gry internetowe. Zaproponowano, żeby 5 z 9 spełnionych kryteriów oznaczało zaburzenie. Poniżej każde z kryteriów opatrzono komentarzem.

Kryteria wg DSM-5:

  1. Zaabsorbowanie lub obsesja na punkcie gier internetowych. Zaabsorbowanie można podzielić na poznawcze (związane z myśleniem o nim) i behawioralne (związane z podejmowaniem czynności). Zaabsorbowanie może się przejawiać w następujący sposób: ciągłe myślenie o graniu podczas wykonywania innych czynności, np. podczas bycia w szkole; planowanie tego, co się będzie robiło on-line, podczas wyjścia na spacer itp. Jest to całkowite przeciwieństwo koncepcji mindfulness, tj. (w skrócie) „byciu tu i teraz”.
  2. Objawy odstawienne, gdy osoba nie gra w gry internetowe. W sytuacji braku możliwości grania, np. gdy brakuje prądu albo połączenia z internetem gracz problemowy bardzo często jest wściekły, podnosi głos/krzyczy, rzuca przedmiotami. Jest to objaw frustracji związany z tym, że zostało przerwane coś, co robił. Być może większość osób, którym przerywa się w sposób nagły coś, co lubią, będzie nieco zdenerwowana, ale w przypadku graczy problemowych poziom frustracji jest bardzo wysoki. Takie osoby mają poczucie, jakby zniszczono część ich życia. Brak możliwości grania oznacza w niektórych grach przegraną (np. brak obecności on-line oznacza, że przeciwnik może atakować/grabić/plądrować).
  3. Zwiększenie tolerancji – osoba więcej czasu musi spędzić grając w gry. W przypadku alkoholu czy narkotyków osoba uzależniona potrzebuje coraz więcej substancji, aby doprowadzić się do tego samego poziomu upojenia. W przypadku gier komputerowych jest podobnie, ale można rozumieć ten mechanizm na dwa sposoby – pierwszy – taki jak w przypadku substancji psychoaktywnych, drugi − taki jak w przypadku trenowania sportu, np. biegania. Granie w gry komputerowe nie pełni jedynie funkcji ucieczkowej (tzn. ucieczki w świat gier po to, aby nie mierzyć się z trudnymi emocjami czy decyzjami). Granie w gry pełni także wiele innych funkcji, np. zaspokaja potrzeby poznawcze (por. Rowicka, 2018). Aby coraz lepiej grać i mieć, np. poczucie sprawstwa, należy coraz więcej grać (tak, jak w bieganiu).
  4. Osoba próbowała powstrzymać się lub ograniczać granie w gry internetowe, ale zakończyło się to niepowodzeniem. Jest to opis typowej sytuacji utraty kontroli – próby ograniczenia, ale zakończone niepowodzeniem.
  5. Osoba ta straciła zainteresowanie innymi aktywnościami życiowymi, takimi jak hobby. Jak w każdym zaburzeniu o charakterze uzależnienia, dana czynność (alkohol, narkotyki, hazard czy w końcu gry komputerowe) stają się priorytetową aktywnością, tzn. jakiekolwiek inne zainteresowania schodzą na dalszy plan. W przypadku dzieci i młodzieży może się okazać, że granie w gry było od początku jedyną formą rozrywki/spędzania wolego czasu, zatem nie ma mowy o dosłownym wypieraniu innych aktywności. Jest to, oczywiście, także negatywna sytuacja i powinno się dążyć do tego, aby gracz poszukał innych zajęć.
  6. Osoba nadal nadużywała gier internetowych, nawet wiedząc, jak bardzo negatywnie wpływają one na nią. Mimo świadomości gorszych ocen, pogorszonych relacji, nie jesteśmy w stanie ograniczyć grania.
  7. Osoba okłamuje innych na temat czasu spędzonego na graniu w gry internetowe. Dotyczy to zarówno dzieci i młodzieży, jak i dorosłych, zwłaszcza jeśli mieszkają z rodziną. W przypadku dzieci jest to także okłamywanie na temat tego, co się robi w sieci (np. odrabia prace domowe).
  8. Osoba używa gier internetowych w celu złagodzenia niepokoju lub poczucia winy – jest to sposób na ucieczkę.
  9. Osoba straciła lub naraziła na stratę związek lub okazję na związek z inną osobą ze względu na gry internetowe.

Zaburzenia związane z graniem w gry on-line lub off-line charakteryzują się utrwalonym lub powtarzającym się wzorcem zachowań, objawiającym się:

  1. ograniczoną kontrolą nad graniem (np. początek, częstotliwość, intensywność, czas trwania, zakończenie, kontekst);
  2. zwiększeniem priorytetu grania w zakresie, w jakim gra ma pierwszeństwo przed innymi zainteresowaniami życiowymi i aktywnościami codziennego życia;
  3. kontynuacją lub eskalacją grania pomimo wystąpienia negatywnych konsekwencji. Wzorzec zachowania jest wystarczająco nasilony, aby spowodować poważne upośledzenie w życiu osobistym, rodzinnym, społecznym, edukacyjnym, zawodowym lub w innych ważnych obszarach funkcjonowania.

Jakie gry?

Gry komputerowe są bardzo różne – od prostych gier na telefony komórkowe po skomplikowane technicznie gry on-line. Klasyfikacja DSM-5 powstała w 2013 roku, a klasyfikacja ICD-11 przyjęła swój ostateczny kształt w 2018 roku. Obie klasyfikacje dzieli pięć lat badań i doświadczeń klinicznych, co oznacza, że występują między nimi pewne różnice. Jedną z ważniejszych różnic jest samo nazewnictwo zaburzenia – w klasyfikacji DSM-5 zaburzenie odnosi się do gier internetowych, czyli tzn. on-line, w które można grać z innymi osobami (np. z innego kraju), podczas gdy w klasyfikacji ICD-11 dokonano podziału na gry on-line, off-line i niespecyficzne. Większy zakres rodzajów gier ujęty w ICD-11 jest związany z tym, że przez wiele lat badacze byli przekonani, że to aspekt społeczny jest w największym stopniu odpowiedzialny za zaburzenie (por. Rowicka, 2018). Miało to być związane z tym, że u podłoża zaburzenia (także uzależnienia) leży m.in. brak kompetencji społecznych i brak wsparcia społecznego, w związku z tym jego odnalezienie w sieci w grach może prowadzić do silnej potrzeby grania. Nowsze badania wskazują jednak na szereg mechanizmów leżących u podłoża zaburzenia związanego z graniem, np. deficyty psychospołeczne (np. obniżona samoocena, nieśmiałość). A to z kolei może oznaczać, że nie tylko aspekt społeczny jest bardzo atrakcyjny, ale także inne charakterystyki gier (Rowicka, 2018). Niezwykle ważne okazuje się: czy i jakie deficyty psychospołeczne osoba przejawia oraz jaka jest motywacja jej grania.

Niestety e-uzależnienia są relatywnie nowym zaburzeniem, co oznacza, że nie za dużo na ich temat wiemy – ani badawczo, ani pod kątem profilaktyki czy terapii. Ten zakres zaburzeń jest w dużo mniejszym stopniu poddany badaniom niż uzależnienia od substancji i w związku z tym, nie dysponuje aż tak szeroką wiedzą na temat skuteczności poszczególnych strategii (por. Rowicka, 2018).

Do podstawowych koncepcji teoretycznych wyjaśniających przyczyny i mechanizmy uzależnień (także behawioralnych) należą: model biopsychospołeczny i koncepcja czynników chroniących i czynników ryzyka (Gabrhelík, 2016). Zgodnie z tymi modelami, istnieją czynniki indywidualne (biologiczne i psychologiczne), a także czynniki społeczne, które sprzyjają angażowaniu się w e-uzależnienia (i nazywamy je czynnikami ryzyka), a także takie czynniki na omawianych wymiarach, które przeciwdziałają angażowaniu się w takie aktywności (i nazywamy je czynnikami chroniącymi). Do najważniejszych czynników ryzyka należą deficyty umiejętności psychospołecznych (niska samoocena, brak umiejętności nawiązywania relacji, brak umiejętności rozwiązywania problemów, radzenia sobie ze stresem itp.). Na podstawie analizy literatury naukowej (w tym badań klinicznych) można poszerzyć listę czynników ryzyka o: psychopatologię (np. ADHD, depresję, zaburzenia lękowe) (Alavi i in., 2012; Lin, Ko, & Wu, 2011); impulsywność, niską ekstrawersję, podwyższony neurotyzm (Rowicka, 2016), niski poziom samokontroli i samoregulacji (Blachnio i Przepiorka, 2015), odczuwany stres (Alavi i in., 2012) oraz przebywanie w środowisku, w którym inni korzystają z internetu w sposób problemowy (Zhou i Fang, 2015). Bardzo ważne jest, aby pokreślić, że tylko niektóre z wymienionych czynników podlegają modyfikacjom, np. impulsywność i neurotyczność są niezwykle trudne do zmiany (ale można wyuczyć osoby wysoko impulsywne radzenia sobie z impulsywnością).

Profilaktyka w e-uzależnieniach

Profilaktyka e-uzależnień jest najczęściej dzielona na oddziaływania na poziomie uniwersalnym i selektywnym/wskazującym (ze względu na trudności w dokonaniu podziału pomiędzy osoby zagrożone i nadużywające). Jak już wspomniano, w przypadku e-uzależnień jedną ze strategii, która jest wskazana do stosowania na każdym poziomie oddziaływań, jest strategia podnoszenia kompetencji psychospołecznych, czyli:

  • radzenie sobie z emocjami i stresem;
  • porozumiewanie się i utrzymywanie dobrych relacji interpersonalnych;
  • podejmowanie decyzji i rozwiązywanie problemów;
  • twórcze ikrytyczne myślenie;
  • samoświadomość i empatia (Botvin, Schinke, Epstein i Diaz, 1994).

Tę listę można poszerzyć o następujące umiejętności i kompetencje:

  • umiejętności związane z używaniem internetu:redukcja oczekiwania pozytywnego efektu używania internetu (co jest związane z kryterium modyfikacji nastroju), wzmocnienie samokontroli, wzmacnianie poczucia własnej skuteczności, rezygnacja z używania uzależniających aplikacji czy gier (np. silnie kompulsywnych gier z gatunku candy crush 1), a także rozwijanie umiejętności rozpoznawania nieadaptacyjnych myśli i przekonań związanych z używaniem internetu;
  • umiejętności związane z planowaniem: planowanie aktywności (w tym snu), umiejętności organizowania własnego czasu, ale i czasu dla innych, angażowanie się w zajęcia twórcze, eksploracyjne (Lin i Gau, 2013; Yang i Hao, 2005; Yang i in., 2016). Badania w zakresie efektywności strategii profilaktycznych wykazały jednak, że angażowanie się w odmienne zajęcia nie jest skuteczne, natomiast w przywołanych wcześniej badaniach zwrócono szczególną uwagę na charakterystykę aktywności (twórcze i eksploracyjne); można to tłumaczyć zapotrzebowaniem motywacyjnym na takie czynności (np. w przypadku osób grających w gry komputerowe). Zastąpienie gier aktywnościami rozwijającymi umiejętności interpersonalne, a zaspokajających podobne potrzeby motywacyjne, ma duży potencjał profilaktyczny.

Ponadto badacze zwracają uwagę na rolę rodziców i opiekunów, a tym samym rozwój szeroko pojętych umiejętności rodzicielskich, a wśród nich głównie:

  • umiejętności komunikacyjnych pomiędzy rodzicem/opiekunem a dzieckiem, zwiększenie czasu spędzanego z dzieckiem, rozumienie potrzeb dziecka i wspieranie rozwoju psychicznego rodzica (Lin i Gau, 2013);
  • umiejętności związanych zkontrolą/monitorowaniem używania internetu, ale także zrozumienie potrzeb związanych z korzystaniem z internetu (Wu i in., 2013). Monitorowanie powinno polegać na ustaleniu przejrzystych zasad korzystania z sieci (dotyczących np. czasu, miejsca), rozmawiania o tym, co daje, a co odbiera internet (Kalmus, Blinka i Ólafsson, 2013).

Strategie informacyjne są rozumiane jako rzetelny przekaz informacji na temat negatywnych efektów danego zachowania (np. konsumpcji środków psychoaktywnych) i na temat bezpiecznego wykonywania danego zachowania (np. stosowanie zabezpieczeń podczas uprawiania seksu). W przypadku uzależnień behawioralnych stosuje się (a raczej powinno się stosować) oba podejścia. Ze względu na fakt, że jest to relatywnie nowe zjawisko, dotychczas powstało niewiele programów profilaktycznych. Przykładem zastosowania obu podejść jest seria animowanych filmów „Owce w sieci”, które pokazują, które zachowania w sieci mogą prowadzić do niebezpiecznych konsekwencji (innych niż uzależnienie) i jak się przed nimi bronić.

Innym przykładem programu profilaktyki uniwersalnej uzależnienia od internetu jest program prowadzony w klasach 6-8 w Turcji (Korkmaz i Kiran-Esen, 2012). Dotyczył on szkolenia liderów młodzieżowych z zakresu informowania o bezpieczeństwie w sieci i zagrożeniach związanych z korzystaniem z internetu. Całość programu obejmowała 10 godzin szkoleniowych, które miały przygotować uczestników do zaprojektowania i poprowadzenia dwóch 40-minutowych wykładów/prezentacji dla rówieśników. Podczas 10 sesji szkoleniowych podjęto następujące tematy: procesy grupowe, zadania liderów młodzieżowych, charakterystyka okresu dojrzewania i wsparcie psychologiczne, efektywna komunikacja – ćwiczenia, rola środowiska szkolnego i klasy w rozwoju strategii profilaktycznych, bezpieczne używanie internetu, podsumowanie, ewaluacja i wykorzystanie nabytych umiejętności. Wyniki ewaluacji programu wskazują na skuteczne oddziaływanie programu (pod warunkiem, że będzie on prowadzony regularnie, a nie jednorazowo).

Kolejny program przeprowadzono w Niemczech wśród dzieci w wieku 11-13 lat. Składał się on z czterech wykładów poświęconych używaniu internetu, komunikacji on-line, a także graniu w gry komputerowe i hazardowe (on-line). Program ten także został oceniony jako efektywny (Walther, Hanewinkel i Morgenstern, 2014).

De Leeuw, de Bruijn, de Weert-van Oene i Schrijvers (2010) opisali program promocji zdrowia, który obejmował także tematykę internetu i grania w gry, skierowany do młodzieży w wieku 11-16 lat. Szczegóły programu nie zostały opisane, ale wyniki uzyskane przez badaczy wzbudzają obawy – korzystanie z internetu wśród odbiorców programu wzrosło, ogólna liczba osób grających w gry zmalała, ale wzrosła liczba osób grających w gry intensywnie (tzw. heavy users).

Busch, de Leeuw i Schrijvers (2013) opracowali program promocji zdrowia dla szkół podstawowych w Holandii, który obejmował: wprowadzenie polityki promocji zdrowia na terenie szkoły; udział rodziców w promocji zdrowia w szkole; rozwój umiejętności psychospołecznych wśród dzieci; wspieranie nauczycieli w monitorowaniu działań związanych z promocją zdrowia. Na podstawie badań ewaluacyjnych stwierdzono, że program był skuteczny w obszarze wielu zachowań.

Analiza badań pozwala na sformułowanie pewnych rekomendacji:

  1. Strategie informacyjne nie powinny stanowić strategii pierwszego wyboru w tworzeniu programów profilaktycznych.
  2. Strategie związane z rozwijaniem kompetencji psychospołecznych u dzieci i młodzieży powinny stanowić stały komponent oddziaływań.
  3. Rodzice najmłodszych dzieci powinni być adresatami strategii podnoszenia kompetencji wychowawczych, ale także kompetencji w zakresie e-czynności, niektóre z nich są prorozwojowe, a niektóre nie.
  4. Poza wyborem strategii bardzo ważne są elementy programu, takie jak dostosowanie treści do odbiorców, przeszkolenie kadry, regularność interwencji i odwołanie się do właściwych teorii. Jedynie złożenie tych elementów daje szansę na efektywność oddziaływań profilaktycznych.

Bibliografia

  • Alavi, S. S., Ferdosi, M., Jannatifard, F., Eslami, M., Alaghemandan, H., & Setare, M. (2012). Behavioral addiction versus substance addiction: Correspondence of psychiatric and psychological views. International Journal of Preventive Medicine, 3(4), 290–294.
  • Blachnio, A., & Przepiorka, A. (2015). Dysfunction of self-regulation and self-control in Facebook addiction. Psychiatric Quarterly, 87(3), 493–500.
  • Botvin, G., Schinke, S., Epstein, J., & Diaz, T. (1994). Effectiveness of culturally-focused and generic skills training approaches to alcohol and drug abuse prevention among minority. Psychology of Addictive Behaviors, (8), 116–127.
  • Busch, V., de Leeuw, R. J., & Schrijvers, A. J. P. (2013). Results of a multibehavioral health-promoting school pilot intervention in a Dutch secondary school. Journal of Adolescent Health, 52(4), 400–406. https://doi.org/doi:https://doi.org/10.1016/j.jadohealth.2012.07.008.
  • Dalbudak, E., Evren, C., Aldemir, S., Taymur, I., Evren, B. & Topcu, M. (2015). The impact of sensation seeking on the relationship between attention deficit/hyperactivity symptoms and severity of Internet addiction risk. Psychiatry Research, 228(1), 156–161. https://doi.org/doi:https://doi.org/10.1016/j.psychres.2015.04.035.
  • de Leeuw, R. J., de Bruijn, M., de Weert-van Oene, G. H., & Schrijvers, A. J. P. (2010). Internet and game behaviour at a secondary school and a newly developed health promotion programme: A prospective study. BMC Public Health, 10(1), 544–551. https://doi.org/10.1186/1471-2458-10-544.
  • Donati, M. A., Chiesi, F., Ammannato, G., & Primi, C. (2015). Versatility and addiction in gaming: The number of video-game genres played is associated with pathological gaming in male adolescents. Cyberpsychology, Behavior & Social Networking, 18(2), 129–132. https://doi.org/doi:https://doi.org/10.1089/cyber.2014.0342.
  • Gabrhelík, R. (2016). Prevence užívání návykových látek jako vědní disciplína a její aplikace v praxi [Prevention of substance use as a scientific discipline and its application in practice]. Praha, Slovakia: Klinika adiktologie, 1. LF UK a VFN v Praze.
  • Kalmus, V., Blinka, L., & Ólafsson, K. (2013). Does it matter what mama says: Evaluating the role of parental mediation in European adolescents’ excessive Internet use. Children & Society, 29, 122–133. https://doi.org/10.1111/chso.12020.
  • Korkmaz, M., & Kiran-Esen, B. (2012). The effects of peer-training about secure Internet use on adolescents. Turkish Psychological Counseling & Guidance Journal, 4(38), 180.
  • Kuss, D. J., Shorter, G. W., van Rooij, A. J., van de Mheen, D., & Griffiths, M. D. (2014). The Internet addiction components model and personality: Establishing construct validity via a nomological network. W Computers in Human Behavior (T. 39, ss. 312–321). Crossref. https://doi.org/10.1016/j.chb.2014.07.031.
  • Kuss, D. J., van Rooij, A. J., Shorter, G. W., Griffiths, M. D., & van de Mheen, D. (2013). Internet addiction in adolescents: Prevalence and risk factors. Computers in Human Behavior, 29(5), 1987–1996. https://doi.org/10.1016/j.chb.2013.04.002.
  • Kwon, J. H. (2011). Toward the prevention of adolescent Internet addiction. W K. S. Young & C. N. de Abreu (Red.), Internet addiction: A handbook and guide to evaluation and treatment (ss. 223–243). Hoboken, NJ: Wiley.
  • Lin, M. P., Ko, H. C., & Wu, J. Y. (2011). Prevalence and psychosocial risk factors associated with Internet addiction in a nationally representative sample of college students in Taiwan. Cyberpsychology Behavior and Social Networking, 14(12), 741–746.
  • Lin, Y., & Gau, S. S. (2013). Association between morningness–eveningness and the severity of compulsive Internet use: The moderating role of gender and parenting style. Sleep Medicine, 14(12), 1398–1404. https://doi.org/10.1016/j.sleep.2013.06.015.
  • Rowicka, M. (2016). Uzależnienia behawioralne a osobowość. Świat Problemów, 12 (287).
  • Walther, B., Hanewinkel, R., & Morgenstern, M. (2014). Effects of a brief school-based media literacy intervention on digital media use in adolescents: Cluster randomized controlled trial. Cyberpsychology, Behavior & Social Networking, 17(9), 616–623. https://doi.org/doi:https://doi.org/10.1089/cyber.2014.0173
  • Wu, X. H., Chen, X. G., Han, J., Meng, H., Luo, J. H., Nydegger, L., & Wu, H. R. (2013). Prevalence and factors of addictive Internet use among adolescents in Wuhan, China: Interactions of parental relationship with age and hyperactivity-impulsivity. PLoS One, 8(4), 61782. https://doi.org/doi:https://doi.org/10.1371/journal.pone.0061782
  • Yang, F. R., & Hao, W. (2005). The effect of integrated psychosocial intervention on 52 adolescentswith Internet addiction. Chinese Journal of Clinical Psychology, 13, 343–346.
  • Yang, X., Zhu, L., Chen, Q., Song, P., & Wang, Z. (2016). Parent marital conflict and Internet addiction among Chinese college students: The mediating role of father-child, mother-child, and peer attachment. Computers in Human Behavior, 59, 221–229. https://doi.org/10.1016/j.chb.2016.01.041.
  • Zhou, N., & Fang, X.-Y. (2015). Beyond peer contagion: Unique and interactive effects of multiple peer influences on Internet addiction among Chinese adolescents. Computers in Human Behavior, 50, 231–238. https://doi.org/10.1016/j.chb.2015.03.083.

Przypisy

  1. ↑ Gry, które wzmacniają zachowania kompulsywne.


Niezależnie od tego, czy jesteśmy terapeutami uzależnień, czy niesiemy pomoc osobom bezdomnym, zawodowo wspieramy osoby należące do społeczności LGBTQ+, czy też pracujemy z zagrożoną młodzieżą lub kobietami, które doświadczyły przemocy – w życiu wielu naszych klientów i pacjentów może wystąpić doświadczenie o charakterze traumatycznym.

ABC pracy z pacjentem straumatyzowanym. Podstawy teoretyczne i wskazówki praktyczne

Maria Banaszak
Uniwersytet Warszawski

Anna Woźniak
Uniwersytet Humanistycznospołeczny SWPS

Mając na uwadze złożoną problematykę zaburzeń, jakie możemy spotkać w terapii, należy zwracać szczególną uwagę na zdarzenia, jakie mogły się pojawić w przeszłości naszego pacjenta. Ostatnie badania pokazują, że ze zdarzeniami o charakterze traumatycznym styka się właściwie każdy człowiek. Są to zdarzenia, które powodują znaczny dystres i są na tyle intensywne, że reakcja na tego rodzaju sytuacje znacznie wykracza poza zwykłą reakcję na stres dnia codziennego.

Zdarzenie traumatyczne może być zarówno problemem źródłowym, które przyczyniło się do obecnego stanu pacjenta, z którym pracujemy, jak również może się pojawić w efekcie bieżących doświadczeń pacjenta związanych z zachowaniami ryzykownymi.

Przykładowo, trauma rozwojowa może być wywołana przez doświadczenie przemocy w dzieciństwie. W innej sytuacji, doświadczanie dyskryminacji i/lub wykluczenia społecznego może podtrzymywać objawy wynikające z przeżytej wcześniej traumy. Natomiast nadużywanie substancji psychoaktywnych, prowadzące do wykluczenia społecznego, może być sposobem na radzenie sobie z przeżytą w przeszłości traumą. Dlatego tak ważne jest, abyśmy w codziennym kontakcie terapeutycznym umieli rozpoznawać zdarzenia potencjalnie traumatyczne, a następnie – na podstawie obserwowanych objawów – potrafili prawidłowo diagnozować i odpowiednio reagować.

Pominięcie możliwych zdarzeń traumatycznych w historii pacjenta i charakterystycznych zaburzeń z nimi związanych, może skutkować nieadekwatnym leczeniem, co w efekcie może prowadzić do nawracania objawów źródłowych, z którymi zgłosił się pacjent.

Charakterystyka zdarzeń traumatycznych

Typologia zdarzeń traumatycznych obejmuje czas ich trwania, intencjonalność, powtarzalność w czasie, charakter udziału pacjenta w zdarzeniu (pośredni/bezpośredni), czy zdarzenie było następstwem działania człowieka, czy miało charakter przypadkowy i niezwiązany z działaniami ludzi.

Traumy możemy podzielić na te przez duże „T” oraz przez małe „t”. Do pierwszej grupy należą zdarzenia nagłe, nieprzewidywalne, osadzone w krótkim czasie trwania, związane z bezpośrednim lub pośrednim zagrożeniem życia lub zdrowia, nadużyciem seksualnym lub zagrożeniem nadużycia. Do tego rodzaju zdarzeń traumatycznych zaliczamy również uzyskanie informacji o śmierci lub groźnym wypadku osoby bliskiej. Trauma przez małe „t” jest przede wszystkim traumą relacyjną. Obejmuje złe doświadczenia relacyjne, przede wszystkim zaistniałe w dzieciństwie − maltretowanie fizyczne, molestowanie seksualne, odrzucenie, zaniedbanie. Jest podstawą do tworzenia więzi pozabezpiecznych, które w dorosłości mogą mieć również wpływ na reakcję na zdarzenia traumatyczne jednorazowe.

Rys. 1. Podział zdarzeń traumatycznych na podtypy pozwalające zakwalifikować poszczególne zdarzenia do obecnie obowiązującej typologii traum.

Autor: Anna Woźniak, opracowanie własne na podstawie Interpersonalna trauma. Mechanizmy i konsekwencje, A. Widera-Wysoczyńska, A. Kuczyńska.

Trauma − i co dalej?

Kiedy mamy zdefiniowane zdarzenie, które stało się udziałem naszego pacjenta, możemy dalej kontynuować proces diagnostyczny. W zetknięciu ze zdarzeniem traumatycznym pacjent wykazuje szereg objawów, które można zakwalifikować do specyficznych zaburzeń, występujących w następstwie różnych zdarzeń. Do najczęstszych objawów należą: znaczne pobudzenie, charakterystyczne reakcje emocjonalne (lęk, poczucie zagrożenia, bezradność, złość, panika, smutek), problemy ze snem, pojawienie się myśli intruzywnych i ruminacji1 dotyczących zdarzenia i jego następstw, zniekształcenia poznawcze oraz fałszywe przekonania na temat siebie, zdarzenia i objawów. Grafika na rys. 2 ułatwia osadzenie spectrum objawów pacjenta w czasie i dzięki temu określa, z jakim rodzajem zaburzeń mamy do czynienia. Określenie charakteru zdarzenia oraz jego następstw ułatwi pracę z pacjentem i pomoże w dobraniu odpowiedniego kierunku terapii.

Rys. 2. Główne założenia czasowe obowiązujące przy diagnozie PTSD, ASD oraz trwałej zmiany osobowości w obliczu zdarzeń traumatycznych.

Autor: Anna Woźniak, opracowanie własne.

Diagnoza Zespołu Ostrego Stresu − ASD (Acute Stress Disorder)

Zespół Ostrego Stresu może pojawić się bezpośrednio po przeżytym zdarzeniu traumatycznym. Jest to zbiór charakterystycznych objawów, bezpośrednio związanych ze zdarzeniem, które miało miejsce w ostatnim czasie – diagnozę ASD możemy postawić w ciągu 3 do 30 dni po zdarzeniu.

Ostre Zaburzenie Stresowe może przejść w Zaburzenia po Stresie Traumatycznym, ale nie musi – jeśli pozwolimy pacjentowi zrozumieć, co się z nim dzieje i pozwolimy przeżyć zdarzenie w bezpiecznych warunkach. Wówczas PTSD może w ogóle nie wystąpić.

W okresie następującym bezpośrednio po zdarzeniu traumatycznym nie tłumimy i nie staramy się „wyleczyć” objawów, które się pojawią.

W czasie pracy z pacjentem ze zdiagnozowanym ASD:

  1. normalizujemy stan pacjenta – przede wszystkim pracujemy ze zniekształceniami poznawczymi i emocjonalnym procesem decyzyjnym,
  2. prowadzimy psychoedukację pacjenta w zakresie objawów, których doświadcza i ich epidemiologii,
  3. stabilizujemy stan pacjenta, jeśli w trakcie pracy pojawią się zbyt silne reakcje emocjonalne, zakłócające racjonalne postrzeganie jego obecnej sytuacji.

Poniżej przedstawiamy kryteria diagnostyczne ASD − ich znajomość, w połączeniu z dobrze przeprowadzonym wywiadem, pozwoli na zrozumienie reakcji pacjenta i obranie odpowiedniego kierunku postępowania.

Diagnoza zaburzeń po stresie traumatycznym

Jeśli objawy występujące po zdarzeniu traumatycznym utrzymują się dłużej niż miesiąc, a od zdarzenia nie upłynęły jeszcze dwa lata, możemy postawić diagnozę PTSD (posttraumatic stress disorder). Objawami osiowymi dla PTSD są: ponowne przeżywanie zdarzenia, unikanie, nadmierne pobudzenie, zniekształcenia w sferze emocji i w sferze poznawczej pacjenta.

Charakterystyczna dla PTSD jest niemożność przeżycia zdarzenia w sposób adekwatny i zapamiętywanie go w sposób fragmentaryczny. W trakcie zdarzenia reakcje fizjologiczne i emocjonalne wychodzą poza okno afektywne pacjenta, nie mieszcząc się w jego naturalnej reakcji na stres dnia codziennego. Efektem tego są przedłużone w czasie, nienaturalne i nieadekwatne reakcje oraz sposoby radzenia sobie ze wspomnieniami i emocjami wywołanymi zdarzeniem. W ta-beli na stronie 23 znajdują się kryteria diagnostyczne PTSD.

Uwagi praktyczne

W obliczu zdarzeń traumatycznych i ich następstw często mamy do czynienia z możliwą diagnozą towarzyszącą. U osób ze zdiagnozowanym PTSD najczęściej możemy rozpoznać również depresję lub uzależnienia od substancji psychoaktywnych.

W przypadku uzależnień, nadużywanie substancji ma na celu stłumienie trudnych do zniesienia reakcji emocjonalnych oraz objawów należących do podstawowych kryteriów diagnostycznych PTSD. W sytuacji podwójnej diagnozy w pierwszej kolejności należy pracować nad zaprzestaniem używania substancji, następnie skierować pacjenta na terapię traumy, gdzie będzie miał możliwość przepracowania i zrozumienia prezentowanych objawów.

Formy terapii traumy o potwierdzonej skuteczności:

  1. procedura przedłużonej ekspozycji,
  2. terapia EMDR (eye movement desensitization and reprocessing),
  3. społeczność terapeutyczna (zalecana w szczególności w terapii pacjentów z podwójną diagnozą, przede wszystkim uzależnienie i PTSD jako zaburzenia współistniejące).

logo konferencji Artykuł został opracowany na podstawie materiałów prezentowanych podczas konferencji „Trauma. Uzależnienia. Zdrowie psychiczne. Profesjonalizacja leczenia uzależnień i pomocy psychologicznej osobom z grup narażonych na wykluczenie społeczne”, Warszawa, 19–20 listopada 2018 r.

Bibliografia dostępna w redakcji.

Przypisy

  1. ↑ Myśli intruzywne – nawracające poza świadomą kontrolą myśli, emocje i obrazy, związane ze zdarzeniem o charakterze negatywnym, powtarzalnym; ruminacje negatywne – ciąg negatywnych myśli i przekonań dotyczących zdarzenia oraz jego następstw.

Kryteria diagnostyczne ASD (Acute Stress Disorder) według DSM-5

A. Narażenie na śmierć lub groźbę śmierci, poważny uraz lub przemoc seksualną, w jeden (lub większą liczbę) spośród wymienionych sposobów:

A1. Bezpośrednie doświadczenie traumatycznego przeżycia (przeżyć).

A2. Bycie naocznym świadkiem traumatycznych dla innych osób wydarzeń.

A3. Uzyskanie informacji o tym, że członek bliskiej rodziny lub przyjaciel, doświadczył traumatycznego przeżycia (przeżyć). W przypadku narażenia na śmierć lub wystąpienia groźby śmierci dotyczących członka rodziny lub przyjaciela wydarzenie (wydarzenia) to musi wynikać z aktu przemocy lub być przypadkowe.

A4. Powtarzane lub bardzo duże narażenie na nieprzyjemne szczegóły danego wydarzenia/wydarzeń traumatycznego/traumatycznych (np. pierwsze osoby na miejscu zdarzenia po wypadku – policja, straż pożarna, ratownicy medyczni; policjanci/pracownicy socjalni narażeni na oglądanie powtarzającej się przemocy wobec dzieci).

B. Obecność dziewięciu (lub większej ilości) spośród wymienionych objawów w każdej spośród pięciu kategorii: natręctw, obniżonego nastroju, objawów dysocjacyjnych, objawów unikania oraz zwiększenia pobudliwości, doświadczanych po raz pierwszy lub nasilających się po doświadczeniu traumatycznego przeżycia (przeżyć).

Objawy natrętne:

1. Nawracające i natrętne, dręczące wspomnienia traumatycznego wydarzenia (wydarzeń).

2. Nawracające, dręczące sny, których treść jest związana z traumatycznym wydarzeniem (wydarzeniami).

3. Reakcje dysocjacyjne (flashback), które powodują, że dana osoba odczuwa lub zachowuje się, jakby ponownie doświadczała traumatycznego przeżycia (przeżyć).

(Nasilenie opisanych reakcji przyjmuje formę kontinuum, z całkowitą utratą poczucia rzeczywistości jako skrajną postacią).

4. Nasilone i przedłużające się cierpienie psychiczne występujące w przypadku narażenia na wewnętrzne lub zewnętrzne sygnały, symbolizujące lub przypominające pewne aspekty traumatycznego wydarzenia (wydarzeń).

Obniżony nastrój:

5. Uporczywe trudności w wyrażaniu pozytywnych uczuć (np. niezdolność do wyrażania radości, miłości, zadowolenia).

Objawy dysocjacyjne:

6. Poczucie nierealności otoczenia lub samego siebie (np. oglądanie siebie z innej perspektywy, poczucie oszołomienia, spowolnienie płynącego czasu).

7. Trudność w zapamiętaniu ważnych aspektów traumatycznego wydarzenia (wydarzeń) (zwykle z powodu amnezji dysocjacyjnej, a nie innego czynnika, takiego jak uraz głowy, leki, alkohol).

Objawy unikania:

8. Próby unikania dręczących wspomnień, myśli lub uczuć dotyczących traumatycznego wydarzenia (wydarzeń) lub blisko z nim związanych.

9. Unikanie lub próby unikania czynników (ludzi, miejsc, rozmów, czynności, przedmiotów, sytuacji), które przywołują dręczące wspomnienia, myśli lub uczucia dotyczące traumatycznego wydarzenia (wydarzeń).

Objawy nadmiernej pobudliwości:

10. Problemy ze snem (np. trudności w zaśnięciu lub w utrzymaniu snu albo sen niedający odpoczynku).

11. Drażliwość i wybuchy gniewu (bez bycia prowokowanym), zwykle wyrażane jako agresja słowna lub agresywne zachowania w stosunku do innych osób bądź przedmiotów.

12. Nadmierna czujność.

13. Problemy z koncentracją.

14. Wzmożona reakcja na zaskoczenie.

C. Objawy zakłócenia (z kryterium B) występują w ciągu 3-30 dni od wystąpienia narażenia na przeżycie traumatyczne.

D. Zakłócenie powoduje znaczące klinicznie cierpienie lub upośledzenie funkcjonowania w sferze społecznej, zawodowej i w innych ważnych obszarach.

E. Zakłócenie nie jest wywołane fizjologicznym działaniem substancji (np. nadużyciem leków, alkoholu) ani innym stanem ogólnomedycznym […].

PTSD (Posttraumatic Stress Disorder) wg DSM-5

A. Narażenie na śmierć lub groźbę śmierci, poważny uraz lub przemoc seksualną, w jeden (lub większą liczbę) spośród wymienionych sposobów:

A1. Bezpośrednie doświadczenie traumatycznego przeżycia (przeżyć).

A2. Bycie naocznym świadkiem traumatycznych dla innych osób wydarzeń.

A3. Uzyskanie informacji o tym, że członek bliskiej rodziny lub przyjaciel, doświadczył traumatycznego przeżycia (przeżyć). W przypadku narażenia na śmierć lub wystąpienia groźby śmierci dotyczących członka rodziny lub przyjaciela wydarzenie (wydarzenia) to musi wynikać z aktu przemocy lub być przypadkowe.

A4. Powtarzane lub bardzo duże narażenie na nieprzyjemne szczegóły danego wydarzenia/wydarzeń traumatycznego/traumatycznych (np. pierwsze osoby na miejscu zdarzenia po wypadku – policja, straż pożarna, ratownicy medyczni; policjanci/pracownicy socjalni narażeni na oglądanie powtarzającej się przemocy wobec dzieci).

B. Obecność jednego lub większej liczby spośród podanych niżej natrętnych objawów, związanych z traumatycznym wydarzeniem (wydarzeniami), występujących po raz pierwszy po doświadczeniu traumatycznego przeżycia (przeżyć).

B1. Nawracające i natrętne, dręczące wspomnienia traumatycznego wydarzenia (wydarzeń).

B2. Nawracające, dręczące sny, których treść jest związana z traumatycznym wydarzeniem (wydarzeniami).

B3. Reakcje dysocjacyjne (np. class="Italic ">flashback), które powodują, że dana osoba odczuwa lub zachowuje się jakby ponownie doświadczała traumatycznego przeżycia (przeżyć). Nasilenie opisanych reakcji przyjmuje formę kontinuum, z całkowitą utratą poczucia rzeczywistości jako skrajną postacią.

B4. Nasilone i przedłużające się cierpienie psychiczne występujące w przypadku narażenia na wewnętrzne lub zewnętrzne sygnały, symbolizujące lub przypominające pewne aspekty traumatycznego wydarzenia (wydarzeń).

B5. Zaznaczona reakcja fizjologiczna występująca w odpowiedzi na wewnętrzne lub zewnętrzne sygnały, symbolizujące lub przypominające pewne aspekty traumatycznego wydarzenia (wydarzeń)

C. Utrwalone unikanie bodźców związanych z traumą, niewystępujące przed traumatycznym wydarzeniem (wydarzeniami), zdefiniowane jako jedno lub oba z poniższych.

C1. Unikanie lub próby unikania dręczących wspomnień, myśli lub uczuć dotyczących traumatycznego wydarzenia (wydarzeń) lub blisko z nim związanych.

C2. Unikanie lub próby unikania czynników (ludzi, miejsc, rozmów, czynności, przedmiotów, sytuacji), które przywołują dręczące wspomnienia, myśli lub uczucia dotyczące traumatycznego wydarzenia (wydarzeń).

D. Niekorzystne zmiany w zakresie zdolności poznawczych i w nastroju, związane z traumatycznym wydarzeniem (wydarzeniami), doświadczone po raz pierwszy lub nasilające się po nim, zdefiniowane jako jedno (lub większa liczba) spośród poniższych.

D1. Trudności w zapamiętaniu ważnych aspektów traumatycznego wydarzenia (wydarzeń) (zwykle z powodu amnezji dysocjacyjnej, a nie innego czynnika, takiego jak uraz głowy, alkohol, leki).

D2. Uporczywe i nadmierne negatywne przekonania lub oczekiwania dotyczące siebie, innych osób lub świata (np. „Jestem złą osobą”, „świat jest bardzo niebezpieczny”, „Mój układ nerwowy został trwale zniszczony”).

D3. Utrwalone, zniekształcone postrzeganie przyczyn i skutków traumatycznego zdarzenia (zdarzeń), prowadzące daną osobę do obwiniania siebie lub innych.

D4. Utrwalone stany negatywnych emocji (np. lęku, przerażenia, złości, winy lub wstydu).

D5. Znacząco zmniejszone zainteresowanie ważnymi czynnościami lub chęć udziału w nich.

D6. Poczucie bycia odseparowanym od innych osób, oziębienia stosunków z nimi.

D7. Uporczywe trudności w wyrażaniu pozytywnych uczuć (np. niezdolność do wyrażania radości, zadowolenia lub miłości).

E. Wyraźne zmiany w zakresie pobudliwości związane z traumatycznym wydarzeniem (wydarzeniami), doświadczone po raz pierwszy lub nasilające się po nim, zdefiniowane jako dwa (lub większa liczba) spośród poniższych.

E1. Drażliwość i wybuchy gniewu (bez bycia prowokowanym), zwykle wyrażane jako agresja słowna lub agresywne zachowania w stosunku do innych osób bądź przedmiotów.

E2. Nieprzemyślane lub autodestruktywne zachowania.

E3. Nadmierna czujność.

E4. Wzmożona reakcja na zaskoczenie.

E5. Problemy z koncentracją.

E6. Problemy ze snem (np. trudności w zaśnięciu lub w utrzymaniu snu albo sen niedający odpoczynku.

F. Czas trwania zakłócenia (kryteriów B, C, D, E) wynosi więcej niż miesiąc.

G. Zakłócenie powoduje znaczące klinicznie cierpienie lub upośledzenie funkcjonowania w sferze społecznej, zawodowej i w innych ważnych obszarach.


Artykuł powstał na bazie ponad półrocznych doświadczeń z prowadzenia pilotażowych interwencji profilaktycznych pn. #cojestbrane w populacji MSM wśród użytkowników chemsex w Warszawie. Ich realizatorami były osoby związane z dwiema organizacjami pozarządowymi − Społecznym Komitetem ds. AIDS i Lambdą-Warszawa. Przedstawione w tekście informacje opierają się na istniejącym piśmiennictwie międzynarodowym, w tym na europejskich i krajowych badaniach dotyczących populacji MSM oraz używania narkotyków i NSP. Zostały one uzupełnione i dostosowane do polskiego kontekstu, biorąc pod uwagę doświadczenia kliniczne autorów.

Chemsex – próba zdefiniowania zjawiska w Polsce

Michał Muskała
Community Health Worker (pol. środowiskowy pracownik ochrony zdrowia)
Społeczny Komitet ds. AIDS

Michał Pawlęga
Kierownik ds. zdrowia MSM
Społeczny Komitet ds. AIDS

Wprowadzenie

Zjawisko chemsex − jakkolwiek może dotyczyć wszystkich osób przyjmujących narkotyki i NSP − w szczególnym stopniu dotyka populacji MSM.

Zgodnie z definicją WHO1, MSM (ang. men who have sex with men, pol. ‘mężczyźni mający kontakty seksualne z mężczyznami’) odnosi się do wszystkich mężczyzn angażujących się w seksualne i/lub romantyczne relacje z innymi mężczyznami. Warto w tym miejscu zauważyć, że określenia „mężczyzna” i „płeć” mogą być różnie interpretowane przez różne osoby. Dlatego też termin MSM obejmuje różnorodne sytuacje i konteksty, w których dochodzi do kontaktów seksualnych między osobami tej samej płci, w zakresie wykraczającym także poza typowe sytuacje seksu między mężczyznami. W szczególności ma on zastosowanie niezależnie od:

  • motywacji (na przykład: obejmuje on nie tylko dobrowolny kontakt seksualny między dwoma mężczyznami identyfikującymi się jako homoseksualni, ale również podejmowanie kontaktów seksualnych w zamian za korzyści przez heteroseksualnych mężczyzn i inne),
  • orientacji seksualnej (na przykład: obejmuje podejmowanie kontaktów seksualnych przez dwóch mężczyzn identyfikujących się jako biseksualni i pozostających w pożyciu seksualnym z partnerkami-kobietami lub dwóch heteroseksualnych mężczyzn podejmujących kontakty seksualne w warunkach detencji),
  • tożsamości płciowej (na przykład: podejmowanie kontaktów seksualnych przez transkobietę2 posiadającą męskie narządy płciowe z mężczyzną).

Ponadto warto również zauważyć, że włączenie danej osoby do grupy MSM nie musi być związane z jej identyfikacją z konkretną społecznością czy grupą społeczną – jako należącego do populacji MSM określimy zatem zarówno homoseksualnego mężczyznę identyfikującego się jako gej, jak i heteroseksualnego mężczyznę podejmującego kontakty seksualne z innymi mężczyznami w zamian za korzyści.

Określenie liczebności populacji MSM w Polsce jest trudne – badania mające na celu szczegółowe oszacowanie liczby należących do niej osób, nie są znane autorom. Przyjmując w uproszczeniu, że do grupy tej należeliby wyłącznie mężczyźni identyfikujący się jako homoseksualni, którzy stanowią według różnych badań od 2 do 6% populacji3, zaś w Polsce żyje 15,5 mln mężczyzn powyżej 15. roku życia4, liczebność tak zdefiniowanej populacji MSM wynosiłaby od 310 do 930 tys. osób.

Próba zdefiniowania zjawiska chemsex

Określenie chemsex odnosi się do użycia specyficznych substancji (narkotyków i/lub NSP) przed lub w trakcie kontaktu seksualnego przez gejów, biseksualistów i innych MSM. Po raz pierwszy zostało ono użyte w Wielkiej Brytanii dla opisania niepokojących trendów związanych z używaniem substancji psychoaktywnych w populacji homoseksualnych mężczyzn w Londynie i innych dużych miastach5. W ostatnich latach zauważalne jest nasilanie się tego zjawiska, przy jednoczesnym wykorzystywaniu nowych substancji psychoaktywnych o mało poznanym działaniu i dużym potencjale uzależniającym. Jak wynika z doniesień osób zajmujących się profilaktyką i terapią uzależnień, od kilku lat zjawisko to jest zauważalne także w Polsce. Na podstawie przytoczonej literatury oraz doświadczenia klinicznego proponujemy następującą definicję chemsex: określenie „chemsex” odnosi się do intencjonalnego użycia specyficznych narkotyków i NSP przed lub w trakcie kontaktu seksualnego, przez gejów, biseksualistów i innych MSM, często połączonego z poznawaniem partnerów, wyszukiwaniem miejsc kontaktów seksualnych oraz możliwości zakupu substancji psychoaktywnych, przy wykorzystaniu dedykowanych aplikacji geolokalizacyjnych6. Substancjami używanymi w powiązaniu z chemsex w Polsce są przede wszystkim katynony (przez użytkowników często mylnie określane jako „mefedron”) i GHB/GBL, rzadziej metamfetamina, ketamina, kokaina i MDMA. Oczekiwanym przez użytkowników efektem użycia substancji jest: znaczące obniżenie granic osobistych, znaczące zmniejszenie napięcia, wydłużenie czasu trwania kontaktu seksualnego, a także znaczące zwiększenie towarzyszących mu doznań.

Wskazane oczekiwane przez użytkowników efekty użycia przyjmowanych substancji mają kluczowe znaczenie w określeniu, czy podejmowany pod ich wpływem kontakt seksualny możemy określić jako chemsex. Dla przykładu – kontakt seksualny pod wpływem kannabinoidów nie można uznać za chemsex – ich użycie obniża wprawdzie granice, zmniejsza napięcie i zwiększa doznania seksualne, jednak nie w stopniu znacznym. Nie przyczynia się także do znaczącego wydłużenia czasu trwania stosunku. Podobnie podjęcie nieplanowanego kontaktu seksualnego po użyciu substancji stymulujących, przyjętych z intencją zabawy w klubie, nie będzie rozumiane jako chemsex – użytkownik mógł przyjąć substancje oczekując przypływu większej energii do tańca i łatwości w nawiązywaniu kontaktów towarzyskich.

Z większości przekazów medialnych dotyczących zjawiska chemsex wynika, że ma on charakter wyłącznie problemowy i jest zawsze związany z występowaniem znaczącego ryzyka dla zdrowia fizycznego i psychicznego użytkowników. Należy podkreślić, że chemsex może być dla wielu ludzi pozytywnym doświadczeniem, w związku z którym nie doznają oni szkód. Oczywiście dla części użytkowników chemsex może być lub stać się problemowy i prowadzić do uzależnienia od substancji chemicznych (narkotyków i NSP), a także uzależnienia behawioralnego (od kompulsji seksualnej, masturbacji, jak i korzystania z aplikacji geolokalizacyjnych). Pragniemy zwrócić uwagę, że nie każdy chemsex należy rozpatrywać w kategoriach występowania znacznego ryzyka.

Skala zjawiska i profil użytkowników

Najpełniejsze dane dotyczące szacowania skali zjawiska chemsex pochodzą z Wielkiej Brytanii7. Wynika z nich, że w Anglii 6,6% wszystkich badanych MSM (n=979) zadeklarowało używanie chemsex w ciągu ostatnich 4 tygodni. Odsetek ten był znacznie wyższy w Londynie − wyniósł 14,3%. Niepokojące są dane dotyczące używania chemsex wśród MSM, którzy wiedzieli o swoim zakażeniu HIV. Było to odpowiednio: 21,9% badanych w Anglii i 32,7% w Londynie. Oznaczać to może, że prawdopodobnie chemsex występuje znacznie częściej w populacji MSM zakażonych HIV. W dalszej części artykułu postaramy się wyjaśnić tę obserwację.

W Polsce brakuje badań pozwalających na bezpośrednie oszacowanie skali zjawiska. Dlatego odwołujemy się do dostępnych danych, zgromadzonych w projektach badawczych, koncentrujących się na innych aspektach zdrowia MSM, w szczególności związanych z zagadnieniami dotyczącymi HIV. Ciekawych informacji dostarcza badanie SIALON II, przeprowadzone w 2012 roku na populacji mężczyzn korzystających z klubów dla MSM w Warszawie8. Używanie narkotyków i NSP w ciągu życia zadeklarowało w nim 40,3% badanych, przy czym najczęściej wskazywaną substancją były przetwory konopi indyjskich. Stosowanie stymulantów (tj. substancji, które mogą być potencjalnie powiązane z chemsex) w ciągu ostatnich 12 miesięcy zadeklarowało z kolei 12,9% respondentów. Jak wynika natomiast z niepublikowanych dotychczas danych surowych pochodzących z badania EMIS9, tylko część osób, które używały stymulantów, podejmowała pod ich wpływem kontakty seksualne w ciągu ostatnich 12 miesięcy – było to 7,4% badanych. Mając na uwadze, że populacja samych tylko homoseksualnych mężczyzn w Polsce może wynosić od 310 do 930 tys. osób, zjawisko chemsex dotyczyć może więc grupy od 23 do 69 tys. mężczyzn. Raz jeszcze należy pokreślić, że liczby te mogą się odnosić do wszystkich użytkowników, nie tylko problemowych. Przyjmując założenie, że około 20% użytkowników stosuje substancje problemowo lub jest od nich uzależniona, populację pozostającą w szczególnym zainteresowaniu systemu terapii uzależnień ze względu na chemsex może stanowić grupa między 5 a 14 tys. osób. Oznacza to, że zjawisko dotyczy subpopulacji MSM o niewielkiej liczebności. Z uwagi jednak na występującą znaczną liczbę potencjalnych zagrożeń epidemiologicznych i dotyczących zdrowia jednostek (omówionych w dalszej części artykułu), subpopulacja ta stanowi ważną grupę odbiorców działań profilaktycznych i terapeutycznych.

Podobnie jak w przypadku danych dotyczących skali zjawiska, nie dysponujemy szczegółowymi charakterystykami użytkowników w Polsce. Wspomniane badania, przeprowadzone w Wielkiej Brytanii, wskazały na duże zróżnicowanie grupy mężczyzn podejmujących chemsex, w tym wiekowe − respondenci byli w wieku od 21 do 60 lat, mieli różne pochodzenie społeczne. Większość z nich miała wykształcenie wyższe, posiadała zatrudnienie i średni lub wysoki status majątkowy. Ciekawych danych w tym zakresie dostarcza pilotażowa interwencja profilaktyczna skierowana do użytkowników problemowych, przeprowadzona w 2018 roku w Warszawie w ramach projektu #cojestbrane. Jej trzynastu odbiorców miało od 25 do 49 lat (mediana 35 lat), większość deklarowała się jako mężczyźni homoseksualni (ponad 90%). Cechami wspólnymi, które można było zaobserwować u co najmniej połowy badanych, były: palenie tytoniu (prawie 70% odbiorców), przebycie więcej niż jednej infekcji przenoszonej drogą płciową (ponad 90%), zakażenie HIV (100% odbiorców), stosunkowo późna inicjacja narkotykowa (u ponad połowy doszło do niej po 30. roku życia) przy jednoczesnej wczesnej inicjacji seksualnej (u ponad połowy doszło do niej przed 17. rokiem życia). Deklarowany status materialny był wysoki (38% odbiorców) lub bardzo wysoki (46% odbiorców). Przytaczamy te dane, ponieważ mogą one stanowić czynniki powiązane z występowaniem problemowego używania chemsex. W praktyce klinicznej mogą one stanowić również ważny sygnał do identyfikacji użytkowników problemowych.

Informacji o innych czynnikach powiązanych z występowaniem chemsex dostarczają badania przeprowadzone w Wielkiej Brytanii10. Zostały one wyrażone za pomocą skorygowanego ilorazu szans AOR (ang. adjusted odds ratios). Najwyższą korelację zaobserwowano w odniesieniu do takich czynników, jak:

  • używanie narkotyków i NSP w formie iniekcji (AOR=27,8),
  • podejmowanie grupowych kontaktów seksualnych (AOR=10,1),
  • bycie fistowanym11 (AOR=8,82),
  • posiadanie partnera zakażonego HBV/HCV (AOR=8,30),
  • dzielenie się zabawkami erotycznymi (AOR=7,32),
  • używanie aplikacji do poszukiwania niezabezpieczonych kontaktów seksualnych (AOR=7,40),
  • posiadanie więcej niż 6 partnerów seksualnych w ostatnich 3 miesiącach (AOR=5,31),
  • podejmowanie kontaktów seksualnych w zamian za korzyści (AOR=4,55).

Rola substancji, aplikacji i ich wpływ na doznania seksualne

Jak wspominano, chemsex jest związany z używaniem określonych substancji, zaś oczekiwanym przez użytkowników efektem ich użycia jest: znaczące obniżenie granic, znaczące zmniejszenie napięcia, wydłużenie czasu trwania kontaktu seksualnego, a także znaczące zwiększenie towarzyszących kontaktowi doznań. W tabeli 1 przedstawiono zestawienie narkotyków i NSP, które charakteryzuje opisany sposób działania. Z doświadczeń klinicznych pracy z klientami używającymi środków psychoaktywnych w celu zintensyfikowania doznań seksualnych problemowo, wynika, że w Polsce w tym kontekście najczęściej używane są katynony i GHB/GBL. W zestawieniu umieszczono także inne substancje, które mogą mieć potencjał do wywołania opisanych efektów. Oszacowanie skali ich wykorzystywania do chemsex wymagałoby jednak przeprowadzenia szczegółowych badań. Z doświadczeń klinicznych zdobytych w ramach #cojestbrane wynika również, że wszyscy problemowi użytkownicy przyjmowali także leki poprawiające sprawność seksualną (tj. ułatwiające doprowadzenie do erekcji i jej utrzymanie), zaś ponad połowa z nich także leki uspokajające i nasenne, głównie z grupy benzodiazepin. Warto mieć na uwadze, że mogą one wchodzić w niekorzystne interakcje z innymi przyjmowanymi substancjami, a także prowadzić do uzależnienia.

Nazwa substancji | Droga podania* | Działanie | Efekty uboczne
Katynony (w tym mefedron) Powszechnie używane nazwy: mef, mefka, m-kat, trójka, białe, śnieg, gwiezdny pył, kryształ, polak | Doustnie, donosowo, doodbytniczo (tzw. booty bump), iniekcyjnie | Zwiększenie poczucia pewności siebie, zwiększenie towarzyskości, przypływ energii fizycznej i seksualnej, poczucia mocy, zwiększenie libido | Utrata apetytu, bezsenność lub zaburzenia snu, pobudzenie, niepokój, stany psychotyczne, impulsywność, agresja, odwodnienie, nadciśnienie tętnicze, tachykardia, przyspieszenie oddechu, podwyższona temperatura ciała, drgawki, nieregularna akcja serca, rozszerzone źrenice, wysokie dawki mogą prowadzić do przegrzania organizmu, konwulsji, udaru mózgu, zapaści krążeniowej
GHB/GBL Powszechnie używane nazwy: G, dżi, krople, giebels, płyn do felg | Doustnie, doodbytniczo, iniekcyjnie | Zwiększenie poczucia pewności siebie, zwiększenie towarzyskości, przypływ energii fizycznej i seksualnej, poczucia mocy, zwiększenie libido, poczucie zrelaksowania | Senność, drgawki, nudności, wymioty, nietrzymanie moczu, zaniki pamięci, wysokie dawki mogą prowadzić do występowania zespołu odstawiennego, utraty przytomności, bradykardii (spowolnienie akcji serca), depresji oddechowej (zmniejszenie częstości oddechów i objętości oddechowej), nawet do śmierci
Metamfetamina Powszechnie używane nazwy: meth, białe, M, T, tina, kryształ, cristal, śnieg, ice | Doustnie, donosowo, doodbytniczo (tzw. booty bump), palenie przez szklaną fifkę, iniekcyjnie | Zwiększenie poczucia pewności siebie, zwiększenie towarzyskości, przypływ energii fizycznej i seksualnej, poczucia mocy, zwiększenie libido | Utrata apetytu, bezsenność lub zaburzenia snu, pobudzenie, niepokój, stany psychotyczne, impulsywność, agresja, odwodnienie, nadciśnienie tętnicze, tachykardia, przyspieszenie oddechu, podwyższona temperatura ciała, drgawki, nieregularna akcja serca, rozszerzone źrenice, wysokie dawki mogą prowadzić do przegrzania organizmu, konwulsji, udaru mózgu, zapaści krążeniowej
Ketamina Powszechnie używane nazwy: keta, K, special K, super K, witamina K, kit kat | Doustnie, donosowo, doodbytniczo, iniekcyjnie | Relaksacja, poczucie dysocjacji (oderwania się od ciała i świata zewnętrznego), zaniki pamięci, złagodzenie bólu, znieczulenie | Senność, drgawki, nudności, wymioty, nietrzymanie moczu, halucynacje, wysokie dawki mogą prowadzić do zaników pamięci, sztywności mięśni, utraty przytomności, bradykardii, depresji oddechowej, nawet do śmierci
MDMA Powszechnie używane nazwy: ecstasy, piguły, tabsy, pixy, dropsy, krążek, XTC, emka, eska | Doustnie, donosowo, doodbytniczo, iniekcyjnie | Zwiększenie poczucia pewności siebie, zwiększenie towarzyskości, przypływ energii fizycznej i seksualnej, poczucia mocy, zwiększenie libido | Utrata apetytu, bezsenność lub zaburzenia snu, pobudzenie, niepokój, stany psychotyczne, impulsywność, agresja, odwodnienie, nadciśnienie tętnicze, tachykardia, przyspieszenie oddechu, podwyższona temperatura ciała, drgawki, nieregularna akcja serca, rozszerzone źrenice, wysokie dawki mogą prowadzić do przegrzania organizmu, konwulsji, udaru mózgu, zapaści krążeniowej
Kokaina Powszechnie używane nazwy: koka, koks, śnieg, biała dama, gram, charlie | Doustnie, poprzez palenie, wciąganie, wcieranie w śluzówkę, doodbytniczo, iniekcyjnie | Zwiększenie poczucia pewności siebie, zwiększenie towarzyskości, przypływ energii fizycznej i seksualnej, poczucia mocy, zwiększenie libido | Utrata apetytu, bezsenność lub zaburzenia snu, pobudzenie, niepokój, stany psychotyczne, impulsywność, agresja, odwodnienie, nadciśnienie tętnicze, tachykardia, przyspieszenie oddechu, podwyższona temperatura ciała, drgawki, nieregularna akcja serca, rozszerzone źrenice, wysokie dawki mogą prowadzić do przegrzania organizmu, konwulsji, udaru mózgu, zapaści krążeniowej
Tabela 1. Substancje stosowane przez użytkowników chemsex w Polsce.

* Pogrubioną czcionką zaznaczono najczęściej występujące drogi podania przez użytkowników chemsex w Polsce (na podstawie obserwacji klinicznych autorów).

Opracowanie własne na podstawie m.in. „High-risk drug use and new psychoactive substances, Results from an EMCDDA trendspotter study”, European Monitoring Centre for Drugs and Drug Addiction, June 2017 oraz Drug Enforcement Administration.

Ważną rolę w chemsex odgrywają aplikacje geolokalizacyjne. Mogą one służyć nawiązywaniu kontaktów z potencjalnymi partnerami seksualnymi, nabywaniu substancji (narkotyków i NSP, preparatów poprawiających sprawność seksualną czy leków uspokajających i nasennych) czy poszukiwaniu miejsc, w których mogą być podejmowane kontakty seksualne (np. prywatne mieszkania, hotele, kluby organizujące zamknięte imprezy o charakterze seksualnym).

Przyjmowanie opisanych substancji (w tym leków) może mieć wpływ na wydłużenie czasu trwania kontaktu seksualnego i powodować w jego trakcie bardziej intensywne doznania. Dodatkowo ich działanie może wpływać na subiektywne odczuwanie bliskości z innymi, najczęściej nieznanymi wcześniej ludźmi, zwiększanie poczucia pewności siebie (m.in. subiektywną ocenę własnej atrakcyjności) oraz obniżenie napięcia, w tym: związanego z kontaktem seksualnym z nieznanym partnerem, negatywnie ocenianymi społecznie kontaktami seksualnymi między mężczyznami, identyfikowaniem się jako homo- lub biseksualny mężczyzna, a także (w odniesieniu do części użytkowników) związane z nieinformowaniem partnerów o zakażeniu HIV (zarówno w sytuacji wykrywalnej, jak i niewykrywalnej wiremii). Działanie opisanych substancji może prowadzić także do ograniczenia kontroli i podejmowania kontaktów seksualnych, na które uczestnicy by się nie zdecydowali bez ich wpływu. Z uwagi na często występujący brak zabezpieczenia, który dla wielu osób może stanowić dodatkowy czynnik zwiększający ekscytację podczas kontaktu seksualnego, kontakty takie mogą prowadzić m.in. do infekcji przenoszonych drogą płciową (STI) i zakażenia użytkowników HIV. Należy także zauważyć, że chemsex dotyczy często kontaktów seksualnych z nieznanymi wcześniej partnerami, co przy dużej intensywności może mieć wpływ na zaburzenia intymności oraz bliskości użytkowników, trudności z ich odczuwaniem i przeżywaniem.

Potencjalne negatywne następstwa chemsex

Dla wielu użytkowników chemsex może się wiązać z negatywnymi następstwami, które mogą, ale nie muszą wystąpić, podobnie jak wśród innych użytkowników narkotyków i NSP. Nawet w przypadku pojawienia się negatywnych następstw, używanie nie musi mieć charakteru problemowego. Jak wynika z doświadczeń klinicznych autorów niniejszego artykułu, w przypadku wystąpienia negatywnych następstw chemsex, mogą one wzajemnie na siebie wpływać i wzmacniać oddziaływania. Proces ten został opisany w dalszej części.

Do najważniejszych negatywnych następstw używania chemsex można12 zaliczyć:

1. Ryzyka związane ze zdrowiem fizycznym

Należą do nich m.in.: przedawkowanie i związane z przyjmowaniem efekty uboczne oraz interakcje między przyjmowanymi substancjami (może to prowadzić do utraty przytomności i śmierci); problemy ze snem, wpływające również na zdrowie psychiczne, procesy poznawcze i zaburzenia funkcjonowania organizmu; utrata masy ciała spowodowana ograniczeniem przyjmowania pokarmów; seks bez zgody, w tym nadużycia seksualne związane z ograniczoną możliwością podejmowania świadomych decyzji lub utratą przytomności wynikającymi z użycia substancji; zakażenia STI i HIV związane z rezygnacją z zabezpieczenia podczas kontaktu seksualnego czy używaniem wspólnego sprzętu do przyjmowania substancji (np. przy iniekcjach); zakażenia skóry wynikające z nieprawidłowego podania substancji; niska adherencja leczenia antyretrowirusowego (ARV), która może wynikać z trudności w przyjmowaniu leków podczas sesji chemsex.

2. Ryzyka związane ze zdrowiem psychicznym

Należą do nich m.in.: traumatyczne doświadczenia seksualne, w tym związane z podjęciem kontaktów seksualnych naruszających osobiste granice użytkownika; napady lęku; epizody psychotyczne oraz uzależnienie – zarówno od substancji chemicznych, jak i uzależnienie behawioralne od kompulsji seksualnej, masturbacji, pornografii i geolokalizacyjnych aplikacji randkowych.

3. Strata czasu

Ze względu na czas działania przyjmowanych substancji i mogącą się pojawiać (w szczególności dotyczy to katynonów i GHB/GBL) silną potrzebę przyjęcia kolejnej dawki oraz potencjalne trudności z kontrolowaniem kontaktów seksualnych i ilości przyjmowanych substancji sesje chemsex mogą trwać od 4 godzin do 4 dni; w związku z występowaniem skutków ubocznych (m.in. trudności ze snem, obniżony nastrój, objawy odstawienia) należy uwzględnić czas potrzebny na trzeźwienie, tj. powrót do psychofizycznego dobrostanu.

4. Ryzyka związane z pracą i pieniędzmi

Obejmują przede wszystkim: koszt zakupu narkotyków/NSP; straty finansowe powodowane nieobecnością w pracy czy utratą możliwości zarobkowania, utratą zatrudnienia.

5. Ryzyka społeczne i związane z relacjami

Przy częstym używaniu, które przy jednoczesnym skoncentrowaniu na wyszukiwaniu partnerów i podejmowaniu z nimi kontaktów seksualnych zajmuje czas, możliwe jest wystąpienie trudności w podtrzymywaniu relacji interpersonalnych innych niż seksualne; rozluźnienie więzi z rodziną, przyjaciółmi, partnerem, zarzucenie zainteresowań czy hobby oraz – w konsekwencji używania − odrzucenie ze strony osób bliskich.

6. Ryzyka społeczne, w tym dotyczące społeczności MSM

Są one związane przede wszystkim z postępującą wraz z koncentracją na używaniu samotnością; także doświadczaniem stygmatyzacji ze strony społeczności MSM, w której, podobnie jak w innych grupach społecznych, występuje często negatywna ocena osób używających narkotyków i NSP oraz przekonania np. o wyłącznej odpowiedzialności osoby uzależnionej za jej chorobę, jak również możliwości zaprzestania używania dzięki silnej woli do zmiany.

Możliwe przyczyny występowania zjawiska chemsex

Punktem wyjścia w obszarze motywacji do podejmowania chemsex niech staną się wybrane wypowiedzi klientów realizowanej przez autorów artykułu interwencji profilaktycznej #cojestbrane, skierowanej do użytkowników problemowych:

  • „Uważam, że jestem beznadziejny i brzydki. Kogo zainteresuje ktoś taki jak ja?”.
  • „Potrzebuję seksu jak każdy człowiek. Obawiałem się, że jak powiem o moim zakażeniu HIV, nie znajdę partnera do seksu”.
  • „Seks z nieznanym partnerem był dla mnie zawsze stresujący. Nie wiedziałem, co o mnie myśli, czy mu się podobam, czy spełniam jego oczekiwania. Kiedy używam chems wszystkie te obawy nie mają znaczenia”.
  • „Kręcą mnie różne dziwne rzeczy w seksie. Na trzeźwo nie mam odwagi ich zrobić. Z chems wszystko jest możliwe i nie mam z tym problemu”.
  • „Kiedyś zawsze podczas seksu czułem, że nie powinienem tego robić, że seks z mężczyznami jest zły. Po użyciu substancji zapominałem o tych wątpliwościach i czułem się bardzo dobrze”.

Powyższe wypowiedzi mogą się wpisywać w dwie koncepcje pomocne w wyjaśnieniu fenomenu występowania zjawiska chemsex w populacji MSM: stresu mniejszościowego i teorii modelu syndemicznego.

Stres mniejszościowy13 to dodatkowe obciążenie, na które są narażone osoby należące do naznaczonych mniejszościowych grup społecznych (np. MSM, mniejszości religijne i etniczne). Charakteryzuje się on:

  • unikatowością, tzn. równolegle z codziennym doświadczeniem stresu, jednostki należące do grup mniejszościowych doświadczają dodatkowego stresu, powodowanego samym faktem przynależności do określonej grupy,
  • chronicznością, tzn. ma charakter stały i jest doświadczany przez jednostkę przez cały czas,
  • społecznym pochodzeniem, tj. wynika z wrogiego nastawienia środowiska, najczęściej kierowanego stereotypowymi przekonaniami dotyczącymi osób należących do danej grupy.

Podsumowując, stres mniejszościowy jest niezawiniony i niezależny od jednostki, jednocześnie doświadczany przez cały czas, stanowiąc dodatkowy czynnik wpływający na jej funkcjonowanie obok innych stresów, wynikających z codziennych sytuacji życiowych. Jedną ze strategii radzenia sobie z nim, próbą łagodzenia jego wpływu, może się stać używanie substancji zmieniających percepcję oraz podejmowanie kompulsywnych aktywności, które umożliwiają odseparowanie się od jego przeżywania.

Syndemia to stwierdzona obecność dwóch lub więcej epidemii, które wchodzą ze sobą w niekorzystne interakcje. Wpływa to negatywnie na przebieg każdej z nich, zaostrza ich negatywne skutki zdrowotne, a także pogłębia doświadczane w związku z nimi nierówności.

Koncepcję syndemii opracował w latach 90. XX w. antropolog medycyny Merill Singer14, określając ją jako model SAVA, stanowiący interakcję między:

  • Substance Abuse (pol. nadużywanie substancji),
  • Violence (przemoc) i
  • AIDS.

Podstawą do opisania zjawiska syndemii stała się sytuacja kryzysu epidemiologicznego, do którego doszło w Hartford w USA. Zaobserwowano wtedy wzajemne powiązanie pomiędzy elementami wpływającymi na występowanie ryzyka, czynnikami strukturalnymi, takimi jak brak mieszkań i ubóstwo, oraz aspektami społecznymi, jak stygmatyzacja i ograniczony dostęp do systemów wsparcia, które wzmacniały obciążenie chorobami.

W odniesieniu do populacji MSM występowanie syndemii można przedstawić za pomocą następującego modelu:

  1. Rozwój homo- lub biseksualnej orientacji, z którą jednostka zaczyna się identyfikować. Następuje to z reguły w okresie pomiędzy 12. a 18. rokiem życia.
  2. Zainicjowanie kontaktów ze społecznością MSM. Stanowi to naturalny proces poszukiwania ludzi podobnych do siebie, a wraz z budowaniem poczucia przynależności do tej grupy rozwój czynników osłabiających i wzmacniających (opisanych poniżej).
  3. Rozwój czynników związanych z przynależnością do grupy mniejszościowej:
    • czynników osłabiających, związanych z: odczuwaniem wstydu dotyczącego podejmowanych kontaktów seksualnych, zagrożeniem lub doświadczeniem przemocy na tle orientacji seksualnej, używaniem substancji jako strategii radzenia sobie z doświadczanym stresem mniejszościowym i zwiększoną zapadalnością na choroby przenoszone drogą płciową, w tym HIV (co wynika z większej prewalencji tych infekcji w populacji MSM, jak i biologicznych czynników zwiększających prawdopodobieństwo ich transmisji podczas kontaktów seksualnych między mężczyznami),
    • czynników wzmacniających, związanych z: poczuciem przynależności do grupy społecznej, doświadczaniem korzyści z bycia we wspólnocie oraz możliwości rozwijania pozytywnej (zdrowej) identyfikacji jako homo- lub biseksualny mężczyzna.
  4. Jeśli czynniki osłabiające oddziałują na jednostkę w większym stopniu niż czynniki wzmacniające, sytuacja taka może skutkować wystąpieniem psychospołecznych problemów zdrowotnych, związanych w szczególności z nadużywaniem substancji i występowaniem zaburzeń psychicznych, w tym depresji.
  5. Zaistniałe psychospołeczne problemy zdrowotne mogą prowadzić do powstania powiązanych ze sobą fizycznych problemów zdrowotnych (w tym związanych z rozwojem uzależnienia, zakażeniem HIV i STI, prób samobójczych i samookaleczeń), które stanowią wspomnianą wcześniej syndemię.

W niniejszym artykule przedstawiliśmy kluczowe informacje dotyczące chemsex, w tym możliwe przyczyny występowania zjawiska w populacji MSM oraz jego potencjalne skutki dla zdrowia jednostek i populacji. W następnym numerze „Serwisu” przedstawimy założenia dotyczące konstruowania interwencji profilaktycznych kierowanych do użytkowników chemsex (w tym użytkowników problemowych) oraz interwencji terapeutycznych, a także wskazówki do ich wdrożenia.

Przypisy

  1. ↑ Opracowano na podstawie: WHO „HIV Prevention, Diagnosis, Treatment and Care for Key Populations. Consolidated Guidelines, July 2014” Rep. No. WHO/HIV/2014.8 Geneva. World Health Organisation, 2014.
  2. ↑ Transkobieta (M/K) − osoba transpłciowa, której płeć metrykalna po urodzeniu została oznaczona jako męska, ale identyfikuje się raczej/zdecydowanie z płcią żeńską.
  3. ↑ Lew-Starowicz Z., Lew-Starowicz M., „Homoseksualizm”, PZWL, Warszawa 2014, s. 11-13.
  4. ↑ Ludność. Stan i struktura oraz ruch naturalny w przekroju terytorialnym w 2018 r. Stan w dniu 30.VI., Główny Urząd Statystyczny, Warszawa 2018.
  5. ↑ Bourne A., Reid D., Hickson F., Torres Rueda S., Weatherburn P., „The Chemsex study: drug use in sexual settings among gay & bisexual men in Lambeth, Southwark & Lewisham”, London: Sigma Research, London School of Hygiene & Tropical Medicine, 2014.
  6. ↑ Aplikacje, z których można korzystać za pomocą komputera lub smartfona, umożliwiające określenie geolokalizacji własnej i innych użytkowników oraz nawiązywanie z nimi kontaktów przez czat i udostępnianie zdjęć.
  7. ↑ Hickson et al., State of play: Findings from 2014 Gay men’s sex survey”, Londyn 2016.
  8. ↑ „City profiles, Recommendations on HIV prevention gaps and opportunities for Health Promotion among Men who have Sex with Men”, Sialon II project, 2013.
  9. ↑ Badanie EMIS 2017 (ang. European MSM Internet Survey, pol. Europejskie Badanie Internetowe mężczyzn mających kontakty seksualne z mężczyznami), dane surowe.
  10. ↑ Hegazi A. i in., „Chemsex and the city: sexualised substance use in gay bisexual and other men who have sex with men attending sexual health clinics”, International Journal of STD & AIDS, May, 12, 2016.
  11. ↑ Fisting – penetracyjny kontakt seksualny polegający na umieszczeniu dłoni, pięści bądź stopy w odbycie.
  12. ↑ Opracowano na podstawie doświadczeń klinicznych autorów oraz Bourne A., Reid D., Hickson F., Torres Rueda S., Weatherburn P., „The Chemsex study: drug use in sexual settings among gay & bisexual men in Lambeth, Southwark & Lewisham”, London: Sigma Research, London School of Hygiene & Tropical Medicine, 2014.
  13. ↑ Iniewicz I., „Zdrowie psychiczne osób homoseksualnych i biseksualnych - rola stresu mniejszościowego”, Psychiatria Polska, 2012, tom XLVI, nr 4, s. 649-663.
  14. ↑ Singer M., „A dose of drugs, a touch of violence, and case of AIDS: conceptualizing the SAVA syndemic”. Free Inq Creat Sociol. 1996; 24(2): 99-110.


Celem artykułu jest identyfikacja pozytywnych i negatywnych aspektów terapii dostrzeganych przez osoby z zaburzeniami hazardowymi, które podjęły leczenie.

Pozytywne i negatywne aspekty terapii identyfikowane przez osoby z zaburzeniami hazardowymi

Łukasz Wieczorek
Katarzyna Dąbrowska
Instytut Psychiatrii i Neurologii

Wprowadzenie

W publikacjach dotyczących hazardu do jego opisu używa się różnych terminów: hazard problemowy (problem gambling), kompulsywny/przymusowy (compulsive gambling) i patologiczny (pathological gambling). Patologiczny hazard jako zaburzenie psychiczne, został sklasyfikowany w 1980 roku w trzeciej edycji amerykańskiej Klasyfikacji Zaburzeń Psychicznych (Diagnostic and Statistical Manual of Mental Disorders DSM) Amerykańskiego Towarzystwa Psychiatrycznego pod nazwą impulsywne zaburzenia kontroli nigdzie indziej niesklasyfikowane (disorders of impulse control not elswhere classified). Klasyfikacja DSM-5 wprowadziła nowy termin – zaburzenia hazardowe (gambling disorders), który używany jest coraz częściej.

Oferta leczenia dla osób uprawiających hazard w sposób problemowy i patologiczny jest w dużej mierze tożsama z ofertą terapeutyczną dla uzależnionych od substancji psychoaktywnych. Formy pomocy obejmują leczenie stacjonarne, ambulatoryjne i wsparcie niemedyczne w formie oferty samopomocowej − Anonimowych Hazardzistów.

W ofercie specjalistycznej dominuje leczenie farmakologiczne, terapia behawioralna, poznawcza oraz poznawczo-behawioralna. Jest bardzo mało badań nad skutecznością krótkich interwencji oraz nauki grania kontrolowanego, które mogą być alternatywą dla tradycyjnego podejścia terapeutycznego.

Metoda

W badaniach1 wykorzystano metody jakościowe – technikę wywiadu semistrukturyzowanego. Wywiady przeprowadzono z osobami z zaburzeniami hazardowymi, pracownikami socjalnymi, terapeutami zatrudnionymi w placówkach leczenia uzależnień, lekarzami podstawowej opieki zdrowotnej i z lekarzami psychiatrami. Łącznie przeprowadzono 90 wywiadów. Dobór respondentów był celowy. Kryteriami włączenia do badania dla osób z zaburzeniami hazardowymi była diagnoza zaburzenia postawiona przez lekarza psychiatrę. Z kolei w przypadku profesjonalistów, kryteriami włączenia do badania był status zatrudnienia w placówce, gdzie leczą się osoby z zaburzeniami hazardowymi i wykonywany zawód.

Przygotowano trzy rodzaje dyspozycji do wywiadów – dla osób z zaburzeniami hazardowymi, pracowników socjalnych oraz profesjonalistów zatrudnionych w sektorze medycznym.

Na prowadzenie badań terenowych otrzymano zgodę Komisji Bioetycznej (nr 24/2015), działającej przy Instytucie Psychiatrii i Neurologii.

Wyniki badania

Badani wyróżnili pozytywne i negatywne aspekty leczenia. Pozytywne aspekty związane są z poprawą zdrowia fizycznego i psychicznego, edukacją, dzięki której uzyskują podstawową wiedzę o uzależnieniu, utrzymywaniem abstynencji, poprawą relacji rodzinnych i sytuacji materialnej, wsparciem uzyskiwanym od innych pacjentów i terapeutów, programem terapeutycznym oraz możliwościami wyboru formy leczenia. Z kolei aspekty negatywne są związane z organizacją leczenia – jego intensywnością, organizacją grup terapeutycznych, programem oraz postawami personelu.

Pozytywne aspekty leczenia

Poprawa zdrowia fizycznego i psychicznego

Pozytywne skutki terapii są dostrzegane w wielu obszarach życia. Pacjenci, podejmując terapię, zauważają poprawę swojej kondycji fizycznej i psychicznej. Osoby z zaburzeniami hazardowymi w trakcie leczenia zaczynają dbać o swoje zdrowie, co wiąże się z lepszym odżywianiem i ćwiczeniami. Terapia poprawia im samopoczucie, nastrój, wycisza i uspokaja, jak również przyczynia się do budowania poczucia własnej wartości i pewności siebie. Leczenie dało przekonanie, że można zmienić swoje życie, że nic nie jest przesądzone, daje nadzieję na przyszłość, napawa optymizmem, że z problemami można sobie poradzić.

Zacząłem ćwiczyć, zdrowo się odżywiać, dbać o siebie. Ćwiczę po prostu jak wół, na początku, jak przestawałem grać, to ćwiczyłem 7 razy tygodniu, po prostu. Czasami jeszcze 2 razy dziennie do tego. Schudłem 11 kilo w ogóle. (H2404_M_2)

Przy okazji terapii zburzeń hazardowych pacjenci mają możliwość zagłębienia się w swoją psychikę, przyjrzenia się swoim problemom, co wpływa na ich rozwój osobisty i poczucie panowania nad własnym życiem.

Ja w poradni przeżyłem najlepszych 6 tygodni mojego życia. To bez dwóch zdań. To był czas, kiedy naprawdę, no nie ten sam początek, ale przynajmniej ze 4 tygodnie z tych 6 ja poświęciłem sam sobie, swojej psychice, swojej emocjonalności. To było jakby ktoś mi drzwi otworzył do zupełnie nieznanego mi świata, to było niesamowite przeżycie dla mnie.(H1004_M_3)

Edukacja

W ocenie badanych osób z zaburzeniami hazardowymi pozytywnym skutkiem leczenia jest zdobycie wiedzy na temat różnych uzależnień, mechanizmów, sposobów radzenia sobie z głodem, postępowania w sytuacjach nawrotów i tym podobnych.

Jeśli później miałem jeszcze powrót do grania, to dużo łatwiej było mi z tego wyjść po tamtym doświadczeniu [z leczeniem-autorzy]. (H3003_M_2)

Dużo wiedzy się czerpie, takiej specjalistycznej, właśnie z terapii w [nazwa placówki – autorzy]. (H2603_M_1)

Utrzymywanie abstynencji

Z poprawą funkcjonowania psychicznego związane jest zadowolenie z utrzymywania abstynencji. Nie mając wyboru w ustalaniu celów terapeutycznych, pacjenci muszą zachowywać abstynencję od grania, ale dodatkowo udaje im się utrzymywać abstynencję od alkoholu. Pozytywnym skutkiem leczenia jest również zaprzestanie palenia tytoniu. Utrzymywanie abstynencji przekłada się na inne obszary życia, np. pracę zawodową.

W życiu nie myślałem, że będę potrafił przestać pić i grać. Na drugi dzień, jak poszedłem na terapię, nagle minął jeden dzień, nie piłem, nie grałem, później tydzień, później 2 tygodnie, później miesiąc. (H1605_M_1)

Czuję się w sensie fizycznym bardzo dobrze. No bo alkoholu nie używam w ogóle teraz ani nic. Wstaję po prostu na baczność do pracy, jak trzeba, bach, bach i jadę, a nie tam, że na wydechu mam z 1,5 [promila-autorzy].(H0906_M_1)

Relacje z rodziną

Po podjęciu leczenia poprawie uległy relacje z partnerem i rodziną, którzy cieszą się, że bliska osoba z zaburzeniami hazardowymi już nie gra. Pacjenci odbudowują kontakt z rodziną, relacje się poprawiają, nie ma tylu konfliktów i sytuacji trudnych wynikających z kłopotów finansowych i braku zaufania.

Bardzo dobrze odbudowałem swój kontakt rodzinny, kiedy dowiedzieli się, że poszedłem na terapię i w ogóle leczę się i jest dużo lepiej, jak było. No to nawet i do domu od czasu do czasu pojadę, już się pytali, kiedy przyjadę teraz. (H0906_M_1)

Po dwóch chyba, dwóch i pół roku czy trzech latach stosunki, rozmowy między mną a żoną, pomimo że mamy rozdzielczość majątkową, nie mamy rozwodu, zaczęły się poprawiać. Już nie na zasadzie obwiniania mnie. Ja, powiem szczerze, po trzech latach nauczyłem się rozmawiać ze swoją żoną. Dziwne, że po tylu latach potrafiłem rozmawiać. (H1505_M_3)

Sytuacja materialna

Leczenie sprzyja także poprawie sytuacji materialnej, która często przez granie jest trudna. Badani doświadczali wielokrotnie długów, które często odgrywały kluczową rolę przy podejmowaniu decyzji o rozpoczęciu terapii. Po podjęciu leczenia nie wydają pieniędzy na granie, co przekłada się na poprawę finansów.

Teraz przez to, że już nie gram jakiś czas, to ta moja sytuacja finansowa powoli, powoli, ale wraca jakoś tam do normy, no i zaczynam zauważać jakąś tam gotówkę, którą mogę sobie wydać na różne jakieś rzeczy, bo ja tak naprawdę przez ten okres grania, a trwało to tam kilka lat, no nie kupowałem sobie ani żadnych ciuchów, ani nie robiłem nic dla siebie, ani nie wyjeżdżałem na wakacje, więc to moje życie takie osobiste zubożało mocno. (H2605_M_1)

Wsparcie pacjentów i terapeutów

Pozytywne aspekty leczenia, wynikające z realizowanego w placówkach programu, pacjenci wiążą przede wszystkim z możliwością terapii z osobami, które mają takie same problemy i uzyskiwanym od nich wsparciem. Podczas spotkań z innymi uzależnionymi tworzą sieć wsparcia, z której korzystają w momencie kryzysu, chodzą razem na mityngi i na zajęcia terapeutyczne. Kontakty z innymi osobami z zaburzeniami hazardowymi oraz ich doświadczenia, o których rozmawiają podczas zajęć grupowych i poza nimi pomagają im utrzymywać abstynencję.

Jest tyle ludzi, którzy mówią o tylu różnych rzeczach, które są człowiekowi bliskie tak. Bo są to osoby, które albo przestały grać niedawno, albo przestały grać jakiś czas temu i zmagają się z tymi samymi problemami, z jakimi ja się zmagałem. Czyli to jest zbiór osób po prostu mi bliskich z założenia, bo to są takie same osoby jak ja.(H2404_M_2)

Oprócz wsparcia, jakie pacjenci uzyskują od innych leczonych, ważnym, pozytywnym aspektem terapii jest relacja z terapeutami, zarówno w kontakcie indywidualnym, jak i podczas grup terapeutycznych. Terapeuci pomagali osobom z zaburzeniami hazardowymi w wykonywaniu zadań terapeutycznych, pacjenci mogli wyjaśnić wątpliwości związane z leczeniem, mogli rozmawiać na każdy temat.

Jeżeli miałem jakieś wątpliwości czy czegoś nie rozumiałem na terapii, to zawsze mogłem pójść do mojego terapeuty indywidualnego i on wytłumaczył mi moje obiekcje czy jakieś tam wątpliwości na ten temat i zawsze takie rozmowy były dla mnie naprawdę budujące. (H2505_M_1)

Terapeuci są dla pacjentów autorytetem. Z terapeutami, którzy sami ukończyli leczenie odwykowe, pacjenci czuli więź. Dobra relacja z terapeutą mogła wpływać na rezultaty leczenia. Prowadzenie zajęć terapeutycznych z byłymi uzależnionymi pacjenci uznawali za pozytywny aspekt leczenia.

Świetna kadra. Muszę powiedzieć, że są to ludzie, którzy mają wiedzę, umieją tę wiedzę przekazywać, część z nich jest sama po przejściach z alkoholem – alkohol głównie, bo hazardzisty terapeuty nie spotkałam jeszcze. Jak on czy ona o czymś mówi, to wie, o czym mówi i czuję taką troskę po prostu. (H1704_K_3)

Program terapeutyczny

W ocenie osób z zaburzeniami hazardowymi pozytywne aspekty terapii związane są z formułą prowadzenia zajęć, gdzie istnieje przyzwolenie na otwarte wypowiedzi, bez obawy o krytykę ze strony innych uczestników.

Po prostu mogę powiedzieć, co mi leży, każdy mnie wysłucha, nikt mnie nie skrytykuje.(H1805_M_1)

Możliwość bez wstydu jakiegoś, tak, zażenowania, mówienia o tym. Są tam ludzie, którzy mają taki sam problem jak ja.(H2703_M_1)

Szczególnie było to istotne dla osób, które obawiały się rozmawiać o konsekwencjach swojego grania z rodziną i bliskimi. Podczas spotkań grupowych, gdzie są inne osoby uzależnione, które są raczej anonimowe, z którymi nie mają częstych kontaktów, mogą otwarcie mówić o problemach wynikających z grania.

Ciężko jest się po prostu przyznać komuś z rodziny, czy bliskiemu do czegoś, co się zrobiło, jakoś nie wiem, w moim przypadku jest to łatwiej zrobić osobom obcym, z którymi, jak nie będę chciał, to się więcej nie spotkam. Jest to jakiś komfort psychiczny, a po drugie mam ten komfort, że te osoby mają tę samą chorobę co ja i pewnie mnie rozumieją. (H2703_M_1)

Możliwość wyboru formy leczenia

Dla pacjentów pozytywnym aspektem terapii była możliwość leczenia w formie ambulatoryjnej, która w przeciwieństwie do leczenia stacjonarnego, nie zmusza do opuszczenia środowiska społecznego, rezygnowania z aktywności zawodowych i opuszczenia rodziny. Co ważne, dla pacjentów zorganizowana terapia wypełnia wolny czas, daje wolność wyboru i możliwość rezygnacji w każdym momencie.

Jak jestem w ośrodku zamkniętym przez 3 miesiące, dajmy na to, czy tam ile? 2 czy 3 miesiące, a tutaj forma ambulatoryjna i mogę przychodzić sobie nie codziennie, ale 2 razy czy 3 razy w tygodniu, czy tam raz w tygodniu jak teraz jest, to żyję normalnie w społeczeństwie i zawodowo i wszystko, spełniam się, funkcjonuję, w miarę jakieś relacje rodzinne itd. są, jest wszystko utrzymane. Natomiast w formie zamkniętej trudno by mi było sobie teraz wyobrazić, bo po przejściu tej terapii ja chyba bym się w życiu nie zdecydował na formę zamkniętą, bo nie wiem, jakbym później musiał się wypoziomować, żeby się odnaleźć w społeczeństwie. Nawet po dwóch, trzech miesiącach, będąc poza, żeby nie zagrać, nie myśleć o graniu itd. (H0806_M_1)

Negatywne aspekty leczenia

Intensywność leczenia

Podejmując terapię, pacjenci na ogół nie wiedzą, jak będzie ona przebiegać. W trakcie trwania leczenia okazuje się, że jest ono dla nich zbyt intensywne. Szczególnie na oddziale dziennym, gdzie zajęcia są długie i trwają cały tydzień. Pacjenci są nimi zmęczeni i nie są skupieni na tematyce zajęć.

Śpię czasami na tej terapii, no bo faktycznie, bo to kurde tyle siedzieć, to sama głowa leci. (…) mnie to męczyło okropnie. Ja już kawy piłem tyle, że szok, żeby nie spać, no ale gdzie tam, no gada i nawet nie wiem, kiedy już głową w dole. (H0906_M_1)

Intensywność terapii sprawia, że osoby z zaburzeniami hazardowymi nie mają czasu na inne aktywności, nie spędzają go z rodziną, tylko w placówce. Konsekwencją tej intensywności może być rezygnacja z leczenia.

Tego czasu nie ma dużo, no bo dwa razy w tygodniu mam te 3 godziny właśnie terapii po pracy i raz w tygodniu mityngi, także tego czasu zostaje bardzo mało tak naprawdę dla rodziny.(H2603_M_1)

Organizacja grup terapeutycznych

Pacjenci nie byli zadowoleni z organizacji grup terapeutycznych, ponieważ w ich ocenie były one zbyt duże, co utrudniało kontakt z terapeutami i było barierą w aktywnym uczestnictwie w leczeniu. Zdarzało się, że liczebność grup przekraczała 20 osób. Z doświadczeń pacjentów wynika, że przez to brakuje czasu na ćwiczenie umiejętności praktycznych.

Nas było, nie wiem, z 30 paru pacjentów na trójkę terapeutów i chyba były dwa tygodnie, że rzeczywiście tam kontakt z tymi terapeutami był bardzo ograniczony i korzystanie z tej terapii było trudne. (H3003_M_2)

W ocenie badanych negatywnym aspektem leczenia w poradni jest mieszanie osób z różnymi uzależnieniami w jednej grupie. Osoby z zaburzeniami hazardowymi stanowią znacznie mniejszą część grupy, w wyniku czego mają poczucie osamotnienia i niezrozumienia dla problemów wynikających z grania.

Ja trafiłem do takiej grupy, w której były osoby uzależnione też od alkoholu i od powiedzmy jakichś tam narkotyków czy jakichś innych substancji psychoaktywnych i ja czułem się trochę jakby taki osamotniony, bo praktycznie osoby, które były uzależnione od hazardu, były chyba tylko oprócz mnie, to były może dwie osoby, a w kolejnych jakby etapach, w kolejnych grupach to już byłem praktycznie sam i te tematy bardziej były takie związane z osobami z problemem alkoholowym, a nie takimi z problemem hazardowym. (H2505_M_1)

Mieszanie w grupach terapeutycznych osób z zaburzeniami hazardowymi i uzależnionych od innych substancji psychoaktywnych w nierównych proporcjach, ze znacznym marginalizowaniem hazardzistów skutkuje realizowaniem programu z perspektywy osób uzależnionych od alkoholu i narkotyków. Terapeuci wkładają wszystkie rodzaje uzależnień do jednego worka, co nie przyczynia się do uchwycenia specyfiki hazardu.

Bardzo dużo jest dla alkoholików i tak jak na początku, ja jak zaczynałem przygodę, naprawdę identyfikowałem się tylko z problemem hazardu, bo teraz też identyfikuję się z problemem alkoholu. Dla mnie nie ma różnicy, czy ja pójdę do alkoholików, czy do hazardzistów, ale jak zaczynałem, no to z tym hazardem było tak, że jak ja poszedłem na terapię, to byłem sam jeden hazardzista. Tak trochę to było dla mnie takie nawet krępujące, że tylko ja jestem tym hazardzistą, a wszyscy mają inne uzależnienie.(H2204_M_1)

Zdaniem badanych osoby z zaburzeniami hazardowymi mają inne rodzaje problemów niż osoby uzależnione od alkoholu czy narkotyków. Kwestie poruszane na zajęciach w dużej mierze ich nie dotyczą, nie identyfikują się z nimi, co może wpływać na utrzymywanie się w leczeniu.

No bo to, co jest gdzieś tam uniwersalnie poruszane i te problemy dotykają też właśnie przy innych uzależnieniach, to zupełnie jednak inaczej wyglądają przy hazardzistach. Nie ma tego wszystkiego, co jest związane ze środkami psychoaktywnymi. Narkomani i alkoholicy mają to gdzieś bardziej wspólne i przez to ja, też chodząc na terapię, musiałem dużo o tym słuchać, a zupełnie nie był to mój problem, te problemy były zupełnie inne.(H3003_M_2)

Nieodpowiedni program terapeutyczny

Nieuwzględnienie specyfiki hazardowej przejawia również sam program terapeutyczny, który jest oparty na programie dla osób uzależnionych od alkoholu i realizowany w sposób dyrektywny. Osoby z zaburzeniami hazardowymi są zdania, że program jest niedostosowany do ich potrzeb, nie bierze pod uwagę specyfiki choroby. Materiały wykorzystywane na zajęciach są dostosowane głównie do terapii osób uzależnionych od alkoholu lub narkotyków.

Ten program jest siłą rzeczy no taki, bym powiedział, niedopasowany. Wiele razy mi się zdarzało, że dostawaliśmy jakieś materiały od terapeutów na terapii, gdzie były to materiały dla alkoholików. Trzeba było sobie samemu gdzieś tam przerabiać i nawet nie chodzi o to, żeby zmienić sobie słowo, bo to żaden problem, ale no pewne różnice są w tych chorobach. (H3003_M_2)

Program, który jest realizowany w placówkach, nie pozwala na uwzględnienie wcześniejszych doświadczeń związanych z leczeniem na kolejnych etapach terapii. Za każdym razem, kiedy osoby z zaburzeniami hazardowymi podejmują leczenie, muszą rozpoczynać terapię od początku.

Kiedy byłem na terapii zamkniętej, to przerobiłem bardzo duży taki zakres tematów. I to troszeczkę mi się nie spodobało, że kiedy poszedłem na [nazwa placówki – autorzy] już z informacją o tym, że jestem po sześciotygodniowej terapii, gdzie miałem wypisany nawet program, co ja przerobiłem na tej terapii itd., to zostałem jakby wrzucony do grupy takiej początkowej. Tak jakbym nie miał tej terapii zamkniętej i dosłownie od tego samego momentu bym zaczynał i to mnie tam w jakiś sposób dotknęło, że się tak wyrażę, bo uważam, że te pierwsze 3 miesiące, czyli kolejny raz przerabianie tej grupy destrukcyjnej było trochę zbędne.(H1504_M_1)

Program terapeutyczny nie uwzględnia możliwości uczestnictwa w terapii rodzin osób z zaburzeniami hazardowymi, co powoduje, że nie ma możliwości przepracowania z terapeutą problemów z tego obszaru, a w ocenie pacjentów jest to niezbędne dla utrzymania prawidłowych relacji.

Bardzo trudne są te relacje z osobami, które się skrzywdziło. Bo jest to jednak inny rodzaj krzywdy niż gdzieś tam przy innych uzależnieniach, i ta krzywda bardzo długo trwa, w sensie ma taki namacalny wymiar, finansowy na przykład. Gdzie nawet mając zrozumienie od kogoś, no zrozumienie zrozumieniem, a gdzieś pieniądze są zupełnie inną płaszczyzną. (H3003_M_2)

Osobom z zaburzeniami hazardowymi brakowało uwzględnienia w programie kwestii regulacji długów, zarządzania finansami i podejścia do pieniędzy.

Znaczy powiem tak: Jest bardzo ważny aspekt, który odróżnia nas, trochę może za wielkie słowo, ale od alkoholików − to jest kwestia pieniędzy, długów. Fajnie by było, gdyby poradnie terapeutyczne były też gdzieś tam skierowane na pracę z pieniędzmi, na pracę z zarządzania czasem, na pracę z zarządzania pieniędzmi.(H3003_M_1)

Zdaniem respondentów zajęcia wynikające z programu terapeutycznego są monotonne, nie zachęcają pacjentów do angażowania się, przez co niewiele z nich korzystają i trudno jest im wykorzystać pozyskaną wiedzę w życiu codziennym. Dodatkowo podczas grup terapeutycznych oczekuje się od nich opisywania intymnych aspektów życia, już na samym początku leczenia.

Nie tyle że nudno, tyle że po prostu cały czas w kółko to samo słyszałem przez cały tydzień. No bo taka jest prawda.(H0906_M_1)

Obawiam się jakby wprowadzenia jeszcze w moje intymne czy prywatne życie dodatkowych osób. I może to jest ta bariera, że niespecjalnie mógłbym czy chciałbym w tym uczestniczyć. (H3103_M_1)

Personel placówki

Negatywne aspekty leczenia związane są również z terapeutami – ich doświadczeniem zawodowym, czy też innymi pracownikami i ich stosunkiem do pacjentów. Zdaniem osób z zaburzeniami hazardowymi zdarzają się terapeuci, którzy mają małe doświadczenie w leczeniu tego rodzaju zaburzenia. Część terapeutów podejmuje się terapii osób z zaburzeniami hazardowymi, mimo że brak im merytorycznego przygotowania. Zdarza się, że podchodzą oni do leczenia zaburzeń hazardowych tak samo jak do leczenia uzależnienia od alkoholu czy narkotyków.

Ja naprawdę, niestety, uważam, że jest grono terapeutów, którzy nie są do końca kompetentni, jeśli chodzi o leczenie hazardzistów, nie wiem, czy w ogóle uzależnionych osób. Nigdy w życiu mi żaden terapeuta na pewno nie zaszkodził, ale miałem wrażenie, że też mi niespecjalnie pomógł. Widziałem, że terapeuci w tym temacie, to już w ogóle się poruszają trochę tak intuicyjnie i nie jest to poparte jakimś doświadczeniem i chyba też wiedzą. (H3003_M_2)

Personel placówek nie ma zaufania do pacjentów, wymagając usprawiedliwień i dokładnego tłumaczenia nieobecności. Osobom z zaburzeniami hazardowymi nie podoba się, że muszą dokładnie wyjaśniać, dlaczego nie będzie ich na spotkaniu terapeutycznym.

Musiałem odwołać jedno czy dwa spotkania ze względu na sytuację w pracy itd. Nie mogłem po prostu być. Dzwoniąc, np. tam do ośrodka, byłem traktowany jako taka osoba, nie wiem, może po prostu inni pacjenci nadużywają tego i stąd jest taka sytuacja. No może jest to związane z jakimś brakiem zaufania do ogólnie pacjentów i akurat ja się tam trafiam, no to jestem w stanie w jakiś sposób zrozumieć. Ale niespecjalnie mi się podoba to wypytywanie: „A dlaczego?”, „A co się stało?”, „A tego…”. Pani w rejestracji nie musi wiedzieć, jaka jest przyczyna tego, że ja akurat nie przyszedłem, czy nie mogłem przyjść na spotkanie z terapeutą. (H3103_M_1)

Podsumowanie

Osoby z zaburzeniami hazardowymi dostrzegają pozytywne skutki terapii w wielu obszarach życia. Poprawie ulega ich samopoczucie fizyczne i psychiczne, zaczynają dbać o swoje zdrowie, w ich subiektywnej ocenie życie zmienia się na lepsze. Podejmując leczenie, utrzymują abstynencję nie tylko od grania, ale często przestają używać alkoholu i tytoniu. Proces terapeutyczny wpływa również na poprawę relacji z bliskimi – rodziną, partnerem oraz przyjaciółmi; osoby z zaburzeniami hazardowymi otrzymują wsparcie i akceptację ze strony otoczenia, poprawia się ich status materialny. W trakcie terapii pacjenci uzyskują wiedzę na temat uzależnienia od alkoholu i narkotyków, mechanizmów powstawania uzależnień, nawrotów choroby oraz sposobów postępowania po przerwaniu abstynencji. Pozytywne aspekty leczenia związane są również z możliwością przebywania z osobami z tym samym zaburzeniem oraz terapeutami, którzy rozumieją ich problemy. Pozytywnym aspektem terapii jest także dobra relacja z terapeutą, który jest dla pacjentów autorytetem, pomaga im w pokonywaniu trudności napotykanych podczas leczenia. Pacjenci cenili mocno zasady spotkań grupowych, podczas których istnieje możliwość otwartych wypowiedzi, bez obawy, że zostaną narażeni na krytykę ze strony innych uczestników. Podczas takich spotkań mogą mówić to, o czym obawiają się powiedzieć najbliższym. Pozytywnym aspektem terapii była możliwość leczenia w godzinach popołudniowych z wykorzystaniem formy ambulatoryjnej, wypełniającej czas wolny. Leczenie w poradni nie zmusza do opuszczenia środowiska, rezygnowania z pracy, pozwalając jednocześnie na aktywne uczestnictwo w terapii.

Badani wymieniali także negatywne strony leczenia. Negatywne aspekty terapii są związane z długością trwania zajęć, przez co pacjenci nie mają czasu na własne aktywności. Osobom z zaburzeniami hazardowymi nie podoba się również organizacja grup terapeutycznych, przede wszystkim leczenie w grupach wspólnie z osobami uzależnionymi od substancji psychoaktywnych. W tak zorganizowanych zajęciach stanowią marginalną część uczestników, a grupa jest zdominowana przez osoby uzależnione od alkoholu lub narkotyków. Terapeuci, prowadząc zajęcia, skupiają się głównie na osobach, które stanowią większość w grupie.

Materiały przekazywane pacjentom są niedostosowane do zaburzeń hazardowych, program jest wzorowany na programie dla osób uzależnionych od alkoholu, w wyniku czego pacjenci nie angażują się w leczenie, nie identyfikują się z grupą i mają poczucie marginalizacji. Program terapeutyczny nie uwzględnia uczestnictwa rodzin osób z zaburzeniami hazardowymi w terapii, co zdaniem badanych uniemożliwia utrzymywanie prawidłowych relacji. Zajęcia terapeutyczne są monotonne i pacjenci nie angażują się w nie wystarczająco, przez co trudno im wykorzystywać pozyskaną wiedzę w życiu codziennym. Osoby z zaburzeniami hazardowymi niechętnie podczas zajęć chcą opisywać intymne zdarzenia z własnego życia. Negatywne doświadczenia związane z leczeniem są powiązane również z personelem – terapeutami i innymi pracownikami placówki. Zdarza się, że terapeuci nie mają doświadczenia w leczeniu osób z zaburzeniami hazardowymi, podejmują się ich terapii, mimo że brakuje im merytorycznego przygotowania. Personel placówki wymaga od pacjentów dokładnego tłumaczenia nieobecności, co buduje atmosferę braku zaufania i jest postrzegane w kategoriach negatywnych.

Przypisy

  1. ↑ Badania zostały sfinansowane z Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia (umowa numer: 3/HEK/2015; 72/HE/2014).


W artykule kontynuuję omawianie sytuacji dotyczącej substancji psychoaktywnych w krajach Europy Środkowo-Wschodniej. Tym razem zostaną zaprezentowane informacje dotyczące Czech i Słowacji. Pochodzą one z krajowych raportów narkotykowych publikowanych co roku przez Europejskie Centrum Monitorowania Narkotyków i Narkomanii i Biuletynu Statystycznego EMCDDA.

Problem narkotyków i nowych substancji psychoaktywnych w Czechach i na Słowacji

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Skala używania narkotyków w Czechach

Rozpowszechnienie używania narkotyków w Czechach było stosunkowo stabilne w ostatnich latach, przy czym największą rolę odgrywają w tym obszarze konopie indyjskie, które są najczęściej używaną substancją nielegalną. Zażywanie narkotyków koncentruje się głównie wśród młodych dorosłych w wieku 15-34 lata, przede wszystkim mężczyzn. Najnowsze dane z 2016 roku wskazują, że prawie co piąty młody człowiek (15-34 lata: 19,4%) w ostatnim roku stosował konopie indyjskie, czyli nieco poniżej poziomu odnotowanego w badaniach z lat 2013−14 (CRDR, 2018). Wyższe wskaźniki zostały zarejestrowane tylko we Włoszech i Francji, co oznacza, że skala rozpowszechnienia używania marihuany w Czechach należy do najwyższych w Europie. Używanie innych nielegalnych substancji było znacznie mniej powszechne. MDMA/ecstasy było najczęstszym stymulantem używanym w populacji ogólnej, a jego stosowanie również było skoncentrowane przede wszystkim wśród młodych dorosłych. Używanie metamfetaminy (znanej lokalnie jako perwityna) jest mniej powszechne wśród populacji, ale jest to główna substancja wśród osób sięgających często po narkotyki, głównie w iniekcjach. Najnowsze badania wskazują, że 1 na 100 dorosłych próbował nowych substancji psychoaktywnych (NSP) kiedykolwiek w życiu. Podobnie jak w przypadku innych substancji, stosowanie NSP jest wyższe wśród mężczyzn i młodych dorosłych w wieku 15-34 lata. Częstość zażywania narkotyków jest wyższa wśród podgrup młodych ludzi (np. w trakcie imprez klubowych) (CRDR, 2018).

Jednym z podstawowych źródeł informacji o skali używania narkotyków wśród młodzieży są dane uzyskane w Europejskim Projekcie Badania Szkół w zakresie Alkoholu i innych Narkotyków (ESPAD). Wyniki czeskie były znacznie powyżej średniej ESPAD. Warto zauważyć, że wskaźniki używania kiedykolwiek w życiu marihuany oraz środków uspokajających i nasennych bez recepty były ponad dwukrotnie wyższe niż średnia europejska (37% w porównaniu do 16% i 16% w porównaniu do 6%). Ponadto spożycie alkoholu w ciągu ostatnich 30 dni (Czechy 68%, a średnia europejska 48%) i intensywne picie epizodyczne (odpowiednio 42% i 35%) były wyraźnie powyżej średniej; wyższe wskaźniki dotyczyły również używania papierosów (30% i 21%). W analizie długoterminowej stwierdzono spadek używania konopi indyjskich po osiągnięciu najwyższego poziomu w 2007 roku i zmniejszenie spożycia alkoholu w latach 2011−2015 (CRDR, 2018).

Szacunki problemowych użytkowników narkotyków w Czechach

W Czechach problemowe używanie narkotyków jest związane głównie z zażywaniem domowej metamfetaminy (perwityny), przeważnie wstrzykiwanej. Szacuje się, że w Czechach jest 34 300 użytkowników metamfetaminy i około 12 500 użytkowników heroiny lub innych opioidów, których można określić jako osoby mogące mieć problemy z powodu narkotyków. Chociaż buprenorfina pozostaje głównym narkotykiem wśród osób używających często opioidów, w ostatnich latach pojawiły się sygnały dotyczące zwiększonego niewłaściwego stosowania leków przeciwbólowych na bazie opioidów wśród osób problemowo zażywających nielegalnych substancji psychoaktywnych (CRDR, 2018). W 2016 roku szacunkowa liczba osób zażywających narkotyki w iniekcjach wyniosła 43 tys. osób. Na podstawie najnowszych badań populacyjnych z 2016 roku około 2 na 10 użytkowników marihuany można określić jako osoby używające marihuany w sposób ryzykowny, czyli taki, który może powodować problemy (CRDR, 2018).

Dane z wyspecjalizowanych ośrodków leczenia są dostępne do 2014 roku. Wskazują one, że amfetaminy (głównie metamfetamina) były najczęściej zgłaszaną substancją przez nowych klientów rozpoczynających leczenie w 2014 roku; na drugim miejscu znalazły się konopie indyjskie. Metamfetamina jest często stosowana w kontekście zażywania wielu substancji z opioidami. Dane od klientów rozpoczynających leczenie również to potwierdzają. Wstrzykiwanie pozostaje głównym sposobem zażywania narkotyków, w szczególności wśród osób sięgających po metamfetaminę lub opioidy jako narkotyk podstawowy. Długoterminowa analiza danych z placówek leczniczych wskazuje na wzrost wieku pacjentów leczących się z powodu narkotyków (CRDR, 2018).

Zakażenia wirusem HIV i HCV

W Czechach dane dotyczące zakażeń związanych z zażywaniem narkotyków są dostępne w krajowych rejestrach i badaniach obejmujących różnych użytkowników narkotyków. Dane te wskazują, że wskaźniki zakażenia ludzkim wirusem niedoboru odporności (HIV)/zespół nabytego niedoboru odporności (AIDS), zakażenie wirusem zapalenia wątroby typu B (HBV) i zakażenie wirusem zapalenia wątroby typu C (HCV) wśród osób zażywających narkotyki pozostały stabilne w ostatnich latach (CRDR, 2018). Liczba nowo zdiagnozowanych osób zakażonych HIV wśród populacji ogólnej jest stosunkowo niska. Na tle innych krajów Czechy mają niskie wskaźniki HIV z powodu używania narkotyków w iniekcjach (0,7 nowego przypadku na milion mieszkańców), zbliżone do polskich (0,8 nowego przypadku na milion mieszkańców). Najwyższe wskaźniki odnotowano w Luksemburgu – 33 przypadki, oraz na Łotwie − 22 przypadki. Nowe zakażenia HIV dotyczą głównie grupy mężczyzn, którzy mają seks z mężczyznami. Wskaźniki zakażeń HIV wśród osób przyjmujących narkotyki iniekcyjnie pozostają niskie. Liczba nowo zgłoszonych przypadków ostrego zakażenia HBV nadal spada. Wiąże się to z procedurami programu szczepień dla ogółu ludności wprowadzonymi w 2001 roku (CRDR, 2018). W Czechach ponad połowa nowo zgłoszonych przypadków zakażenia HCV, w którym znana jest droga transmisji, dotyczy używania narkotyków w iniekcjach. Najnowsze dane z programów niskoprogowych wskazują, że mniej niż jeden na pięciu badanych w tych placówkach był pozytywny na HCV (14,56%) (CRDR, 2018).

Zgony i zatrucia z powodu narkotyków

Informacje na temat nagłych wypadków związanych z narkotykami w Czechach pochodzą ze specjalnego systemu ostrzegania w publicznej służbie zdrowia oraz z Krajowego Rejestru Hospitalizacji, który zgłasza dane dotyczące ostrych hospitalizacji wymagających co najmniej 24 godzin opieki. Dane z publicznej służby zdrowia wskazują, że od 2011 roku nastąpił niewielki wzrost zatruć narkotykami. W 2016 roku łącznie zgłoszono 1101 zatruć, które nie były śmiertelne, podobnie jak w roku 2015 (1205) (CRDR, 2018). Metamfetamina i benzodiazepiny były najczęściej zgłaszanymi narkotykami odpowiedzialnymi za zatrucia, które nie zakończyły się zgonem. Na kolejnym miejscu znalazły się konopie indyjskie. Warto zwrócić uwagę, że od roku 2005 znacznie spadły zatrucia związane z heroiną. Jednocześnie Krajowy Rejestr Hospitalizacji wykazuje długoterminowy spadek liczby ostrych hospitalizacji z powodu zatruć narkotykowych. Regionalne różnice w metodach gromadzenia danych i możliwych wadach w kodowaniu substancji oznaczają, że krajowe szacunki związane z zatruciami powinny być traktowane z ostrożnością (CRDR, 2018). W Czechach informacje dotyczące zgonów, które można bezpośrednio powiązać z używaniem narkotyków (tj. zatrucia i przedawkowania) gromadzone są w specjalnych rejestrach zgonów i ogólnej śmiertelności. W 2016 roku w sumie zgłoszono 32 przypadki zgonów związanych z zażywaniem narkotyków, mniej niż w 2015 roku (44 przypadki) (CRDR, 2018). Czechy mają niskie wskaźniki zgonów z powodu narkotyków, które wynoszą 4,3 przypadku na milion mieszkańców. W przypadku Polski wskaźnik wynosi 9,1 przypadku na milion. Najwyższe wskaźniki odnotowano w Estonii (132,3), Szwecji (87,8) i Norwegii (81,2) (Biuletyn Statystyczny EMCDDA, 2018).

Według wyników toksykologicznych opioidy (buprenorfina lub inne leki opioidowe oraz heroina), same lub w połączeniu z innymi substancjami psychoaktywnymi, były głównym narkotykiem odpowiedzialnym za mniej niż połowę zgonów spowodowanych przez narkotyki w 2016 roku w Czechach, co stanowi mniejszy odsetek niż w 2015 roku. W tym samym czasie zwiększyła się proporcja zgonów z powodu przepisywanych leków opioidowych. Stymulanty, głównie metamfetamina, są powiązane z około jedną trzecią zgonów spowodowanych przez narkotyki. Większość ofiar tego rodzaju narkotyków to mężczyźni (CRDR, 2018).

Rynek narkotykowy w Czechach

Konopie indyjskie są najczęściej zabezpieczanym narkotykiem w Czechach. Dane dotyczące monitorowania nielegalnego rynku wskazują, że ilość zabezpieczonej marihuany nadal się zwiększa (CRDR, 2018). W 2016 roku zabezpieczono 722,11 kg marihuany podczas 4777 konfiskat tego narkotyku (Statistical Bulletin, 2018). Wzrasta także produkcja krajowa marihuany w Czechach, i to zarówno w warunkach naturalnych, jak i sztucznych. Marihuana z tych upraw jest głównie przeznaczona na rynek krajowy, ale spora część trafia również do krajów sąsiednich. Zorganizowane grupy przestępcze pochodzenia wietnamskiego przyczyniły się do wzrostu upraw na dużą skalę, a w ostatnich latach grupy te zaangażowały się również w produkcję i dystrybucję metamfetaminy (perwityny) (CRDR, 2018). Podobnie jak w Polsce, gdzie zorganizowane grupy przestępcze pochodzenia wietnamskiego zajmują się dużymi uprawami marihuany. Metamfetamina jest najczęściej zażywanym stymulantem w Czechach, w przeciwieństwie do innych krajów europejskich, gdzie, oprócz Słowacji, dominuje na rynku kokaina (zachodnia i południowo-zachodnia część Unii Europejskiej) lub amfetamina (wschodnia i północna część Unii Europejskiej) (CRDR, 2018). Dostępne informacje sugerują, że chociaż metamfetamina pierwotnie produkowana jest na rynek krajowy, to jednak spore jej ilości są eksportowane na sąsiednie i północnoeuropejskie rynki, np. do Niemiec. Wytwarzanie perwityny odbywa się głównie w laboratoriach domowych o małej objętości, które można łatwo przenieść, aby uniknąć ryzyka wykrycia. Mimo to w ostatnich latach ujawniono laboratoria o dużej objętości, obsługiwane przez zorganizowane grupy przestępcze (CRDR, 2018).

Dużym zainteresowaniem cieszą się w Czechach leki zawierające pseudoefedrynę, która jest głównym prekursorem stosowanym w produkcji metamfetaminy. W 2009 roku w Czechach wprowadzono ograniczenia dotyczące sprzedaży leków zawierających pseudoefedrynę, czego skutkiem był znaczny wzrost nielegalnego ich przywozu z zagranicy, głównie z Polski. W związku z ograniczeniami w sprzedaży leków zawierających pseudoefedrynę wprowadzonych w Polsce w 2015 roku, leki te są obecnie nielegalnie importowane z Turcji, a Polska pozostaje dla nich znaczącym krajem tranzytowym (CRDR, 2018). Ponadto dane operacyjne sugerują, że ponadnarodowe grupy przestępcze zajmujące się handlem i produkcją perwityny przenoszą część swojej działalności za granicę, głównie do Polski, w celu skrócenia drogi handlu prekursorami i minimalizowania ryzyka związanego z wykryciem substancji (CDRD, 2018). W 2017 roku w Polsce zabezpieczono siedem laboratoriów produkujących metamfetaminę, co pokazuje, iż produkcja tego narkotyku jest prowadzona nie tylko w Czechach, ale również w krajach sąsiednich. W 2016 roku po raz pierwszy zabezpieczono w Czechach laboratorium produkujące duże ilości amfetaminy, głównie na eksport.

Zabezpieczenia kokainy wykazują znaczne roczne wahania, duże konfiskaty kokainy wskazują na to, że była ona prawdopodobnie przeznaczona do dystrybucji poza rynek krajowy (CDRD 2018). Kokaina trafia do Czech głównie z Belgii, Hiszpanii i Holandii, za pośrednictwem kurierów i przewoźników przesyłek pocztowych (CDRD, 2018). Belgia i Holandia stały się w ostatnich latach jednym z głównych kanałów przemytowych kokainy z krajów Ameryki Południowej (Europejski Raport Narkotykowy, 2018).

W ostatnich latach heroina skonfiskowana w Czechach coraz częściej dociera do tego kraju drogą południowego Kaukazu (z Iranu przez Armenię, Azerbejdżan i Gruzję na Ukrainę lub Mołdawię). Jest ona częściej wybierana niż historyczna trasa przemytu z Bałkanów (CDRD, 2018). W latach 2013−2016 leki zawierające buprenorfinę, plastry fentanylowe i środki przeciwbólowe na bazie morfiny były również konfiskowane z nielegalnego rynku. Sporadycznie odnotowuje się również przypadki produkcji opioidów pochodzenia domowego (z kodeiny lub morfiny) (CDRD, 2018). Podobnie jak w innych krajach Europy Środkowo-Wschodniej MDMA/ecstasy nie jest produkowane w kraju, a importowane głównie z Holandii. W Polsce nie odnotowano produkcji MDMA, jedynie miejsca tabletkowania tej substancji.

W odniesieniu do nowych substancji psychoaktywnych na czeskim rynku dominują katynony i syntetyczne kannabinoidy. W 2016 roku 44 NSP (głównie syntetyczne katynony i syntetyczne kannabinoidy) zostały wykryte w ramach Systemu Wczesnego Ostrzegania. Biorąc pod uwagę charakter rynku nielegalnych narkotyków w Czechach, organy ścigania koncentrują swoje działania na wykrywaniu i zapobieganiu nielegalnym działaniom związanym z handlem narkotykami, głównie związanym z perwityną i konopiami indyjskimi, w regionach graniczących z Niemcami, Austrią i Polską (CDRD, 2018).

# | Nazwa substancji | Rodzaj miary | Ilość zabezpieczona | Liczba zabezpieczeń | Liczba zabezpieczeń detalicznych | Liczba zabezpieczeń średnie | Liczba zabezpieczeń hurtowych
1 | PCP | g | 2,7 | 1 | 1 |  |
2 | 3-MMC | g | 10,1 | 1 | 1 |  |
3 | Alpha-PVP | g | 1,1 | 1 | 1 |  |
4 | 4-CMC | g | 102,6 | 2 | 1 | 1 |
5 | DMT | g | 1077,2 | 2 |  | 2 |
6 | 25B-NBOMe | blotter* | 22 | 1 | 1 |  |
7 | 4F-MPH | g | 2 | 1 | 1 |  |
8 | 1P-LSD | blotter | 5 | 1 | 1 |  |
9 | Phentermine | tabletka | 3282 | 2 | 1 |  | 1
Tabela 1. Zabezpieczenia nowych substancji psychoaktywnych w Czechach w 2016 roku.

* Blotter – rodzaj bibuły, papierowego paska nasączonego substancją.

Źródło: System Wczesnego Ostrzegania.

Używanie narkotyków na Słowacji

Ostanie badanie dotyczące używania narkotyków wśród osób dorosłych zostało przeprowadzone na Słowacji w 2015 roku. Wyniki pokazują, że marihuana i haszysz są najbardziej rozpowszechnionymi substancjami używanymi wśród populacji dorosłych na Słowacji, a zażywanie przetworów konopi jest najwyższe wśród osób w wieku 15-34 lata (9,3%). Ponad trzykrotnie wyższe wskaźniki używania marihuany odnotowano wśród młodych dorosłych mężczyzn (15-34 lata: 13,8%) niż kobiet (4%). Omawiane badanie wykazało, że nieco mniej niż jedna trzecia młodych ludzi zażywała konopie indyjskie kiedykolwiek w życiu, ale co dziesiąty badany zażywał marihuanę w ciągu ostatniego roku (SDR, 2018). Analizując trend używania marihuany wśród młodych dorosłych, warto zauważyć, że rozpowszechnienie używania konopi indyjskich zmniejszyło się o prawie połowę w latach 2006−2010 (wskaźnik używania w ciągu ostatniego roku). Ostatnie badanie z 2015 roku wskazało na wzrost odsetka badanych używających konopi indyjskich wśród tej grupy.

Według badań najczęściej używanym stymulantem wśród dorosłej populacji jest MDMA/ecstasy, jego stosowanie jest szczególnie rozpowszechnione wśród osób w wieku 15-24 lata (SDR, 2018). Na drugim miejscu plasuje się metamfetamina. Jednak używanie tej substancji koncentruje się głównie w niektórych podgrupach, które zażywają narkotyki w sposób problemowy. W 2015 roku mniej niż 1% dorosłych zgłosił stosowanie jakiejkolwiek nowej substancji psychoaktywnej kiedykolwiek w życiu, co jest wynikiem zbliżonym do polskich danych, gdzie według wyników badań w populacji generalnej 1,3% respondentów zadeklarowało używanie nowych substancji psychoaktywnych (SDR, 2018). Dwa miasta Słowacji: Bratysława i Pieszczany uczestniczą w corocznych ogólnoeuropejskich badaniach dotyczących ścieków przeprowadzanych przez Grupę Analizy Ścieków w Europie (SCORE). Badanie to dostarcza informacji na temat zażywania narkotyków na poziomie lokalnym na podstawie oznaczenia poziomu nielegalnych narkotyków i ich metabolitów znajdujących się w ściekach. Ostatnie wyniki wskazują na spadek używania metamfetaminy w obu miastach w latach 2016−2017 (SDR, 2018). Używanie wszystkich środków pobudzających (kokainy, amfetaminy, metamfetaminy i MDMA) wydaje się bardziej rozpowszechnione w Bratysławie niż w Pieszczanach; co więcej, poziomy MDMA i metabolitów kokainy rosną w obu miastach w weekendy (SDR, 2018).

Jednym z podstawowych źródeł informacji o skali używania narkotyków wśród młodzieży są dane uzyskane w Europejskim Projekcie Badania Szkół w zakresie Alkoholu i innych Narkotyków (ESPAD). Najnowsze dane pochodzą z 2015 roku. Długoterminowa tendencja wskazuje, że wskaźnik rozpowszechnienia używania konopi indyjskich wśród osób w wieku 15-16 lat wzrósł w latach 1995−2007 ponad trzykrotnie. Nieznaczny spadek odnotowano w 2011 roku i od tego czasu wskaźnik ustabilizował się na wysokim poziomie. Z badań ESPAD z 2015 roku wynika, że używanie nielegalnych narkotyków innych niż konopie indyjskie jest nieco wyższe niż średnia w ESPAD, podczas gdy używanie nowych substancji psychoaktywnych było poniżej średniej badania ESPAD na Słowacji (SDR, 2018).

Rynek narkotykowy na Słowacji

Podaż narkotyków w krajach sąsiadujących ze Słowacją odgrywa coraz ważniejszą rolę na rynku nielegalnych narkotyków na Słowacji, chociaż odnotowuje się również produkcję krajową. Uprawy konopi indyjskich i miejsca produkcji metamfetaminy pozostają najczęściej zabezpieczanymi nielegalnymi miejscami produkcji/uprawy jakichkolwiek narkotyków na Słowacji. Dane wskazują, że obie substancje są coraz częściej pozyskiwane z Czech. Ponadto marihuana pochodzi z krajowych upraw. Krajowa produkcja metamfetaminy odbywa się głównie w małych laboratoriach typu „kuchennego”, przy użyciu efedryny lub leków dostępnych bez recepty, zawierających pseudoefedrynę, podobnie jak to ma miejsce w sąsiednich Czechach. Produkcja metamfetaminy jest coraz częściej ujawniana na Słowacji. Heroina pochodzi z Afganistanu i jest przemycana drogą bałkańską (SDR, 2018). Zazwyczaj nielegalne substancje są wwożone na Słowację drogą lądową (w samochodach osobowych, autobusach lub pociągach), chociaż wzrasta korzystanie z usług kurierskich.

Nowe substancje psychoaktywne na Słowacji

W 2015 roku na Słowacji odnotowano pojawienie się po raz pierwszy dziewięciu nowych substancji psychoaktywnych (NSP). Było to możliwe dzięki Systemowi Wczesnego Ostrzegania. NSP, głównie syntetyczne kannabinoidy i katynony, są importowane z Czech, Polski i Węgier lub przybywają bezpośrednio z krajów Azji Wschodniej (SDR, 2018). W 2016 roku wykryto na Słowacji nielegalne laboratorium produkujące nowe substancje psychoaktywne. W proceder byli zaangażowani przestępcy z Polski. Ponadto w 2016 roku wykryto również w Polsce dwa laboratoria produkujące nowe substancje psychoaktywne. Warto podkreślić, iż poza Polską i Słowacją nie było innych miejsc produkcji nowych substancji psychoaktywnych w Unii Europejskiej, co oznacza, że trafiły one do UE z innych krajów, głównie z Chin.

Zakażenia HIV i HCV na Słowacji

Dostępne dane dotyczące HIV i AIDS wskazują, że częstość zakażenia HIV/AIDS wśród osób stosujących narkotyki w iniekcjach na Słowacji jest bardzo niska. W 2016 roku zgłoszono jeden nowy przypadek zakażenia HIV związany z wstrzykiwaniem narkotyków. Specjalne badanie monitorujące wskaźnik wśród osób stosujących narkotyki w iniekcjach leczonych w Centrum Leczenia Uzależnień od Leków w Bratysławie donosiło o stabilnym, niskim odsetku zakażenia wirusem HIV w tej grupie. To samo źródło potwierdza, że infekcja wirusem zapalenia wątroby typu C (HCV) jest najczęstszą infekcją związaną z narkotykami na Słowacji. Chociaż częstość występowania zakażenia HCV wśród nowych klientów placówek leczniczych w Bratysławie utrzymuje się na dość stabilnym poziomie (około 40%), to od 2010 roku prawie 5 na 10 pacjentów uzyskało wynik pozytywny na obecność HCV. Ponadto dodatkowe analizy wskazują, że HCV jest częstsze wśród osób, które wstrzykiwały sobie narkotyki przez 10 lat lub dłużej (SDR, 2018).

Zgony i śmiertelność wywołane narkotykami na Słowacji

W 2015 roku Krajowe Centrum Informacji Toksykologicznej zgłosiło 122 przypadki ostrego zatrucia związanego z narkotykami, z których jedna trzecia była spowodowana przez metamfetaminę. Roczna liczba zgonów spowodowanych przez narkotyki wahała się między 13 a 26 przypadków w latach 2012−2016. W 2016 roku wszystkie przypadki zostały potwierdzone toksykologicznie, a około 9 z 10 zgonów spowodowanych przez leki powiązano z opioidami. Większość ofiar śmiertelnych to byli mężczyźni w wieku 30 lat lub więcej. Wskaźnik śmiertelności wywołanej narkotykami wśród dorosłych (w wieku 15-64 lata) wynosił prawie 5 zgonów na milion w 2016 roku, czyli mniej niż ostatnia europejska średnia, wynosząca 21,8 zgonów na milion osób (SDR, 2018).

Bibliografia

  • Biuletyn Statystyczny EMCDDA, EMCDDA 2018.
  • CRDR Czech Republic Drug Report, EMCDDA 2018.
  • SDR Slovakian Drug Report, EMCDDA 2018.
  • Europejski Raport Narkotykowy, EMCDDA 2018.


Na temat rozpowszechnienia problemów związanych z nad/używaniem substancji wśród młodych osób niesłyszących i słabosłyszących wiemy bardzo niewiele1. Nie realizuje się badań (nie tylko w Polsce2), które można by wprost odnosić do tej populacji. Brakuje też oferty profilaktycznej opartej na naukowych podstawach, która uwzględniałaby specyficzną sytuację młodzieży z tej populacji.

Używanie substancji psychoaktywnych i profilaktyka w środowisku młodzieży niesłyszącej i słabosłyszącej

Marcin J. Sochocki
Fundacja Poza Schematami

Bartłomiej Walczak
Instytut Stosowanych Nauk Społecznych Uniwersytetu Warszawskiego

W 2018 roku Krajowe Biuro ds. Przeciwdziałania Narkomanii zleciło Fundacji Poza Schematami realizację zadania3 mającego na celu opracowanie, opartego na naukowych podstawach, programu profilaktyki uniwersalnej, zapobiegającego używaniu substancji psychoaktywnych przez młodzież niesłyszącą i słabosłyszącą (z całkowitym i częściowym deficytem słuchu). Jednym z pierwszych etapów tego projektu była diagnoza mająca na celu jakościowe zobrazowanie: 1) problemu (ewentualnego) używania substancji psychoaktywnych przez grupę docelową projektu oraz 2) możliwości i potrzeb z zakresu profilaktyki szkolnej używania tych substancji. W artykule prezentujemy wybrane rezultaty, ograniczając się do tematyki wzorów konsumpcji, przekonań normatywnych i profilaktyki.

Jak już wspomniano, autorzy zajmujący się problematyką osób ze specjalnymi potrzebami edukacyjnymi w Polsce, zwracają uwagę na niedobór badań z zakresu problemu niepełnosprawności w kontekście używania i nadużywania substancji psychoaktywnych oraz problematyki uzależnień4. Z kolei dostępne dane wskazują, jak zauważa A. Chańko, że „znaczna część osób niepełnosprawnych usiłuje znaleźć «rozwiązanie» swoich problemów poprzez «ucieczkę» w alkohol, leki czy narkotyki. Szkodliwe picie alkoholu, uzależnienie od alkoholu lub od innych substancji psychoaktywnych jest (…) poważnym problemem w środowisku osób głuchoniemych”. Przywoływana autorka relacjonuje dalej, że świadczenie „pomocy tym osobom jest (…) utrudnione, a często nawet niemożliwe ze względu na trudność w komunikowaniu się (nieznajomość języka migowego przez terapeutów, brak umiejętności czytania z ust przez część osób głuchoniemych), nieznajomość specyficznej kultury głuchoniemych oraz problem z zachowaniem anonimowości”5.Ograniczona możliwość wymiany i kontaktu ze środowiskiem osób słyszących czasem przyczynia się do marginalizacji środowiska osób z deficytem słuchu, utrwalając niekonstruktywne sposoby radzenia sobie w trudnych sytuacjach. Na problem uzależnień, braku anonimowości w środowisku osób głuchych oraz pewnej hermetyczności tej społeczności zwracano także uwagę w Raporcie Zespołu ds. Głuchych przy Rzeczniku Praw Obywatelskich6. Na podobne zagadnienia zwróciła uwagę Danuta Stępień (sekretarz generalna Polskiego Związku Głuchych) podczas konferencji „(Nie)zależni? Niepełnosprawność i uzależnienia” (2012 rok): „Na pewno hermetyczność środowiska głuchych nie wpływa korzystnie na wykrywanie pośród niego tego problemu; głównie chodzi o uzależnienie od alkoholu. Diagnoza PZG w tym obszarze wskazała na to, że częstym powodem uzależnień jest brak akceptacji rodziny, gdy rodzi się dziecko głuche. Dorastające dziecko poprzez alkohol szuka akceptacji i zrozumienia wśród osób słyszących. Często też takie osoby mają problem z tożsamością, nie wiedzą, do jakiego świata należą: do słyszących czy do głuchych”7. Mamy tu bowiem do czynienia z kulturą Głuchych wyróżniającą się od kultury dominującej. Głuchotę można bowiem rozumieć nie tylko przyjmując perspektywę biomedyczną, ale także „jako pewną cechę osobniczą (nie wartościowaną negatywnie), dającą poczucie przynależności do określonej grupy społecznej, którą łączą pewne wspólne wartości, przekonania, wspólny język (…). Głuchota tak rozumiana stanowi istotny element tożsamości społecznej jednostki”8. Zgodnie z tym podejściem jest to zatem, pod względem kulturowym (w tym językowym), grupa mniejszościowa.

Nasze badania

Badania, których rezultaty omawiamy poniżej, zostały zrealizowane w październiku 2018 roku (poprzedzono je pilotażem w lipcu 2018 roku) za pomocą zogniskowanych wywiadów grupowych. Próba: młodzież niesłysząca i słabosłysząca w wieku 14-16 lat (13 osób, w tym 4 chłopców) oraz 18-19 lat (14 osób, w tym 4 chłopców), ich nauczyciele/pedagodzy (14 osób, w tym jeden mężczyzna). Badania przeprowadzono w dwóch wielkomiejskich placówkach, do których uczęszczali uczniowie z grupy docelowej. Przeprowadziliśmy łącznie 6 wywiadów grupowych – dwa wywiady z nauczycielami oraz po dwa wywiady z młodzieżą z każdej podgrupy wiekowej. Wywiady z adolescentami, oprócz autorów tego tekstu, prowadziła także komoderator9. Zadaniem komoderator było zapewnienie wsparcia badanym wówczas, gdyby doszło do sytuacji, w której respondenci zgłaszaliby jakieś sytuacje trudne/problemowe związane z poruszanymi podczas badań tematami.

Wzory konsumpcji substancji psychoaktywnych przez adolescentów

Badani ze starszej grupy wiekowej młodzieży przyznawali, że podczas spędzania czasu wolnego w rówieśniczym gronie używa się alkoholu i innych substancji psychoaktywnych. Relacjonowano palenie papierosów i marihuany. Mówiono, że alkohol i papierosy stanowią czasem nieodłączny atrybut imprez lub udanych imprez. Podobnie jak konsekwencje towarzyszące nadmiernemu spożyciu alkoholu, takie jak wymioty czy niewłaściwe zachowywanie się.

Inny relacjonowany przez starszą młodzież sposób używania marihuany to sięganie po nią bez udziału osób trzecich lub podczas spotkań towarzyskich w niewielkim gronie (ale nie podczas „imprez”). Mówiono, iż zdarzało się, że po substancje psychoaktywne uczniowie sięgali na teranie placówek (szkoły lub internatu).

W wywiadzie z młodzieżą ze starszej grupy pojawiły się stwierdzenia, że głuchota utrudnia dostęp do mniej powszechnych substancji psychoaktywnych. Stanowi bowiem barierę w zdobyciu informacji na ich temat. Inną barierą w używaniu takich substancji ma być silna kontrola społeczna w środowisku osób głuchych.

Część spośród starszych nastolatków mówiła, że rodzice nie pozwalają im na używanie substancji psychoaktywnych. Odnotowano także relację, zgodnie z którą za alkoholową inicjację małoletniego dziecka odpowiadali rodzice.

W kontekście potencjalnie szkodliwych substancji młodzież ze starszej grupy wiekowej wspominała o częstym używaniu przez głuchych rówieśników napojów energetycznych. Stwierdzono przy tym, że częściej sięgają po nie chłopcy. O spożywaniu napojów energetycznych informowali też najmłodsi badani. Z tym, że uważali, iż oni sami i ich rówieśnicy sięgają po nie w umiarkowany sposób, a niektórzy w ogóle ich nie stosują. Z kolei mówiąc o używaniu alkoholu i papierosów nie wskazywali na kolegów ze swojej grupy wiekowej, lecz na uczniów starszych, pełnoletnich. Młodzi respondenci obserwowali pijącą i palącą starszą młodzież, w tym na terenie placówek.

Nauczyciele relacjonowali, że zdarzały się przypadki, w których przyłapywali uczniów pod wpływem alkoholu. Ich zdaniem podczas imprez w rówieśniczym gronie, szczególnie w trakcie obchodzenia osiemnastych urodzin, dochodzi do konsumpcji napojów alkoholowych. Badani relacjonowali, że ich zdaniem uczniowie sięgają także po marihuanę i ecstasy.

Odnotowano opinię nauczycieli, że alkoholowa inicjacja uczniów głuchych zwykle następuje później niż w przypadku uczniów słyszących, pobierających nauki w szkołach ogólnodostępnych. Niektóre z opisywanych przypadków wskazują na czerpanie wzorów konsumpcji alkoholu z domu. Nauczyciele zauważali, że upowszechnianie wzorów konsumpcji substancji psychoaktywnych wśród uczniów zachodzi za pośrednictwem stosunkowo niewielkiej grupy najstarszych podopiecznych, częściej sięgających po nikotynę, alkohol i marihuanę. Wpływ tej grupy jest „wzmacniany” bliskimi kontaktami z absolwentami.

Przekonania normatywne adolescentów dotyczące używania substancji psychoaktywnych

Jak to sygnalizowano wcześniej, badana młodzież ze starszej grupy wiekowej twierdziła zgodnie, że używanie alkoholu i niektórych innych substancji psychoaktywnych stanowi element normalności podczas imprez i wielu spotkań towarzyskich organizowanych w rówieśniczym gronie. Jednak wśród badanych wyraźny był podział dotyczący oceny tak relacjonowanego stanu rzeczy. Pewna grupa uczestników wywiadów aprobowała tę sytuację. Część wypowiadających się osób stwierdzała, że ma negatywny stosunek do tej normy, kontestuje ją, a czasem wręcz pogardza osobami, które stosują się do tego, uznawanego za powszechny, wzoru zachowań. Badani deklarujący alkoholową abstynencję mówili, że doświadczali presji ze strony rówieśników, nakłaniających ich do picia.

Podczas wywiadów zbierano także informacje o uznawanym stopniu dopuszczalności używania różnych rodzajów substancji. W starszej grupie wiekowej najbardziej aprobowaną i zarazem stosowaną używką był alkohol, dalej marihuana i papierosy (chociaż tu ważne były indywidualne preferencje, czasem np. nie aprobowano palenia papierosów). Sięganie po inne nielegalne substancje psychoaktywne nie stanowiło normy, traktowane było raczej jako ewenement.

Starsi uczniowie stwierdzali, że nie ma osobnych norm różnicujących picie dziewcząt i chłopców. Mówiono, że nie tyle zależy to od płci, ile od grupy odniesienia.

Najmłodsi uczestnicy wywiadów relacjonowali, że istnieją różnice normatywne dotyczące używania substancji w zależności od płci. Mówiono, że dziewczęta pod tym względem częściej są bardziej powściągliwe. Podobnie jak w przypadku starszej młodzieży, w grupie młodszych respondentów odnotowano przykład wywierania presji rówieśniczej skłaniającej do picia alkoholu. Pojawiła się jednak opinia, zgodnie z którą przebywanie w środowisku osób słyszących może mieć deprawujący wpływ na osobę głuchą – prowadząc do sięgania po substancje psychoaktywne. Stwierdzano w tym kontekście, że przebywanie w środowisku osób głuchych jest mniej zagrażające.

W grupie nauczycieli także wskazywano na kontakty ze środowiskiem słyszących rówieśników jako jeden z czynników sprzyjających używaniu substancji psychoaktywnych.

Doświadczenia młodzieży z zakresu profilaktyki

Podczas wywiadów poznawaliśmy skojarzenia respondentów ze słowem „profilaktyka”. Niektórzy starsi i młodsi uczniowie nie znali tego określenia.

Inni respondenci ze starszej grupy wiekowej podawali zróżnicowany zakres odniesień – od synonimu w postaci „zapobiegania” po działania prozdrowotne nakierowane na dbanie o zdrowie psychiczne w odniesieniu do rozwijania umiejętności interpersonalnych. Wśród podawanych definicji znalazło się zdrowe odżywianie i ogólne dbanie o zdrowie, zasady bezpiecznego korzystania z globalnej sieci oraz generalnie – umiar. Ponadto profilaktykę określono jako „bariery”.

Starsi adolescenci, opisując własne doświadczenia z zakresu profilaktyki szkolnej, wskazywali na działania odwołujące się do strategii informacyjnej, w tym opartej na konwencji edukacji negatywnej, o podawczym, nieaktywizującym odbiorców, charakterze, spotkania z tzw. świadkami trzeźwości, czyli osobami, które mówiły o swoim uzależnieniu od substancji psychoaktywnych i drodze, jaką przebyły; pogadankach przeprowadzanych przez zewnętrznych (wobec szkoły) prelegentów lub podczas lekcji w ramach realizacji tematów zajęć, np. „Wychowania do życia w rodzinie”. Niekiedy adresatem takich przedsięwzięć były jednocześnie wszystkie klasy w szkole. W działaniach tych wykorzystywano też filmy. Czasem mówiono o tym, że spotkanie ze „świadkiem trzeźwości” wywarło duże wrażanie na respondentach, było także odebrane negatywnie. Stwierdzano, że pogadanka o „dopalaczach” połączona z projekcją filmu wywołała strach respondentów przed tymi środkami.

Inną relacjonowaną formą oddziaływań był osobisty przykład nauczycieli, opowiadających o swojej abstynencji. Mówiono także o rówieśniczym wsparciu.

Uczniowie z młodszej grupy wiekowej relacjonowali, że uczestniczyli w oddziaływaniach o charakterze profilaktycznym podczas lekcji, takich jak biologia czy religia. Młodzież podawała przykłady uczestniczenia w działaniach charakterystycznych dla edukacji negatywnej.

Badana młodzież z młodszej grupy wiekowej, oceniając różne formy oddziaływań z zakresu profilaktyki, była zainteresowana potencjalnym udziałem w zajęciach wykorzystujących aktywizujące sposoby pracy. Stwierdzano, że w przypadku filmów ważne byłoby, aby występowali w nich głusi aktorzy, a materiały multimedialne powinny być tłumaczone. Pojawiła się opinia, że zajęcia profilaktyczne powinien prowadzić ktoś spoza szkoły, autorytet potrafiący zainteresować uczniów, np. lekarz.

Profilaktyka i wychowanie z perspektywy kadry pedagogicznej

Badani zwrócili uwagę, że przebywający w placówkach uczniowie często spędzają tam większą część swojego nastoletniego życia, a bywa, że w ogóle większość życia, bowiem zdarza się, że młodzi ludzie trafiają do internatu w wieku przedszkolnym. Mówiono także, że większość słyszących rodziców nie zna języka migowego lub potrafi porozumiewać się w tym języku tylko na poziomie elementarnym. Dzieci uczone są języka polskiego, jednak – zdaniem wypowiadających się osób – to nie wystarcza. Prowadzi to do szczególnie trudnej sytuacji większości podopiecznych – opierając się na relacjach nauczycieli, można powiedzieć, że większość będących pod ich opieką dzieci od wczesnego dzieciństwa doświadcza emocjonalnego porzucenia ze strony słyszących rodziców. Badani mówili, że starają się kompensować te rodzinne dysfunkcje, po części zastępując w procesie wychowawczym rodziców, a także pośrednicząc w komunikacji pomiędzy nimi a ich dziećmi.

Nauczyciele zwracali też uwagę na bardzo silne więzi społeczne łączące podopiecznych, więzi te budowane są na wspólnocie języka, odmienności związanej z głuchotą.

Skojarzenia i definicje nauczycieli dotyczące profilaktyki odnosiły się do wskazania synonimów, w rodzaju „zapobieganie”, „zabezpieczenie”, mówiono o zdrowiu i jego promocji, programach, filmach i nudzie, a także trosce i edukacji. Relacjonowano, że w placówkach nie ma odpowiednich materiałów dydaktycznych, edukacyjnych, aby prowadzić zajęcia profilaktyczne, np. szkoły dysponują starymi filmami. Wspominano także, że profilaktyka realizowana jest incydentalnie przez osoby z zewnątrz i nie stanowi codziennych, zaplanowanych oddziaływań. W tym kontekście wspominano o programie wychowawczo-profilaktycznym jako o dokumencie mającym jedynie charakter fasadowy.

Nauczyciele mówili, że na terenie placówek wdrażane są różne przedsięwzięcia profilaktyczne. Mówiono o akcjach i zapraszaniu osób z zewnątrz oraz o działaniach podejmowanych przez kadrę placówek – realizacji wielogodzinnych programów autorskich o charakterze warsztatowym oraz pogadanek prowadzonych przez wychowawców klas. Stosowano techniki dramy. Relacjonowano, że podejmowane są starania mające na celu dostosowanie zajęć profilaktycznych do potrzeb uczniów – wskazywano na różnicowanie oddziaływań ze względu na wiek uczniów i diagnozę problemów występujących w klasie. Opisywane działania dotyczyły zarówno negatywnych konsekwencji podejmowania zachowań ryzykownych, jak i rozwijania umiejętności społecznych. Ponownie zwracano uwagę na brak odpowiednich materiałów do realizacji zajęć profilaktycznych, uwzględniających specyficzne potrzeby osób głuchych, czasem posługiwano się filmami zrealizowanymi w technice VHS10.

Niektórzy badani mówili, że w oddziaływaniach o charakterze profilaktycznym stawiali za przykład swoją abstynencką postawę. Nauczyciele relacjonowali, że w sytuacji przyłapania uczniów na byciu pod wpływem alkoholu wzywali policję i w zasadzie nie podejmowali innych działań. Interwencja taka miała mieć skutek odstraszający dla innych.

Badani wypowiadali się sceptycznie na temat możliwości angażowania rodziców w działania z zakresu profilaktyki. Powoływano się przy tym na nikłe zainteresowanie rodziców podczas wcześniejszych prób włączania ich w tego rodzaju działania. Mówiono ponadto, że barierą jest oddalenie miejsc zamieszkania ojców i matek uczniów od placówek. Większość rodziców przebywa poza miejscowościami, w których zlokalizowane są placówki. Nauczyciele mówili także o realizacji udanych warsztatów dla rodziców. Podejmowane działania nie były jednak poddawane ewaluacji.

Wnioski i rekomendacje11

Starsza młodzież znała najbardziej popularne substancje psychoaktywne: nikotynę, alkohol, marihuanę, ponadto ecstasy, LSD, kokainę i amfetaminę; jednostki wskazały na „dopalacze”, DHT, „pigułki gwałtu” (DRD), opiaty. Z kolei młodsi uczniowie mieli wyłącznie zgeneralizowany, negatywny obraz narkotyków.

Źródłem wiedzy był przede wszystkim internet – warto zwrócić uwagę, że język polski nie jest dla Głuchych pierwszym językiem, stąd niezależnie od faktycznej rzetelności informacji zaczerpniętych z sieci, dane te są dodatkowo reinterpretowane na poziomie przekładu.

Starsi uczniowie zauważali pozytywne strony stosowania substancji psychoaktywnych. Alkohol ma być remedium na stany depresyjne, ułatwiać kontakty interpersonalne, w szczególności ze słyszącymi. Marihuana z kolei ma przeciwdziałać depresji i autoagresji, nie uzależniać. Po stronie negatywów badani wymieniali utratę kontroli nad zachowaniem i szkodliwy wpływ na zdrowie. Młodsi badani dostrzegali wyłącznie ujemne strony – brak kontroli nad sobą, agresję, szkodliwy wpływ na zdrowie i status ekonomiczny. Starsi uczniowie wskazywali na niekorzystne oddziaływanie napojów energetyzujących na zdrowie, w szczególności, kiedy łączy się ich spożycie z alkoholem. Nikotyna była postrzegana wyłącznie w kontekście uszczerbku na zdrowiu. Ci spośród respondentów, którzy posiadali wiedzę o „dopalaczach”, postrzegali je jednoznacznie jako źródło zagrożenia.

Badania pozwalają na wskazanie specyficznych czynników chroniących uczestniczącą w wywiadach młodzież. Uczniowie zauważali, że głuchota jest barierą w dostępie do substancji psychoaktywnych, raz z uwagi na ograniczony dostęp do informacji i samych substancji w związku z utrudnionym kontaktem z populacją słyszących, dwa – ze względu na silną kontrolę społeczną w populacji osób Głuchych. Potwierdzają to nauczyciele, przypuszczając, że w tym środowisku inicjacja alkoholowa zachodzi później niż wśród uczniów słyszących.

Różnice dotyczące wiedzy obu badanych grup młodzieży na temat narkotyków mogą być dla autorów programów profilaktycznych wskazówką na temat możliwej recepcji przekazów perswazyjnych odnoszących się do opisanego wyżej zakresu; w przypadku starszych nastolatków warto z góry nastawić się na większą potrzebę konfrontowania się z obiegowymi opiniami i stereotypami.

Badani byli podzieleni w ocenie osób używających substancji psychoaktywnych. Dla części z nich sięganie po alkohol, a także marihuanę, stanowiło nieodłączny element udanej imprezy, inni z kolei traktowali takie zachowanie pogardliwie, jako wyraz słabości. Abstynenci wskazywali na presję wywieraną przez pijących rówieśników. Substancje inne niż alkohol, nikotyna i marihuana nie były akceptowane – wszyscy badani traktowali je jako ewenement.

Istotnym warunkiem brzegowym określającym wzory konsumpcji substancji psychoaktywnych była hermetyczność środowiska Głuchych. Wyraża się ona m.in. w częstszym spotykaniu się w swoim gronie niż w grupie mieszanej. Przygotowując oddziaływania profilaktyczne, warto rozważyć odwołanie się do wspólnoty osób Głuchych (być może częściowo kompensując wspomniane wcześniej negatywne relacje z rodzicami), promując normy abstynencyjne (nie tylko w młodszej grupie wiekowej).

Starsi uczniowie wskazywali na konsumpcję alkoholu, marihuany w grupie rówieśniczej. Widoczne były dwa wzory używania marihuany: w większej grupie podczas spotkań towarzyskich i w niewielkich, kilkuosobowych grupach. Zdarzały się przypadki sięgania po substancje psychoaktywne na terenie szkoły lub internatu. Wzory konsumpcji alkoholu były zaczerpnięte z domu (tam też czasem miała miejsce inicjacja) lub przejmowane od innych uczniów i/lub absolwentów. Nauczyciele dostrzegali istnienie wśród najstarszych uczniów grupy o zwiększonej ekspozycji na substancje psychoaktywne (stanowiącej około jednej dziesiątej populacji). Uczniowie ci mieli wpływ na jednostki aspirujące. W tym kontekście, niejako w kontrze do tej grupy, opracowując programy profilaktyczne, warto rozważyć możliwość wykorzystania uzupełniającej strategii profilaktycznej – edukacji rówieśniczej opartej na współpracy z młodzieżowymi liderami.

Zgodnie z deklaracjami uczniów, stosowanie napojów energetyzujących jest powszechne, szczególnie wśród starszych chłopców. Niemniej płeć – na poziomie deklaratywnym – ma znaczenie przede wszystkim wśród młodszych. Chłopcy byli opisywani jako częściej eksperymentujący, nie tylko z napojami energetyzującymi. Oznaczałoby to, że (podobnie jak w populacji generalnej nastolatków12) chłopcy są bardziej narażeni na doświadczanie szkód związanych z używaniem substancji psychoaktywnych.

Profilaktyka była rozumiana przez uczniów jako szerokie spektrum działań – od zapobiegania po działania prozdrowotne. Ich własne doświadczenia obejmowały jednak głównie profilaktykę negatywną, przekazywaną za pomocą metod podawczych.

Nauczyciele wskazywali na ograniczoną dostępność materiałów dydaktycznych i edukacyjnych na terenie placówek. Symbolem tego mogą być stosowane przez nich filmy na zanikających już kasetach VHS. Relacjonowane badania wskazują zatem na potrzebę opracowania i/lub upowszechniania w tym środowisku materiałów z zakresu profilaktyki, które spełniałyby zarazem kryteria dobrej jakości. Podczas wywiadów z nauczycielami mówiono (nie tylko w kontekście przestarzałego sprzętu), że szkolne dokumenty będące programami wychowawczo-profilaktycznymi mają charakter fasadowy. Takie opinie znajdują potwierdzenie w innych badaniach13 i pod tym względem badane placówki chyba wpisują się w szkolną „normę”.

Wydaje się, że w badanych placówkach na poziomie oddziaływań z zakresu profilaktyki uniwersalnej dominowała profilaktyka negatywna, nieweryfikowana badaniami ewaluacyjnymi. Z kolei zajęcia rozwijające kompetencje społeczne, prowadzone technikami warsztatowymi, o nieincydentalnym charakterze pojawiały się rzadziej. Wywiady wskazują, że poza oczywistą dystynkcją dotyczącą odmienności populacji uczniów (oraz niedoborem odpowiednich materiałów), sytuacja w badanych placówkach nie odbiega zasadniczo od ogólnego obrazu szkolnej profilaktyki 14 i dotychczasowe doświadczenia w profilaktyce tak nauczycieli, jak i uczniów stanowić będą dla profesjonalnych działań profilaktycznych raczej utrudnienie niż wsparcie. Trudno bowiem zakładać, że w szkoleniach dla przyszłych realizatorów można będzie bazować na ich uprzednich kompetencjach w posługiwaniu się warsztatowymi formami pracy z uczniami lub rodzicami albo na wiedzy z zakresu profilaktyki opartej na naukowych podstawach. W przypadku uczniów nie będzie można założyć, że w toku wcześniejszych zajęć profilaktycznych zostały ukształtowane jakieś ważne z perspektywy planowanego projektu zasoby umiejętności lub wiedzy. Od tego uogólnienia jest pewien pozytywny wyjątek – liczebność klas, która była mniejsza niż w publicznych szkołach ogólnodostępnych, stwarza możliwość intensyfikacji i zarazem indywidualizacji oddziaływań profilaktycznych 15.

Specyfika funkcjonowania głuchej młodzieży, istotnie wpływająca na możliwości podejmowania działań profilaktycznych, wiąże się z warunkami ich codziennego funkcjonowania. Otóż dla tych, których rodzice nie są głusi, często internat był dosłownie drugim domem, a możliwość bezpośredniej komunikacji i budowania więzi ze słyszącymi rodzicami – ograniczone. Można zakładać, że powoduje to występowanie poczucia emocjonalnej pustki, którą częściowo wypełniają silne więzi we wspólnocie Głuchych, znaczenie mają też relacje z nauczycielami. Wydaje się, że ten problem może dotyczyć większości podopiecznych badanych placówek. Na pewno relacjonowane badania mogą posłużyć do sformułowania hipotezy o trudnościach w budowaniu bliskich więzi pomiędzy dziećmi i słyszącymi rodzicami. Pozytywna weryfikacja hipotezy oznaczałaby istnienie specyficznego czynnika ryzyka, który dotyczyłby dzieci głuchych wychowywanych przez słyszących rodziców. Z uwagi na ważkość problemu hipoteza ta powinna być podjęta w kolejnych badaniach lub uprawdopodobniona bądź zanegowana w inny sposób.

Nauczyciele w zasadzie nie dostrzegali szans na zaangażowanie większej grupy rodziców w zajęcia profilaktyczne realizowane na terenie placówek. W uzasadnieniu podawano, że mieszkają oni zwykle poza miejscowościami, w których znajdują się szkoły, stąd konieczne jest przygotowanie materiałów dostępnych za pośrednictwem internetu lub dostarczanych w inny sposób.

Uczniowie byli potencjalnie zainteresowani zajęciami profilaktycznymi, prowadzonymi przez osoby spoza szkoły z wykorzystaniem aktywizujących technik i filmów. Te deklaracje są informacją o potencjalnej otwartości młodzieży na wdrażanie profilaktyki opartej na naukowych podstawach. Pewnym wyzwaniem będzie być może redefinicja roli nauczycieli i postrzeganie ich przez uczniów także jako kompetentnych profilaktyków.

* * *

Omówione wyżej badanie miało jakościowy charakter i nie można odnosić go wprost do całej populacji młodzieży głuchej i słabosłyszącej. Dostarczyło ono jednak materiału, który dając wgląd w będące przedmiotem zainteresowania zagadnienia, umożliwił już sformułowanie hipotez. Zaprezentowane wyniki i wnioski mogą też być przedmiotem dyskusji wśród (nie tylko) specjalistów zajmujących się profilaktyką i wychowaniem na temat specyficznych czynników ryzyka i czynników chroniących dotyczących uczniów niesłyszących i słabosłyszących. Do czego zachęcamy.

Przypisy

  1. ↑ M. Jewdokimow, „Przegląd literatury naukowej i specjalistycznej dotyczącej problemu używania substancji psychoaktywnych i środków zastępczych przez młodzież głuchą oraz słabosłyszącą – raport”, Fundacja Poza Schematami, Warszawa, lipiec 2018 (raport niepublikowany).
  2. ↑ J.C. Titus, J.A. Schiller, D, Guthmann, “Characteristics of Youths With Hearing Loss Admitted to Substance Abuse Treatment”, “Journal of Deaf Studies and Deaf Education”, 13:3, Summer 2008, s. 336-350.
  3. ↑ Projekt zostanie zakończony w grudniu 2020 roku. Zaprezentowane poniżej badania przeprowadzone zostały w ramach realizacji zadania 2.3.1. pkt 1 Narodowego Programu Zdrowia. Badania wykonała Fundacja Poza Schematami, środki na projekt przyznano w ramach konkursu przeprowadzonego przez Krajowe Biuro ds. Przeciwdziałania Narkomanii.
  4. ↑ B.J. Grzyb, D. Ulewicz-Adamczyk, „Problematyka uzależnień a niepełnosprawność człowieka – ujęcie teoretyczne wybranych obszarów”, w: B. Skwarek, E. Wulbach, I. Lewicka (red.), „Patologie i uzależnienia (wybrane problemy teorii i praktyki)”, Warszawa–Łódź 2014.
  5. ↑ A. Chańko, „Stygmat społeczny osoby współuzależnionej”, Problemy Opiekuńczo-Wychowawcze, nr 9(504). 2011, s. 27.
  6. ↑ M. Świdziński (red.), „Sytuacja osób głuchych w Polsce. Raport zespołu ds. g/Głuchych przy Rzeczniku Praw Obywatelskich”, Biuro Rzecznika Praw Obywatelskich, Warszawa 2014.
  7. ↑ B. Rędziak, „Dobre wzorce przeciw uzależnieniom”, dostępne na: http://www.niepelnosprawni.pl/ledge/x/123240 [dostęp: luty 2019]
  8. ↑ M. Czajkowska-Kisil, A. Klimczewska, „CODA – inność nie rozpoznana”, Biuro Rzecznika Praw Obywatelskich, Warszawa 2016, s. 8.
  9. ↑ Elżbieta Stawecka.
  10. ↑ Video Home System – technika zapisywania i odtwarzania dźwięku oraz obrazu opracowana w latach 70. XX w. W latach 80. i 90. ubiegłego wieku był to bardzo popularny format zapisu, obecnie zarzucony (nie produkuje się już nośników w tym systemie).
  11. ↑ Prezentowane tu wnioski i rekomendacje odnoszą się do całości zebranego podczas badań materiału, a nie jedynie fragmentów zaprezentowanych w tym artykule.
  12. ↑ Por. np. J. Sierosławski, „Używanie alkoholu i narkotyków przez młodzież szkolną. Raport z ogólnopolskich badań ankietowych zrealizowanych w 2015 r.”, IPiN, Warszawa 2015.
  13. ↑ Por. np. U. Bissinger-Ćwierz (oprac.), „Raport: Jakość programów wychowawczych oraz szkolnych programów profilaktyki realizowanych w szkolnictwie artystycznym w roku szkolnym 2012/2013”, Centrum Edukacji Artystycznej, Lublin 2013.
  14. ↑ Por. np. posiedzenie Parlamentarnego Zespołu ds. Rozwiązywania Problemów Uzależnień z 10 września 2018 r., a szczególnie wystąpienie i prezentację R. Frączka (prezentacja „Profilaktyka w praktyce – jakość programów profilaktycznych realizowanych przez samorządy lokalne”, przygotowana przez J. Terlikowską i R. Frączka).
  15. ↑ Na temat liczebności uczniów w klasach por. Rozporządzenie Ministra Edukacji Narodowej z dnia 17 marca 2017 r. w sprawie szczegółowej organizacji publicznych szkół i publicznych przedszkoli.


Działania Krajowego Biura ds. Przeciwdziałania Narkomanii na rzecz jakości w profilaktyce

Krajowe Biuro ds. Przeciwdziałania Narkomanii (KBPN) od wielu lat wspiera wysiłki na rzecz podniesienia jakości w zakresie profilaktyki narkomanii. Dlatego pod koniec 2018 roku wydało kolejną, już trzecią wersję podręcznika pt. Europejskie Standardy Jakości w Profilaktyce Uzależnień od Narkotyków. To wydanie podręcznika udało się wzbogacić, dzięki zaangażowaniu Mazowieckiego Centrum Polityki Społecznej, o płytę CD z podręcznikami adresowanymi do różnych grup odbiorców, które ułatwiają implementację standardów oraz sprzyjają większemu ich rozpowszechnieniu. Polska jest jedynym krajem, w którym przetłumaczono i wydano w języku polskim większość materiałów opracowanych w ramach dwóch projektów zrealizowanych w latach 2008–2010 oraz 2013–2015. Oba projekty były finansowane ze środków Komisji Europejskiej i wzięło w nich udział kilkanaście krajów UE. Opracowane w ramach powyższych projektów materiały szkoleniowe były wykorzystywane w Polsce przede wszystkim do szkolenia przedstawicieli samorządów lokalnych. Ponadto Krajowe Biuro, we współpracy z Mazowieckim Centrum Polityki Społecznej i Fundacją Pomocy Humanitarnej „Res Humanae”, zorganizowało w latach 2014−2018 kilka międzynarodowych konferencji, podczas których tematyka standardów była – jeśli nie głównym – to jednym z wiodących tematów sesji.

Działania Krajowego Biura w zakresie upowszechniania europejskich standardów jakości w profilaktyce uzależnień od narkotyków nie ograniczały się tylko do ich promowania w Polsce. Podczas sesji CND w Wiedniu w marcu 2016 roku Krajowe Biuro zorganizowało dodatkową sesję tematyczną (wraz z partnerami z Europejskiego Centrum Monitorowania Problemu Narkotyków i Narkomanii, Włoch oraz organizacjami pozarządowymi), w trakcie której toczyła się dyskusja, której celem było szukanie odpowiedzi na pytanie: czy potrzebujemy w ogóle standardów? Dodatkowo eksperci z Krajowego Biura prowadzili szkolenia na temat europejskich standardów jakości w profilaktyce uzależnień od narkotyków dla przedstawicieli innych krajów (Litwa, Łotwa, Gruzja, Kazachstan, Kirgistan, Uzbekistan), na podstawie dodatkowych materiałów opracowanych w ramach implementacji europejskich standardów.

W 2019 roku, również w ramach międzynarodowej konferencji dla gmin na temat przeciwdziałania narkomanii, organizowanej przez „Res Humanae” we współpracy z Centrum Informacji KBPN, będziemy dyskutować m.in. na temat podnoszenia jakości działań profilaktycznych. Tegoroczna konferencja odbędzie się w dniach 23–25 lipca w Warszawie. Osoby zainteresowane otrzymaniem wersji drukowanej podręcznika z płytą CD lub udziałem w konferencji prosimy o kontakt z pracownikami Centrum Informacji o Narkotykach i Narkomanii Krajowego Biura (nfpp@kbpn.gov.pl).

Warto również wspomnieć o kolejnych nowych działaniach, które wykorzystują m.in. doświadczenia projektu dotyczącego europejskich standardów jakości w profilaktyce uzależnień od narkotyków. Krajowe Biuro ds. Przeciwdziałania Narkomanii uczestniczy w międzynarodowym projekcie pod nazwą „ASAP training for quality in prevention”, którego celem jest promocja działań polegających na zwiększeniu efektywności implementacji standardów jakości profilaktyki w Europie. Projekt rozpoczął się na początku 2019 roku i będzie trwał dwa lata. Polska (Krajowe Biuro) jest liderem komponentu dotyczącego analizy systemu działań profilaktycznych w państwach członkowskich Unii Europejskiej. Celem tych działań jest zmapowanie systemów profilaktycznych w Europie m.in. poprzez identyfikację kluczowych instytucji zajmujących się profilaktyką. Ponadto w ramach ww. komponentu zostaną opracowane wytyczne dotyczące wdrażania europejskich standardów jakości w profilaktyce. W tym projekcie, finansowanym ze środków Komisji Europejskiej, uczestniczy 10 krajów Unii Europejskiej (Belgia, Chorwacja, Włochy, Litwa, Łotwa, Grecja, Estonia, Słowenia, Węgry i Polska), EMCDDA (agenda UE), UNODC (agenda ONZ) oraz EUSPR (międzynarodowe stowarzyszenie zajmujące się badaniami w obszarze profilaktyki).

Liderem całego projektu są przedstawiciele włoskiej organizacji ALISA z regionu Liguria. W ramach komponentu trzeciego nacisk zostanie położony na szkolenia osób zajmujących się profilaktyką. Przewiduje się opracowanie i wdrożenie dwuetapowego szkolenia. W jego ramach zostaną wyszkoleni tzw. trenerzy wiodący (ang. master trainers), którzy następnie przeszkolą osoby zajmujące się profilaktyką w krajach uczestniczących w projekcie. Ponadto warto zwrócić uwagę, że jednym z proponowanych działań w ramach projektu jest zbudowanie platformy pod nazwą Virtual Community of Practice (Wirtualna Społeczność Praktyków). Ideą powstania platformy internetowej jest wspieranie osób pracujących w obszarze profilaktyki narkomanii w zakresie dzielenia się wiedzą m.in. z zakresu najlepszych praktyk oraz wymiany doświadczeń i opinii w ramach podejmowanych działań. Pierwszym krokiem w celu stworzenia takiej wirtualnej przestrzeni dla praktyków będzie identyfikacja potrzeb grupy docelowej projektu w zakresie funkcjonalności samej platformy.

Europejskie standardy jakości w profilaktyce uzależnień od narkotyków (EDPQS) – Wybór jakościowych inicjatyw profilaktycznych pod kątem finansowania i wsparcia

Okładka pierwszego z czterech poradników na temat standardów w profilaktyce (Poradnik 1 – dla decydentów, Poradnik 2 – dla praktyków, Poradnik 3 – dla trenerów, Poradnik 4 – dla koordynatorów działań profilaktycznych lub promotorów jakości w profilaktyce).

Europejskie standardy jakości w profilaktyce uzależnień od narkotyków – krótki przewodnik

Przewodnik zawiera opis ośmiu etapów cyklu projektowego w obszarze profilaktyki uzależnień od narkotyków wraz z autorefleksyjną listą kontrolną do wykorzystania w trakcie planowania i wdrażania programu profilaktycznego.

Europejskie standardy jakości w profilaktyce uzależnień od narkotyków

Okładka trzeciej wersji podstawowego podręcznika.

Podręczniki wraz z dodatkowymi materiałami można pobrać, klikając na ten link (plik ZIP, 17 MB).


Fentanyl – niebezpieczny narkotyk

Co to jest fentanyl?

Fentanyl i jego pochodne to syntetyczne opioidy o działaniu przeciwbólowym i anestezjologicznym, mające zastosowanie w medycynie. W niektórych krajach UE od ponad dekady obserwuje się zjawisko używania fentanylu i 3-methylfentanylu (TMF) w celach odurzania się.

Jak działa fentanyl?

Fentanyl, podobnie jak inne opioidy, działa pobudzająco na receptory opioidowe, wywołując podobne spektrum objawów, takich jak błogostan, otępienie, rozluźnienie mięśni, rozleniwienie, senność. Właściwości te sprawiają, że jest to substancja niezwykle silnie uzależniająca, która używana w celach pozamedycznych – prowadzi do uzależnienia.

Ryzyko zdrowotne

Używanie fentanylu, podobnie jak innych opioidów, szybko prowadzi do rozwoju uzależnienia psychicznego i fizycznego oraz zjawiska tolerancji, tzn. że aby uzyskać ten sam efekt, osoba używająca musi przyjmować coraz większe dawki narkotyku. Silna potrzeba zażywania substancji powoduje, że użytkownik traci kontrolę nad swoim życiem, a potrzeba zdobycia narkotyku i jego użycia staje się główną osią życia. Przedawkowanie tego narkotyku było w Estonii przyczyną około 650 zgonów w latach 2005-2011. Zgony z powodu przedawkowania fentanylu odnotowano także w Niemczech, Wielkiej Brytanii, Szwecji i Finlandii.

Opracowano na podstawie informacji z serwisu dopalaczeinfo.pl.

Prezentowane ulotki są dostępne w Krajowym Biurze ds. Przeciwdziałania Narkomanii; przeczytaj zasady dystrybucji.


Serwis Informacyjny UZALEŻNIENIA nr 86 (2/2019)

  • Prawo Paulina Celińska-Chomiuk: Między represją, profilaktyką i terapią. Polityka narkotykowa w Polsce – kontekst prawny, społeczny i zdrowotny – cz. II
  • Prawo Katarzyna Syroka-Marczewska: Nieletni w schronisku. Analiza wyroku Europejskiego Trybunału Praw Człowieka w sprawie Grabowski przeciwko Polsce
  • Profilaktyka Katarzyna Okulicz-Kozaryn, Piotr Sędek: Europejski program podnoszenia kompetencji decydentów w zakresie profilaktyki używania substancji psychoaktywnych (EUPC)
  • Profilaktyka Marcin J. Sochocki: „Moje życie, mój wybór” – pierwsza edycja programu
  • Leczenie, redukcja szkód Łukasz Wieczorek, Katarzyna Dąbrowska: Oferta pomocy dla osób z zaburzeniami hazardowymi i rekomendacje dla jej poprawy
  • Leczenie, redukcja szkód Michał Muskała, Michał Pawlęga: Chemsex – skuteczna odpowiedź dostosowana do potrzeb użytkowników
  • Badania, raporty Artur Malczewski: Polska młodzież a substancje psychoaktywne
  • Badania, raporty Europejski raport narkotykowy 2019 – najważniejsze zagadnienia
  • Badania, raporty Psychiatria dzieci i młodzieży w Polsce
  • Kampanie społeczne Kampania edukacyjna „Krzywo weszło – zmień ustawienia”. Druga odsłona
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Uzależnienia to jeden z najważniejszych problemów zdrowia publicznego, dlatego reakcja karna na przestępstwa z nimi związane powinna uwzględniać rozwiązania prozdrowotne. Spójna polityka narkotykowa wymaga racjonalnego połączenia ingerencji prawnokarnej z środkami o charakterze leczniczym, terapeutycznym i profilaktycznym.

Między represją, profilaktyką i terapią. Polityka narkotykowa w Polsce − kontekst prawny, społeczny i zdrowotny – cz. II

Paulina Celińska-Chomiuk
Prawnik
Fundacja Praesterno
Program Biura Rzecznika Praw Osób Uzależnionych

Art. 62 i 62a u.p.n.1 – wyjątek od zasady legalizmu ścigania

Osobie zatrzymanej, która wbrew przepisom ustawy o przeciwdziałaniu narkomanii posiada środki odurzające i substancje psychotropowe, grozi kara pozbawienia wolności do lat 3 (typ podstawowy – art. 62 ust. 1). W przypadku posiadania znacznej ilości narkotyków sprawcę można pozbawić wolności nawet do 10 lat (typ kwalifikowany – art. 62 ust. 2). Gdy jest to przypadek mniejszej wagi, można zastosować grzywnę, ograniczenie wolności lub jej pozbawienie do roku (typ uprzywilejowany – art. 62 ust. 3). Ustawa penalizuje posiadanie każdej ilości niedozwolonych środków, ale wskazuje jednocześnie wyjątek od zasady legalizmu ścigania: Jeżeli przedmiotem czynu, o którym mowa w art. 62 ust. 1 lub 3, są środki odurzające lub substancje psychotropowe w ilości nieznacznej, przeznaczone na własny użytek sprawcy, postępowanie można umorzyć również przed wydaniem postanowienia o wszczęciu śledztwa lub dochodzenia, jeżeli orzeczenie wobec sprawcy kary byłoby niecelowe ze względu na okoliczności popełnienia czynu, a także stopień jego społecznej szkodliwości 2. Ustawa kryminalizuje podaż i popyt, ale wprowadza także możliwość odstąpienia od ścigania i karania niektórych przestępstw (depenalizacja). Takie skonstruowanie normy prawnej to wyraz racjonalności i elastyczności prawa, to próba złagodzenia kary wobec osoby, która posiada narkotyki, ale nie musi być za to karana. Depenalizacja to wyraz europejskiego standardu w kształtowaniu polityki zorientowanej na wszechstronne łagodzenie skutków narkomanii, szczególnie w kontekście przestrzegania praw i wolności człowieka. Zaproponowane przez ustawodawcę podejście restrykcyjne i profilaktyczno-lecznicze może zbilansować obie formy interwencji: politykę karną zrównoważoną przez działania prozdrowotne. Powszechnie wiadomo, że art. 62 u.p.n. jest doskonałym narzędziem wysokich wyników statystycznych i pracy operacyjnej, służy m.in. do pozyskiwania od zatrzymanych informacji, od kogo nabyli substancje. Natomiast takie praktyki nie mają zasadniczego, efektywnego wpływu na ograniczenie popytu i podaży środków odurzających. Oportunizm ścigania drobnego posiadania pozwala na częstsze stosowanie tego przepisu, a co za tym idzie umarzanie postępowań w trybie art. 62a u.p.n. Tymczasem stosowany jest rzadko, a przy okazji stanowi ,,furtkę” do przesłuchań osób zatrzymanych w roli świadka. Wydaje się, że dowód z zeznań jest wystarczający do wszczęcia postępowania, a nie popełnienie faktycznego czynu zabronionego. Dlatego złagodzenie polityki karania za posiadanie niewielkich ilości narkotyków ma przede wszystkim sprzyjać stosowaniu oddziaływań profilaktycznych i interwencyjnych, poprawiać ekonomię procesową, co umożliwi większe zaangażowanie w sprawy związane z poważną przestępczością narkotykową.

Dobrowolne poddanie się karze

W przypadku przestępstw narkotykowych, szczególnie posiadania, zgoda na samoukaranie w trybie art. 335 k.p.k.3 oznacza wyrok skazujący. Jak pokazuje praktyka, prokuratorzy w opozycji do sądów mają tendencję do wnioskowania o surowsze kary dla posiadaczy narkotyków. Co prawda większa zgodność dotyczy takiej samej kwalifikacji posiadania w wypadku spraw typu podstawowego i ilości znacznej, jednak największe różnice w poglądach prokuratorów i sędziów dotyczą tzw. przypadku mniejszej wagi. Wyroki proponowane przez prokuraturę są niejednokrotnie łagodzone w ostatecznym wyroku wydanym przez sąd. W sprawach kwalifikowanych przez sądy do trybu uprzywilejowanego (art. 62 ust. 3) prokuratorzy wcześniej domagają się kary surowszej, odpowiedniej dla typu podstawowego (art. 62 ust. 1), najczęściej kary pozbawienia wolności w zawieszeniu4. Jest to niezmiernie ważne w sytuacji, gdy oskarżony dobrowolnie poddaje się karze, a sąd zasądza wyrok jednoznaczny z tym zaproponowanym przez prokuratora. Oskarżony, uzgadniając karę z prokuratorem, przyznaje się do winy i akceptuje okoliczności faktyczne, a także wymiar kary. A to oznacza, że nie będzie mógł wnieść apelacji opartej na zarzutach: błędu w ustaleniach faktycznych i rażącej niewspółmierności kary5, a jedynie naruszenia prawa materialnego i procesowego. Prokurator ma obowiązek pouczyć podejrzanego o treści tego przepisu, brak takiego pouczenia nie może wywołać negatywnych skutków procesowych dla oskarżonego6. Ustawa przewiduje dwa tryby wniosku o skazanie bez rozprawy. W każdym przypadku muszą być spełnione wymogi formalne:

  1. Wniosek prokuratora o skazanie zamiast aktu oskarżenia (art. 335 § 1 k.p.k.):
    • oskarżony przyznaje się do winy,
    • okoliczności popełnienia czynu i wina oskarżonego nie budzą wątpliwości w świetle wyjaśnień oskarżonego,
    • cele postępowania zostaną osiągnięte bez przeprowadzenia rozprawy.
  2. Wniosek o skazanie dołączany do aktu oskarżenia w postępowaniu przyspieszonym (art. 335 § 2 k.p.k.):
    • okoliczności popełnienia przestępstwa i wina oskarżonego nie budzą wątpliwości,
    • oświadczenia dowodowe złożone przez oskarżonego nie były sprzeczne z dokonanymi ustaleniami,
    • cele postępowania zostaną osiągnięte bez przeprowadzenia rozprawy.

Zasadnicza różnica dotyczy faktu, że w pierwszym trybie oskarżony przyznaje się do winy, a przy drugim rozwiązaniu nie potwierdza swojego sprawstwa, może odmówić odpowiedzi na pytania lub nie składa wyjaśnień, ale zgadza się na skazanie bez rozprawy. Wobec tego wymagane jest przeprowadzenie pełnego postępowania przygotowawczego w celu zebrania innych dowodów potwierdzających jego winę. Niezależnie od trybu nasuwa się jeszcze jeden wniosek: dobrowolne poddanie się karze i skazanie bez rozprawy nie zawsze jest rozwiązaniem dobrym dla oskarżonego, ale z pewnością pozwala na szybkie ,,zamknięcie” sprawy. Ogromne znaczenie dla oceny funkcjonowania organów ścigania ma statystyka, w związku z czym prokuratorzy chętnie korzystają z tej instytucji, co gwarantuje zakończenie dużej ilości spraw w krótkim czasie. Wbrew poglądowi, że grzywna lub praca na cele społeczne to kara złagodzona, jest to nadal wyrok skazujący, wiążący się z dodatkowymi skutkami dla sprawcy. Wobec tego, o ile istnieją przesłanki do uzyskania rozstrzygnięcia korzystniejszego, warto wycofać wniosek o dobrowolne poddanie się karze już na pierwszym posiedzeniu sądu w sprawie7 i wnieść o przeprowadzenie sprawy na zasadach ogólnych w celu należytej obrony.

Bezwarunkowe umorzenie postępowania

Umorzenie postępowania na podstawie art. 62a u.p.n. jest możliwe przy spełnieniu następujących przesłanek:

  • posiadanie środków odurzających lub substancji psychotropowych w ilości nieznacznej,
  • przeznaczonych na własny użytek sprawcy,
  • orzeczenie wobec sprawcy kary jest niecelowe ze względu na okoliczności popełnienia czynu i stopień jego społecznej szkodliwości.

Brak tabeli wartości granicznych nastręcza wielu trudności interpretacyjnych pojęcia ,,nieznacznej ilości”, a praktyka organów w doprecyzowaniu tego znaczenia przekłada się na poziom umorzeń. Jak pokazują raporty, prokuratorzy rzadko kwalifikują przestępstwo posiadania jako przypadek mniejszej wagi albo wcale nie stosują tego przepisu8. Co więcej, dostępne orzecznictwo jest dość zróżnicowane pod tym kątem, ale można wskazać pewien podział, wynikający z rozróżnienia znaczeń „znacznej i nieznacznej ilości”9 i przyjąć, że ilość podstawowa to dawka jednorazowa wywołująca stan odurzenia. Mniejsza ilość będzie zatem oznaczała ilość nieznaczną. Jednak tak ukształtowany próg wydaje się zbyt rygorystyczny, bowiem wzorując się na rozwiązaniach europejskich, wartości graniczne oscylują na dużo wyższym poziomie. Podobne stanowisko wynikało z pierwotnej treści załącznika do projektu ustawy o przeciwdziałaniu narkomanii, w którym ustawodawca wskazał jako ilości nieznaczne do 10 g marihuany, do 3 g haszyszu i do 0,25 g amfetaminy 10. Górna granica pojęcia ilości nieznacznej, o jakiej mowa w art. 62a u.p.n., musi być więc jakąś wielokrotnością dawki minimalnej. W innym wypadku pojęcie ilości nieznacznej byłoby określone zbyt wąsko i traciło jakikolwiek sens praktyczny. Podstawowa przy tym kwestia to to, aby pojęcia tego nadmiernie nie zawęzić, tak aby mogły mieścić się w nim podstawowe formy posiadania konsumenckiego, typowe ze względu na rodzaj środka, formy konsumpcji, stopień uzależnienia, wynikającą stąd tolerancję organizmu itp.11. Wobec tego można przyjąć, że ilość podstawowa (art. 62 ust. 1 u.p.n.) to ilość mniejsza od znacznej. W badaniach prowadzonych 10 lat temu prawie 40% prokuratorów za ilość znaczną uznało 21-50 porcji, 31% wskazywało 10 porcji narkotyku. Tylko 11% ankietowanych uznało 50 porcji za dolną granicę ilości znacznej. Natomiast 25% badanych przyznało, że ilość nieznaczna to nie więcej niż jedna porcja, 75% podawało co najwyżej 2 porcje12. Nieco odmienny pogląd prezentowali sędziowie, uznając 50 porcji handlowych za dolną granicę ilości znacznej, chociaż 50% badanych wskazywało próg 30 porcji, a nawet 5 porcji substancji odurzającej (14% sędziów). Według nich maksymalna liczba porcji narkotyku, przy której można zastosować typ uprzywilejowany, to 6 porcji, a 50% wskazywało najwyżej 2 porcje13. Fakt prowadzenia postępowań w zasadzie w każdej sprawie dotyczącej posiadania niedużych ilości narkotyków może wskazywać, że praktyka wciąż jest taka sama. Organy wymiaru sprawiedliwości nadal zdecydowanie opowiadają się za karalnością posiadania każdej ilości substancji i nie zgadzają się na rozwiązania kompromisowe. Przesłanki umorzenia zależne są także od wielu innych warunków, m.in. od:

  • rodzaju posiadanych środków,
  • celu posiadania/zamiaru i motywacji sprawcy (na użytek własny/z przeznaczeniem handlowym): małe/duże ilości, ujawnienie sprzętu np. waga analityczna, woreczki strunowe, zamiar dokonania czynów następczych w postaci dystrybucji czy udzielania,
  • sposobu popełnienia czynu (okoliczności zatrzymania): na „gorącym uczynku”, w trakcie rutynowej kontroli, na podstawie zeznań osób trzecich,
  • stopnia społecznej szkodliwości (znikomy/wyższy niż znikomy/wysoki): rodzaj i charakter naruszonego dobra, rozmiary wyrządzonej lub grożącej szkody (narażenie własnego dobra czy zdrowia bez uszczerbku dla osób trzecich, tzw. przestępstwo bez ofiar, spowodowanie negatywnych konsekwencji lub zagrożenia dla innych),
  • czyn nie realizuje znamion czynu zabronionego pod groźbą kary (art. 17 § 1 pkt 2 k.p.k.): Wypełnienie znamienia przedmiotowego posiadania w rozumieniu przepisu art. 62 ust. 1 u.p.n. następuje, gdy posiadanie środka odurzającego lub substancji psychotropowej bezpośrednio związane jest z zamiarem wprowadzenia do obrotu, udzielania, przewozu, wywozu, nie zaś z celem użycia 14,
  • niecelowości karania (dotychczasowa postawa i warunki osobiste): uprzednia karalność/brak konfliktów z prawem, pierwsza taka sytuacja, praca, studia, bezdomność,
  • stosunku do substancji psychoaktywnych (używanie okazjonalne, szkodliwe, uzależnienie, przebyte leczenie/terapia),
  • czynu dokonanego w związku z uzależnieniem/problemowym używaniem narkotyków,
  • opinii specjalisty,
  • obecności substancji w organizmie,
  • wyjaśnienia sprawcy.

Te oraz inne okoliczności decydują o umorzeniu postępowania w sprawach dotyczących tzw. przestępstw narkotykowych, szczególnie posiadania środków odurzających. Trafne spostrzeżenie dotyczy także rozdzielenia głównych podstaw umorzenia:

  • art. 17 § 1 pkt 3 k.p.k.: znikoma szkodliwość społeczna czynu – brak przestępstwa,
  • art. 62a u.p.n.: przestępstwa dokonano, ale ukaranie sprawcy jest niecelowe.

Szczególnie ciekawy wniosek wypływa z faktu, że art. 62a u.p.n. może prowadzić do pogorszenia sytuacji oskarżonego. Chodzi o sytuacje, w których czyn nie jest przestępstwem z uwagi na znikomy stopień społecznej szkodliwości, postępowanie powinno zostać umorzone obligatoryjnie, a stosowany jest art. 62a, co potwierdza, że przestępstwo zostało popełnione, nie gwarantuje natomiast umorzenia postępowania, które w takim wypadku jest fakultatywne15.

Warunkowe umorzenie postępowania

Istotą warunkowego umorzenia postępowania jest odstąpienie od wymierzenia kary za popełnione przestępstwo i poddanie sprawcy próbie, która wynosi od roku do 3 lat. Oskarżony zachowuje status osoby niekaranej (tzw. czysta karta karna), ale informacja o tym ulega zatarciu dopiero po upływie 6 miesięcy od zakończenia okresu próby. Skorzystanie z tego środka probacyjnego jest uzależnione od spełnienia łącznie następujących przesłanek:

  • przestępstwo zagrożone jest karą nieprzekraczającą 5 lat pozbawienia wolności16,
  • wina i społeczna szkodliwość czynu nie są znaczne,
  • okoliczności jego popełnienia nie budzą wątpliwości,
  • sprawca nie był wcześniej karany za przestępstwo umyślne,
  • jego właściwości i warunki osobiste oraz dotychczasowy sposób życia uzasadniają przypuszczenie, że pomimo umorzenia będzie przestrzegał porządku prawnego, w szczególności nie popełni przestępstwa17.

Sąd w okresie próby zobowiązuje sprawcę do naprawienia szkody i zadośćuczynienia za doznaną krzywdę lub zamiast tego orzeka nawiązkę. Pozostałe środki mają charakter fakultatywny m.in.: powstrzymanie się od nadużywania alkoholu lub używania innych środków odurzających, poddanie się terapii uzależnień, psychoterapii/psychoedukacji lub oddziaływaniom korekcyjno-edukacyjnym, dozór kuratora lub osoby godnej zaufania, zakaz prowadzenia pojazdów. Sąd wznawia postępowanie obligatoryjnie, jeżeli sprawca w okresie próby popełnił przestępstwo umyślne i został prawomocnie skazany. W przypadku rażącego naruszenia porządku prawnego, popełnienia przestępstwa (także w czasie po wydaniu orzeczenia o warunkowym umorzeniu, a przed jego uprawomocnieniem) uchylania się od dozoru, nałożonych obowiązków lub orzeczonego środka karnego, sąd może podjąć warunkowo umorzone postępowanie. Omawiana regulacja jest alternatywą wobec bardziej restrykcyjnych reakcji karnych, jednak w przypadku spraw narkotykowych jest stosowana rzadko. Wymóg niekaralności za przestępstwo umyślne jest ograniczeniem, które skutecznie uniemożliwia, szczególnie osobom uzależnionym, skorzystanie z tego środka probacyjnego. Wynika to przede wszystkim z faktu, że uzależnienie jest chorobą nierozerwalnie związaną z naruszeniem prawa, determinującą czyny przestępcze (posiadanie, handel, produkcja narkotyków, nielegalne zdobywanie pieniędzy na narkotyki), które są przestępstwami umyślnymi. Warunkowe umorzenie, wiążące się z poddaniem sprawcy próbie, to obok innych rozwiązań alternatywnych, w tym leczniczych, wyraz racjonalnego podejścia w polityce narkotykowej. Chodzi o większe zrozumienie choroby uzależnienia i upowszechnianie idei „pomoc przed karą”, która w przypadku środków probacyjnych zapobiega skazaniu. Może być rozwiązaniem skierowanym także do osób używających narkotyków okazjonalnie lub szkodliwie, np. w sprawach dotyczących posiadania większych ilości tych środków. Okres próby to czas rehabilitacji za czyn motywujący do zmiany zachowania lub ograniczenia/zaprzestania używania. Na marginesie należy dodać, że brak uprzedniej karalności wcale nie gwarantuje warunkowego umorzenia, w miejsce którego w większości spraw nadal orzekana jest kara pozbawienia wolności w zawieszeniu.

Leczyć czy karać? Jak prawo karne wykorzystuje możliwości prozdrowotne

Włączenie do procesu karnego certyfikowanego specjalisty terapii uzależnień jest wyrazem prozdrowotnej, racjonalnej polityki narkotykowej nakierowanej na oddziaływania lecznicze i terapeutyczne w tym procesie. Zebranie informacji na temat używania przez podejrzanego/oskarżonego substancji psychotropowych jest obowiązkowe w każdej sprawie, w której zachodzi uzasadnione podejrzenie, że sprawca jest osobą uzależnioną lub używającą szkodliwie tych środków18. Ocena zdrowia oskarżonego, jego motywacji, warunków osobistych, sposobu życia ma fundamentalne znaczenie w procesie karnym, ponieważ wyznacza dalszy kierunek postępowania. Diagnoza pozwala na określenie wpływu problemu narkotykowego na dokonanie czynu, co przekłada się na wymiar kary i zastosowanie rozwiązań alternatywnych, zgodnych z zasadą „leczyć zamiast karać”. Udowodnienie silnego związku między uzależnieniem/szkodliwym używaniem a popełnionym w związku z nim przestępstwem decyduje o kwalifikacji prawnej czynu i gwarantuje wykorzystanie oddziaływań leczniczych zamiast represji karnej. Wobec tego zaniechanie dokonania obligatoryjnej czynności dowodowej niezbędnej do określenia stopnia winy sprawcy zarzuconych przestępstw narkotykowych stanowi naruszenie art. 70a ust. 1. Przepis ten nakłada na organ procesowy obowiązek przeprowadzenia takiego dowodu, bo warunkuje on ustalenie winy sprawcy 19. Specjalista terapii uzależnień przed przystąpieniem do wywiadu musi uzyskać zgodę oskarżonego na badanie, która potwierdza jego wolę uczestnictwa w dalszych rekomendowanych oddziaływaniach terapeutycznych i leczniczych20. Omawiana regulacja nie doczekała się pełnej implementacji, wynika to z nieznajomości samego przepisu lub niechęci do jego stosowania, związanej z wydłużeniem postępowania i wpływem na wyniki statystyczne. Polityka karna nie realizuje celów w obszarze zdrowia publicznego i ogranicza pomoc profilaktyczną i terapeutyczną, dlatego kształtowanie dobrych praktyk w tym zakresie jest jednym z wyzwań obecnego systemu.

Alternatywa lecznicza

Zawieszenie postępowania karnego na czas leczenia, rehabilitacji lub udziału w programie edukacyjno-profilaktycznym jest rozwiązaniem skierowanym do osób uzależnionych i używających substancji psychoaktywnych szkodliwie, którzy popełnili przestępstwo w związku z używaniem tych środków. Górna granica ustawowego zagrożenia za ten czyn to 5 lat pozbawienia wolności. Pozytywnie ukończona terapia gwarantuje warunkowe umorzenie postępowania, które w tym wypadku jest obligatoryjne, dodatkowo zniesiony został wymóg uprzedniej niekaralności sprawcy, wynikający z art. 66 k.k. W przypadku negatywnego wyniku leczenia, rehabilitacji lub udziału w programie prokurator postanawia o dalszym prowadzeniu postępowania, w tym wypadku wniesienie aktu oskarżenia jest fakultatywne21. Pojęcie leczenia i rehabilitacji odnosi się do osób uzależnionych i dotyczy różnych sektorów lecznictwa uzależnień22, natomiast odpowiednie programy profilaktyczne kierowane są do osób szkodliwie używających środków odurzających23. Podjęcie leczenia lub udział w programie należy udokumentować, dlatego bardzo ważne jest zaświadczenie stwierdzające, że pacjent został zakwalifikowany do terapii, ma zagwarantowane miejsce leczenia lub rozpoczął stosowne leczenie. Z uwagi na to, że zawieszenie postępowania ma charakter fakultatywny, nie jest to mechanizm często wykorzystywany w procesie karnym. Jedną z okoliczności warunkujących jego zastosowanie jest długotrwała przeszkoda uniemożliwiająca prowadzenie postępowania24, a w ocenie sądu leczenie podjęte przez oskarżonego w żadnej mierze nie uniemożliwiało przeprowadzenie postępowania sądowego. Terapia oskarżonego miała bowiem charakter ambulatoryjny, a oskarżony miał swobodę wyboru dni, w których uczestniczył w zajęciach 25. Wobec tak przedstawionej tezy, pod znakiem zapytania staje sama idea i celowość stosowania art. 72 ustawy, jak również diagnoza oskarżonego i zarekomendowana pomoc terapeutyczna. Decyzja o zawieszeniu może zapaść zarówno przed rozprawą, jak i na rozprawie, aż do chwili zamknięcia przewodu sądowego. Jednak w wielu sprawach im późniejsza decyzja oskarżonego o udziale w oddziaływaniach terapeutycznych, tym mniejsze szanse na skorzystanie z tej alternatywy. Wynika to z nastawienia organów wymiaru sprawiedliwości, które dopatrują się w takiej postawie manipulacji oskarżonego i postrzegają podjęcie przez niego leczenia jako przyjętą linię obrony jedynie na potrzeby toczącego się postępowania. Fakt uzależnienia/szkodliwego używania, próby wyjścia z nałogu, „ciąg narkotyczny”, zaburzenia psychiczne, popełnienie czynu w stanie odurzenia/głodu nie znajdują większego zrozumienia, wobec przekonania, iż obecna zmiana ma na celu polepszenie sytuacji procesowej w celu uzyskania spodziewanych korzyści z zawieszenia postępowania26. Oczywiście takie sytuacje mogą się zdarzyć, jednak wysuwanie takich wniosków wobec każdej osoby uzależnionej będzie daleko posuniętym naruszeniem prawa. Niezależnie od ustalonej przez sąd chronologii wydarzeń, niepodejmowanie dotychczas przez oskarżonego terapii lub rozpoczęcie leczenia w trakcie postępowania nie może stanowić negatywnej przesłanki zawieszenia postępowania. Nie należy zapominać o tym, że dla niektórych sprawców przestępstw kontakt ze specjalistą terapii uzależnień może być pierwszym w życiu, dodatkowo systemowa pomoc może rzeczywiście wpłynąć na zmianę zachowania. Spostrzeżenia wynikające z długoletniej praktyki skutecznego udzielania pomocy w leczeniu uzależnień wskazują, że praca terapeutyczna obejmuje osoby z różnymi problemami narkotykowymi: pomiędzy fazą eksperymentowania z narkotykami a fazą uzależnienia, nadużywające narkotyków w sposób szkodliwy i chroniczny, uzależnione od tych środków, a nawet rekreacyjnych użytkowników. Osiągnięcie celu, jakim jest ograniczenie lub zaprzestanie używania, jest celem nadrzędnym wobec większości sprawców uzależnionych/szkodliwie używających narkotyków. Zawieszenie postępowania jest dla nich okresem próby, w trakcie której mogą pozytywnie ukończyć leczenie, a warunkowe umorzenie jest swoistą „nagrodą” za spełnienie tego postanowienia. Natomiast niepowodzenie w terapii i dalsze prowadzenie postępowania może realizować funkcję motywującą do zmiany nastawienia i mobilizować do podjęcia terapii. Przewidziane rozwiązania prozdrowotne są wyrazem prymatu leczenia i profilaktyki wobec osób uzależnionych i zagrożonych uzależnieniem, ale nie gwarantują faktycznego dostępu do oddziaływań pomocowych. Alternatywy lecznicze istnieją w polskim systemie prawnym od ponad 20 lat, ale instytucje przewidziane w art. 70a i 72 ustawy są w praktyce martwe.

Programy rekomendowane

Właściwa interwencja i adekwatna reakcja to pierwszorzędne i wymagane standardy w profilaktyce i leczeniu uzależnień. Na system lecznictwa w Polsce składa się: detoksykacja, rehabilitacja realizowana w warunkach ambulatoryjnych i stacjonarnych, substytucja, leczenie antyretrowirusowe, programy redukcji szkód, postrehabilitacja, reintegracja, a także profilaktyka.

Szczególne znaczenie dla prezentowanych rozwiązań prozdrowotnych w procesie karnym mają programy rekomendowane. Program wczesnej interwencji „Fred goes net”27 jest ofertą profilaktyki selektywnej skierowaną do młodych osób używających legalnych i nielegalnych substancji psychoaktywnych, w szczególności tych z ryzykownymi wzorami używania, którzy weszli w konflikt z prawem. Uświadomienie młodym ludziom zagrożeń związanych z środkami odurzającymi może nie tylko zapobiec, ograniczyć czy przerwać zachowanie ryzykowne, ale także spowodować trwałą i świadomą zmianę postawy. Program „Fred goes net” to profilaktyka wykrywania, zapobiegania i zahamowania, mająca na celu ograniczanie rozmiarów używania i nadużywania środków odurzających. „Candis”28 to indywidualny, krótkoterminowy program terapeutyczny dla użytkowników marihuany i haszyszu. Jego celem jest rozpoznanie swojego wzoru używania, dążenie do abstynencji lub redukcji używania i nauka skutecznego rozwiązywania problemów psychologicznych i społecznych. Te dwa kluczowe programy, prowadzone przez certyfikowanych specjalistów terapii uzależnień, mogą być z powodzeniem wykorzystane w polityce karnej, do której dzięki nowelizacji ustawy o przeciwdziałaniu narkomanii dołączono komponenty lecznicze z zakresu polityki zdrowotnej.

Przestępczość może być przyczyną lub skutkiem narkomanii i odwrotnie − narkomania może być przyczyną lub skutkiem przestępczości. Ta zależność jest oczywista tylko w tym znaczeniu, że nabywanie, posiadanie, a nawet używanie narkotyków i one same stanowią przestępstwo systemu prohibicyjnego29. To bardzo złożona interakcja, jednak nie sposób zgodzić się z poglądem, że narkomania jest czynem przestępczym, że uzależnienie to przestępstwo tak destrukcyjne i zagrażające, że znalazły swoje odzwierciedlenie w normach prawnych i określonych rozwiązaniach organizacyjnych związanych z zapobieganiem tej patologii 30. Takie stanowisko świadczyłoby o tym, że wszelka odpowiedzialność karna jest ustanowiona z powodu istnienia narkomanii i wymierzona w osoby uzależnione/używające narkotyków, że została stworzona jako odpowiedź na to zjawisko, a nie jako reakcja na przestępczość w ogóle. Wobec tego, od kiedy choroba jest przestępstwem? I od kiedy za chorowanie stosuje się kary?

Polityka traktująca narkotyki jako problem prawnokarny, a nie społeczno-medyczny, powoduje tylko, że tracimy kontrolę nad tym zjawiskiem31. Spowodowanie zmian w wiedzy, postawach i zachowaniach osób zdiagnozowanych jako użytkownicy substancji psychoaktywnych to postawienie możliwego do osiągnięcia, satysfakcjonującego celu: abstynencji lub ograniczenia używania. Uzależnienia to jeden z najważniejszych problemów zdrowia publicznego, dlatego reakcja karna na przestępstwa z nimi związane powinna uwzględniać rozwiązania prozdrowotne. Spójna polityka narkotykowa wymaga racjonalnego połączenia ingerencji prawnokarnej z środkami o charakterze leczniczym, terapeutycznym i profilaktycznym.

Przypisy

  1. ↑ Ustawa z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii, Dz.U. 2005, Nr 179, poz. 1485, z poźn. zm., dalej jako u.p.n.
  2. ↑ Art. 62a Ustawy z dnia 1 kwietnia 2011 r. o zmianie ustawy o przeciwdziałaniu narkomanii oraz niektórych innych ustaw, Dz.U. 2011, Nr 117, poz. 678.
  3. ↑ Ustawa z dnia 15 kwietnia 2016 r. o zmianie ustawy − Kodeks postępowania karnego i innych ustaw z dnia 11 marca 2016 r., Dz.U. 2016, poz. 437.
  4. ↑ E. Kuźmicz, Z. Mielecka-Kubień, D. Wiszejko-Wierzbicka, „Karanie za posiadanie. Artykuł 62 ustawy o przeciwdziałaniu narkomanii – koszty, czas, opinie”, Instytut Spraw Publicznych, Warszawa 2009, s. 68.
  5. ↑ Art. 447 § 5 Ustawy z dnia 6 czerwca 1997 r. − Kodeks postępowania karnego, Dz.U. 1997, Nr 89, poz. 555 z późn. zm., dalej jako k.p.k.
  6. ↑ Art. 16 k.p.k.
  7. ↑ Skoro oskarżony wyraził zgodę na wydanie wyroku skazującego bez przeprowadzania rozprawy, ma on prawo, aż do wydania takiego wyroku, wypowiedzieć się co do wszystkich jego elementów, a nawet jeżeli propozycję prokuratora uzna za niekorzystną, cofnąć wyrażoną wcześniej zgodę na rozpoznanie sprawy w zaproponowanym przez oskarżyciela publicznego trybie, Wyrok Sądu Najwyższego z dnia 5 lutego 2013 r., III KK 252/12, LEX nr 1277741.
  8. ↑ Więcej na ten temat: M. Jankowski, S. Momot, „Stosowanie przepisu art. 62a ustawy o przeciwdziałaniu narkomanii”, Instytut Wymiaru Sprawiedliwości, Warszawa 2015, s. 180 i n.
  9. ↑ Zob. II AKa 205/06, III KK 257/06, II AKa 182/06, II AKa 83/07, II AKa 10/08, II AKa 132/00, II AKa 241/06, IV KK 127/08, II KK 235/08, II AKa 380/08, IV KK 26/11.
  10. ↑ Wyrok Sądu Apelacyjnego z dnia 29 września 2005 r., II AKa 217/05.
  11. ↑ K. Krajewski, „Wytyczne dotyczące stosowania art. 62 ustawy o przeciwdziałaniu narkomanii – posiadanie narkotyków”, Polska Sieć Polityki Narkotykowej, Warszawa 2014.
  12. ↑ E. Kuźmicz, Z. Mielecka-Kubień, D. Wiszejko-Wierzbicka, op. cit., s. 54.
  13. ↑ Ibidem, s. 69.
  14. ↑ P. Kładoczny (red.), B. Wilamowska, P. Kubaszewski, „Ustawa o przeciwdziałaniu narkomanii. Komentarz do wybranych przepisów karnych”, Warszawa 2013, s. 75.
  15. ↑ M. Jankowski, S. Momot, op. cit., s. 179.
  16. ↑ Przestępstwa narkotykowe typu podstawowego lub uprzywilejowanego, z wyłączeniem typu kwalifikowanego.
  17. ↑ Art. 66 Ustawy z dnia 6 czerwca 1997 r. – Kodeks karny, Dz.U. 1997, Nr 88, poz. 553 z późn. zm., dalej jako k.k.
  18. ↑ Art. 70a u.p.n.
  19. ↑ Wyrok Sądu Apelacyjnego z dnia 26 czerwca 2013 r., II AKa57/2013.
  20. ↑ Załącznik nr 2 – Wzór kwestionariusza − Rozporządzenia Ministra Sprawiedliwości z dnia 12 stycznia 2012 r. w sprawie zbierania informacji na temat używania przez oskarżonego środków odurzających, substancji psychotropowych lub środków zastępczych, Dz.U. 2012, poz. 38, dalej jako „Rozporządzenie”.
  21. ↑ Uzależnione od wszystkich okoliczności sprawy, zwłaszcza powodów nieukończenia terapii, które w zależności od formy oddziaływań mogą być różne: złamanie abstynencji, nieprzestrzeganie zasad regulaminu, niestawiennictwo, choroba, hospitalizacja w szpitalu, okoliczności rodzinne/osobiste, inne ważne przeszkody itp.
  22. ↑ Detoksykacja, leczenie ambulatoryjne i stacjonarne, leczenie substytucyjne, leczenie antyretrowirusowe.
  23. ↑ Np. program terapeutyczny „Candis”, program wczesnej interwencji „Fred goes net”.
  24. ↑ Art. 22 § 1 k.p.k.
  25. ↑ Więcej na ten temat: Wyrok Sądu Okręgowego z dnia 7 listopada 2016 r., IV Ka913/16.
  26. ↑ Ibidem.
  27. ↑ https://programfred.pl/
  28. ↑ https://www.candisprogram.pl/
  29. ↑ J. Błachut, A. Gaberle, K. Krajewski, „Kryminologia”, Gdańsk 2005, s. 384.
  30. ↑ Por. M. Jędrzejko, „Człowiek zniewolony. Moralne aspekty narkomanii”, Warszawa 2003, s. 110-116.
  31. ↑ Z M. Balickim rozmawia J. Smoleński, „Skończmy te egzorcyzmy” (w:) „Polityka narkotykowa. Przewodnik Krytyki Politycznej”, Warszawa 2009, s. 227.


Przedmiotem niniejszego tekstu będzie analiza wyroku Europejskiego Trybunału Praw Człowieka (ETPC) w sprawie Grabowski przeciwko Polsce, który został wydany w czerwcu 2015 roku. Europejski Trybunał stwierdził naruszenie przez Polskę prawa do wolności osobistej (art. 5 Konwencji o ochronie praw człowieka i podstawowych wolności). Siedemnastoletni wówczas Maksymilian Grabowski został zatrzymany przez policję pod zarzutem popełnienia rozboju. Sąd wszczął postępowanie w tej sprawie i zdecydował o umieszczeniu nastolatka w schronisku dla nieletnich, ale legalność jego pobytu nie została zweryfikowana, mimo złożenia stosownego wniosku przez obrońcę nastolatka.

Nieletni w schronisku. Analiza wyroku Europejskiego Trybunału Praw Człowieka w sprawie Grabowski przeciwko Polsce

Katarzyna Syroka-Marczewska
Prawnik

Uwagi ogólne

Bez wątpienia regulacje prawne dotyczące nieletnich powinny uwzględniać funkcje opiekuńczo-wychowawcze i dążyć do przeciwdziałania demoralizacji. Tworzenie wyodrębnionego sądownictwa dla nieletnich zostało zapoczątkowane w 1899 roku w Chicago w Stanach Zjednoczonych, gdzie utworzono specjalny sąd dla nieletnich z sędzią o dodatkowym pedagogicznym przygotowaniu1. Postanowiono wówczas, że sąd ten powinien mieć swoją siedzibę w innym budynku niż sąd karny dla dorosłych, aby nie stygmatyzować nieletnich i nie dopuszczać do kontaktu ze zdemoralizowanymi, dorosłymi przestępcami2. Rozwój sądownictwa dla nieletnich postępował wyjątkowo szybko zarówno na gruncie amerykańskim, jak i w Europie, gdzie pierwsze sądy dla nieletnich utworzono już w 1905 roku w Anglii i Danii.

W Polsce pierwsze, odrębne, wyspecjalizowane sądy dla nieletnich powstały w Warszawie, Łodzi oraz Lublinie w 1919 roku. Z czasem zostały one przekształcone w sądy rodzinne, funkcjonujące do dzisiaj.

Prawne sposoby oddziaływania na nieletniego

Zgodnie z aktualnie obowiązującymi przepisami prawa, tj. art. 6 ustawy o postępowaniu w sprawach nieletnich3 (dalej upn), sąd rodzinny ma szeroki wachlarz możliwości oddziaływania4 wobec nieletnich. Należy ocenić to pozytywnie, ponieważ każda sprawa jest inna i wymaga indywidualnego dopasowania w zakresie orzekanych sankcji. Sąd może m.in. udzielić nieletniemu upomnienia, ale także zobowiązać daną osobę do określonego postępowania, np. do naprawienia wyrządzonej szkody, do wykonania określonych prac lub świadczeń na rzecz pokrzywdzonego lub społeczności lokalnej, do przeproszenia pokrzywdzonego, do podjęcia nauki lub pracy, do uczestniczenia w odpowiednich zajęciach o charakterze wychowawczym, terapeutycznym lub szkoleniowym, do powstrzymania się od przebywania w określonych środowiskach lub miejscach albo do zaniechania używania alkoholu lub innego środka w celu wprowadzania się w stan odurzenia. Ponadto sąd może ustanowić dla nieletniego nadzór rodziców5, opiekuna, kuratora albo organizacji młodzieżowej lub innej organizacji społecznej, zakładu pracy albo osoby godnej zaufania. Jeżeli wymagają tego okoliczności sprawy, nieletni może zostać skierowany do ośrodka kuratorskiego, a także do organizacji społecznej lub instytucji zajmujących się pracą z nieletnimi o charakterze wychowawczym, terapeutycznym lub szkoleniowym.

Przepisy prawa umożliwiają uwzględnienie stanu zdrowia nieletniego. W razie stwierdzenia u nieletniego upośledzenia umysłowego, choroby psychicznej lub innego zakłócenia czynności psychicznych bądź nałogowego używania alkoholu albo innych środków w celu wprowadzenia się w stan odurzenia, sąd rodzinny może orzec umieszczenie nieletniego w szpitalu psychiatrycznym lub innym odpowiednim zakładzie leczniczym. Jeżeli zachodzi potrzeba zapewnienia nieletniemu jedynie opieki wychowawczej, sąd może orzec umieszczenie go w młodzieżowym ośrodku wychowawczym, a w przypadku gdy nieletni jest upośledzony umysłowo w stopniu głębokim i wymaga jedynie opieki – w domu pomocy społecznej.

Bez wątpienia jedną z najbardziej dotkliwych dla nieletniego sytuacji jest umieszczenie go w młodzieżowym ośrodku wychowawczym, w rodzinie zastępczej zawodowej albo umieszczenie w zakładzie poprawczym. Decyzja o umieszczeniu w zakładzie poprawczym6 jest podejmowana, jeżeli inne środki wychowawcze okazały się nieskuteczne lub nie rokują resocjalizacji nieletniego. Ponadto sąd rodzinny może orzec umieszczenie nieletniego w zakładzie poprawczym, jeżeli przemawia za tym wysoki stopień jego demoralizacji.

W świetle upn istnieje możliwość umieszczenia nieletniego także w schronisku dla nieletnich, jeżeli zostaną ujawnione okoliczności przemawiające za umieszczeniem go w zakładzie poprawczym, a zachodzi uzasadniona obawa ukrycia się nieletniego lub zatarcia śladów czynu karalnego, albo jeżeli nie można ustalić tożsamości nieletniego. Reasumując, przesłanki umieszczenia w schronisku dla nieletnich w myśl art. 27 § 1 upn są następujące:

  1. ujawnienie okoliczności przemawiających za umieszczeniem w zakładzie poprawczym,
  2. uzasadniona obawa ukrycia się nieletniego lub zatarcia śladów czynu albo niemożność ustalenia tożsamości nieletniego.

Zastosowanie umieszczenia w schronisku dla nieletnich jest możliwe tylko w razie łącznego wystąpienia przesłanki wymienionej w pkt 1 i jednej z trzech sytuacji wymienionych w pkt 27. Środek tymczasowy z art. 27 § 1 upn może być stosowany w trakcie całego postępowania. Organami uprawnionymi do jego stosowania są sędzia rodzinny, sąd rodzinny, sąd zwykły.

W postanowieniu o umieszczeniu w schronisku dla nieletnich sąd powinien określić czas jego zastosowania, przy czym przed skierowaniem sprawy na rozprawę nie może on przekroczyć 3 miesięcy8. Okres ten, w myśl art. 27 § 4 upn, może być przedłużony o dalsze 3 miesiące z uwagi „na szczególne okoliczności sprawy”. O przedłużeniu pobytu nieletniego w schronisku dla nieletnich sąd rodzinny orzeka na posiedzeniu, przy czym o terminie posiedzenia zawiadamia się strony i obrońcę nieletniego. Łączny pobyt nieletniego w schronisku dla nieletnich do chwili wydania postanowienia kończącego postępowanie w sprawie (w pierwszej instancji) nie może być dłuższy niż rok. Do okresu tego nie wlicza się nieusprawiedliwionej nieobecności nieletniego w schronisku dla nieletnich, trwającej dłużej niż 3 dni (spowodowanej np. ucieczką) ani okresu obserwacji psychiatrycznej (art. 27 § 6 upn).

Schroniska dzielą się na zwykłe oraz interwencyjne. Zgodnie z treścią § 28 rozporządzenia9 schroniska zwykłe są przeznaczone dla nieletnich umieszczonych w nich na podstawie art. 27 § 1 upn10 lub art. 74 § 2 upn11. Z kolei schroniska interwencyjne są przeznaczone dla nieletnich umieszczonych w nich na podstawie art. 27 § 2 upn12 lub nieletnich stwarzających poważne zagrożenie społeczne albo dla bezpieczeństwa schroniska zwykłego. Praca wychowawcza wobec nieletnich umieszczonych w schroniskach interwencyjnych jest ukierunkowana w szczególności na eliminowanie przyczyn zachowań agresywnych.

W schroniskach zwykłych liczba nieletnich w grupie wychowawczej i oddziale szkolnym powinna wynosić 10 osób, natomiast w schroniskach interwencyjnych 6 osób.

Grabowski przeciwko Polsce

Przedmiotem niniejszego tekstu będzie analiza wyroku Europejskiego Trybunału Praw Człowieka (ETPC) w sprawie Grabowski przeciwko Polsce, który został wydany w czerwcu 2015 roku13. Europejski Trybunał stwierdził naruszenie przez Polskę prawa do wolności osobistej (art. 5 Konwencji o ochronie praw człowieka i podstawowych wolności). Siedemnastoletni wówczas Maksymilian Grabowski został zatrzymany przez policję pod zarzutem popełnienia rozboju. Sąd wszczął postępowanie w tej sprawie i zdecydował o umieszczeniu nastolatka w schronisku dla nieletnich, ale legalność jego pobytu nie została następnie zweryfikowana, mimo złożenia stosownego wniosku przez obrońcę nastolatka. Sąd uznał bowiem, że ustawa o postępowaniu w sprawach nieletnich, po skierowaniu sprawy nieletniego na rozprawę, nie wymaga wydania odrębnego postanowienia o przedłużeniu okresu pobytu w schronisku. W efekcie mężczyzna spędził w nim 5 miesięcy więcej niż powinien. Warto w tym miejscu zauważyć, że Grabowski w związku z rozstrzygnięciem przez ETPC otrzymał 5000 euro za doznaną szkodę niemajątkową w związku z nielegalnym pozbawieniem go wolności.

Aktywność Rzecznika Praw Obywatelskich

Jak już wspomniano, okres pobytu w schronisku dla nieletnich nie może trwać dłużej niż 3 miesiące przed skierowaniem sprawy na rozprawę. Na problemy interpretacyjne w zakresie art. 27 upn zwracał już uwagę w 2013 roku Rzecznik Praw Obywatelskich, przygotowując wystąpienie do ministra sprawiedliwości (z dnia 24 czerwca 2013 roku). Na podstawie napływających skarg Rzecznik Praw Obywatelskich poinformowała ministra sprawiedliwości, że sądy rodzinne, opierając się na art. 27 § 3 lub art. 27 § 6 w związku z art. 27 § 3 ustawy o postępowaniu w sprawach nieletnich, przyjmują, że samo skierowanie sprawy do rozpoznania w postępowaniu poprawczym stanowi podstawę do przedłużenia pobytu nieletniego w schronisku dla nieletnich. W związku z tym Rzecznik Praw Obywatelskich zwróciła się do Sądów Okręgowych w Warszawie, Krakowie i Gdańsku z prośbą o informacje na temat praktyki orzeczniczej sądów rodzinnych w tym zakresie. Uzyskane informacje wskazywały, że zgodnie z powszechnie przyjętą interpretacją art. 27 § 3 upn, do przedłużenia pobytu nieletniego w schronisku dla nieletnich nie było konieczne wydanie odrębnego postanowienia w tym przedmiocie. Rzecznik Praw Obywatelskich uznała, że praktyka taka ma daleko idące konsekwencje w odniesieniu do nieletnich, których dotyczy. Zauważono, że przede wszystkim brak wydania przez sąd postanowienia o przedłużeniu pobytu nieletniego w schronisku, po skierowaniu sprawy na rozprawę do rozpoznania w postępowaniu naprawczym, skutkował tym, że takie przedłużenie nie podlegało zaskarżeniu. Ponadto postanowienie sądu o skierowaniu sprawy na rozprawę nie określało długości pobytu nieletniego w schronisku dla nieletnich. Rzecznik Praw Obywatelskich podkreśliła, że umieszczenie nieletniego w schronisku dla nieletnich polega na pozbawieniu go wolności. Wskazała także, że brak precyzyjnych przepisów na gruncie ustawy o postępowaniu w sprawach nieletnich, prowadzący do rozbieżnej wykładni przez sądy, nie może pozbawiać nieletnich ochrony praw przysługujących im na gruncie Konstytucji. Rzecznik Praw Obywatelskich wniosła do ministra o rozważenie dokonania nowelizacji przepisu art. 27 ustawy o postępowaniu w sprawach nieletnich, która mogłaby rozwiązać sygnalizowany problem.

W odpowiedzi z 22 lipca 2013 roku minister sprawiedliwości zgodził się z poglądem Rzecznika Praw Obywatelskich, że art. 27 ustawy o postępowaniu w sprawach nieletnich w swoim obecnym brzmieniu nie chroni w wystarczającym stopniu praw nieletniego przed arbitralnym działaniem sądu w sytuacji skierowania sprawy nieletniego do rozpoznania w postępowaniu poprawczym. Umieszczenie w schronisku dla nieletnich jest pozbawieniem wolności. Każdorazowe przedłużenie czasu pobytu ponad okres wynikający z postanowienia o jego zastosowaniu powinno być przedmiotem orzeczenia sądu rodzinnego. Minister poinformował Rzecznika, że podejmie prace legislacyjne w celu rozwiązania poruszonego problemu. Zmiany przepisów w omawianym zakresie jednak nie nastąpiły i dwa lata później, tj. w 2015 roku, ETPC wydał rozstrzygnięcie, w którym podkreślił, że w Polsce powinny być gwarancje lepszego przestrzegania praw nieletnich w zakresie umieszczania ich w schroniskach.

Realizacja wyroku

W wyroku wydanym 30 czerwca 2015 roku w sprawie Grabowski vs. Polska, Trybunał podkreślił, że art. 5 Konwencji gwarantuje fundamentalne prawo do wolności i bezpieczeństwa osobistego. W kontekście pozbawienia wolności szczególnie istotne jest zachowanie zasady pewności prawa. Standard „legalności” odnosi się również do „jakości prawa”, która oznacza, że w przypadkach, w których prawo krajowe dopuszcza możliwość pozbawienia wolności, powinno być to prawo dostępne, wystarczająco dokładne i przewidywalne w razie jego zastosowania, celem uniknięcia jakiegokolwiek ryzyka arbitralności.

W analizowanej sprawie pomiędzy datą utraty mocy postanowienia w sprawie umieszczenia w schronisku dla nieletnich a orzeczeniem sądu nakazującym zwolnienie, brak było orzeczenia sądowego, zezwalającego na dalsze pozbawienie wolności. W tym czasie nieletni nadal przebywał w schronisku dla nieletnich jedynie na tej podstawie, że sędzia wydał postanowienie o rozpoznaniu sprawy w postępowaniu poprawczym na podstawie art. 42 § 2 upn. Pozornie zawiła proceduralnie sprawa sprowadza się do tego, że nieletni przebywał w schronisku dłużej niż powinien, co bez wątpienia było dla niego dotkliwe. Z prawnego punktu widzenia powodem zaistniałej sytuacji może być niejasność przepisów upn i praktyka sądów rodzinnych, które przyjmowały, że postanowienie to samo w sobie stanowiło podstawę do przedłużenia pobytu nieletniego w schronisku.

Mając na uwadze powyższe, Trybunał stwierdził, po pierwsze, że ustawa o postępowaniu w sprawach nieletnich, z powodu braku precyzyjnych przepisów, nakładających na sądy rodzinne obowiązek wydania postanowienia o przedłużeniu pobytu w schronisku dla nieletnich w przypadku przyjęcia sprawy do rozpoznania w postępowaniu poprawczym oraz w sytuacji, gdy wcześniejsze postanowienie o umieszczeniu w schronisku dla nieletnich utraciło moc, nie spełnia kryterium „jakości prawa”. W tym miejscu warto podkreślić, że brak odpowiednich przepisów upn we właściwym czasie pozwolił na rozwinięcie praktyki, zgodnie z którą przedłużenie pobytu w schronisku dla nieletnich było możliwe bez odpowiedniego orzeczenia sądu. Po drugie, Trybunał stwierdził, że praktyka opisana w przedmiotowej sprawie, zgodnie z którą nieletni umieszczany był w schronisku dla nieletnich nie na podstawie konkretnego przepisu prawa lub orzeczenia sądu, pozostaje w sprzeczności z zasadą pewności prawa, znajdującą odzwierciedlenie w Konwencji, oraz stanowiącej jeden z podstawowych elementów składowych zasady rządów prawa. Trybunał zwrócił uwagę, że art. 27 § 6 upn stanowi, iż łączny pobyt nieletniego w schronisku dla nieletnich, do chwili wydania przez sąd pierwszej instancji postanowienia kończącego postępowanie w sprawie, nie może być dłuższy niż rok. Chociaż gwarancja ta jest ważna, w żaden sposób nie wpłynęła na polepszenie lub zmianę sytuacji M. Grabowskiego. Trybunał zwrócił uwagę, że po utracie mocy przez początkowe postanowienie o umieszczeniu skarżącego w schronisku dla nieletnich, nadal przebywał on w tym miejscu nie na podstawie postanowienia sądu przez 5 miesięcy i 2 dni.

Warto w tym miejscu zwrócić uwagę, że zgodnie z art. 37 Konwencji o prawach dziecka, żadne dziecko nie może zostać pozbawione wolności w sposób bezprawny lub arbitralny. Ponadto każde dziecko pozbawione wolności ma prawo do podważenia legalności pozbawienia go wolności przed sądem lub innym organem.

Po zapadnięciu wyroku ETPC przepisy te nie zostały znowelizowane14, choć Trybunał w Strasburgu wskazał, że sąd powinien okresowo kontrolować, czy wciąż istnieją podstawy do pobytu nieletniego w schronisku. Władze polskie w celu upowszechnienia standardów wynikających z wyroku Grabowski przeciwko Polsce przesłały je do sądów i przeprowadzono szkolenia w zakresie praw nieletnich. Zgodnie z deklaracjami rządu zmiana Regulaminu urzędowania sądów powszechnych ma stanowić prawną barierę przed tym, aby nie powtarzały się sytuacje takie, jak ta badana przez ETPC. Jak słusznie zauważyła Helsińska Fundacja Praw Człowieka, gwarancje lepszego przestrzegania praw nieletnich w zakresie umieszczania ich w schroniskach powinny się znaleźć w ustawie, a nie tylko w regulaminie sądów15. Komitet Ministrów Rady Europy słusznie bowiem wskazał, że podjęte przez Polskę kroki wciąż nie są wystarczające do pełnego wykonania wyroku Trybunału i niezbędne są dalsze zmiany prawa w obrębie ustawy o postępowaniu w sprawach nieletnich16.

Patrząc na aktywność ustawodawcy w związku z omawianym wyrokiem, warto wskazać, że 17 kwietnia 2018 roku do marszałka Sejmu wpłynęła uchwała w sprawie wniesienia do Sejmu projektu ustawy o zmianie ustawy o postępowaniu w sprawach nieletnich (druk sejmowy 2521). 3 sierpnia 2018 roku rząd zajął stanowisko17 w tej sprawie, w którym inicjatywę ustawodawczą ocenił pozytywnie, gdyż stanowi ona próbę jednoznacznego uregulowania kwestii związanej z przedłużaniem pobytu nieletniego w schronisku dla nieletnich. Rada Ministrów rekomendowała projekt do dalszych prac legislacyjnych. Od 2018 roku brak jest dodatkowych informacji w tym zakresie na stronie internetowej Sejmu, na której istnieje możliwość śledzenia procesu legislacyjnego. Należy rozumieć, że sprawa od ponad roku jest w toku.

Uwagi końcowe

Jak już wspomniano, projekt ustawy o zmianie ustawy o postępowaniu w sprawach nieletnich (druk sejmowy nr 2521) zawiera propozycję nowelizacji przepisów art. 27 i art. 29 upn. Przepis art. 27 upn reguluje procedurę umieszczania i przedłużania pobytu nieletniego w schronisku dla nieletnich. Projekt stanowi realizację postulatu zawartego w petycji P9-14/17 wniesionej do Senatu 19 kwietnia 2017 roku przez Helsińską Fundację Praw Człowieka w związku z treścią wytycznych sformułowanych przez Europejski Trybunał Praw Człowieka w wyroku z 30 czerwca 2015 roku w sprawie Grabowski przeciwko Polsce. Mimo podjęcia przez Ministerstwo Sprawiedliwości działań upowszechniania standardów wynikających z wyroku poprzez jego przetłumaczenie, przesłanie do sądów i prowadzenie szkoleń oraz zamieszczenie przepisów § 242 i § 243 w Regulaminie urzędowania sądów powszechnych18, wyraźna stała się potrzeba nowelizacji przepisów samej ustawy o postępowaniu w sprawach nieletnich. Proponowana zmiana art. 27 upn polega na zmianie treści § 3 tego przepisu, dodaniu do niego § 4a i § 4b oraz zmianie treści § 6. Proponowana zmiana art. 29 upn polega na zmianie jego treści. Zmiana treści art. 27 § 3 upn ma na celu wprowadzenie rozróżnienia postanowienia o umieszczeniu nieletniego w schronisku dla nieletnich, wydanego na podstawie art. 27 § 3 upn, od postanowień o przedłużeniu pobytu w schronisku dla nieletnich. Pojęcie określające cezurę czasową dla okresów pobytu i przedłużenia pobytu nieletniego w schronisku dla nieletnich „przed skierowaniem sprawy na rozprawę” zastąpiono określeniem „przed wyznaczeniem rozprawy”, zgodnie z art. 32m upn. Projektowany art. 27 § 4a upn stanowi uregulowanie procedury przedłużania pobytu nieletniego w schronisku dla nieletnich po wyznaczeniu rozprawy. Zgodnie z nowym przepisem w zakresie tym należy stosować odpowiednio przepis art. 27 § 4 upn, a zatem po wyznaczeniu rozprawy możliwe będzie przedłużenie pobytu nieletniego w schronisku dla nieletnich, jeżeli zajdzie taka konieczność, ze względu na szczególne okoliczności sprawy na okres nieprzekraczający 3 miesięcy. W projektowanym art. 27 § 4b upn wskazano na konieczność określenia każdorazowo w postanowieniu o przedłużeniu pobytu nieletniego w schronisku dla nieletnich okresu pobytu nie dłuższego niż 3 miesiące. Projektowana zmiana art. 27 § 6 upn ma na celu zaliczenie do okresu pobytu nieletniego w schronisku dla nieletnich okresu obserwacji psychiatrycznej, jako okresu faktycznego pozbawienia wolności. Z kolei zmiana treści art. 29 upn ma na celu zagwarantowanie możliwości złożenia zażalenia na każde postanowienie dotyczące umieszczenia i przedłużenia pobytu nieletniego w schronisku dla nieletnich oraz wprowadza nakaz niezwłocznego rozpoznania zażalenia na postanowienie o umieszczeniu i przedłużeniu pobytu w schronisku dla nieletnich.

Jak już wspomniano, inicjatywa ustawodawcza stanowi próbę jednoznacznego uregulowania kwestii związanej z przedłużaniem pobytu nieletniego w schronisku dla nieletnich. Kluczową kwestią jest tempo wprowadzanych zmian w regulacjach prawnych, bo od wydania wyroku przez ETPC niebawem minie 4 lata, a ustawa o postępowaniu w sprawach nieletnich nadal obowiązuje w starej wersji.

Przypisy

  1. ↑ V. Konarska-Wrzosek, „Prawny system postępowania z nieletnimi w Polsce”, Warszawa 2013.
  2. ↑ Ibidem.
  3. ↑ Ustawa z dnia 26 października 1982 r. o postępowaniu w sprawach nieletnich, Dz.U. 1982 Nr 35 poz. 228 z późn. zm. Przepisy ww. ustawy stosuje się w zakresie: 1) zapobiegania i zwalczania demoralizacji − w stosunku do osób, które nie ukończyły lat 18; 2) postępowania w sprawach o czyny karalne - w stosunku do osób, które dopuściły się takiego czynu po ukończeniu lat 13, ale nie ukończyły lat 17; 3) wykonywania środków wychowawczych lub poprawczych − w stosunku do osób, względem których środki te zostały orzeczone, nie dłużej jednak niż do ukończenia przez te osoby lat 21.
  4. ↑ Sąd może orzec zakaz prowadzenia pojazdów lub orzec przepadek rzeczy uzyskanych w związku z popełnieniem czynu karalnego. Ponadto sąd może zastosować inne środki zastrzeżone upn do właściwości sądu rodzinnego, jak również zastosować środki przewidziane w Kodeksie rodzinnym i opiekuńczym, z wyłączeniem umieszczenia w rodzinie zastępczej spokrewnionej, rodzinie zastępczej niezawodowej, rodzinnym domu dziecka, placówce wsparcia dziennego, placówce opiekuńczo-wychowawczej i regionalnej placówce opiekuńczo-terapeutycznej.
  5. ↑ W wypadku gdy rodzice lub opiekun nieletniego uchylają się od wykonania obowiązków nałożonych na nich przez sąd rodzinny, sąd ten może wymierzyć im karę pieniężną w wysokości od 50 do 1500 złotych.
  6. ↑ Umieszczenie nieletniego w zakładzie poprawczym można warunkowo zawiesić, jeżeli właściwości i warunki osobiste oraz środowiskowe sprawcy, jak również okoliczności i charakter jego czynu uzasadniają przypuszczenie, że pomimo niewykonania środka poprawczego cele wychowawcze zostaną osiągnięte. Warunkowe zawieszenie następuje na okres próby, który wynosi od roku do lat 3; w okresie próby sąd stosuje do nieletniego środki wychowawcze. Jeżeli w okresie próby zachowanie nieletniego wskazuje na dalszą demoralizację albo jeżeli nieletni uchyla się od wykonywania nałożonych na niego obowiązków lub od nadzoru, sąd rodzinny może odwołać warunkowe zawieszenie i zarządzić umieszczenie nieletniego w zakładzie poprawczym. Jeżeli w okresie próby i w ciągu dalszych 3 miesięcy odwołanie warunkowego zawieszenia nie nastąpiło, orzeczenie o umieszczeniu w zakładzie poprawczym z mocy prawa uważa się za niebyłe.
  7. ↑ P. Górecki, V. Konarska-Wrzosek, „Postępowanie w sprawach nieletnich. Komentarz”, Warszawa 2019, LEX on-line, komentarz do art. 27.
  8. ↑ Wydając postanowienie o umieszczeniu w schronisku dla nieletnich, należy obligatoryjnie ustanowić dla nieletniego obrońcę, jeżeli nie ma on obrońcy z wyboru (art. 49 upn). Wyznaczenie obrońcy z urzędu powinno być dokonane jednocześnie z wydaniem postanowienia o umieszczeniu w schronisku dla nieletnich. Nieustanowienie obrońcy narusza prawo nieletniego do obrony i stanowi poważne uchybienie procesowe.
  9. ↑ Rozporządzenie Ministra Sprawiedliwości z dnia 17 października 2001 r. w sprawie zakładów poprawczych i schronisk dla nieletnich, Dz.U. 2001 Nr 124 poz. 1359 z późn. zm.
  10. ↑ Zgodnie z tym przepisem nieletniego można umieścić w schronisku dla nieletnich, jeżeli zostaną ujawnione okoliczności przemawiające za umieszczeniem go w zakładzie poprawczym, a zachodzi uzasadniona obawa ukrycia się nieletniego lub zatarcia śladów czynu karalnego, albo jeżeli nie można ustalić tożsamości nieletniego.
  11. ↑ W razie gdy wykonanie orzeczenia o umieszczeniu nieletniego w zakładzie poprawczym natrafiłoby na niedające się usunąć przeszkody, sąd rodzinny stosuje nadzór kuratora, a w wyjątkowych wypadkach uznając, że ze względów wychowawczych jest to konieczne, może orzec umieszczenie nieletniego w schronisku dla nieletnich. Nieletni pozostaje w schronisku dla nieletnich do czasu umieszczenia go we właściwym zakładzie, jednakże pobyt w schronisku nie może wówczas przekroczyć 3 miesięcy.
  12. ↑ Umieszczenie nieletniego w schronisku dla nieletnich może nastąpić, gdy zostaną ujawnione okoliczności przemawiające za umieszczeniem go w zakładzie poprawczym, a nieletniemu zarzucono popełnienie czynu karalnego określonego w art. 134 (zamachu na Prezydenta), art. 148 § 1, 2 lub 3 (zabójstwo w typie podstawowym oraz odmianach kwalifikowanych), art. 156 § 1 lub 3 (ciężki uszczerbek na zdrowiu), art. 163 § 1 lub 3 (sprowadzenie zdarzenia powszechnie niebezpiecznego dla życia, zdrowia albo mienia), art. 166 (akt piractwa wodnego lub powietrznego), art. 173 § 1 lub 3 (sprowadzenie katastrofy), art. 189 (pozbawienie człowieka wolności), art. 189a (handel ludźmi), art. 197 § 3 lub 4 (zgwałcenie zbiorowe osoby poniżej lat 15 lub kazirodcze), art. 198 (wykorzystanie seksualne osoby bezradnej lub niepoczytalnej), art. 200 (seksualne wykorzystanie małoletniego), art. 202 § 3, 4, 4a, 4b lub 4c (rozpowszechnianie, utrwalanie, przechowywanie, produkowanie pornografii, uczestniczenie w prezentacji treści pornograficznych z udziałem małoletniego), art. 204 § 3 (nakłanianie lub ułatwianie uprawiania prostytucji), art. 252 § 1 lub 2 (wzięcie lub przetrzymywanie zakładnika) i art. 280 k.k. (rozbój).
  13. ↑ Treść wyroku jest dostępna na stronie internetowej Trybunału Konstytucyjnego http://trybunal.gov.pl/polskie-akcenty-w-orzecznictwie-miedzynarodowym/rada-europy-europejski-trybunal-praw-czlowieka/w-sprawach-polskich/art/8541-sprawa-grabowski-przeciwko-polsce-skarga-nr-57722-12-wyrok-z-30-czerwca-2015-r/, dostęp z dnia 04.06.2019 r.
  14. ↑ Stan prawny na dzień 4 czerwca 2019 r.
  15. ↑ https://www.rp.pl/Rodzina/304269923-HFPC-postepowanie-ws-nieletnich-wciaz-niezgodne-ze-standardami-Strasburga.html, dostęp z dnia 04.06.2019 r.
  16. ↑ Ibidem.
  17. ↑ Druk sejmowy o numerze 2521 jest dostępny na stronie internetowej www.sejm.gov.pl, dostęp z dnia 04.06.2019 r.
  18. ↑ Rozporządzenie Ministra Sprawiedliwości z dnia 23 grudnia 2015 r. – Regulamin urzędowania sądów powszechnych (Dz.U. poz. 2316 z późn. zm.).


European Universal Prevention Curriculum (EUPC) to szkolenie z zakresu profilaktyki używania substancji psychoaktywnych, przeznaczone przede wszystkim dla władz samorządowych oraz osób decydujących o polityce ograniczania skutków używania substancji psychoaktywnych. Zostało ono opracowane przez międzynarodowy zespół ekspertów. Podstawowe założenie, na którym zbudowano program szkolenia, bazuje na tym, że profilaktyka to nauka w dużej mierze oparta na badaniach i korzystająca z wielu różnych teorii społecznych.

Europejski program podnoszenia kompetencji decydentów w zakresie profilaktyki używania substancji psychoaktywnych (EUPC)

Katarzyna Okulicz-Kozaryn
Piotr Sędek
Państwowa Agencja Rozwiązywania Problemów Alkoholowych

W ciągu ostatnich 30 lat nastąpił znaczący postęp w zakresie profilaktyki zachowań ryzykownych młodzieży. Dotyczył on przede wszystkim wykorzystania przy opracowywaniu programów wiedzy teoretycznej i empirycznej z takich dziedzin, jak epidemiologia, psychologia, socjologia, etnografia czy medycyna oraz gromadzenia dowodów naukowych świadczących o skuteczności programów. Znalazło to odzwierciedlenie w konkluzjach Rady Europy, w których stwierdzono, że „Europa po latach doświadczeń i badań zgromadziła wystarczające dane na temat stopnia skuteczności różnych interwencji ograniczających popyt na środki odurzające, dzięki czemu można uzgodnić minimalne standardy jakościowe na szczeblu unijnym”1. Te standardy, określone w Strategii antynarkotykowej UE na lata 2013−2020, przede wszystkim wskazują, że „działania muszą być oparte na dowodach, rzetelne naukowo i opłacalne oraz muszą dążyć do realistycznych i wymiernych wyników, które można poddać ocenie”2.

Pomimo tak jednoznacznych zapisów w oficjalnych dokumentach, w wielu krajach europejskich profilaktyka stosowana w praktyce jest prowadzona głównie na bazie pewnych tradycji i niepotwierdzonych naukowo przekonań. Profilaktycy powszechnie stosują nieskuteczne lub niesprawdzone programy profilaktyczne, które nie opierają się na żadnych podstawach naukowych.

Odpowiedzią na tę sytuację jest European Universal Prevention Curriculum (EUPC). Jest to szkolenie z zakresu profilaktyki używania substancji psychoaktywnych, przeznaczone przede wszystkim dla władz samorządowych oraz osób decydujących o polityce ograniczania skutków używania substancji psychoaktywnych, opracowane przez międzynarodowy zespół ekspertów w ramach grantu Komisji Europejskiej3.

Co to jest EUPC?

Program jest efektem pracy międzynarodowego zespołu, skupiającego przedstawicieli jedenastu instytucji z dziewięciu państw europejskich. Korzystając z doświadczeń zebranych w USA w programie The Universal Prevention Curriculum (UPC), w ramach dwuletniego projektu UPC-ADAPT4 przygotowano program szkolenia, uwzględniający uwarunkowania europejskie i dostosowany do realizacji w krajach europejskich. Zawiera on podstawową wiedzę na temat profilaktyki, budowaną na bazie naukowego wkładu z różnych dziedzin. Z wielu dostępnych w oryginalnym szkoleniu obszarów tematycznych wybrano te, które w warunkach europejskich będą w największym stopniu odpowiadały potrzebom odbiorców i możliwościom ich wdrożenia. Prace w projekcie obejmowały trzy obszary: szkolenie e-learningowe, akademicki program kształcenia studentów (w pracy związanej z tymi dwoma modułami udział brali przedstawiciele Instytutu Psychiatrii i Neurologii w Warszawie) oraz szkolenie dla osób mających wpływ na politykę w obszarze używania substancji psychoaktywnych i praktyków odpowiadających za ich organizację i wdrożenie (w opracowanie tego modułu byli zaangażowani autorzy tego artykułu). W zamyśle mają one stanowić europejski standardowy program kształcenia specjalistów w zakresie profilaktyki.

Założenia EUPC

Podstawowe założenie, na którym zbudowano cały program szkolenia, bazuje na tym, że profilaktyka to nauka w dużej mierze oparta na badaniach i korzystająca z wielu różnych teorii społecznych. Współczesne rozumienie profilaktyki skutecznie łączy w sobie wymiar praktyczny z uznanymi podstawami teoretycznymi. Często jednak wymaga zmiany postrzegania odziaływań profilaktycznych jako działań obejmujących wyłącznie dostarczenie wiedzy o konkretnym problemie lub próby aktywnego zagospodarowania wolnego czasu. Także przekonanie, że własne doświadczenie życiowe i płynące stąd wiedza i przekonania są wystarczającym argumentem za zaangażowaniem się w realizację działań profilaktycznych, jest niewystarczające do tego, aby podejmować oddziaływania profilaktyczne.

Szkolenie i pozostałe elementy programu przygotowano, korzystając z różnorodnych źródeł wiedzy i informacji. Główne z nich to „Międzynarodowe standardy profilaktyki używania narkotyków”5, opracowane przez UNODC (Biuro Narodów Zjednoczonych ds. Narkotyków i Przestępczości), „Europejskie standardy jakości w profilaktyce uzależnień od narkotyków”6, przygotowane przez EMCDDA (Europejskie Centrum Monitorowania Narkotyków i Narkomanii), oraz dane i informacje zgromadzone m.in. w bazach danych tych instytucji7.

Cele EUPC

Celem nadrzędnym europejskiego szkolenia z zakresu profilaktyki jest ograniczenie zdrowotnych, społecznych oraz ekonomicznych problemów związanych z zachowaniami ryzykownymi, takimi jak używanie substancji psychoaktywnych. Cel ten jest realizowany poprzez rozwijanie kompetencji w zakresie profilaktyki osób mających bezpośredni lub pośredni wpływ na to, jakie działania profilaktyczne są realizowane na różnych szczeblach – lokalnym, regionalnym i krajowym.

Cele szczegółowe programu dotyczą:

  1. Przekazania wiedzy pozwalającej podejmować decyzje dotyczące profilaktyki na podstawie najlepszych, obecnie dostępnych, dowodów naukowych.
  2. Informowania o najbardziej efektywnych strategiach i interwencjach profilaktycznych.
  3. Podniesienia standardów szkolenia osób pracujących w obszarze profilaktyki.
  4. Wprowadzenia w Europie jednolitych standardów przygotowania do pracy w obszarze profilaktyki.

Adresaci szkolenia EUPC

Europejskie szkolenie z zakresu profilaktyki jest projektem skierowanym do osób, które bezpośrednio uczestniczą w podejmowaniu decyzji dotyczących wyboru konkretnych działań profilaktycznych, są odpowiedzialne za przygotowanie i wdrożenie programów profilaktycznych, ale także mają doświadczenie w ich realizacji i prowadzeniu. Do grona ważnych odbiorców należy zaliczyć osoby decydujące o kierunkach i sposobie podejmowania działań, np. polityków kształtujących rozwiązania w obszarze zdrowia publicznego, urzędników, którzy uczestniczą w procesie decyzyjnym lub odpowiadają za podejmowanie konkretnych działań oraz osoby opiniotwórcze, czyli wszystkich tych, którzy mają wpływ na opinię publiczną i/lub na decydentów.

Dlaczego decydenci, politycy i osoby opiniotwórcze są tak ważni?

Polityka kształtująca działania dotyczące ograniczenia skutków używania substancji psychoaktywnych jest realizowana na różnych poziomach. Na poziomie województw jest m.in. wyznaczana i zapisana w wojewódzkim programie profilaktyki i rozwiązywania problemów alkoholowych i wojewódzkim programie przeciwdziałania narkomanii. Na poziomie gmin są to m.in. uchwalane corocznie gminne programy profilaktyki i rozwiązywania problemów alkoholowych, programy przeciwdziałania narkomanii czy wieloletnie strategie rozwiązywania problemów społecznych. Istotną częścią działań z tego obszaru jest realizacja programów profilaktycznych kierowanych do różnych grup społecznych i obejmujących różnorodne środowiska. Największą grupę odbiorców tych działań stanowią dzieci i młodzież.

W opisane procesy wyznaczania i realizacji działań jest zaangażowana bardzo duża grupa osób. Od ich wiedzy, zrozumienia zachodzących procesów, ale także przekonań co do słuszności i skuteczności wprowadzanych rozwiązań zależy w praktyce dostępna oferta oddziaływań profilaktycznych. Od nich także zależy, czy osoby bezpośrednio pracujące z dziećmi i młodzieżą (w szkołach, świetlicach, klubach itp.), będą odpowiednio przygotowane do tej pracy, wyposażone w niezbędne materiały i czy będą realizowały działania wysokiej jakości. W profilaktyce dobra koordynacja i organizacja działań oraz dawanie przez zwierzchników „zielonego światła” do realizacji interwencji opartych na dowodach naukowych są równie ważne, jak wprowadzanie konkretnych programów w szkołach i innych placówkach.

Także efektywność wykorzystania dostępnych środków publicznych nie jest bez znaczenia. Świadczą o tym m.in. kontrole realizowane przez Najwyższą Izbę Kontroli. Już w 2013 roku NIK zwracał uwagę na różne nieprawidłowości w zakresie wykorzystania przez samorządy lokalne środków pochodzących z opłat za zezwolenia na handel napojami alkoholowymi. Do najczęściej popełnianych błędów należało wydatkowanie środków publicznych na działania tylko z pozoru związane z profilaktyką używania substancji psychoaktywnych, a w rzeczywistości realizujących zadania z zakresu kultury ogólnej lub kultury fizycznej8. W tym samym roku NIK zwracał uwagę, że „szkoły nie wykorzystują skutecznych i sprawdzonych programów profilaktycznych, rekomendowanych w europejskiej bazie programów EDDRA (Exchange on Drug Demand Reduction Action) czy krajowym Systemie Rekomendacji Programów Profilaktycznych i Promocji Zdrowia Psychicznego9. Dyrektorzy często nie mają o nich wiedzy”10. Również w 2019 roku NIK przeprowadził kontrolę różnych instytucji, której podstawowym celem było zbadanie, czy podmioty odpowiedzialne rzetelnie wykonują zadania na rzecz poprawy skuteczności profilaktyki uzależnień od alkoholu i narkotyków11. Wyniki tej kontroli nie zostały jeszcze podane do publicznej wiadomości.

Zaangażowanie decydentów w profilaktykę używania substancji psychoaktywnych jest też ważne ze względu na złożony i długofalowy charakter zadań z tego zakresu. Praca profilaktyczna zaczyna się od zdiagnozowania problemu, opisania grup odbiorców, wyznaczenia konkretnych celów, poprzez wybór konkretnych działań i ich realizatorów, po próby odpowiedzenia na pytanie o skuteczność wprowadzanych zmian. To ważne także dlatego, że realizując różnorodne działania, wiele osób oczekuje wyraźnych efektów natychmiast po ich zakończeniu. Tymczasem zmiana zachowań związanych z używaniem substancji psychoaktywnych jest zwykle procesem odłożonym w czasie i często efekty bieżących działań profilaktycznych (np. adresowanych do dzieci w młodszym wieku szkolnym) będą widoczne dopiero po dłuższym czasie (np. gdy wejdą w okres dorastania lub później). Ta perspektywa i jej zrozumienie jest szczególnie trudne dla tych wszystkich, którzy na co dzień pracują zadaniowo i efekty podjętych działań przyzwyczaili się widzieć niemal natychmiast po ich zakończeniu.

Ramowy program EUPC

Szkolenie trwa 30 godzin zegarowych i jest podzielone na dwie części. Część pierwsza obejmuje 12 godzin szkolenia podstawowego, realizowanych w ciągu dwóch dni. Część druga to szkolenie zaawansowane, na które przypada pozostałe 18 godzin (trzy dni).

Główny przekaz EUPC to zrozumienie, że profilaktyka to nauka oparta na dowodach, a używanie substancji psychoaktywnych ma charakter rozwojowy. Niemniej istotne jest poszerzenie tradycyjnego zakresu działań kojarzonych z profilaktyką poprzez uwzględnienie czynników makro- i mikrospołecznych oraz cech indywidualnych, a także uwzględnienie potrzeb osób w każdym wieku (od urodzenia do dorosłości). Położono również nacisk na praktyczne umiejętności przydatne podczas promowania programów profilaktycznych o udowodnionej skuteczności.

Treści szkolenia podstawowego (12 godzin) koncentrują się wokół następujących tematów:

  • Przegląd wiedzy naukowej, która leży u podstaw profilaktyki.
  • Przegląd informacji niezbędnych przy podejmowaniu decyzji o wyborze interwencji profilaktycznych.
  • Dostarczenie narzędzi ułatwiających przekonywanie zainteresowanych osób o wartości programów opartych na dowodach naukowych.
  • Dostarczenie narzędzi ułatwiających koordynację i/lub monitorowanie działań w obszarze profilaktyki.
  • Wprowadzenie do realizacji działań profilaktycznych w środowisku rodzinnym, szkolnym, zawodowym, w społeczności lokalnej oraz poprzez media.

Szkolenie zaawansowane (18 godzin), które jest kontynuacją i rozwinięciem szkolenia podstawowego, obejmuje takie tematy, jak:

  • Profilaktyka w perspektywie rozwojowej.
  • Kompleksowa profilaktyka w miejscu pracy.
  • Wczesne rozpoznanie i krótka interwencja w miejscu pracy.
  • Wspieranie profilaktyki w środowisku pracy.
  • Wspieranie profilaktyki w społeczności lokalnej.
  • Działania środowiskowe.
  • Media w profilaktyce używania substancji psychoaktywnych.

Forma szkoleń EUPC

Przygotowując szkolenie, wiele uwagi poświęcono rozwiązaniu problemu obecnego we wszystkich krajach, czyli jak zachęcić do udziału i utrzymać w szkoleniu osoby z grupy docelowej. Z racji swoich funkcji i obowiązków są one bardzo zajęte i niezwykle trudno jest im znaleźć czas potrzebny na udział w obszernym projekcie szkoleniowym. Duży nacisk przy opracowaniu programu szkolenia i materiałów dydaktycznych położono na formę realizacji i kompetencje realizatorów.

Szkolenie w jak największym stopniu ma mieć charakter warsztatów, a poprzez zastosowane formy pracy i ćwiczenia angażować uczestników do aktywnego udziału. Umiejętnie zbudowana atmosfera pracy sprzyja lepszemu zrozumieniu i poznaniu omawianych tematów, wymianie doświadczeń oraz konfrontowaniu obiegowych opinii na temat realizowanych działań profilaktycznych z rekomendowanymi interwencjami opartymi na podstawach naukowych. Dobrze realizowane szkolenie pozwala na poruszenie kluczowych tematów i wątków w taki sposób, aby każdy z grupy maksymalnie 20 uczestników miał możliwość swobodnego odniesienia się i wypowiedzenia na tematy poruszane w jego trakcie. Z informacji uzyskanych od uczestników w czasie prac nad adaptacją szkolenia wynika, że atmosfera otwartej wymiany opinii i dyskusji stanowi jeden z ważnych jego elementów. Jednak kluczowym elementem szkolenia jest jego zawartość.

Standardy jakości EUPC

Jakość kształcenia realizatorów szkoleń jest ważnym elementem wyróżniającym EUPC spośród innych ofert szkoleniowych. Standardy wypracowane przez zespół projektowy UPC-Adapt oraz Europejskie Centrum Monitorowania Narkotyków i Narkomanii (EMCDDA) obejmują kompetencje trenerów (na poziomie europejskim) oraz ściśle opisany sposób przeprowadzenia szkolenia. Cały proces wdrożenia szkoleń oraz przygotowania osób do ich realizacji jest nadzorowany przez EMCDDA.

Warunki, jakie muszą spełniać osoby, które chcą zostać realizatorami szkolenia, obejmują m.in. wykształcenie wyższe (preferowane nauki o zdrowiu i społeczne), posiadaną wiedzę i umiejętności (znajomość programu EUPC, doświadczenie w profilaktyce i prowadzeniu szkoleń), osiągnięcia zawodowe (preferowane doświadczenie w badaniach naukowych związanych z profilaktyką). Oprócz elementów formalnych kandydaci muszą reprezentować postawy i cechy pozostające w zgodzie z kluczowymi elementami szkolenia, a odnoszące się do postaw zgodnych z zasadami etyki w profilaktyce, czynnego i konsekwentnie promowanego podejścia opartego na dowodach naukowych i badaniach ewaluacyjnych w profilaktyce oraz znajomości lokalnych (krajowych) uwarunkowań dotyczących profilaktyki.

Nowi kandydaci na trenerów EUPC będą musieli też zdać centralny egzamin końcowy, obejmujący treści szkolenia. Będzie on podzielony na część teoretyczną i praktyczną, połączoną z obserwacją pracy trenera w trakcie szkolenia.

Korzyści z udziału w szkoleniu EUPC

Poza oczywistymi korzyściami wynikającymi z udziału w dobrze przygotowanym szkoleniu, w postaci znaczącego poszerzenia i uporządkowania wiedzy na temat szeroko rozumianej profilaktyki używania substancji psychoaktywnych i zdobycia konkretnych umiejętności praktycznych z zakresu planowania, koordynowania, promowania i ewaluacji działań profilaktycznych, EUPC może dać też bardziej formalne profity. Wynikają one z tego, że program szkolenia ma charakter międzynarodowy, a to oznacza, że certyfikat jego ukończenia będzie potwierdzeniem wiedzy i umiejętności na poziomie europejskim i będzie honorowany nie tylko w Polsce. Osoby, które wezmą udział w pełnym pięciodniowym szkoleniu (w Polsce lub w innym kraju) i zdadzą egzamin, otrzymają europejski certyfikat potwierdzający ukończenie szkolenia oraz zdobyte kwalifikacje. Uczestnicy dwudniowego szkolenia także otrzymają europejski certyfikat ukończenia szkolenia w wymiarze podstawowym (bez potwierdzenia kwalifikacji).

EUPC w Polsce

W Polsce w prace nad przygotowaniem szkolenia dla osób bezpośrednio decydujących o podejmowaniu i realizacji działań profilaktycznych, osób opiniotwórczych w tym obszarze, liderów mających wpływ na kształt polityki zdrowotnej na poziomie lokalnym, regionalnym i krajowym była zaangażowana Państwowa Agencja Rozwiązywania Problemów Alkoholowych. Działania na poziomie krajowym rozpoczęły się od konsultacji wstępnych propozycji treści i formy szkoleń z przedstawicielami grup docelowych adresatów programu EUPC, a więc z reprezentantami samorządów, ministerstw, organizacji pozarządowych i środowisk akademickich. Takie konsultacje, prowadzone równolegle w kilku krajach, pozwoliły uzgodnić ostateczną zawartość podręcznika EUPC. Jest to materiał wspólny dla wszystkich wersji programu (do szkoleń decydentów, akademickich i e-learningowych).

Kolejny etap prac polegał na przygotowaniu materiałów do prowadzenia szkoleń w języku angielskim. Materiały te zostały następnie przetłumaczone na języki narodowe, w tym na polski i przetestowane w ramach pilotażowych realizacji.

W Polsce, dzięki współpracy z pełnomocnikiem zarządu województwa opolskiego ds. profilaktyki i przeciwdziałania uzależnieniom oraz z Mazowieckim Centrum Polityki Społecznej (MCPS), odbyły się dwa szkolenia pilotażowe. Pozwoliły one opracować ostateczną wersję szkolenia i materiałów szkoleniowych, adekwatną do warunków realizacji działań profilaktycznych w naszym kraju.

Instytucjami odpowiedzialnymi w Polsce za upowszechnianie programu zgodnie z wytycznymi EMCDDA są obecnie Państwowa Agencja Rozwiązywania Problemów Alkoholowych oraz Instytut Psychiatrii i Neurologii. Akredytacje trenerskie, obok autorów niniejszego tekstu, posiadają dr Agnieszka Pisarska i dr hab. Krzysztof Ostaszewski z Instytutu Psychiatrii i Neurologii w Warszawie. Oznacza to możliwość realizacji szkoleń dla grup docelowych oraz kształcenia i egzaminowania przyszłych trenerów. Warto przy tym zaznaczyć, że EMCDDA może przyznać podobne uprawnienia innym instytucjom rekomendowanym przez instytucję już licencjonowaną lub National Focal Point (KBPN) albo Europejskie Towarzystwo Badań nad Profilaktyką (European Society for Prevention Research − EUSPR). Instytucje upowszechniające EUPC muszą cieszyć się dobrą opinią w zakresie rozwijania i promowania działań opartych na dowodach naukowych w dziedzinie profilaktyki oraz współpracować z innymi uznanymi organizacjami i placówkami badawczymi aktywnymi w dziedzinie profilaktyki.

Podsumowanie

Nad ostatecznym kształtem wdrożenia systemu szkoleń obowiązującym w Europie wciąż trwają prace. Potrzeba upowszechniania efektów projektu w postaci „Europejskiego szkolenia z zakresu profilaktyki” dla osób bezpośrednio decydujących o podejmowaniu i realizacji działań profilaktycznych, osób opiniotwórczych w tym obszarze, liderów mających wpływ na kształt polityki zdrowotnej na poziomie lokalnym, regionalnym i krajowym oraz praktyków odpowiedzialnych za wdrażanie konkretnych rozwiązań sprawiła, że do czasu wypracowania ostatecznego modelu wdrożenia obowiązującego w Europie, możliwe są rozwiązania przejściowe.

Europejskie szkolenie koncentruje się na działaniach zapobiegających problemom powodowanym przez używanie substancji psychoaktywnych, chociaż jego treści mają ogólne zastosowanie do każdego ryzykownego zachowania i mogą stanowić inspirację do zapobiegania tym zachowaniom. Szkolenie jest częścią projektu łączącego naukę i działania praktyczne, stanowiącego znormalizowany na poziomie europejskim program nauczania. Zostało ono przygotowane, opierając się na badaniach z udziałem specjalistów ds. profilaktyki i dostosowane do potrzeb wskazanych grup odbiorców. Jest połączeniem sił i wiedzy reprezentowanej przez świat akademicki, społeczeństwo obywatelskie i decydentów. Daje szanse na dyskusję, uczenie się i podnoszenie kompetencji w ciągle rozwijającym się obszarze profilaktyki zachowań ryzykownych i używania substancji psychoaktywnych.

Przypisy

  1. ↑ Konkluzje Rady (2015) w sprawie realizacji planu działania UE w zakresie środków odurzających na lata 2013–2016 pod kątem minimalnych standardów jakościowych w ograniczaniu popytu na środki odurzające w Unii Europejskiej (http://data.consilium.europa.eu/doc/document/ST-11985-2015-INIT/pl/pdf).
  2. ↑ https://eur-lex.europa.eu/legal-content/PL/TXT/PDF/?uri=CELEX:52012XG1229(01)&from=PL
  3. ↑ HOME/2015/JDRU/AG/DRUG/8863 - UPCAdapt: Implementing a prevention training curriculum in Europe: Adaptation and Piloting.
  4. ↑ Więcej informacji na stronie www.upc-adapt.eu
  5. ↑ https://www.unodc.org/documents/prevention/UNODC_2013_2015_international_standards_on_drug_use_prevention_E.pdf
  6. ↑ http://prevention-standards.eu/wp-content/uploads/2013/07/Europejskie_standardy_jakosci.pdf
  7. ↑ http://www.emcdda.europa.eu/best-practice_en
  8. ↑ https://bip.nik.gov.pl/kontrole/wyniki-kontroli-nik/kontrole,10553.html
  9. ↑ Celem funkcjonowania systemu jest promowanie standardów jakości programów profilaktycznych, ich ocena, przyznawanie rekomendacji oraz prowadzenie bazy rekomendowanych programów profilaktycznych. Opis systemu oraz baza rekomendowanych programów jest dostępna m.in. ma stronie www.programyrekomendowane.pl
  10. ↑ https://www.nik.gov.pl/aktualnosci/zdrowie/nik-o-przeciwdzialaniu-narkomanii-w-szkolach.html
  11. ↑ https://www.nik.gov.pl/plik/id,18764.pdf


W 2017 roku Fundacja Poza Schematami (FPS), z inicjatywy Krajowego Biura ds. Przeciw-działania Narkomanii (KBPN), opracowała program „Moje życie, mój wybór”1. Jest to program profilaktyczny dotyczący używania substancji psychoaktywnych i środków zastępczych, adresowany do młodzieży w wieku 13-16 lat z niepełnosprawnością intelektualną w stopniu lekkim. Projekt przygotowano stosując się do zasad naukowej profilaktyki, z wykorzystaniem ilościowych i jakościowych badań ewaluacyjnych. W 2018 roku zrealizowano pierwszą edycję programu. W artykule prezentuję wybrane rezultaty badania jakościowego, którego celem było poznanie warunków wdrażania programu „Moje życie, mój wybór”.

„Moje życie, mój wybór” – pierwsza edycja programu

Marcin J. Sochocki
Fundacja Poza Schematami

Program „Moje życie, mój wybór” składa się z dwóch części: jednej przeznaczonej dla uczniów, drugiej dla ich rodziców/opiekunów. Zajęcia dla młodzieży obejmują dziewięć godzinnych spotkań, realizowanych raz w tygodniu. Część dla rodziców to półgodzinne spotkanie informacyjne (w przypadku nieobecności rodziców przekazuje im się list) oraz trzygodzinne spotkanie warsztatowe. Zaplanowano też część wspólną, czyli spotkanie podsumowujące udział w programie, w którym uczestniczą uczniowie, rodzice i realizatorzy. Dla osób, które chcą prowadzić zajęcia, organizowane są szkolenia. Dotychczas przeszkolono dwie grupy realizatorów (szkolenia zorganizowało KBPN z udziałem specjalistów FPS).

W artykule przedstawiam niektóre wyniki zogniskowanego wywiadu grupowego, który przeprowadziłem z ośmioma realizatorkami programu „Moje życie, mój wybór”2. Przedmiotem badania była pierwsza, tzw. rutynowa edycja programu. Jak wspomniałem, podstawowym celem było poznanie warunków, w których dokonywano wdrożeń.

Zakres wdrożeń i odbiorcy

Respondentki stwierdziły, że w okresie od marca do listopada 2018 roku przeprowadziły od jednej do pięciu realizacji programu „Moje życie, mój wybór”. W uzasadnieniu mówiono, że wskazywana liczba wdrożeń wynikała z możliwości organizacyjno-logistycznych w danych placówkach. Relacjonowano także, że czasami z uwagi, iż była to pierwsza edycja projektu i osoby badane nie miały jeszcze doświadczeń wdrożeniowych, zajęcia w jednej grupie prowadziły jednocześnie dwie lub trzy osoby. Poniżej, kursywą, przytaczam fragmenty wywiadu.

– Są oddziały klasowe, w których pracowałyśmy razem i takie, w których z różnych powodów logistycznych każda z nas pracowała sama.

– Pierwszy raz prowadziłam takie zajęcia, więc dla mnie to było coś nowego, i cieszę się, że byłam z bardziej doświadczonymi koleżankami, które, można powiedzieć, były mentorkami, dużo się od nich nauczyłam.

Program nie zawsze był wdrażany w grupie docelowej młodzieży, czyli uczniów w wieku 13-16 lat z niepełnosprawnością intelektualną w stopniu lekkim. Mówiono, że zajęcia realizowano w starszych grupach wiekowych (do 20. roku życia), wśród osób z niepełnosprawnością intelektualną w stopniu umiarkowanym, brali w nich też udział wychowankowie zakładu poprawczego. Osoby badane różnie oceniały efekty takich wdrożeń: stwierdzano, że były to zarówno udane próby, jak i nieudane (w tym niezakończone) realizacje. Mówiono, że program (po adaptacji) nadaje się także dla młodszej grupy wiekowej i planowano zrealizować zajęcia z uczniami poniżej 13. roku życia.

Respondentki twierdziły, że czasem problemem był brak umiejętności postępowania w sytuacjach trudnych wychowawczo, które pojawiały się podczas zajęć. W tym kontekście wypowiadające się osoby zwracały uwagę na zalety realizacji zajęć przez dwie osoby. Mówiono, że takie prowadzenie usprawnia organizację przebiegu zajęć, ale także ma pozytywny wpływ na rozwiązywanie wychowawczo trudnych sytuacji.

– Zdarzył się przypadek tzw. bardzo trudnego wychowanka, ucznia, który robił „wszystko”, żeby skupić na sobie uwagę, w ten sposób, żeby uniemożliwić pracę i doprowadzić do popsucia atmosfery. To się odbywało poprzez wulgarne słowa, trzaskanie czym się da, komentowanie, odsuwanie, rzucanie.

– Zazwyczaj prowadzenie przez dwie osoby polega na tym, że jedna jest wiodąca, a druga obserwująca i wkraczająca wtedy, kiedy jest taka potrzeba. We dwie lepiej się prowadzi. Pierwsza jest wiodąca, druga obserwująca. Jeśli druga zaczyna się angażować albo przerywać, to jest to sygnał dla tej wiodącej, że coś się dzieje z dynamiką grupy, że należy coś przewartościować, zmienić.

– Wkroczenie tej drugiej osoby z czasem stało się silnym wzmocnieniem dla takiej informacji, że one są dwie i dadzą radę.

Wypowiadające się osoby mówiły, że problem stanowiło zaangażowanie rodziców (opiekunów) w działania projektowe. Stwierdzano, że aktywność matek i ojców ograniczała się niekiedy do udziału w pierwszym spotkaniu. Warsztaty dla rodziców nie odbyły się lub przeobraziły w spotkania indywidualne.

– Rodzice przyszli na pierwsze spotkanie. Bo to tacy rodzice, którzy przychodzą na zebrania, no więc my byłyśmy zadowolone. Fajnie, że wszyscy się stawili i… na tym się zakończyło.

– U nas na pierwsze zebranie rodzice przyszli: towarzyszyło im zaciekawienie, jak najbardziej, że z dziećmi mają brać udział w programie, super, że coś takiego będzie się odbywać w szkole, byli bardzo chętni. Na tym się jednak skończyło.

– Wszyscy rodzice byli zaproszeni, jednak nie stworzyłyśmy grupy warsztatowej.

Program w oczach innych

Osoby badane były proszone o zrelacjonowanie opinii o projekcie osób i grup ważnych dla danej społeczności. Respondentki stwierdzały, że program był pozytywnie odbierany przez młodzież z grupy docelowej. Mówiono, że przez dyrekcję placówek program postrzegany był jako potrzebny i unikatowy. Podobnie był odbierany przez kadrę pedagogiczną.

Badane relacjonowały, że program „Moje życie, mój wybór” formalnie zaistniał w strukturze oddziaływań profilaktycznych szkół. Stał się elementem szkolnych programów wychowawczo-profilaktycznych.

– Przychylność ze strony dyrekcji była bardzo duża, żeby wprowadzić to w szkole, bo dla placówek szkolnictwa specjalnego mało jest takich programów. Dyrekcja była zainteresowana, żeby to wdrożyć, i żeby w dalszych latach program też funkcjonował w naszej szkole.

– Nauczyciele nas zapraszają: „Dlaczego nie w mojej grupie?”. Zapraszają także ci, którzy widzieli swoją klasę uczestniczącą w zajęciach, chcą żeby kontynuować, uważają, że to jest bardzo dobry pomysł.

– Uczniowie wręcz się pytali: „Proszę pani, a kiedy będziemy mieć zajęcia?”, „Kiedy panie przyjdą?”. (…) U nas zajęcia były bardzo pozytywnie odebrane.

Respondentki jako realizatorki programu

Respondentki proszone były o ocenę ewentualnego wpływu zaangażowania się w projekt na własne kompetencje profesjonalne. Wypowiadające się osoby mówiły, że program jest dla nich dużym ułatwieniem w pracy, gdyż jako jedyny znany im projekt został przygotowany z myślą o młodzieży, z którą pracują. Badane stwierdziły, że na podstawie zajęć „Moje życie, mój wybór” opracowały kolejny projekt profilaktyczny, adresowany do uczniów z niepełnosprawnością intelektualną w stopniu umiarkowanym.

– Dla nas to była duża pomoc, gdyż jest gotowe narzędzie, nie trzeba specjalnie modyfikować, przerabiać (bo prowadząc sporo różnych zajęć warsztatowych, najczęściej czerpiemy z programów, które są dla dzieci w normie i wtedy trzeba je okroić, uprościć, dostosować). Natomiast tutaj jest tak, że siadamy, czytamy scenariusz: „Aha, potrzebujemy to i to, trzeba w taki sposób”, idziesz z gotowcem.

– Nic nie trzeba dodatkowo wymyślać.

Subiektywna ocena programu

Osoby badane podczas wywiadu samorzutnie oceniały skuteczność realizowanych przez siebie zajęć. Dostrzegano wpływ projektu na poprawę relacji interpersonalnych między uczniami. Realizacja zajęć poprzez kształtowanie podmiotowych relacji z młodzieżą miała mieć pozytywny wpływ na budowanie więzi pomiędzy prowadzącymi a adolescentami. Co czasem skutkowało tym, jak twierdziły uczestniczki wywiadu, że lepiej poznawały swoich podopiecznych i role pełnione przez nich w grupie. Odnotowywano też wpływ na zachowania młodych odbiorców – odmowa spożycia alkoholu.

Podkreślano, że program jest dobrze przygotowany i trafia w potrzeby młodzieży z niepełnosprawnością intelektualną w stopniu lekkim. Postulowano poszerzenie programu o kolejne zajęcia, celem utrwalenia wypracowywanych rezultatów. Mówiono, że szkoły specjalne są otwarte na realizację takiego projektu.

– Program zmienia relacje w grupie, pewne rzeczy porządkuje, zmienia. Po tym programie grupa funkcjonuje inaczej, on pozwolił na zmianę w pewnych relacjach, zmianę pewnych zachowań.

– Fajnie widać dynamikę, fajnie widać, kto jaką rolę pełni w tej grupie. Możemy się przyjrzeć, jak pracować z grupą, zobaczyć te role w procesie grupowym.

– Zajęcia dają zgodę i przestrzeń na mówienie o pewnych rzeczach. Na początku, jak młodzież słyszała hasło „substancje psychoaktywne”, to próbowali to trochę obśmiać, albo się popisać, rzucać hasła, slogany, czasem padały wulgaryzmy i patrzyli na naszą reakcję.

– Okres badawczy.

– Badanie, na ile rzeczywiście można z nami o tym porozmawiać, na ile poważnie podchodzimy do tego tematu. I jak zobaczyli, że nikt z nich się nie śmieje, że nikt ich nie krytykuje, tylko podejmujemy temat: „Dobrze, ale powiedz coś więcej, wyjaśnij, o co tobie chodziło”, to byli trochę zdziwieni: „Ale o co chodzi?”. Jednak potem fajnie wchodzili. Z zajęć na zajęcia zdobywałyśmy ich zaufanie na tyle, że dowiadywałyśmy się bardzo różnych rzeczy na temat doświadczeń osobistych, albo co widzieli, albo o innych kolegach z innej klasy. Oni poszli po całości: „A wie pani, że tamten to coś tam próbował, a tamten…”. Ale to też pokazuje, że z jednej strony mają wiedzę na temat substancji psychoaktywnych, różnych innych zagrożeń, ale z drugiej strony jest to bardzo powierzchowna wiedza. Oni tworzą pozę, że „my tu jesteśmy ekspertami” w tej dziedzinie, a tak naprawdę oni potrzebują i chcą o tym rozmawiać, tylko nie zawsze my, dorośli, jesteśmy na to gotowi. Nie zawsze mamy na to czas, nie zawsze mamy do tego przygotowanie, ochotę, czasem boimy się wywołać wilka z lasu.

– Uczennica, która brała udział w tych zajęciach, powiedziała: „Proszę pani, ja odmówiłam piwa”. Stwierdziliśmy – jest sukces.

– U nas wychowawcy w swoich klasach często marnotrawią dodatkowe godziny wychowawcze. To jest na zasadzie: przesiedzieć, przeczekać, czymś zająć dzieci – bez pomysłu, bez struktury. Program „Moje życie, mój wybór” ma tę zaletę, że jest od początku do końca przemyślany i ma czytelne założenia oraz cele.

Podsumowanie

Program „Moje życie, mój wybór” był wdrażany przez wszystkie uczestniczki wywiadu. Liczba realizacji była uzależniona od autodiagnozy kompetencji realizatorek i możliwości logistyczno-organizacyjnych. Relacjonowano, że czasem nie podejmowano się samodzielnego wdrażania i korzystano ze wsparcia innych przeszkolonych osób. Sytuacja taka miała miejsce wówczas, gdy była to pierwsza realizacja tego rodzaju zajęć i badane chciały nabyć doświadczeń. Bywało i tak, że wspólne wdrożenia traktowano nie jako jednorazowe, ale stałe rozwiązanie, wówczas wskazywanym motywem było udzielanie sobie wsparcia – szczególnie w sytuacjach trudnych wychowawczo.

Badane mówiły, że czasem wdrażano zajęcia „Moje życie, mój wybór” w innych grupach młodzieży z niepełnosprawnością intelektualną niż docelowi odbiorcy projektu. Wynikało to z pozytywnej oceny jakości programu dokonanej przez realizatorki i świadczyło o zapotrzebowaniu na profesjonalne projekty profilaktyczne w tym środowisku. „Moje życie, mój wybór” był jedynym takim projektem dostępnym w szkołach, gdzie pracowały respondentki. Dlatego uczestniczki wywiadu realizowały zajęcia także w innych grupach wiekowych młodzieży, z innym rodzajem niepełnosprawności intelektualnej, a także wśród wychowanków zakładu poprawczego. Zastosowana technika badawcza nie pozwala na konkluzywną ocenę tych wdrożeń. Respondentki różnie oceniały jakość takich realizacji.

W opisywanych wdrożeniach najsłabszym elementem okazało się angażowanie rodziców w zajęcia warsztatowe.Żadna z respondentek nie przeprowadziła takowych, głównie (jak mówiono) z uwagi na brak zainteresowania odbiorców. W jednym przypadku zorganizowano zajęcia indywidualne. Aktywne angażowanie rodziców w zajęcia z zakresu szkolnej profilaktyki adresowanej do nastolatków od lat stanowi problem także innych projektów. Na tym tle rutynowe wdrożenia programu „Moje życie, mój wybór” (jak dotychczas) nie okazują się działaniami innowacyjnymi.

Zdaniem badanych projekt był bardzo dobrze przyjmowany zarówno przez uczniów, jak i przez nauczycieli oraz dyrekcje szkół specjalnych. Stawał się elementem szkolnych programów wychowawczo-profilaktycznych. Z perspektywy rozwoju projektu jest to ważna informacja. Potwierdza bowiem, że program może mieć dobrą recepcję w szkołach oraz że w opinii lokalnych decydentów spełnia wymagania formalne, konieczne do włączania go w strukturę szkolnych oddziaływań wychowawczych i profilaktycznych.

Przypisy

  1. ↑ Program „Moje życie, mój wybór” został opracowany w ramach realizacji zadnia, które było współfinansowane ze środków Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji ministra właściwego do spraw zdrowia. Środki na opracowanie programu przyznano w wyniku konkursu przeprowadzonego przez Krajowe Biuro ds. Przeciwdziałania Narkomanii. Więcej informacji na temat powstania projektu na: https://mojezyciemojwybor.pl/wp-content/themes/mojezyciemojwybor/document/raport.pdf [dostęp 09.05.2019]. Na program składają się trzy publikacje K. Sochocka, K. Van Laere, „Moje życie, mój wybór. Materiały dla młodzieży”, FPS, Warszawa 2017; K. Sochocka, K. Van Laere, „Program profilaktyczny Moje życie, mój wybór. Podręcznik dla realizatora”, FPS, Warszawa 2017; K. Sochocka, K. Van Laere, „Moje życie, mój wybór. Materiały dla rodziców i opiekunów”, FPS, Warszawa 2017.
  2. ↑ Badanie było elementem „Seminarium dla realizatorów programu profilaktycznego Moje życie, mój wybór”, zorganizowanego przez KBPN w Warszawie, w listopadzie 2018 roku.


Zdecydowana większość osób z zaburzeniami hazardowymi nie poszukuje leczenia. Blisko trzy czwarte (71%) osób uprawiających patologicznie hazard nigdy nie szukało profesjonalnej pomocy ani nie korzystało z grup samopomocowych.

Oferta pomocy dla osób z zaburzeniami hazardowymi i rekomendacje dla jej poprawy

Łukasz Wieczorek
Katarzyna Dąbrowska
Instytut Psychiatrii i Neurologii
Zakład Badań nad Alkoholizmem i Toksykomaniami

Wprowadzenie

W publikacjach dotyczących hazardu do jego opisu używa się różnych terminów: hazard problemowy (problem gambling), kompulsywny/przymusowy (compulsive gambling) i patologiczny (pathological gambling). Klasyfikacja DSM-5 wprowadziła nowy termin – zaburzenia hazardowe (gambling disorders), który używany jest coraz częściej.

Według różnych badań, głównie amerykańskich, od 70 do 90% dorosłej populacji miała do czynienia z hazardem w trakcie całego życia. Podobne odsetki występują w przypadku młodzieży. Badania prowadzone w różnych krajach przy użyciu nieco odmiennych instrumentów przesiewowych wskazują na rozpowszechnienie problemowego hazardu dotyczące ostatniego roku, wahające się w przedziale od 0,3% w Szwecji do 5,3% w Hong Kongu. W Ameryce Północnej rozpowszechnienie hazardu problemowego w ostatnim roku jest bardzo podobne i waha się od 0,3 do 3,5%. W Polsce wskaźnik ten wynosi 0,7%.

Zdecydowana większość osób z zaburzeniami hazardowymi nie poszukuje leczenia. Blisko trzy czwarte (71%) osób uprawiających patologicznie hazard nigdy nie szukało profesjonalnej pomocy ani nie korzystało z grup samopomocowych. Nawet jeżeli uwzględniono materiały samopomocowe dostępne on-line lub w formie wydruku, to blisko połowa (47%) patologicznych graczy nie poszukiwała pomocy w związku z problemem hazardu. Dwa duże badania przeprowadzone w Stanach Zjednoczonych, Gambling Impact and Behavior Study i National Epidemiological Survey on Alcohol, pokazały, że odpowiednio 7,1% i 9,9% osób uprawiających patologicznie hazard poddało się profesjonalnemu leczeniu lub uczestniczyło w grupach samopomocowych w związku z problemem hazardu. Przyczyny, dla których hazardziści nie podejmują leczenia, mają charakter złożony, nakładają się tu czynniki społeczne, kulturowe, uwarunkowania indywidualne, a także niezadowolenie z istniejącej oferty.

Oferta leczenia dla osób uprawiających hazard w sposób problemowy i patologiczny jest w dużej mierze tożsama z ofertą terapeutyczną dla uzależnionych od substancji psychoaktywnych. Formy pomocy obejmują leczenie stacjonarne, ambulatoryjne i wsparcie niemedyczne w formie oferty samopomocowej − Anonimowych Hazardzistów.

W ofercie specjalistycznej dominuje leczenie farmakologiczne, terapia behawioralna, poznawcza oraz poznawczo-behawioralna. Jest bardzo mało badań nad skutecznością krótkich interwencji oraz nauki grania kontrolowanego, które mogą być alternatywą dla tradycyjnego podejścia terapeutycznego.

Celem niniejszego artykułu jest analiza oferty pomocy dla osób z zaburzeniami hazardowymi oraz sformułowanie rekomendacji dla jej poprawy.

Metoda

W badaniach wykorzystano metody jakościowe – technikę wywiadu semistrukturyzowanego. Wywiady przeprowadzono z osobami z zaburzeniami hazardowymi, pracownikami socjalnymi, terapeutami zatrudnionymi w placówkach leczenia uzależnień, lekarzami podstawowej opieki zdrowotnej i z lekarzami psychiatrami. Łącznie przeprowadzono 90 wywiadów. Dobór respondentów był celowy. Kryteriami włączenia do badania dla osób z zaburzeniami hazardowymi była diagnoza zaburzenia postawiona przez lekarza psychiatrę. Z kolei w przypadku profesjonalistów, kryteriami włączenia do badania był status zatrudnienia w placówce, gdzie leczą się osoby z zaburzeniami hazardowymi i wykonywany zawód.

Przygotowano trzy rodzaje dyspozycji do wywiadów – dla osób z zaburzeniami hazardowymi, pracowników socjalnych oraz profesjonalistów zatrudnionych w sektorze medycznym.

Na prowadzenie badań terenowych otrzymano zgodę Komisji Bioetycznej (nr 24/2015), działającej przy Instytucie Psychiatrii i Neurologii.

Wyniki badania

Oferta pomocy

Oferta pomocy dla osób z zaburzeniami hazardowymi różni się w zależności od profilu placówki, którą reprezentowali respondenci. Na stosunkowo najskromniejszą ofertę mogą liczyć osoby zgłaszające się do lekarzy pierwszego kontaktu. Niewielu z nich miało wśród swoich pacjentów osoby, o których wiedzieliby, że cierpią na zaburzenia hazardowe. W większości przypadków lekarze POZ swoją rolę widzą w skierowaniu pacjenta do opieki specjalistycznej, głównie do psychologa lub psychiatry. Sami nie czują się zbyt kompetentni w temacie uzależnienia od hazardu. Lekarze POZ deklarują, że ich pomoc może polegać na zmotywowaniu do leczenia oraz wskazaniu miejsca, w którym można otrzymać pomoc specjalistyczną.

Mam wrażenie, że takie osoby nie szukają pomocy u internistów. (…) To znaczy, że tak jakby same sobie odpowiadają, że to nie jest kompetencja tej osoby, tego lekarza, tej specjalności. (POZ1802_M_1)

Lekarze psychiatrzy różnią się doświadczeniem w pracy z osobami z zaburzeniami hazardowymi. Część z nich nigdy tego rodzaju pacjentów nie leczyła. Oferują oni postawienie diagnozy, ale w zależności od ich kompetencji jest to diagnoza o różnym stopniu zaawansowania: od wstępnej diagnozy/rozpoznania po kompleksową diagnozę uzależnienia (obejmującą również współwystępowanie zaburzeń), pomoc w zakresie problemów psychiatrycznych: depresja, zaburzenia zachowania, myśli samobójcze, trudności w relacjach interpersonalnych oraz skierowanie do poradni leczenia uzależnień. Część lekarzy psychiatrów musiałaby poszukać odpowiedniej placówki w bazie danych, a część zna konkretne placówki lub terapeutów i współpracuje z nimi.

Wydaje mi się, że mało jest placówek tym się zajmujących, mało jest terapeutów. Jak do mnie trafiały rodziny i mówiły, że nie mogą znaleźć, bo tu mówią, że nie przyjmują, hazardem się nie zajmują. Ja miałem z tym problem, trudno mi było znaleźć ośrodki terapii, ale takiej zamkniętej dla osób uzależnionych od hazardu. To często jest traktowane jako wspólny mianownik, uzależnienie i jeden wspólny tryb terapii. Jak mówię, z dostępnością takich miejsc jest problem, nawet w takim mieście, w którym jesteśmy. (PS2804_M_2)

Dość szeroką ofertą dysponują ośrodki pomocy społecznej. Nie są to jednak placówki, do których zgłaszają się osoby z zaburzeniami hazardowymi, stąd jest to oferta raczej niewykorzystywana przez tę grupę klientów. Może to być związane ze społecznym postrzeganiem tego typu instytucji – korzystanie z nich może stygmatyzować. Dodatkowo ośrodki pomocy społecznej kojarzone są jako placówki świadczące głównie pomoc finansową.

Myślę, że ten problem [zaburzeń hazardowych – autorzy] nie jest głównym problemem osób zgłaszających się do ośrodka. Myślę, że nie stanowi on przesłanki do tego, żeby osoby zgłaszały się, zwracały się z prośbą o pomoc. Myślę, że jest to problem nie występujący często. (OPS1201_K_2)

Wśród działań składających się na ofertę OPS-ów respondenci wymienili przeprowadzenie wywiadu socjalnego w celu zdiagnozowania potrzeb, motywowanie do podjęcia leczenia, skierowanie na leczenie, możliwość odbycia konsultacji prawnej, psychologicznej, psychiatrycznej, konsultacji z pracownikiem socjalnym specjalizującym się w dziedzinie uzależnień. Poza tym OPS-y stwarzają możliwość uzyskania pomocy finansowej oraz pomocy w znalezieniu pracy.

Mogę mu zaoferować obiady. Jak ma kontrakt socjalny, to ma bilet, że może na terenie Warszawy poruszać się swobodnie i może przyjeżdżać na obiady. Więc jeden posiłek ma zapewniony. No i pomoc w formie talonów, żeby nie spieniężył. Wszystkie takie możliwości w obrębie zabezpieczenia materialnych potrzeb z niedawaniem pieniędzy, żeby nie kusiło, bo to byłoby bez sensu. Ale przede wszystkim nakierowanie się na terapię i egzekwowanie tego. (OPS1002_K_1)

Stosunkowo najwięcej do zaoferowania osobom z zaburzeniami hazardowymi mają ośrodki leczenia uzależnień. W zależności od placówki istnieje możliwość odbycia terapii ambulatoryjnej i stacjonarnej, indywidualnej i grupowej. Terapię poprzedza postawienie diagnozy. Oferowana przez ośrodki terapia w głównej mierze opiera się na założeniach terapii behawioralno-poznawczej lub czerpie z filozofii 12 Kroków. Celem leczenia jest utrzymywanie abstynencji.

Tak naprawdę programy leczenia oparte są na tym samym, ale jedne bardziej idą w jakiś system oddziaływań poznawczo-behawioralnych, inne w programy Minnesota. To wszystko jest jakoś łączone. Te pierwsze miesiące pracy to tak czysto poznawczo-behawioralnie, no a później otwierają się płaszczyzny do dalszej pracy psychoterapeutycznej. (TR705_K_1)

W niektórych placówkach istnieje również możliwość terapii dla rodziny, konsultacji prawnej i z pracownikiem socjalnym.

Mamy prawnika również tutaj. Często [pacjenci – autorzy] korzystają z pomocy prawnej, takiej pomocy, za którą nie płacą. Tak średnio cztery, pięć osób w czasie dyżuru. On pracuje chyba od 16.00 w poniedziałki, więc te osoby gdzieś tam są zazwyczaj. Są to hazardziści. Częściej na pewno niż osoby uzależnione od substancji, dlatego że tam są duże straty finansowe i są problemy właśnie − banki, długi, kredyty, więc prawnik jest tutaj w stanie naprawdę trochę pomóc. Jest też na miejscu pracownik socjalny, więc też mogą korzystać z jego pomocy. Natomiast zdecydowanie rzadziej korzystają z pomocy pracownika socjalnego. Z pomocy prawnika często. (TR705_K_1)

Również tylko niektóre placówki proponują swoim pacjentom udział w warsztatach, które dotyczą szeroko rozumianych kompetencji społecznych, pozwalają uzyskać pogłębiony wgląd w źródła doświadczanych problemów. Warsztaty zwykle organizowane są w dni wolne od pracy.

Mamy sporo warsztatów i zawsze są one wypełnione osobami, pacjentami, także to wskazuje na to, że oni chcą z nich korzystać i chwalą je sobie bardzo. Często jest tak, że jak wezmą udział w jednym, to chcą kolejne, kolejne i kolejne, i być w tym jakoś jeszcze bardziej i głębiej nad sobą pracować. (TR705_K_1)

W zasadzie osoby z zaburzeniami hazardowymi leczone są w tych samych grupach co osoby z innymi uzależnieniami, głównie od alkoholu. Związane jest to z jednej strony z przeświadczeniem, że mechanizmy uzależnień są uniwersalne, a z drugiej z tym, że z powodu niewielkiej zgłaszalności do leczenia osób z takimi problemami trudno utworzyć grupę przeznaczoną wyłącznie dla nich.

Oferta pomocy postterapeutycznej

Oferta w zakresie opieki postterapeutycznej jest dość ograniczona. Pacjenci w zależności od poradni mogą liczyć na kontakt z terapeutą lub poradnią w razie wystąpienia sytuacji kryzysowej.

M: Myślał pan już co będzie po terapii?

No właśnie. Grupa wsparcia, siatka wsparcia przede wszystkim i mityngi, i trzeba żyć.

M: A nie będzie panu brakowało tej terapii?

Będzie i ja będę tam się na pewno pojawiał, bo to nie jest tak, że my kończymy terapię i nie możemy się pojawiać, tylko w każdym momencie, sygnalizując spotkania indywidualne, możemy normalnie przyjeżdżać i spotykać się, rozmawiać, co się dzieje w życiu. (H0806_M_1)

Dość powszechnie po zakończeniu terapii rekomenduje się udział w grupach Anonimowych Hazardzistów, gdzie pacjenci otrzymują wsparcie w utrzymaniu abstynencji. Osoby kończące leczenie mogą również czasem liczyć na udział w warsztatach dotyczących radzenia sobie z trudnymi emocjami i innymi ważnymi kwestiami pozwalającymi na dobre funkcjonowanie społeczne.

Bo terapia się kończy w pewnym momencie, są warsztaty tematyczne, które człowiek może sobie wybrać. Na przykład ja mam problem ze złością, drugi ma z nawrotami, trzeci ma inny i dobrze by było, żeby sobie wybrać tematyczne warsztaty dla siebie. Ale najważniejszy dla mnie jest program 12 Kroków, najbardziej mi pomaga program. (H1704_M_2)

Na ofertę postterapeutyczną kierowaną do osób z zaburzeniami hazardowymi, składa się możliwość konsultacji terapeutycznej po zakończeniu leczenia, udział w grupach Anonimowych Hazardzistów, a także udział w warsztatach rozwoju osobistego.

Pomoc pozamedyczna

Osoby z zaburzeniami hazardowymi, oprócz szukania pomocy czy podejmowania leczenia w specjalistycznych placówkach, szukają również pomocy poza systemem lecznictwa. Dość powszechne jest korzystanie z grup Anonimowych Hazardzistów, po zakończeniu terapii, by utrzymać jej pozytywne efekty, a w okresie oczekiwania na terapię, żeby podtrzymać motywację do leczenia. Udział w grupach jest często rekomendowany przez lekarza czy terapeutę jako oferta uzupełniająca. Osoby uczestniczące w grupach chwalą sobie możliwość spotkania ludzi z podobnymi doświadczeniami oraz wymiany informacji. Część osób zwraca się w kierunku religii czy ruchów religijnych. Jest to głównie religia katolicka, ale jeden z respondentów wymienił buddyzm.

Dużą pomoc okazało mi środowisko buddyjskie, czy też zmiana troszkę myślenia, światopoglądu. Ja jestem ateistą, niewierzącym w Boga. Jednak buddyzm dawał pewne rozwiązania, takie rozsądniejsze wydawałoby mi się, gdzie czułem, i rzeczywiście czuję nadal, że daje mi możliwość niegrania, zmiany w ogóle. Ja muszę i chcę pracować nad sobą. (H2404_M_1)

Część osób upatruje szansy na powrót do zdrowia w niekonwencjonalnych metodach leczniczych, np. biorezonansie czy homeopatii.

Osoby z zaburzeniami hazardowymi powszechnie poszukują pomocy w internecie. Jest on podstawowym źródłem pozyskiwania informacji o programach terapeutycznych, placówkach, naturze uzależnienia, ale również pozwala poznać opinie innych na temat konkretnych placówek czy terapeutów. Na forach internetowych istnieje możliwość wymiany doświadczeń i uzyskania wsparcia.

Dość intensywnie czytałem to forum dla hazardzistów, czasami posty umieszczałem na tym forum i to też było takie pomocowe, że mogę gdzieś dostać pomoc, wyrzucić z siebie parę rzeczy i to też fajna rzecz była. Także fora i czytanie też, szukanie pomocy, gdy coś się dzieje. (H1505_M_3)

Innym źródłem informacji są audycje w radio i telewizji poświęcone problematyce uzależnień, a także telefony zaufania.

Jest „12 Krok”, audycja w telewizji Republika, też „12 Krok” Rafała Porzezińskiego, w Plusie kiedyś była taka audycja Jacka Racięckiego. Przynajmniej mi to pomogło, bo ja często tego słuchałem i wiem, że dużo osób słucha tych audycji. Fajnie, że coś takiego jest. (H1505_M_3)

Również znajomi, osoby poznane na spotkaniach Anonimowych Hazardzistów mogą stanowić krąg oparcia.

Osoby z zaburzeniami hazardowymi próbują radzić sobie z problemem bez wsparcia instytucjonalnego. Zdarza się, że podejmują próby samodzielnego przezwyciężenia nałogu, a jeden z lekarzy psychiatrów zwrócił uwagę na próby poprawy samopoczucia przy użyciu alkoholu i narkotyków.

Rekomendacje dla poprawy oferty pomocy

Potrzebę powstawania nowych wyspecjalizowanych programów lub ośrodków widzą w zasadzie wszystkie grupy respondentów, zarówno osoby cierpiące z powodu zaburzeń związanych z hazardem, jak i lekarze oraz terapeuci.

Więcej placówek, większa dostępność, większa wiedza, kolejność odwrotna. Na zasadzie uświadomienia problemu, pokazania, czym jest ten problem i możliwości działania przy większej dostępności terapeutów i ośrodków NFZ. Dostępność poradni prywatnych, wydaje mi się, że tam jest krótszy czas oczekiwania, natomiast może być problem z dofinansowaniem. (PS2804_M_2)

Jednak oprócz fizycznej dostępności leczenia kluczową rolę odgrywa zapewnienie dostępu do informacji o leczeniu. Potrzebę taką widzą przede wszystkim sami pacjenci, mimo iż wszyscy mają za sobą doświadczenia z leczeniem, a więc znaleźli drogę do leczenia. Informacja taka powinna być dostępna w środkach masowego przekazu, w internecie, ale także w miejscach uprawiania hazardu.

Nie za bardzo słyszałem, że są jakieś kluby, gdzie mogę iść, sobie pomóc. Wydaje mi się, że później zawsze coś takiego może komuś zakiełkować; kurde mam przekichane teraz, ale jest gdzieś miejsce, gdzie mogę iść. (H1605_M_1)

Terapeuci zwracają przede wszystkim uwagę nie tylko na niedostateczną informację w mediach, ale także na brak wrażliwości na problemy hazardowe wśród innych specjalności, których przedstawiciele nie tylko nie kierują, ale nawet nie informują o możliwościach leczenia.

[Lekarze POZ − autorzy] mogą użyć swojego autorytetu do tego, żeby powiedzieć, tu jest w poradni psycholog, może pan z nim porozmawiać albo do psychiatry musi pan pójść, że oni w ogóle powiedzą, że trzeba użyć psychologa albo psychiatry. (TR1802_K_1)

W celu poprawy oferty pomocy osobom z zaburzeniami hazardowymi należałoby zintensyfikować współpracę międzyinstytucjonalną. Potrzebę współpracy, zwłaszcza między różnymi działami opieki, szczególnie ostro widać z perspektywy podstawowej opieki zdrowotnej.

Mamy tak mało kontaktów z innymi specjalistami, że tak naprawdę jest zapaść między lekarzami rodzinnymi, z którymi jednak pacjenci mają najwięcej kontaktu, a psychiatrami czy psychologami tymi rejonowymi, czy lekarzami rodzinnymi a ośrodkami pomocy społecznej, z którymi też niby powinniśmy współpracować. Nie ma tego kompletnie i generalnie, jeżeli udałoby się w jakiś sposób to poprawić, na pewno byłoby w jakiś sposób łatwiej na przykład kierować takie osoby tam i mieć poczucie, że one nie są wysyłane gdzieś i nie wiadomo, co się z nimi dzieje. (POZ1704_K_1)

Lekarze podstawowej opieki zdrowotnej nie ograniczają swojej roli do kierowania do specjalistów w zakresie hazardu. Chcieliby pacjentom z problemem hazardowym poświęcić nieco więcej czasu, którego im chronicznie brakuje. Proponują również testy przesiewowe, które pacjent wypełniałby przed wizytą.

Rejestracja, która rejestruje pacjenta, to zanim trafi tutaj do mnie na tę kanapę, tutaj do gabinetu, to mógłby już ten test rozwiązać. Ja bym już wiedziała, o czym z pacjentem porozmawiać, niż to z czym do mnie przyszedł, myślę, że to mogłoby być pomocne. (POZ1704_K_1)

Pacjenci podkreślali potrzebę opracowania wyspecjalizowanych programów terapii. Nie wszyscy czuli się dobrze w grupach dla uzależnionych od alkoholu czy narkotyków.

Przydałby się w ogóle program leczenia hazardzistów. Ja się z takimi nie spotkałem. Ten, z którym gdzieś tam [nazwa placówki – autorzy] się korzysta, jest taki, bym powiedział, uniwersalny. Moim zdaniem bardzo byłoby przydatne, żeby istniała możliwość leczenia się w grupie samych hazardzistów. (H3003_M_2)

Według terapeutów nie chodzi tu o tworzenie nowych wyspecjalizowanych ośrodków, ale o specjalistyczne programy realizowane w istniejących placówkach leczenia uzależnień, a nawet w poradniach zdrowia psychicznego.

Kontrowersyjna kwestia redukcji szkód, stworzenie alternatywnych do paradygmatu abstynencyjnego podejść, pojawiła się prawie wyłącznie w wypowiedziach terapeutów, najbardziej doświadczonych z badanych profesjonalistów.

Taka grupa wstępna np. dla hazardzistów, którzy nie rezygnują z hazardu, ale bardziej taka grupa edukacyjna skoncentrowana na procesie. (TR2702_M_1)

Strategie redukcji szkód mogą również włączać pracowników sektora gier hazardowych, którzy czasami są szkoleni do prowadzenia krótkich interwencji.

Spośród specyficznych dla leczenia zaburzeń hazardowych elementów terapii, których brakuje w dostępnych programach, wymieniano kwestię braku umiejętności gospodarowania pieniędzmi oraz wychodzenia z długów.

Absolutnie nieliczne są programy, które oferowałyby kompleksowość oddziaływań, na które składałoby się np. doradztwo finansowe, prawników, którzy by np. negocjowali z bankami restrukturyzację długu, rozkładanie tego długu na dłuższe okresy, zmniejszenie odsetek, skonsolidowanie długów i te wszystkie rzeczy, z którymi normalny człowiek nie jest sobie w stanie poradzić, a co dopiero hazardzista. (PS2301_M_1)

Hazard, oprócz uszczuplenia budżetu, zaburza głęboko relacje w rodzinie. Z jednej strony znika wzajemne zaufanie, z drugiej – członkowie rodziny popadają we współuzależnienie. Według naszych respondentów objęcie terapią całej rodziny ma kluczowe znaczenie dla jej powodzenia. Mówią o tym nie tylko sami hazardziści, ale także psychiatrzy.

Jeśli chodzi o osoby współuzależnione, to jest mega istotna rzecz i brakująca. Bardzo tego brakuje w ofercie leczenia, ale to jest ważne też z punktu widzenia osób uzależnionych, żeby osoby bliskie też miały dostęp do takiego leczenia. (H3003_M_2)

Uzależnienia behawioralne, w tym hazard, podobnie jak uzależnienie od substancji, są zaburzeniami, które charakteryzuje znaczna częstotliwość nawrotów. Nawet po skutecznym leczeniu, po jakimś czasie pojawia się ryzyko ponownego podjęcia gry i utraty kontroli. Co więcej, nad uzależnionym od hazardu ciągle wisi ryzyko podjęcia innych zachowań kompulsywnych oraz uzależnienia od substancji. Dlatego też utrzymanie pozytywnych wyników leczenia wymaga zapewnienia jakichś form opieki postterapeutycznej, ciągłości opieki. Nie muszą to być złożone, kosztowne programy. Czasami wystarczy grupa wsparcia, organizująca co jakiś czas spotkania podtrzymujące w abstynencji.

Ja skończyłem terapię i nagle miałem taki rok, że faktycznie nie piłem, miałem jakąś wpadkę tam dwa razy z graniem, ale to też były jakieś mniejsze − jakiś tydzień czy coś takiego. Czułem się coraz bardziej samotny w swoim problemie, bo nie piłem załóżmy, nie grałem, ale nie miałem z kim o tym porozmawiać. (H1605_M_1)

Podsumowanie

Osoby z zaburzeniami hazardowymi nie poszukują wcale lub poszukują rzadko pomocy w podstawowej opiece zdrowotnej, w lecznictwie psychiatrycznym, a także w ośrodkach pomocy społecznej. O ile w przypadku dwóch pierwszych rodzajów instytucji oferta nie jest zbyt bogata, o tyle OPS-y deklarują dość szeroki wachlarz usług, między innymi przeprowadzenie wywiadu socjalnego w celu zdiagnozowania potrzeb, motywowanie do podjęcia leczenia, skierowanie na leczenie, możliwość odbycia konsultacji prawnej, psychologicznej, psychiatrycznej, konsultacji z pracownikiem socjalnym specjalizującym się w dziedzinie uzależnień. Poza tym jest możliwość uzyskania pomocy finansowej i pomocy w znalezieniu pracy. W placówkach leczenia uzależnień pacjent ma możliwość odbycia terapii ambulatoryjnej bądź stacjonarnej, indywidualnej lub grupowej. Oferta ta w niektórych przypadkach jest uzupełniona o możliwość terapii dla rodziny, konsultacji prawnej i z pracownikiem socjalnym oraz warsztatów rozwoju osobistego.

Na ofertę postterapeutyczną kierowaną do osób z zaburzeniami hazardowymi składa się możliwość konsultacji terapeutycznej po zakończeniu leczenia, udział w grupach Anonimowych Hazardzistów, a także udział w warsztatach rozwoju osobistego.

Osoby z zaburzeniami hazardowymi poszukują pomocy również poza systemem lecznictwa. Biorą udział we wspomnianych już spotkaniach Anonimowych Hazardzistów, szukają wsparcia w ruchach religijnych, czerpią informacje z audycji radiowych i telewizyjnych, korzystają z telefonów zaufania oraz forów internetowych. Zdarzają się próby samodzielnego przezwyciężenia problemu, a także próby poprawy samopoczucia przy użyciu alkoholu i narkotyków.

Wśród rekomendacji w zakresie poprawy oferty pomocy dla osób z zaburzeniami hazardowymi można wymienić te, które wiążą się z jej dostępnością oraz jakością i adekwatnością. W ramach poprawy dostępności rekomenduje się zwiększenie liczby programów dla osób z zaburzeniami hazardowymi, poprawę informacji na temat możliwości leczenia oraz kierowanie do leczenia przez lekarzy podstawowej opieki zdrowotnej i innych specjalistów. Z kolei wśród rekomendacji odnoszących się do jakości i adekwatności pomocy znalazły się: poprawa współpracy między profesjonalistami, instytucjami, oferta wielodyscyplinarna, zapewnienie minimalnej, odpowiedniej oferty w podstawowej opiece zdrowotnej, rozwój wyspecjalizowanych programów dla osób z zaburzeniami hazardowymi, w tym programów dla osób z zaburzeniami hazardowymi uzależnionych od substancji, poszerzenie oferty dla czynnych hazardzistów (programy grania kontrolowanego, zmiana wzoru, ograniczanie szkód), uczenie umiejętności zarządzania finansami, zapewnienie terapii rodzin, wsparcie dla ruchów samopomocowych/organizacji społecznych i zapewnienie opieki postterapeutycznej.


W artykule dzielimy się ponadrocznymi doświadczeniami z prowadzenia pilotażowych interwencji pn. #cojestbrane wśród użytkowników chemsex będących MSM1 w Warszawie. Realizatorami projektu był zespół osób związanych z dwiema organizacjami pozarządowymi: Społecznym Komitetem ds. AIDS i Lambdą-Warszawa. Przedstawione w artykule informacje bazują na istniejącym piśmiennictwie międzynarodowym, w tym europejskich i krajowych badaniach dotyczących populacji MSM oraz używania narkotyków i NSP. Zostały one uzupełnione i dostosowane do polskiego kontekstu, wykorzystując także doświadczenia kliniczne autorów.

Chemsex – skuteczna odpowiedź dostosowana do potrzeb użytkowników

Michał Muskała
Community Health Worker (pol. środowiskowy pracownik ochrony zdrowia)
Społeczny Komitet ds. AIDS

Michał Pawlęga
Kierownik ds. zdrowia MSM
Społeczny Komitet ds. AIDS

Podstawa działań – kompetencja kulturowa

Użytkownicy chemsex, tak jak inni klienci, oczekują udzielenia im profesjonalnej pomocy. W odniesieniu do populacji MSM oznacza to uwzględnienie szczególnej kompetencji. Niezbędne jest bowiem wzięcie pod uwagę sposobu funkcjonowania osób należących do tej grupy – odmiennego od heteroseksualnej większości, uwzględnienie tych różnic w realizowanych interwencjach. Innymi słowy, by skutecznie pomagać, konieczne są dodatkowe kompetencje kulturowe, rozumiane jako umiejętność skutecznego negocjowania różnic międzykulturowych dla osiągnięcia praktycznych celów. Podobnych kompetencji kulturowych może wymagać praca z osobami należącymi do mniejszości etnicznych i narodowych czy osób z niepełnosprawnością. By lepiej zrozumieć, na czym one polegają, proponujemy odwołanie się do zaadaptowanego na potrzeby populacji MSM „Modelu kompetencji kulturowych w zapewnianiu opieki zdrowotnej”, opracowanego przez Josephę Campinha-Bacote (Campinha-Bacote, 2002).

W modelu tym kompetencje kulturowe są postrzegane jako proces (a nie jako punkt końcowy), w którym stale dąży się do osiągnięcia zdolności do skutecznej pracy z osobami, rodzinami lub społecznościami z różnych środowisk kulturowych. Składają się na niego:

  • Świadomość kulturowaoznaczająca proces samodzielnej oceny własnych stereotypów i uprzedzeń w odniesieniu do populacji MSM oraz dogłębnej eksploracji własnego środowiska kulturowego i zawodowego. Wiąże się ona również ze świadomością istnienia udokumentowanej m.in. homofobii i klasizmu w zapewnianiu opieki zdrowotnej.
  • Wiedza kulturowa rozumiana jako proces, w którym personel ochrony zdrowia poszukuje i uzyskuje rzetelne informacje dotyczące światopoglądu populacji MSM oraz czynników biologicznych, w tym przekonań dotyczących zdrowia i wartości kulturowych, występowania i prewalencji chorób oraz efektywności leczenia.
  • Umiejętności kulturowe oznaczające proces osiągania zdolności do przeprowadzenia oceny kulturowej w celu zebrania odpowiednich danych dotyczących zgłaszanego problemu, a także dokładne przeprowadzenie oceny fizykalnej opartej na podstawach kulturowych.
  • Spotkania kulturowe rozumiane jako proces, który zachęca personel ochrony zdrowia do bezpośredniego zaangażowania w interakcje kulturowe i inne rodzaje spotkań z klientami z populacji MSM. Dzięki temu możliwa jest modyfikacja istniejących przekonań na temat tej grupy i zapobieżenie powstaniu ewentualnych stereotypów.
  • Pragnienia kulturowe związane z motywacją personelu ochrony zdrowia: chęcią i pragnieniem zaangażowania się w proces rozwijania świadomości kulturowej dotyczącej populacji MSM i nabywania kompetencji kulturowych do pracy z osobami należącymi do tej grupy.

Oznacza to, że dla zapewnienia rzeczywistej przyjazności kulturowej danego podmiotu wobec MSM nie jest wystarczające zadeklarowanie poszanowania wartości, przekonań i działań podejmowanych przez klienta.

Elementem składającym się na kompetentne kulturowo usługi jest wspomniana wcześniej świadomość kulturowa, obejmująca m.in. identyfikowanie i przeciwdziałanie występowaniu stygmatyzacji i dyskryminacji. Niezadbanie o ten obszar może prowadzić w odniesieniu do klientów MSM do rezygnacji z leczenia, skutkować niską efektywnością realizowanych oddziaływań lub poszukiwaniem pomocy z dala od miejsca zamieszkania, gdzie klient ma poczucie anonimowości. Skuteczne zwalczanie stygmatyzacji w placówkach ochrony zdrowia wymaga podejmowania działań na poziomie indywidualnym, środowiskowym i politycznym (Dwyer, 2018). By móc zidentyfikować wyzwania związane z przygotowaniem się do pracy z użytkownikami chemsex (zarówno na poziomie indywidualnym, jak i instytucji), proponujemy przeanalizowanie kilku zagadnień dotyczących tej grupy klientów i odniesienie ich do własnych przekonań oraz funkcjonowania podmiotu zajmującego się profilaktyką lub leczeniem uzależnień.

Wrażliwość kulturowa – rozpocznij od siebie

Zdajemy sobie sprawę, że nabycie kompetencji do pracy z osobami z populacji MSM, jak i zmiany instytucjonalne w placówkach prowadzących oddziaływania profilaktyczne i terapeutyczne wobec MSM, wymagają czasu. Na początek proponujemy rozważenie wprowadzenia kilku prostych rozwiązań:

  1. Pamiętaj, że każda klientka/klient różni się od innych. Nie zakładaj, że każdy MSM obawia się ujawnienia, ma trudność w nawiązywaniu relacji intymnych czy doznał przemocy.
  2. Miej świadomość swojej orientacji psychoseksualnej, wynikającej z niej pozycji społecznej, a także własnych i funkcjonujących społecznie uprzedzeń i stereotypów.
  3. Informuj o swojej afirmatywnej postawie wobec osób MSM w miejscu pracy (zespół pracowniczy, pacjentki/pacjentów) oraz rodzinę i znajomych. W miejscu pracy możesz umieścić małą tęczową flagę lub naklejkę – MSM będą wiedzieć, że przy tobie mogą się czuć komfortowo.
  4. Sprzeciwiaj się wszelkim formom przemocy i dyskryminacji wobec osób MSM: wśród pacjentek/pacjentów, w zespole pracowniczym, w sytuacjach prywatnych. Kiedy jest to możliwe – reaguj, nazywając sytuację i podkreślając, że nie wyrażasz na nią zgody.
  5. Używaj włączającego i afirmującego języka (np. nie homoseksualista, a osoba homoseksualna lub gej; nie przyjaciel, a partner). Jeżeli nie wiesz, w jaki sposób o czymś mówić – zapytaj.
  6. Dowiedz się, jak funkcjonuje społeczność MSM w twojej okolicy. Sprawdź, czy istnieją organizacje pozarządowe i jaka jest ich oferta, gdzie spotykają się MSM, kto specjalizuje się w pracy z tą grupą. Możesz nawiązać z nimi kontakt i włączyć się w ich działania.
  7. Zadbaj o rozwój kompetencji do pracy ze społecznością MSM: wybierz się na wydarzenie organizowane przez społeczność LGBT2 (np. Marsz Równości), dowiedz się więcej o społeczności LGB z dostępnej literatury, weź udział w warsztacie antydyskryminacyjnym, szkoleniu dotyczącym pracy terapeutycznej z osobami LGBT lub w superwizji dotyczącej pracy z tą społecznością (Pawlęga, 2018).

Jednym z zaproponowanych przez nas działań jest używanie wspomnianego już włączającego i afirmującego języka w komunikacji z klientem. Doświadczenia londyńskiej kliniki Dean Street 56 wskazują, że używanie przez personel ochrony zdrowia takie języka przyczynia się do większej gotowości do ujawniania przez MSM informacji, w tym o podejmowanych kontaktach seksualnych, używaniu narkotyków w iniekcjach, liczbie partnerów oraz doświadczonych ryzykach (Stuart, 2014).

Do najważniejszych z takich sformułowań należą:

  • gej, homo- lub biseksualny mężczyzna zamiast homoseksualista, MSM, kochający inaczej,
  • partner, chłopak zamiast przyjaciel, kolega,
  • zakażenie HIV, życie z HIV, HIV+, bycie plusem zamiast zarażenie HIV, nosicielstwo, seropozytywność,
  • kontakt seksualny bez zabezpieczenia zamiast ryzykowny seks, kontakt z ekspozycją na zakażenie HIV, seks bez gumy,
  • infekcje przenoszone drogą płciową zamiast choroby weneryczne,
  • insertywny/receptywny kontakt seksualny zamiast aktywny/pasywny kontakt seksualny,
  • partner seksualny zamiast kochanek, przygodny partner,
  • kontakt seksualny z wieloma partnerami zamiast grupówka, seksparty, domówka.
Zakres | Zagadnienie
Strach przed zakażeniem HIV W jakim stopniu obawiał(a)byś się zakażenia HIV w następujących sytuacjach:
  • korzystanie z tych samych naczyń z pacjentem HIV+,
  • korzystanie z tej samej toalety z pacjentem HIV+,
  • pomiar temperatury u pacjenta HIV+.
Czy podczas opieki nad osobą HIV+:
  • unikasz kontaktu wzrokowego,
  • unikasz dotyku?
W jakim stopniu obawiasz się pracy z MSM, którzy są zakażeni HIV?
Ocena społeczna Czy zgadzasz się z następującymi stwierdzeniami:
  • MSM żyjący z HIV mogli uniknąć zakażenia, gdyby tylko chcieli.
  • MSM mogą zmienić swoją orientację seksualną, jeżeli naprawdę tego chcą.
  • Czuł(a)bym wstyd, gdyby ktoś z mojej rodziny był gejem lub biseksualnym mężczyzną.
Przewidywanie stygmatyzacji Czy twoim zdaniem personel placówki ochrony zdrowia, w której pracujesz, obawia się ujawnienia swojej orientacji seksualnej lub tożsamości płciowej z obawy przed reakcją innych?
W jakim stopniu personel placówki ochrony zdrowia, w której pracujesz, jest gotowy do współpracy z MSM w ramach wykonywania swoich codziennych obowiązków?
Postrzeganie stygmatyzacji | Czy w ciągu ostatnich 12 miesięcy w twoim miejscu pracy personel wypowiadał się w sposób negatywny o MSM lub osobach, które podejrzewają o bycie MSM?
Doświadczenie stygmatyzacji (innej niż regulowana prawnie) Jak często w ciągu ostatnich 12 miesięcy:
  • Inni ludzie wyrażali się o tobie niepochlebnie, ponieważ pracujesz z MSM?
  • Przyjaciele lub rodzina unikali kontaktów z tobą, ponieważ pracujesz z MSM?
  • Uważano, że jesteś osobą homo- lub biseksualną, ponieważ pracujesz z MSM?
Dyskryminacja (regulowana prawnie) Czy wykonał(a)byś test w kierunku HIV bez świadomej zgody?
Czy (bez względu na swoje poglądy i przekonania) zachowujesz w tajemnicy informacje o pacjentach MSM i pacjentach żyjących z HIV?
Czy jesteś gotowy(a) do pracy z pacjentami należącymi do następujących grup:
  • używającymi narkotyków iniekcyjnie,
  • MSM,
  • świadczącymi usługi seksualne,
  • transpłciowymi?
Czy zgadzasz się z następującymi stwierdzeniami:
  • MSM narażają mnie na większe ryzyko chorób,
  • MSM angażują się w niemoralne zachowania,
  • nie mam przygotowania do pracy z MSM,
  • obawiam się, że ludzie pomyślą, że jestem osobą homo- lub biseksualną.
Resilience (pol. prężność, żywotność) | Czy w ciągu ostatnich 12 miesięcy zetknąłeś/zetknęłaś się w swoim miejscu pracy z upominaniem kogoś, kto nieodpowiednio potraktował lub wypowiadał się negatywnie o MSM?
Tabela 1. Analiza własnych przekonań i instytucjonalnego funkcjonowania w kontekście pracy z MSM. Opracowano na podstawie: Stangl i in., 2017.

Identyfikacja klientów

Wiele osób odczuwa wstyd i lęk przed ujawnianiem doświadczeń związanych z używaniem substancji psychoaktywnych w kontaktach seksualnych personelowi ochrony zdrowia. Zdarza się, że pomimo odczuwania cierpienia, nie potrafią samodzielnie zidentyfikować jego przyczyny i nie wiążą go z przyjmowaniem substancji psychoaktywnych połączonych z kontaktami seksualnymi.

Czynnikami, które zwiększają prawdopodobieństwo, że klient jest użytkownikiem chemsex, są:

  • duża liczba partnerów seksualnych,
  • bycie fistowanym,
  • duże przerwy pomiędzy wykonywaniem badań w kierunku HIV/infekcji przenoszonych drogą płciową (STI),
  • konsekwentne rezygnowanie z używania prezerwatyw podczas kontaktów seksualnych z partnerami o nieznanym statusie serologicznym,
  • zachorowania na STI w ciągu ostatnich 6 miesięcy i zakażenie HCV,
  • korzystanie z PEP3 w ostatnim czasie,
  • nadużywanie GHB (ciąg trwający co najmniej 7 dni, w których GHB było przyjmowane codziennie),
  • zakażenie HIV i niepodjęcie leczenia antyretrowirusowego,
  • niska adherencja4 leczenia antyretrowirusowego.

Pomocne w zidentyfikowaniu użytkowników chemsex, zachęceniu ich do refleksji nad używaniem substancji psychoaktywnych i wstępnym określeniem zakresu interwencji może być zadanie kilku pytań (Stuart, 2018):

Czy w ciągu ostatnich 12 miesięcy używałeś chems przed lub w trakcie kontaktu seksualnego?

  • Jeżeli tak – jakich? Mefedron (katynony)/GHB/metamfetamina/ketamina/amfetamina/kokaina; zweryfikowanie, czy były to substancje powodujące zmniejszenie granic i zwiększenie potencjalnych ryzyk seksualnych; jeśli klient sięga po inne substancje, prawdopodobnie nie jest użytkownikiem chemsex.
  • Jeżeli tak – czy wstrzykiwałeś? Zweryfikowanie, czy może być potrzebna interwencja dotycząca bezpieczniejszych iniekcji i infekcji innych niż przenoszonych drogą płciową.

Pytanie służące wywołaniu refleksji i motywacji do podjęcia zmiany, np. Kiedy ostatnio miałeś seks na trzeźwo? Czy jesteś zadowolony ze sposobu, w jaki używasz chems5? W jaki sposób używanie chems wpływa na twoje życie seksualne lub samopoczucie?

Kluczowe założenia skutecznej interwencji

Może się wydawać, że chemsex jest zagadnieniem dotyczącym używania przede wszystkim narkotyków. W szczególności u użytkowników problemowych negatywne następstwa używania substancji mogą przysłaniać problemowe uprawianie seksu, a także korzystanie z aplikacji randkowych. Wszystkie one w przypadku chemsex są wzajemnie powiązane i wzajemnie na siebie oddziałują. Zalecamy, by każdą interwencję odnosić jednocześnie do wszystkich z nich. W przeciwnym razie może się okazać, że podjęte oddziaływania okażą się mało skuteczne. Przykładowo: jest prawdopodobne, że klient używający problemowo chemsex, który zaprzestanie używania narkotyków, nadal będzie korzystał problemowo z aplikacji i kontaktów seksualnych. Ponieważ dotychczas łączył je razem z narkotykami, nie można wykluczyć, że bez zmiany wzorców ich używania w krótkim czasie powróci do używania substancji.

Należy także zwrócić uwagę, że nie każdy chemsex, podobnie jak nie każde korzystanie z narkotyków, jest problemowy. Oznacza to, że w wielu przypadkach nie będzie potrzebna interwencja terapeutyczna. Niezależnie od tego, czy chemsex ma charakter problemowy, czy też nie, stanowi on ważne wyzwanie dla zdrowia publicznego. Dlatego też w odniesieniu do każdego użytkownika rekomendujemy rozważenie oddziaływań adekwatnych do jego potrzeb i możliwości. Może to być interwencja profilaktyczna, jej specyficzna odmiana − redukcja szkód lub interwencja terapeutyczna i lecznicza.

Jak wynika z doświadczeń pracy z użytkownikami chemsex, w zależności od sytuacji klienta oraz jego motywacji do zmiany, skuteczne jest wykorzystanie jednej z dwóch strategii (por. Dwyer, 2018), tj.:

  • strategii ograniczenia ryzyka (ang. harm reduction), polegającej na zmniejszeniu lub złagodzeniu konsekwencji wynikających z określonego zachowania poprzez proces jego zmiany. Może to być strategia, usługa lub produkt, który ma na celu zmianę przyczyn, sposobu używania i/lub konsekwencji ryzykownych zachowań. Pierwotnie została ona opracowana i jest wykorzystywana w programach leczenia farmakologicznego, obejmujących wymianę sprzętu iniekcyjnego, przyjmowanie substancji zastępczych i ograniczanie lub eliminację użycia narkotyków. Strategia redukcji szkód seksualnych wywodzi się z tej strategii i ma na celu zmniejszenie ryzyka transmisji infekcjami przenoszonymi drogą płciową podczas kontaktów seksualnych,
  • strategii eliminacji ryzyka (ang. harm elimination), definiowanej jako próba wyeliminowania wszelkich możliwych szkód i zachowań z nią związanych. Oznacza to przykładowo, że użytkownik narkotyków zaprzestaje używania substancji. Z wielu przyczyn – niebędących przedmiotem rozważań zawartych w tym artykule − eliminacja szkód nie jest strategią możliwą do zastosowania u części osób. Często zdarza się przecież, że po skorzystaniu z terapii uzależnień klienci wracają do dotychczasowych wzorców używania.

Redukcja szkód związanych z chemsex

Strategię tę proponujemy zastosować w odniesieniu do każdego użytkownika chemsex, bez względu na postawione cele realizowanych interwencji. U części osób umożliwi ona zmniejszenie negatywnych skutków używania, u osób, które jako cel wybrały abstynencję, może być pomocna w przypadku wystąpienia nawrotu zakończonego używaniem substancji. W jej trakcie proponujemy uwzględnić następujące rozwiązania, dostosowane do specyfiki używania chemsex (Stuart, 2019):

  • Regularne wykonywanie testów w kierunku infekcji przenoszonych drogą płciową (STI), w tym na HIV i WZW C (tzw. żółtaczka C).
  • Niepozwalanie nikomu, by wykonywał iniekcje.
  • Określenie własnych granic − zdecydowanie przez klienta, co zrobi podczas kontaktu seksualnego połączonego z używaniem narkotyków. Ich wcześniejsze określenie nie gwarantuje zmniejszenia ryzyka, jednak może umożliwiać odniesienie się do własnych granic podczas używania.
  • Ograniczenie czasu trwania chemsex – długie sesje mogą prowadzić do wystąpienia psychoz i halucynacji wynikających z używania substancji, także przez pewien czas po ich odstawieniu.
  • Posiadanie prezerwatyw i lubrykantów oraz własnego sprzętu do iniekcji i zapoznanie się z zasadami dotyczącymi ich bezpieczniejszego wykonywania.
  • Posiadanie informacji o PEP: lek może przepisać lekarz izby przyjęć w każdym oddziale chorób zakaźnych na terenie Polski.

Oddziaływania terapeutyczne związane z chemsex

Jak wspomnieliśmy, chemsex nie jest wyłącznie zagadnieniem dotyczącym używania narkotyków. Negatywne następstwa używania substancji, które zdecydowały o zgłoszeniu się klienta do placówki, mogą przysłaniać współwystępujące problemowe uprawianie seksu, a także korzystanie z aplikacji randkowych. Zalecamy, by oddziaływania terapeutyczne i lecznicze odnosić jednocześnie do wszystkich z nich. Jednocześnie proponowane przez nas rozwiązania mogą stanowić „nakładkę” (uwzględniającą kontekst używania chemsex) na standardowe oddziaływania stosowane wobec wszystkich pacjentów używających problemowo substancji, aplikacji randkowych lub mających liczne kontakty seksualne.

Podjęta interwencja powinna w szczególności uwzględniać dodatkowe czynniki osłabiające i wzmacniające ją, związane z przynależnością do grupy mniejszościowej, składające się na model syndemiczny6.

Do czynników osłabiającychzaliczyć można: odczuwanie wstydu dotyczącego podejmowanych kontaktów seksualnych, zagrożenie lub doświadczanie przemocy na tle orientacji seksualnej, używanie substancji jako strategii radzenia sobie z doświadczanym stresem mniejszościowym i zwiększoną zapadalnością na choroby przenoszone drogą płciową, w tym HIV.

Z kolei do czynników wzmacniających zalicza się: poczucie przynależności do społeczności MSM/LGBT, doświadczanie korzyści z bycia we wspólnocie oraz możliwość rozwijania pozytywnej (zdrowej) identyfikacji jako homo- lub biseksualny mężczyzna.

Kluczowymi zagadnieniami, które w związku z tym należy rozważyć w pracy z klientem, są (Kunelaki, 2016):

  • Trauma doświadczona w okresie dorastania i homofobia występująca w społeczeństwie.
  • Trauma związana z męskością i jej przeżywaniem jako homo- lub biseksualny mężczyzna.
  • Trauma związana z (wczesnymi) doświadczeniami seksualnymi.
  • Trauma związana z epidemią HIV.
  • Trauma związana z nawiązywaniem kontaktów seksualnych za pomocą aplikacji.
  • Trauma i stygmatyzacja związana z używaniem chemsex.
  • Niska jakość życia seksualnego.

Trudnym wyzwaniem w kontekście pracy terapeutycznej z użytkownikami chemsex są zagadnienia związane z kontaktami seksualnymi, w szczególności próba zdefiniowania „trzeźwego seksu”. U wielu klientów podejmowanie aktywności seksualnej pod wpływem substancji zmienia postrzeganie roli kontaktów seksualnych w ich życiu, prowadzi do zaburzenia intymności i wykorzystywania ich jako strategii regulowania emocji. W efekcie po odstawieniu substancji podejmowanie kontaktów seksualnych bez narkotyków może sprawiać poważne trudności.

Wobec braku dowodów naukowych lub odniesień w literaturze, proponujemy definicję „trzeźwego seksu” inspirowaną pracą Remziye Kunelaki (Kunelaki, 2016) i opracowaną na podstawie Słownika Języka Polskiego (Sokół i in., 2019):

  • Trzeźwy: niezamroczony alkoholem; rzeczowy, rozsądny; też: świadczący o czyimś rozsądku; taki, który nie jest senny lub zaspany.
  • Seks: ogół spraw i czynności związanych z zaspokajaniem popędu płciowego, czyjaś atrakcyjność seksualna.
  • Seks – synonimy: tajemnice alkowy, pożycie, życie intymne, miłość, łóżko, te sprawy, te rzeczy, współżycie, to.
  • Próba definicji seksu na trzeźwo: Trzeźwość + Seks: bycie obecnym i nie pod wpływem substancji psychoaktywnych oraz aktywność seksualna.
  • Próby synonimów seksu na trzeźwo: seks intymny, seks w realu, związek pomiędzy ciałem i umysłem, akceptacja siebie i innych, spotkanie się z własnymi potrzebami seksualnymi, seks konsensualny.

Jak wspomnieliśmy, wielu klientów używających chemsex problemowo doświadcza trudności w podejmowaniu kontaktów seksualnych bez użycia narkotyków („na trzeźwo”). Wspominają oni w szczególności o lęku przed podjęciem kontaktu seksualnego bez substancji, powodującym trudności w osiągnięciu erekcji oraz satysfakcji seksualnej. Z naszych doświadczeń wynika, że towarzyszy temu wystąpienie wszystkich trudności, które były tłumione pod wpływem substancji (np. lęk przed oceną i odrzuceniem oraz ujawnieniem statusu HIV, wyrzuty sumienia spowodowane podejmowaniem kontaktu seksualnego, traumatyczne doświadczenia dotyczące kontaktów seksualnych). W efekcie dla wielu klientów podjęcie kontaktu seksualnego jest stresującym doświadczeniem i skutkuje na początku procesu terapeutycznego powrotem do używania substancji i jeżeli dążą do abstynencji − jej złamaniem. Dobre efekty w pracy terapeutycznej przynosi wykluczenie kontaktów seksualnych z nieznanymi partnerami – w ich przypadku lęk związany z oceną, ujawnieniem statusu HIV oraz niepowodzeniem będzie największy. Naszych pacjentów zachęcamy szczególnie do podejmowania kontaktów seksualnych z osobą, z którą łączy ich bliska więź, mają do niej zaufanie, przestrzega ona ich granic i wie o możliwych trudnościach związanych ze współżyciem bez użycia substancji.

W rozwijaniu umiejętności podejmowania kontaktów seksualnych na trzeźwo pomóc może praca z klientem dotycząca następujących obszarów (Kunelaki, 2016):

  • trudności ze skupieniem uwagi,
  • potrzeba osiągania wysokiej stymulacji,
  • trudności z przeżywaniem uczuć, w tym intymności,
  • trudności w budowaniu bliskości z innymi ludźmi,
  • unikanie przeżywania trudnych uczuć,
  • strach przed nudą i spokojem,
  • skłonność do nadużywania siebie,
  • wstyd związany z podejmowaniem kontaktu seksualnego.

Trzeźwa masturbacja

Często zdarza się, że klient nie ma partnera, a ma potrzeby seksualne, które chce realizować. Odradzamy zachęcanie klientów do całkowitej abstynencji seksualnej – osiągnięcie tego celu dla wielu osób jest bardzo trudne lub niemożliwe. W takiej sytuacji pomocne może być uczenie się trzeźwej aktywności seksualnej za pomocą masturbacji. By umożliwiała ona odchodzenie od wykorzystywania seksu jako strategii regulowania emocji i rozwijanie intymności proponujemy skorzystanie z następujących wskazówek:

  • masturbacja bez pornografii,
  • masturbacja bez fantazji (do podmiotu, a nie przedmiotu),
  • rozwijanie w trakcie masturbacji umiejętności identyfikowania potrzeb ciała (np. rozpoznawanie stref erogennych i własnych potrzeb),
  • podejmowanie masturbacji tylko wtedy, jeśli ciało wykazuje oznaki podniecenia, np. poranna erekcja,
  • utrzymywanie w trakcie masturbacji związku między ciałem i umysłem.

Pomocne narzędzia i kontakty

W ostatnim czasie dostępne są w coraz większym stopniu narzędzia i oferty pomocowe skierowane do MSM, w tym używających chems. Mogą one stanowić istotne uzupełnienie podejmowanych interwencji, w szczególności w kontekście doświadczanych czynników osłabiających i wzmacniających:

  • w większości województw działają organizacje lub grupy kierujące swoją ofertę do osób LGBT− część z nich oferuje poradnictwo psychologiczne, możliwość udziału w grupach wsparcia i rozwojowych czy zaangażowanie się w swoje działania i poznanie znajomych; posiadają one także kontakty do podmiotów świadczących profesjonalną pomoc osobom LGBT; aktualny wykaz organizacji można znaleźć na stronie www.rownosc.info,
  • wspólnoty AA i AN – w założeniu są one otwarte dla wszystkich osób, bez względu na orientację psychoseksualną; w Polsce funkcjonuje kilka mityngów skierowanych do osób LGBT (AA − w Warszawie, AN – w Warszawie i we Wrocławiu) – szczegółowe informacje można znaleźć na stronach internetowych tych organizacji,
  • Ogólnopolski Telefon Zaufania dla lesbijek, gejów i ich bliskich − tel. (22) 628 52 22 (pon.–pt. 18.00–21.00) udziela wsparcia kryzysowego i informacji o ofertach pomocy dla osób LGBT na terenie Polski,
  • organizacje pozarządowe oferują działania skierowane do użytkowników chemsex, proponując konsultacje, grupy wsparcia i warsztaty. Są one obecnie realizowane w Warszawie (Społeczny Komitet ds. AIDS, www.skaids.org/cojestbrane, Fundacja Edukacji Społecznej www.fes.edu.pl) i we Wrocławiu (www.podwale-siedem.pl),
  • Plan Zdrowienia z Chemsex (Chemsex Care Plan) opracowany przez Davida Stuarta (www.davidstuart.org/care-plan-pl), umożliwia analizę wzorców używania, określenie celów zmiany, identyfikację charakterystycznych wyzwalaczy oraz skorzystanie z sugestii dotyczących zmiany.

W numerze 1/2019 Serwisu Informacyjnego UZALEŻNIENIA ukazał się artykuł Chemsex – próba zdefiniowania zjawiska w Polsce, stanowiący wprowadzenie do tematu MSM.

Bibliografia

  • Campinha-Bacote J., „The Process of Cultural Competence in the Delivery of Healthcare Services: a model of care”, J Transcult Nurs 13, 2002, 181-184.
  • Drabik L., Kubiak-Sokół A., Sobol E., „Słownik Języka Polskiego”, Wydawnictwa Naukowe PWN, Warszawa 2019.
  • Dwyer B., „Promocja zdrowia seksualnego w społeczności MSM. Podręcznik edukatorski”, Terrence Higgins Trust, Londyn – Berlin – Warszawa 2018.
  • Kunelaki R., „Guidelines for psychosexual therapists who work with issues around sober sex”.
  • Pawlęga M., „Lesbijki, geje i osoby biseksualne – skuteczne pomaganie”, Świat Problemów 1/2019, 15-17.
  • Stangl A., Brady L., Fritz K., S”TRIVE Technical Brief: Measuring HIV stigma and discrimination”.
  • Stuart D., „Chemsex Care Plan”, https://www.davidstuart.org/care-plan-pl (dostęp: 07.06.2019).
  • Stuart D., „Chemsex support starts with asking the right questions”, Nursing Standard 32, 2018, 26–27.
  • Stuart D., „ChemSex and hepatitis C: a guide for healthcare providers”, Dean Street 56, Londyn 2014.

Przypisy

  1. ↑ MSM (ang. men having sex with men) – mężczyźni podejmujący kontakty seksualne z mężczyznami. Do grupy tej zalicza się mężczyzn homo- i biseksualnych oraz innych mężczyzn mających tego rodzaju kontakty seksualne. Termin MSM jest stosowany wyłącznie jako pojęcie epidemiologiczne, określające populację kluczową. Nie rekomendujemy jego stosowania w komunikacji z klientami.
  2. ↑ LGBT (ang. lesbian, gay, bisexual and trans people) – lesbijki, geje, osoby biseksualne i trans(płciowe).
  3. ↑ PEP (ang. post-exposure profilactics) – profilaktyka poekspozycyjna HIV. Polega ona na rozpoczęciu przyjmowania leków antywirusowych w krótkim czasie po ekspozycji na zakażenie. Pozwala ona na całkowite usunięcie HIV z organizmu.
  4. ↑ WHO definiuje adherencję jako stopień, w jakim zachowanie człowieka – przyjmowanie leków, przestrzeganie diety i/lub wprowadzenie zmian stylu życia odpowiada rekomendacjom uzgodnionym z lekarzem.
  5. ↑ Użytkownicy chemsex najczęściej określają narkotyki i NSP jako „chems”. Z naszych doświadczeń wynika, że część z nich nie identyfikuje, że przykładowo substancja GHB/GBL jest narkotykiem. Dlatego sugerujemy zadawanie pytań z użyciem określenia „chems”, które będzie prawdopodobnie bardziej zrozumiałe dla klientów.
  6. ↑ Zostały one szczegółowo przedstawione w artykule Chemsex – próba zdefiniowania zjawiska w Polsce, Serwis Informacyjny UZALEŻNIENIA 1/2019.


Jak wygląda skala używania narkotyków? Czy „dopalacze” są nadal popularne wśród młodzieży? Czy młodzież upija się coraz częściej? Na te pytania postaram się odpowiedzieć w poniższym artykule, odwołując się do opublikowanych właśnie danych z reprezentatywnych ogólnopolskich badań zrealizowanych wśród młodzieży w październiku 2018 roku.

Polska młodzież a substancje psychoaktywne

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Pod koniec 2018 roku (1-30 października) przeprowadzono kolejne badanie dotyczące młodzieży w ramach współpracy Centrum Informacji o Narkotykach i Narkomanii Krajowego Biura ds. Przeciwdziałania Narkomanii (KBPN) z Fundacją CBOS. W ogólnopolskiej losowej próbie badania „Konsumpcja substancji psychoaktywnych przez młodzież – Młodzież 2018” wzięło udział 80 dziennych szkół ponadgimnazjalnych – liceów, techników (oraz liceów profilowanych, zawodowych lub technicznych) i zasadniczych szkół zawodowych (z wyłączeniem szkół specjalnych), w 69 miejscowościach. Badanie przeprowadzono metodą audytoryjną. Łącznie uzyskano 1609 wywiadów z uczniami, 94% z nich miało 18-19 lat.

Palenie papierosów przez polską młodzież

Badania realizowane w latach 1992–2003 wskazywały na stopniowy wzrost odsetka uczniów regularnie palących papierosy (z 23% do 31%), jednak w roku 2008 odnotowaliśmy spadek w tym zakresie (do 22%). Obecnie możemy mówić o spadku wartości tego wskaźnika – w 2018 roku regularne palenie deklarowało 18% badanych. Od 2010 roku odsetek niepalących utrzymuje się na podobnym poziomie − około 60%, jednakże zmieniła się proporcja palących regularnie oraz palących w wyjątkowych sytuacjach. Osoby palące w wyjątkowych sytuacjach stanowią około 20-21% w ostatnich trzech latach, gdy liczba regularnie palących zmniejszyła się z 21% do 18%.

Najmniej uczniów niepalących było w 2003 roku (50%). W 2008 roku 62% młodzieży twierdziło, że nie pali papierosów. To największy odsetek spośród odnotowanych we wszystkich dotychczasowych pomiarach. W ostatnim badaniu 60% uczniów odpowiedziało przecząco na pytanie o palenie papierosów (podobnie w 2016 roku – 59%). Niepalenie deklarowało 61% dziewcząt (60% w 2016 roku) i niewiele mniej chłopców – 59% (w 2016 roku – 58%). W roku 2018, podobnie jak w roku 2016, niepaląca młodzież to najczęściej uczniowie liceów ogólnokształcących i profilowanych (63%). We wszystkich dotychczasowych pomiarach najmniejsze odsetki niepalących odnotowywano wśród uczniów zasadniczych szkół zawodowych (w 2018 roku – 50%). W badaniu z 2018 roku, spośród uczniów uważających sytuację materialną swojej rodziny za dobrą nie paliło 53%, a spośród tych, którzy określili warunki materialne w rodzinie jako złe – 38%. W 2018 roku w przypadku podstawowego wykształcenia ojca papierosy paliło 48% badanych, wyższego – 40%, a najmniejszy odsetek odnotowano w przypadku rodziców z wykształceniem średnim – 35%. Biorąc pod uwagę miejsce zamieszkania, trudno uchwycić wyraźne różnice. Odsetek niepalących był najmniejszy w miastach liczących powyżej 500 tys. oraz od 20 tys. do niespełna 100 tys. mieszkańców – 57%, a największy w miastach poniżej 20 tys. Osoby mieszkające z obojgiem rodziców rzadziej deklarują palenie (36%) niż osoby mieszkające z jednym rodzicem (50%). Badani deklarujący złe warunki materialne częściej palą (53%) niż deklarujący warunki dobre (38%). Na wskaźniki związane z paleniem papierosów wpływ ma uczestnictwo w praktykach religijnych. Im silniejsze zaangażowanie religijne, tym więcej niepalących, a mniej regularnych palaczy. Wpływ tego czynnika na zachowania młodzieży odnotowano we wszystkich dotychczasowych badaniach. Wśród tych, którzy w ostatnim sondażu deklarowali, że uczestniczą w praktykach religijnych kilka razy w tygodniu, palacze stanowią 31%, a wśród w ogóle niebiorących w nich udziału – 47%. Najmniej palących jest wśród uczniów głęboko wierzących (26%) – wśród niewierzących pali 46%. Po papierosy rzadziej sięgają uczniowie otrzymujący bardzo dobre oceny – 71% spośród nich nie pali. Połowa uczniów mających niskie oceny (54%) pali papierosy.

 | IV ’92 | IV ’94 | IV ’96 | XII ’99 | XII ’03 | X ’08 | XI ’10 | XI ’13 | XI ’16 | X ’18
 | w procentach
Tak, regularnie | 23 | 27 | 25 | 30 | 31 | 22 | 23 | 21 | 21 | 18
Tak, ale tylko w wyjątkowych sytuacjach | 18 | 15 | 15 | 17 | 18 | 16 | 17 | 21 | 20 | 21
Nie | 59 | 58 | 60 | 54 | 50 | 62 | 59 | 58 | 59 | 60
Tabela 1. Palenie papierosów. Badania statutowe CBOS: 1992, 1994, 1996; badanie IPiN 1999; badania KBPN 2003–2018.

Skala picia napojów alkoholowych

W badaniu przeprowadzonym w roku 2018, podobnie jak we wcześniejszych pomiarach, napoje alkoholowe okazały się najbardziej rozpowszechnioną substancją psychoaktywną wśród młodzieży szkolnej, po którą sięgano częściej niż po papierosy czy narkotyki. W ciągu miesiąca poprzedzającego badanie w 2018 roku 74% uczniów przynajmniej raz piło piwo (72% w 2016 roku), 62% – wódkę i inne mocne alkohole (63% w 2016 roku), a 43% – wino (41% w 2016 roku). W porównaniu z rokiem 2016 nastąpiła stabilizacja wskaźników dotyczących picia napojów alkoholowych. Częstość picia wymienionych trzech grup alkoholi w poszczególnych latach ilustruje tabela 2.

 | IV ’92 | IV ’94 | IV ’96 | XII’99 | XII’03 | X ’08 | XI ’10 | XI ’13 | XI ’16 | X ’18
 | w procentach
Piwo
ani razu | 47 | 40 | 31 | 25 | 15 | 22 | 24 | 27 | 28 | 23
1 raz | 8 | 10 | 11 | 13 | 10 | 10 | 9 | 10 | 13 | 11
2–3 razy | 11 | 18 | 18 | 22 | 22 | 23 | 21 | 23 | 23 | 23
4–5 razy | 7 | 10 | 14 | 14 | 15 | 14 | 15 | 16 | 14 | 15
6 razy i więcej | 10 | 18 | 23 | 20 | 24 | 25 | 26 | 22 | 21 | 22
tak, bez podania ile razy | 13 | 3 | 2 | 2 | 5 | 3 | 3 | 1 | 0 | 0
Wino
ani razu | 59 | 59 | 67 | 75 | 44 | 67 | 67 | 65 | 59 | 53
1 raz | 16 | 17 | 14 | 12 | 12 | 13 | 15 | 17 | 17 | 18
2–3 razy | 11 | 15 | 13 | 7 | 10 | 10 | 11 | 12 | 16 | 17
4–5 razy | 3 | 4 | 3 | 3 | 4 | 3 | 3 | 4 | 5 | 5
6 razy i więcej | 2 | 4 | 3 | 2 | 4 | 2 | 2 | 2 | 3 | 3
tak, bez podania ile razy | 6 | 1 | 1 | 1 | 2 | 1 | 0 | 0 | 0 | 0
Wódka
ani razu | 69 | 53 | 53 | 54 | 29 | 42 | 37 | 33 | 37 | 37
1 raz | 10 | 18 | 17 | 17 | 17 | 19 | 20 | 21 | 20 | 20
2–3 razy | 7 | 15 | 16 | 16 | 21 | 20 | 22 | 27 | 26 | 23
4–5 razy | 3 | 7 | 6 | 5 | 7 | 8 | 10 | 12 | 10 | 10
6 razy i więcej | 2 | 5 | 6 | 5 | 6 | 6 | 7 | 7 | 7 | 8
tak, bez podania ile razy | 6 | 2 | 1 | 3 | 2 | 1 | 2 | 1 | 0 | 0
Tabela 2. Picie napojów alkoholowych w ciągu ostatniego miesiąca. Wyniki nie sumują się do 100%, ponieważ w tabeli nie uwzględniono braków danych.Badania statutowe CBOS: 1992, 1994, 1996; badanie IPiN 1999; badania KBPN 2003–2018.

Piwo – najbardziej popularne

W roku 1992 picie piwa deklarowała niemal połowa uczniów (49%), w kolejnych latach odsetek ten rósł i w 2003 roku osiągnął rekordowy poziom 76%. Z badań przeprowadzonych w latach 2008 i 2010 wynika, że piwo piło trzech na czterech uczniów (odpowiednio 75% i 74%). Ostatni pomiar z 2018 roku wskazuje na zbliżoną wartość wskaźników picia piwa wśród młodzieży w stosunku do wcześniejszych pomiarów. Nie jest zaskakujące, że po piwo częściej sięgają uczniowie niż uczennice. W ciągu miesiąca poprzedzającego badanie piwo piło 80% chłopców (w 2016 roku – 75%) i 70% dziewcząt (w 2016 roku – 69%).

Obecnie najwięcej młodzieży, która nie pije piwa, jest w liceach ogólnokształcących (30%) i profilowanych zawodowych lub technicznych (34%). Najmniej uczniów niepijących piwa jest w szkołach zawodowych – 23%.

Piwo jest także popularniejsze wśród uczniów uważających się za dwójkowych i trójkowych – 79% (w 2016 roku – 79%) niż w grupie uczniów piątkowych i szóstkowych – 64% (w 2016 roku – 64%).

Piwo jest rzadziej wybierane przez młodzież wielkomiejską – nie pije go od 29% do 36% uczniów, w zależności do wielkości miasta. Natomiast na wsi piwa nie pije średnio co czwarty badany (22%).

Wyższe wykształcenie matki i ojca oznacza niższy odsetek deklarujących picie piwa. Najniższy odsetek deklarujących, że nie piją piwa, odnotowano wśród uczniów, którzy mieli ojca z wykształceniem zasadniczym zawodowym (19%), jak również wśród badanych, których matki miały wykształcenie podstawowe (22%). Wyższe wykształcenie rodziców oznacza wyższe odsetki uczniów deklarujących, że nie piją piwa – w przypadku ojca 31% i w przypadku matki − 27%.

Sytuacja materialna rodzin badanych nie jest czynnikiem różnicującym picie piwa.

Czynnikiem różnicującym młodzież w kwestii konsumpcji piwa jest zaangażowanie w praktyki religijne. Spośród badanych, którzy uczestniczą w nich kilka razy w tygodniu, 37% nie piło piwa w ciągu ostatniego miesiąca, a w grupie w ogóle nieuczestniczących w praktykach religijnych – 26%. Wśród osób głęboko wierzących odsetek wyniósł 36%, a wśród osób niewierzących – 25%.

Wino – częściej pite przez dziewczyny

Wśród młodzieży szkolnej wino jest alkoholem najmniej popularnym. Interpretację danych dotyczących tego trunku utrudnia brak podziału na wina gronowe i owocowe, uniemożliwiający rozróżnienie odmiennych wzorów ich konsumpcji.

Wyniki badań pokazują, że zainteresowanie młodzieży winem malało do 1999 roku, kiedy to osoby niepijące wina stanowiły aż 75% ankietowanych. W roku 2003 nastąpił wzrost, ale kolejne dwa pomiary pokazały stabilizację trendu. Ostatnie badania wykazały wzrost konsumpcji wina. Jednak trend wzrostowy wyhamował w 2018 roku i odsetki, mimo iż rekordowe (43%), nie rosną już tak bardzo jak w poprzednich dwóch badaniach.

Analizując płeć osób sięgających po wino, należy odnotować wzrost jego spożycia wśród dziewcząt – z 27% w 2008 roku do 58% w 2016 roku, podczas gdy odsetek chłopców pijących wino utrzymywał się na podobnym poziomie – w 2008 roku – 29%, a w pomiarze z 2016 roku – 27%. Ostatnie wyniki to zahamowanie tendencji wzrostowej, a nawet jej spadek wśród dziewcząt (53% w 2018 roku) oraz stabilizacja wśród chłopców (31% w 2018 roku).

Wśród młodzieży, która nie pije wina, najwyższy odsetek niepijących odnotowano wśród uczniów zasadniczych szkół zawodowych – 67% (w 2016 roku − 72%).

Po wino najczęściej sięgają badani z miast liczących powyżej 500 tys. mieszkańców (61%). Ponadto uczniowie mający ojców z wyższym wykształceniem wino piją częściej (46%), niż uczniowie mający ojców z wykształceniem podstawowym (40%). Podobna zależność występuje w przypadku wykształcenia matki. W przypadku wyższego wykształcenia matki odsetek wynosi – 46%, a podstawowego – 38%.

Czynnikiem różnicującym młodzież w kwestii konsumpcji wina jest zaangażowanie w praktyki religijne, ale w mniejszym stopniu niż w przypadku piwa. Spośród badanych, którzy uczestniczą w nich kilka razy w tygodniu, 47% nie piło wina w ciągu ostatniego miesiąca, a w grupie w ogóle nieuczestniczących w praktykach religijnych – 44%. Wśród osób głęboko wierzących odsetek wyniósł 40%, a wśród osób niewierzących – 45%.

Wódka i inne mocne alkohole

W roku 1992 picie mocnych alkoholi w ciągu ostatniego miesiąca deklarowała ponad jedna czwarta badanej młodzieży (28%). W latach 1994–1999 utrzymywał się stabilny trend rozpowszechnienia picia wódki na poziomie około 46%. Po roku 1999 odnotowujemy jednak wzrost konsumpcji wódki i innych mocnych alkoholi. W roku 2003 po raz pierwszy ponad połowa badanych zadeklarowała picie wódki, a w 2013 roku odnotowano najwyższy odsetek takich deklaracji od początku realizacji pomiarów (68%). Najnowszy pomiar to stabilizacja wskaźnika osób pijących wódkę na poziomie 63%. Wyniki ostatniego badania pokazują, że – tak jak w latach ubiegłych – po mocne alkohole częściej sięgają uczniowie niż uczennice. W ostatnim miesiącu przed badaniem wódkę piło 65% chłopców (w 2016 roku – 65%) i 60% dziewcząt (w 2016 roku – 61%). Najwyższe odsetki uczniów pijących wódkę odnotowano wśród uczniów liceów ogólnokształcących (62%) oraz techników (64%). Wielkość miejscowości nie ma wpływu na wielkość odsetka osób deklarujących picie wódki. Wódka jest popularniejsza wśród uczniów uważających się za dwójkowych, trójkowych lub czwórkowych – 64% – niż w grupie uczniów piątkowych i szóstkowych – 58%.

Osoby oceniające warunki materialne swojej rodziny jako dobre częściej piją wódkę (66%), niż oceniający je jako złe (64%).

Nieco częściej sięgają po wódkę uczniowie, których matki mają wykształcenie zawodowe – 67%, niż dzieci matek z wykształceniem podstawowym – 58%. Badani, których ojcowie mają wykształcenie podstawowe lub gimnazjalne, piją wódkę częściej – 61%, a ci, których ojcowie legitymują się wykształceniem wyższym, rzadziej – 58%. Im lepsza sytuacja materialna rodzin respondentów, tym częstsze deklaracje konsumowania wódki. Wśród tych, którzy oceniają swoje warunki materialne jako złe, po mocny alkohol sięga 56% badanych, a wśród określających je jako dobre – 64%. Największy odsetek badanych deklarujących picie wódki odnotowano wśród osób, które biorą udział w praktykach religijnych jeden, dwa razy w miesiącu (68%), a najmniejszy – wśród tych, które uczestniczą w nich kilka razy w tygodniu (56%).

Upijanie się polskiej młodzieży

Z najnowszego sondażu wynika, że co najmniej raz w ciągu miesiąca przed badaniem upiło się 44% uczniów (w 2016 taki sam odsetek). Odsetek badanych, którym zdarzyło się to co najmniej trzykrotnie, wyniósł 13%. Do upicia się częściej przyznawali się chłopcy (50%) niż dziewczęta (39%). W roku 2018 upijanie się najczęściej deklarowali uczniowie zasadniczych szkół zawodowych (51%, w roku 2016 – 52%). W publicznych liceach ogólnokształcących do upicia się w ciągu miesiąca przed badaniem przyznało się 44% ankietowanych, a w technikach – 43%. Widoczne jest także zróżnicowanie w zależności od statusu ucznia. Upija się więcej uczniów słabych (dwójkowych i trójkowych – 47%) niż tych, którzy uzyskują lepsze oceny (czwórkowi – 42%, piątkowi i szóstkowi – 40%). W ostatnim badaniu nie stwierdzono związku między wykształceniem rodziców a upijaniem się ich dzieci. W grupie młodzieży z rodzin uboższych w ciągu miesiąca przed badaniem upiło się 47% uczniów, natomiast wśród badanych deklarujących dobrą sytuację materialną – 45%. W przypadku uczniów deklarujących średnie warunki życia odsetek wyniósł 42%.

Biorąc pod uwagę miejsce zamieszkania, największe odsetki odnotowano w miastach liczących od 20 tys. do niespełna 500 tys. mieszkańców – 47%, a najmniejsze w miastach powyżej 500 tys. – 41%. Na opisywane zachowania wpływ mają postawy religijne młodzieży. Wśród badanych, którzy uczestniczyli w praktykach religijnych kilka razy w tygodniu, w miesiącu poprzedzającym sondaż upiło się 40%, a w grupie osób w ogóle nieuczestniczących w praktykach religijnych – 48%.

Dostępność narkotyków w opinii młodzieży

W badaniach ankietowych pytano uczniów o ocenę dostępności narkotyków. Ich odpowiedzi znajdują zastosowanie w monitorowaniu nielegalnego rynku narkotyków oraz działaniach służb odpowiedzialnych za walkę z przestępczością narkotykową. Młodzież pytana była o znajomość miejsc, gdzie można kupić narkotyki, o oferty kupna, sprzedaż narkotyków w szkołach oraz o to, czy trudno jest, w ich ocenie, zdobyć poszczególne substancje psychoaktywne.

W roku 1994 co piąty respondent (22%) wiedział, od kogo lub gdzie można kupić narkotyki, w 2003 roku – już niemal połowa (49%). Jednak od tego czasu maleje odsetek uczniów mających wiedzę o miejscach oferowania narkotyków. W roku 2016 odsetek takich wskazań wyniósł (31%). Ponadto odsetek badanych, którzy wiedzieli o kilku takich miejscach lub osobach, był najniższy od 1999 roku. Wyniki ostatniego badania pokazały zwiększenie się odsetka osób, które nie mają wiedzy, gdzie można kupić narkotyki – do 48%. Jest to najwyższy wskaźnik od 1994 roku.

Od roku 1996 uczniowie pytani byli także o sprzedaż narkotyków w szkole. Od tego czasu do roku 2003 na pytanie, czy na terenie ich szkoły można kupić narkotyki, blisko co trzeci badany odpowiadał przecząco, w 2008 roku – co drugi, a w 2010 – ponad połowa (55%). W ostatnich pomiarach odsetek badanych deklarujących, że na terenie szkoły nie sprzedaje się narkotyków, systematycznie rósł, osiągając w 2016 roku 60%. W ostatnim badaniu odnotowano dokładnie takie same wskaźniki jak w 2016 roku.

Analizując rozkłady odpowiedzi respondentów oceniających zdobycie substancji psychoaktywnych innych niż napoje alkoholowe jako niemożliwe, należy odnotować, że w przypadku większości tych substancji odsetki uczniów składających takie deklaracje mieściły się w granicach 15-34%. Odsetki badanych określających zdobycie większości substancji psychoaktywnych jako trudne kształtowały się na poziomie 21-31%. Najłatwiejsza do zdobycia spośród substancji nielegalnych była marihuana (44% badanych oceniało jej zdobycie jako łatwe). Warto zauważyć niewielki spadek dostępności „dopalaczy”. Według pomiaru z 2018 roku zmniejszył się odsetek osób oceniających dostęp do nich jako łatwy (spadek z 20% w 2013 roku do 13% w 2018 roku).

Używanie narkotyków od lat 90.

Uczniowie pytani byli o doświadczenia związane z używaniem narkotyków. Od roku 1992 odpowiadają na pytanie o kontakt z narkotykami w ciągu 12 miesięcy poprzedzających sondaż, a następnie, jeśli ich używali, proszeni są o wymienienie substancji psychoaktywnych, jakie zażywali. W roku 2008 po raz pierwszy mieli wskazać używane substancje psychoaktywne wymienione w ankiecie, wśród których były również „dopalacze”.

Uczniowie odpowiadali także na pytanie o kontakt z substancjami psychoaktywnymi: w ciągu 30 dni przed badaniem – co jest wskaźnikiem używania bieżącego (ang. current use); w ciągu ostatnich 12 miesięcy – jako wskaźnika używania aktualnego (ang. recent use); oraz kiedykolwiek w życiu – co jest wskaźnikiem eksperymentowania z narkotykami (ang. lifetime experience).

Taki sposób zadawania pytań pozwala na dokładne określenie poziomu powszechności używania narkotyków. Ponadto poprzez zamieszczenie w ankiecie listy substancji zdefiniowany został termin „narkotyki”. Porównanie odpowiedzi na oba pytania stanowi materiał do pogłębionych analiz. W przypadku pytania z listą substancji odsetki uczniów deklarujących zażywanie narkotyków są wyższe niż wtedy, gdy proszono ich o wymienienie jakiegokolwiek narkotyku. Wynika to z faktu, że badani mogli wymienić tylko trzy substancje spośród tych, których używali.

W latach 1992–2003 odsetek uczniów, którzy używali narkotyków w ciągu ostatniego roku, systematycznie rósł (z 5% do 24%). W roku 2008 zmniejszył się on do 15%. Od tego czasu notujemy niewielki wzrost – do 18% w 2013 roku. Najnowszy sondaż to spadek do 16%.

Z badań prowadzonych od 1992 roku wynika, że chłopcy mają kontakt z narkotykami częściej niż dziewczęta. W 2018 roku 20% uczniów i 14% uczennic odpowiedziało twierdząco na pytanie o używanie nielegalnych substancji. Najwyższy odsetek badanych zażywających narkotyki odnotowano w liceach profilowanych, zawodowych lub technicznych – 25%, a najniższy w technikum – 13%. Wśród uczniów dwójkowych i trójkowych kontakt z substancjami psychoaktywnymi miało 18% badanych i był to najwyższy odsetek, natomiast wśród uczniów piątkowych lub szóstkowych odnotowano odsetek najniższy – 14%. Zarówno wyższe wykształcenie ojca, jak i matki jest związane z najwyższymi odsetkami badanych używających narkotyków (22%). W roku 2018 najwięcej uczniów deklarujących zażywanie narkotyków mieszkało w miastach liczących powyżej 500 tys. mieszkańców (23%), o połowę mniejszy ich odsetek odnotowano wśród badanych mieszkających na wsi (12%). Czynnikiem chroniącym przed eksperymentowaniem z narkotykami jest udział w praktykach religijnych. Ta prawidłowość widoczna była również we wcześniejszych badaniach. Co piąty uczeń niepraktykujący religijnie deklarował kontakt z narkotykami (21%). W przypadku osób biorących udział w praktykach religijnych kilka razy w tygodniu odsetek był niższy – 17%, a najniższy w przypadku osób biorących w nich udział raz w tygodniu – 8%. Uczniowie, którzy deklarowali się jako głęboko wierzący, rzadziej sięgali po narkotyki (10%) niż niewierzący (27%).

 | IV ’94 | IV ’96 | XII ’99 | XII ’03 | X ’08 | XI ’10 | XI ’13 | XI ’16 | XI ’18
 | w procentach
Wiem o kilku miejscach, kilku osobach | 17 | 21 | 37 | 44 | 31 | 30 | 28 | 26 | 25
Wiem o jednym miejscu, jednej osobie | 5 | 7 | 6 | 5 | 4 | 5 | 5 | 5 | 5
Nie wiem, ale łatwo mógłbym się dowiedzieć | 23 | 28 | 24 | 26 | 25 | 27 | 26 | 22 | 30
Nie wiem ani gdzie, ani od kogo | 55 | 44 | 33 | 24 | 40 | 38 | 41 | 47 | 48
Tabela 3. Dostępność narkotyków. Badania statutowe CBOS: 1994, 1996; badanie IPiN 1999; badania KBPN 2003–2018.
 | IV ’96 | XII ’99 | XII ’03 | X ’08 | XI ’10 | XI ’13 | XI ’16 | XI ’18
 | w procentach
Tak | 14 | 27 | 26 | 10 | 9 | 8 | 7 | 7
Nie | 37 | 30 | 37 | 50 | 55 | 58 | 60 | 60
Trudno powiedzieć | 49 | 43 | 37 | 40 | 35 | 34 | 33 | 33
Tabela 4. Sprzedaż narkotyków na terenie szkoły. Badanie statutowe CBOS: 1996; badanie IPiN 1999; badania KBPN 2003–2018.
 | IV ’92 | IV ’94 | IV ’96 | XII ’99 | XII ’03 | X ’08 | XI ’10 | XI ’13 | XI ’16 | XI ’18
 | w procentach
Tak | 5 | 10 | 10 | 18 | 24 | 15 | 16 | 18 | 17 | 16
Nie | 95 | 90 | 90 | 82 | 76 | 85 | 84 | 82 | 82 | 83
Tabela 5. Używanie środków odurzających w ciągu ostatniego roku. Badania statutowe CBOS: 1992, 1994, 1996; badanie IPiN 1999; badania KBPN 2003–2018.

Jakie narkotyki są najbardziej popularne?

W 2008 roku po raz pierwszy w kwestionariuszu zamieszczono pytania dotyczące używania przez młodzież poszczególnych narkotyków. Respondenci zostali poproszeni o zaznaczenie właściwej odpowiedzi na pytanie, czy używali wymieniony narkotyk „w ciągu ostatnich 30 dni”, „w ciągu ostatnich 12 miesięcy” lub „kiedykolwiek w życiu”. Osoby, które deklarowały używanie narkotyków „w ciągu ostatnich 30 dni”, były klasyfikowane równocześnie do kategorii używających narkotyków „w ciągu ostatnich 12 miesięcy” i „kiedykolwiek w życiu”. Z tego powodu odsetków odpowiedzi na te pytania nie można sumować. Rozkłady odpowiedzi zaprezentowane są w tabeli 6. W przedostatniej edycji badania wprowadzono drobne zmiany, mające na celu uproszczenie narzędzia badawczego – kokainę i crack połączono w jedną grupę, podobnie LSD i grzyby halucynogenne, skracając w ten sposób listę wielu substancji, które wymienione były w ankiecie wypełnianej przez respondentów. Najczęściej zażywane przez uczniów były marihuana i haszysz. Do przyjmowania ich „kiedykolwiek w życiu” przyznało się w 2018 roku 38% badanych, co oznacza spadek (o 4 punkty procentowe) w stosunku do roku 2016. Wyniki ostatniego pomiaru odnotowały niewielki spadek używania konopi indyjskich wśród osób eksperymentujących z tego typu substancjami. W ciągu 12 miesięcy poprzedzających pomiar w roku 2018 marihuanę lub haszysz zażywał co piąty uczeń (20%, w 2016 roku – 21%), a w ciągu ostatnich 30 dni – co dziesiąty (10%, w 2016 roku – 9%). Zażywanie leków uspokajających i nasennych bez przepisu lekarza kiedykolwiek w życiu zadeklarował co piąty uczeń (22%, w 2016 roku – 19%), w ciągu ostatnich 12 miesięcy – blisko co siódmy badany (14%, w 2016 roku 9%), a w ciągu ostatnich 30 dni – niemal co osiemnasty (6%, w 2016 roku 4%). W przypadku używania leków uspokajających i nasennych bez przepisu lekarza odnotowano wzrost. Po marihuanie i haszyszu najbardziej rozpowszechnioną nielegalną substancją jest amfetamina. W roku 2008 do eksperymentów z tą substancją przyznało się 9% uczniów, a w ostatnich trzech pomiarach – 7%. W ciągu 12 miesięcy poprzedzających badanie w roku 2008 amfetaminę zażywało 4% uczniów, a w ostatnich trzech pomiarach – 3%, zaś wskaźniki dla zażywania w ciągu ostatnich 30 dni wynoszą 1% w roku 2008, 2% w roku 2010 i 2013 i 1% w roku 2016. Odsetek badanych, którzy sięgali po ecstasy, wyniósł 4% (w 2013 roku – 3%), 2% uczniów zadeklarowało eksperymentowanie z tą substancją w ciągu ostatniego roku (w 2008 roku – 3%, w 2010 i 2013 roku – 1%), a w ciągu ostatniego miesiąca – 1% we wszystkich latach.

Substancje psychoaktywne | Nie, nigdy |  |  |  |  | Tak
 |  |  |  |  |  | Kiedykolwiek w życiu |  |  |  |  | W ciągu ostatnich 12 miesięcy |  |  |  |  | W ciągu ostatnich 30 dni
 | 2008 | 2010 | 2013 | 2016 | 2018 | 2008 | 2010 | 2013 | 2016 | 2018 | 2008 | 2010 | 2013 | 2016 | 2018 | 2008 | 2010 | 2013 | 2016 | 2018
 | w procentach
Marihuana lub haszysz | 69,1 | 63,0 | 59,3 | 57,2 | 61,1 | 30,5 | 35,7 | 40,2 | 42,0 | 37,5 | 16,4 | 18,0 | 23,0 | 21,0 | 20,2 | 7,3 | 7,7 | 9,0 | 9,9 | 9,3
Leki uspokajające i nasenne bez przepisu lekarza | 77,9 | 78,4 | 79,6 | 80,2 | 76,6 | 21,8 | 19,9 | 19,7 | 18,6 | 22,0 | 11,2 | 9,6 | 11,0 | 9,2 | 13,7 | 4,7 | 3,8 | 5,1 | 4,4 | 6,3
Amfetamina | 90,6 | 91,0 | 92,1 | 92,0 | 92.0 | 9,0 | 6,8 | 6,9 | 7,2 | 5,9 | 3,7 | 3,0 | 3,4 | 3,3 | 3,2 | 1,1 | 1,5 | 1,7 | 1,4 | 1,3
Ecstasy | 94,3 | 94,8 | 96,7 | 95,3 | 94,3 | 5,5 | 3,5 | 2,6 | 3,9 | 4,2 | 3,0 | 1,4 | 1,4 | 1,9 | 1,8 | 1,1 | 0,8 | 1,0 | 0,9 | 1,1
Substancje wziewne | 96,8 | 95,3 | 96,5 | 96,5 | 94,8 | 2,9 | 2,8 | 2,8 | 2,8 | 3,8 | 1,0 | 0,7 | 0,7 | 1,2 | 1,8 | 0,6 | 0,5 | 0,5 | 0,8 | 1,1
LSD lub inne halucynogenne (w 2013 r. i w 2016 r. razem z grzybami halucynogennymi) | 97,5 | 94,9 | 95,1 | 94,9 | 94,2 | 2,3 | 3,3 | 4,4 | 4,3 | 4,4 | 1,3 | 1,4 | 1,8 | 2,2 | 2,2 | 0,5 | 0,7 | 1,1 | 1,1 | 1,2
Grzyby halucynogenne | 96,1 | 94,7 | - | - | - | 3,6 | 3,4 | - | - |  | 2,0 | 1,4 | - | - |  | 1,1 | 0,6 | - | - | -
Kokaina (w 2013 r. i 2016 r. razem z crackiem) | 97,5 | 94,8 | 96 | 95,4 | 94,9 | 2,2 | 2,3 | 3,5 | 3,4 | 3,7 | 1,1 | 0,7 | 1,9 | 1,6 | 2,1 | 0,6 | 0,6 | 1,1 | 1,0 | 1,2
Crack | 98,6 | 95,8 | - | - | - | 1,2 | 2,3 | - | - |  | 0,5 | 0,6 | - | - |  | 0,4 | 0,5 | - | - |
Relevin | 99,1 | 96,7 | 98,5 | 97,1 | 97,0 | 0,8 | 1,4 | 1,0 | 1,7 | 1,6 | 0,4 | 0,4 | 0,4 | 0,7 | 1,1 | 0,3 | 0,3 | 0,2 | 0,6 | 0,9
Heroina | 98,5 | 96,3 | 97,9 | 96,9 | 96,8 | 1,3 | 1,9 | 1,6 | 1,9 | 1,8 | 0,6 | 0,8 | 1,0 | 0,7 | 1,2 | 0,1 | 0,5 | 0,7 | 0,7 | 1.0
Leki przeciwkaszlowe lub na przeziębienie przyjmowane w celu odurzania się | 96,5 | 93,6 | 95,3 | 94,3 | 95,0 | 3,2 | 4,7 | 4,2 | 4,9 | 3,8 | 1,9 | 2,2 | 2,1 | 1,9 | 1,7 | 0,9 | 1,1 | 1,0 | 1,2 | 1,1
„Dopalacze” („legal highs”) | 96,4 | 86,8 | 94,3 | 95,6 | 96,0 | 3,5 | 11,4 | 5,2 | 3,6 | 2,6 | 2,6 | 7,2 | 2,0 | 1,1 | 1,5 | 1,5 | 1,1 | 1,0 | 0,7 | 0,7
Dekstrometorfan (DXM) | 98,8 | 97,0 | 98,1 | 97,0 | 96,8 | 1,0 | 1,3 | 1,4 | 1,8 | 1,6 | 0,6 | 0,4 | 0,8 | 0,8 | 0,9 | 0,5 | 0,2 | 0,1 | 0,6 | 0,5
Sterydy anaboliczne | 96,4 | 95,2 | 97,1 | 95,7 | 96,3 | 3,4 | 2,9 | 2,2 | 2,9 | 2,2 | 1,9 | 0,9 | 1,2 | 1,5 | 1,3 | 0,7 | 0,5 | 0,7 | 1,3 | 0,9
Tabela 6. Używanie poszczególnych narkotyków. Badania KBPN. W zestawieniu nie uwzględniono braków danych.

W przypadku „dopalaczy” odnotowujemy spadek poziomu używania tych substancji. Odsetek badanych, którzy eksperymentowali z tymi środkami, jest taki sam jak w 2008 roku – ponad 3%. Używanie „dopalaczy” w ciągu ostatniego roku i ostatniego miesiąca osiągnęło najniższy poziom od początku prowadzenia badań (po 1% uczniów).

Wykres 1. Używanie „dopalaczy” (nowych substancji psychoaktywnych) przez młodzież.

Podsumowanie

Wyniki ostatniego pomiaru z 2018 roku wskazują, że poziom palenia papierosów wśród młodzieży pozostaje stabilny. W przypadku picia napojów alkoholowych w dłuższym okresie, od 1992 roku obserwujemy wzrost, ale w porównaniu do 2016 roku – stabilizację. Używanie narkotyków w ciągu ostatniego roku pozostaje na tym samym poziomie co we wcześniejszym pomiarze z 2016 roku. Najpopularniejsze były i pozostają marihuana lub haszysz oraz – co charakterystyczne – leki uspokajające i nasenne (niewymagające recepty od lekarza). W ciągu 12 miesięcy poprzedzających pomiar w roku 2018 marihuanę lub haszysz zażywał co piąty uczeń (20%, w 2016 roku – 21%), a w ciągu ostatnich 30 dni – co dziesiąty (10%, w 2016 roku – 9%). Zażywanie leków uspokajających i nasennych bez przepisu lekarza kiedykolwiek w życiu zadeklarował co piąty uczeń (22%, w 2016 roku – 19%), w ciągu ostatnich 12 miesięcy – blisko co siódmy badany (14%, w 2016 roku 9%), a w ciągu ostatnich 30 dni – niemal co osiemnasty (6%, w 2016 roku − 4%). W ostatnim pomiarze odnotowano niewielki spadek używania konopi indyjskich wśród osób eksperymentujących z tego typu substancjami. W przypadku „dopalaczy” widać spadek poziomu używania tych substancji. Odsetek badanych, którzy eksperymentowali z tymi środkami, jest taki sam jak w 2008 roku – ponad 3%. Używanie „dopalaczy” w ciągu ostatniego roku i ostatniego miesiąca osiągnęło najniższy poziom od początku prowadzenia badań, tj. od 2008 roku (po 1% uczniów).

Raport z badania jest dostępny na stronie CINN KBPN.


Opublikowany został najnowszy raport Europejskiego Centrum Monitorowania Narkotyków i Narkomanii (EMCDDA), prezentujący ostatnie dane dotyczące problemu narkotyków i narkomanii w Europie. W niniejszym artykule przedstawiamy najważniejsze zagadnienia z raportu. Oficjalna prezentacja raportu w Polsce miała miejsce 23 lipca podczas konferencji Krajowego Biura ds. Przeciwdziałania Narkomanii oraz Fundacji Res Humanae.

Europejski raport narkotykowy 2019 – najważniejsze zagadnienia

W raporcie EMCDDA zwraca się uwagę na niezmiennie wysoki poziom dostępności większości niedozwolonych substancji. Najnowsze dane pokazują, że w Europie (UE-28, Turcja i Norwegia) rocznie rejestruje się ponad 1 mln przypadków konfiskat narkotyków. Około 96 mln dorosłych w UE (w wieku od 15 do 64 lat) próbowało co najmniej raz w życiu narkotyków, a około 1,2 mln osób zostaje każdego roku poddanych leczeniu z powodu ich używania (UE-28). W 2018 roku w UE wykryto po raz pierwszy 55 nowych substancji psychoaktywnych, co oznacza, że EMCDDA monitoruje już ogółem 730 takich substancji.

Kokaina – czy rosnące zagrożenie?

Najnowsze dane dotyczące kokainy pokazują, że zarówno liczba konfiskat, jak i skonfiskowane ilości kokainy osiągają rekordowe poziomy. W 2017 roku w UE zgłoszono ponad 104 tys. konfiskat kokainy (98 tys. w 2016 roku), co oznacza 140,4 tony, czyli niemal dwukrotnie więcej, niż zdołano skonfiskować w 2016 roku (70,9 ton). Chociaż cena detaliczna kokainy pozostała stabilna, to jej czystość w sprzedaży ulicznej osiągnęła w 2017 roku najwyższy poziom w ciągu ostatniej dekady. Kokaina wwożona jest do Europy licznymi szlakami i w różny sposób, ale uwagę zwraca przede wszystkim wzrost wielkoskalowego przemytu z wykorzystaniem kontenerów używanych w żegludze morskiej. Według raportu EMCDDA istnieją dowody, które potwierdzają, że wykorzystanie mediów społecznościowych, ukrytych rynków „głębokiej sieci” (darknetu) i technik szyfrowania w coraz większym stopniu umożliwia mniejszym grupom i pojedynczym osobom udział w handlu narkotykami. Na rynku kokainy przedsiębiorczość przejawia się w innowacyjnych metodach dystrybucji. Jednym z przykładów jest istnienie „centrów obsługi telefonicznej” poświęconych kokainie, których kurierzy zapewniają szybką i elastyczną dostawę. Metody te – stanowiące odzwierciedlenie potencjalnej „uberyzacji” handlu kokainą – wskazują na istnienie konkurencyjnego rynku, na którym sprzedający walczą ze sobą, oferując oprócz samego produktu dodatkowe usługi.

Kokaina jest najczęściej stosowaną niedozwoloną substancją pobudzającą w UE, którą w 2017 roku (dane szacunkowe) zażyło około 2,6 mln młodych dorosłych (w wieku od 15 do 34 lat).

Wykres 1. Liczba konfiskat kokainy i skonfiskowane ilości: tendencje do 2017 roku lub ostatniego roku, za który dostępne są dane.

Z przeprowadzonego niedawno badania dotyczącego pozostałości narkotyków w ściekach komunalnych wynika, że w latach 2017–2018 nastąpił wzrost stężenia metabolitów kokainy w 22 miastach spośród 38, dla których dostępne są dane za ten okres, co potwierdza tendencję wzrostową obserwowaną także w 2016 roku. W 2018 roku najwyższe standaryzowane wartości pozostałości kokainy na 1000 mieszkańców na dzień odnotowano w miastach w Belgii, Holandii, Hiszpanii i Wielkiej Brytanii. Najnowsze dane wskazują także na wzrost w niektórych miastach Europy Wschodniej, choć jest to wzrost z niskiego poziomu. Istnieją podstawy, by twierdzić, że wzrost podaży kokainy wiąże się z większą liczbą zgłaszanych problemów zdrowotnych. Według najnowszych szacunków około 73 tys. pacjentów rozpoczyna obecnie specjalistyczne leczenie uzależnienia od narkotyków w związku z problemami wynikającymi z używania kokainy. Szczególny niepokój budzi znajdująca się wśród nich grupa 11 tys. osób, które rozpoczęły leczenie w związku z problemami związanymi z używaniem cracku, będącego szczególnie szkodliwą formą konsumpcji kokainy. Liczba pacjentów uznanych za wymagających podjęcia po raz pierwszy leczenia w związku z uzależnieniem od kokainy wzrosła w latach 2014–2017 o 37%, co wskazuje na rosnące potrzeby w obszarze leczenia. W 2017 roku kokaina była również niedozwolonym środkiem odurzającym najczęściej zgłaszanym w wymagających nagłej interwencji medycznej przypadkach związanych z narkotykami, rejestrowanych przez sieć 26 wskaźnikowych szpitali w 18 krajach europejskich (Euro-DEN Plus). W Polsce z powodu kokainy leczenie nadal podejmuje niewielka grupa osób – tj. 2,5% wszystkich leczonych z powodu narkotyków. Ponadto rozpowszechnienie używania tej substancji jest na niskim poziomie − 0,7% wśród osób w wieku 15-64 lata.

Heroina: oznaki zmian na rynku

Heroina jest nadal najpowszechniejszym niedozwolonym opioidem na rynku narkotykowym w Europie, odpowiedzialnym w znacznym stopniu za koszty zdrowotne i społeczne ponoszone w związku z zażywaniem narkotyków. Ilość heroiny skonfiskowanej w UE wzrosła w 2017 roku do 5,4 tony, czyli o ponad tonę, a kolejne 17,4 tony skonfiskowała Turcja (z czego część byłaby przeznaczona na rynek unijny). Niepokojącą informacją jest konfiskata w 2017 roku na terytorium UE 81 ton prekursora heroiny, tj. bezwodnika octowego, oraz zatrzymanie dostaw 243 ton tego związku chemicznego. Ponadto w ostatnich latach w państwach UE (Bułgaria, Czechy, Hiszpania i Holandia) odkryto laboratoria produkujące heroinę z morfiny przy użyciu tego prekursora. Czystość heroiny pozostaje na wysokim poziomie, a cena detaliczna jest stosunkowo niska (spadek w ciągu ostatniej dekady).

Zgodnie z globalną agendą na rzecz zrównoważonego rozwoju 2030 celem Europy jest walka z wirusowym zapaleniem wątroby, stanowiącym zagrożenie dla zdrowia publicznego. Zapewnienie osobom przyjmującym heroinę lub inne narkotyki drogą iniekcji lepszego dostępu do profilaktyki, badania i leczenia HBV i HCV ma kluczowe znaczenie dla osiągnięcia tego celu, ponieważ to te osoby są najbardziej obciążone chorobą oraz najbardziej narażone na jej przenoszenie. W raporcie EMCDDA zwraca się uwagę na konieczność rozszerzenia działań mających na celu walkę z wirusowym zapaleniem wątroby, zwłaszcza w niektórych częściach Europy Wschodniej. W ramach działań mających na celu walkę z wirusowym zapaleniem wątroby Krajowe Biuro ds. Przeciwdziałania Narkomanii wraz z Narodowym Instytutem Zdrowia Publicznego oraz EMCDDA zorganizowało debatę, której zadaniem było zidentyfikowanie barier w dostępie do testowania na HCV oraz do leczenia iniekcyjnych użytkowników narkotyków. Celem spotkania w Warszawie było wypracowanie rozwiązań dla Polski, jak również opracowanie narzędzi do diagnozy sytuacji dla innych krajów UE.

Wykres 2. Liczba konfiskat heroiny i skonfiskowane ilości: tendencje do 2017 roku lub ostatniego roku, za który dostępne są dane.

Nowe opioidy syntetyczne: rosnące obawy

Obserwowaną obecnie w Stanach Zjednoczonych i Kanadzie epidemię opioidów powoduje w dużym stopniu używanie opioidów syntetycznych, w szczególności fentanylu i jego pochodnych. Chociaż substancje te stanowią obecnie jedynie niewielką część rynku narkotykowego w Europie, to jednak budzą one coraz większe obawy, ponieważ ich używanie wiąże się z zatruciami i zgonami. W 2018 roku w Europie wykryto 11 nowych opioidów syntetycznych, zazwyczaj występujących w formie proszków, tabletek i płynów. Ponieważ do wytworzenia tysięcy dawek do rozprowadzenia na ulicach wystarczy bardzo niewielka ilość surowca, substancje te łatwo jest ukryć i transportować, co z kolei stanowi wyzwanie dla organów ścigania i urzędów celnych.

Większość spośród 49 nowych opioidów syntetycznych, które monitoruje EMCDDA, stanowią pochodne fentanylu. W 2018 roku w Europie po raz pierwszy wykryto sześć pochodnych fentanylu (od 2009 roku wykryto ich łącznie 34). Według najnowszych danych 70% wszystkich konfiskat nowych opioidów syntetycznych dotyczy właśnie tych narkotyków o bardzo dużej sile działania. Zgłoszono ponad 300 przypadków konfiskaty karfentanylu, jednego z najsilniejszych środków odurzających z tej rodziny. W UE skonfiskowano również 4,5 kg N-fenetylo-4-piperidonu, czyli substancji chemicznej będącej prekursorem i wykorzystywanej do produkcji pochodnych fentanylu.

Dane uzyskane z monitorowania leczenia uzależnienia od narkotyków pokazują, że jedna na pięć osób (22%) rozpoczynających leczenie uzależnienia od narkotyków w związku z uzależnieniem od opioidów wymienia obecnie jako główną substancję, od której jest uzależniona, dozwolony lub niedozwolony opioid syntetyczny, a nie heroinę. Oznacza to, że leki zawierające opioidy również odgrywają obecnie coraz większą rolę w problemie narkotykowym, z jakim zmaga się Europa.

Konopie indyjskie: nowa sytuacja w Europie

Konopie indyjskie są nadal najczęściej stosowanym niedozwolonym środkiem odurzającym w Europie, co wynika z danych dotyczących rozpowszechnienia używania, konfiskat i pojawiającego się zapotrzebowania na leczenie uzależnienia. Szacuje się, że w ciągu ostatniego roku konopi indyjskich używało 17,5 mln młodych Europejczyków w wieku od 15 do 34 lat (UE-28, dane szacunkowe z 2017 roku).

W 2017 roku państwa członkowskie UE zgłosiły 782 tys. konfiskat produktów z konopi indyjskich (marihuany, haszyszu, roślin i oleju), co sprawia, że jest to najczęściej konfiskowany środek odurzający w Europie. Ilości konfiskowanego haszyszu są ponaddwukrotnie większe od ilości konfiskowanej marihuany (466 ton w porównaniu z 209 tonami). Z badania przeprowadzonego niedawno przez EMCDDA wynika, że w ciągu ostatniej dekady typowa zawartość tetrahydrokannabinolu (THC) w marihuanie i haszyszu uległa podwojeniu, co wzbudza obawy dotyczące potencjalnych szkód. W przypadku haszyszu czynniki decydujące o wzroście średniej siły działania to m.in. wprowadzenie roślin o silnym działaniu oraz nowe techniki produkcji w Maroku, które to państwo jest głównym producentem haszyszu na rynek UE.

Szacuje się, że około 1% dorosłych (w wieku od 15 do 64 lat) w UE używa konopi indyjskich codziennie lub prawie codziennie. W 2017 roku około 155 tys. osób rozpoczęło w Europie leczenie uzależnienia od narkotyków w związku z problemami dotyczącymi używania tego środka odurzającego; około 83 tys. z nich poddało się leczeniu po raz pierwszy. Konopie indyjskie są obecnie substancją najczęściej wymienianą jako główny powód zgłoszenia się do danego ośrodka przez osoby przyjmowane po raz pierwszy na specjalistyczne leczenie uzależnienia od narkotyków.

Konopie indyjskie: nowe produkty stwarzające dodatkowe wyzwania w złożonym obszarze polityki

Stworzenie legalnych rynków rekreacyjnych konopi indyjskich poza UE kształtuje innowacje w zakresie rozwoju produktów (np. e-płyny, produkty jadalne i koncentraty), które po części pojawiają się obecnie na europejskim rynku, gdzie stanowią nowe wyzwanie dla organów zajmujących się wykrywaniem i kontrolą narkotykową.

Konopie indyjskie zawierają wiele różnych związków chemicznych, z których najbardziej znane to tetrahydrokannabinol (THC) i kannabidiol (CBD). Jednym z przykładów szybkich zmian na rynku konopi indyjskich jest pojawienie się w sklepach ze zdrową żywnością lub w sklepach specjalistycznych w niektórych państwach UE produktów o niskiej zawartości THC. Sprzedaż odbywa się z wykorzystaniem propagowanego twierdzenia, że produkty te mają mniej niż 0,2% lub 0,3% THC, a zatem mają niewielki efekt odurzający lub nie mają go wcale, a tym samym nie podlegają obowiązującym przepisom dotyczącym kontroli środków odurzających. Niekiedy podkreśla się zawartość CBD w tych produktach jako substancji, która może mieć korzystne działanie. Obecnie dostępna jest szeroka gama produktów, w tym rośliny, mieszanki do palenia, pigułki, balsamy i kremy. Taka sytuacja powoduje problemy regulacyjne, ponieważ w niektórych państwach sprzedaż produktów o niskiej zawartości THC podlega karom przewidzianym przepisami karnymi, a w innych handel nimi jest możliwy bez żadnego zezwolenia.

Coraz większa rola Europy w produkcji narkotyków syntetycznych

Jak stwierdzono w raporcie, produkcja narkotyków syntetycznych w Europie zdaje się „wzrastać, dywersyfikować i nabierać innowacyjnych cech”. W celu uzyskania substancji chemicznych niezbędnych do produkcji narkotyków syntetycznych wykorzystuje się nowe substancje. Celem tego jest uniknięcie wykrycia, lecz wiąże się to również z bardziej złożonym procesem przetwarzania (w wyniku którego mogą powstawać dodatkowe niebezpieczne odpady). Sytuacja ta znajduje odzwierciedlenie w zwiększonej liczbie konfiskat alternatywnych prekursorów, zarówno do wytwarzania MDMA, jak i amfetaminy i metamfetaminy, przy czym według najnowszych danych odnotowuje się wzrost w konfiskatach APAA i glicydowych pochodnych PMK.

W 2017 roku w UE zlikwidowano 21 laboratoriów MDMA (w 2016 roku było ich 11), przy czym wszystkie znajdowały się w Holandii. W Belgii odnotowano zrzuty odpadów chemicznych, które mogą sugerować, że w kraju tym odbywała się produkcja MDMA. Najnowsze dane pokazują, że zawartość MDMA w tabletkach „ekstazy” osiągnęła w 2017 roku najwyższy poziom od 10 lat. EMCDDA odnotowuje, że w 2017 roku w UE skonfiskowano 6,6 mln tabletek MDMA, co stanowi najwyższy wynik od 2007 roku. Monitorowanie otwartych źródeł informacji i działań w „głębokiej sieci” wskazuje na istotną rolę Europy w światowych dostawach MDMA. Świadczą o tym również konfiskaty w państwach sąsiadujących z UE. W Turcji we wspomnianym roku skonfiskowano więcej tabletek MDMA (8,6 mln) oraz więcej amfetaminy (6,6 tony) niż łącznie we wszystkich państwach członkowskich UE. Ponadto kraj ten skonfiskował wyjątkowo duże ilości metamfetaminy (658 kg), zbliżone do ilości skonfiskowanych w całej UE (662 kg).

Czystość metamfetaminy i amfetaminy jest na wyższym poziomie niż przed dekadą. Metamfetamina produkowana jest głównie w Czechach oraz na obszarach przygranicznych państw sąsiadujących; niewielka produkcja odbywa się również w Holandii. Z analizy ścieków komunalnych i innych danych wynika, że użycie metamfetaminy jest generalnie na niskim poziomie, i koncentrowało się ono głównie w Czechach i na Słowacji. Obecnie można jednak odnotować to zjawisko również na Cyprze, we wschodnich Niemczech, w Hiszpanii, Finlandii i Norwegii. Co się tyczy amfetaminy, to w 21 miastach spośród 38, dla których dostępne są dane dotyczące ścieków komunalnych za lata 2017 i 2018, odnotowano zwiększenie ilości wykrywanej amfetaminy.

Mobilne zdrowie: geolokalizacja i wirtualna rzeczywistość, nowe narzędzia w reakcji na problemy uzależnienia od narkotyków

Powszechne wykorzystanie urządzeń mobilnych oznacza, że aplikacje m-zdrowie (mobilne aplikacje dotyczące zdrowia) mają duży potencjał, by zwiększyć zasięg usług medycznych związanych z uzależnieniem od narkotyków. Jak wynika z raportu EMCDDA, tego rodzaju nowatorskie rozwiązania cyfrowe są coraz częściej stosowane w profilaktyce uzależnień, leczeniu uzależnienia od narkotyków i redukcji szkód. W raporcie przedstawiono szereg przykładów aplikacji m-zdrowie, mających różne przeznaczenie – od rozpowszechniania informacji (np. dostęp do usług) po wspieranie interwencji (np. dzienniki zażywania narkotyków) i powrót do zdrowia (np. aplikacje samopomocowe). Jednym z przykładów innowacji jest wykorzystanie geolokalizacji do pomocy osobom przyjmującym narkotyki drogą iniekcji w znalezieniu miejsc oferujących programy wymiany igieł i strzykawek. Ogromna liczba stworzonych w Europie aplikacji m-zdrowie koncentruje się na rozpowszechnianiu informacji dotyczących redukcji szkód skierowanych do młodych użytkowników, zwłaszcza bywalców imprez. Chociaż obecnie dostępne są liczne aplikacje m-zdrowia, to z przeprowadzonego ostatnio badania EMCDDA wynika, że nie zawsze spełniają one wysokie standardy jakości czy są zgodne z przepisami o ochronie danych lub poddawane rzetelnej ocenie.

Redakcja


Sieć Obywatelska Watchdog opublikowała raport o psychiatrii dzieci i młodzieży w Polsce na podstawie danych uzyskanych z Ministerstwa Zdrowia, oddziałów NFZ oraz szpitali mających oddziały psychiatryczne dla dzieci i młodzieży1.

Psychiatria dzieci i młodzieży w Polsce

Sieć zbierała dane w reakcji na doniesienia mediów o katastrofalnej sytuacji psychiatrii dziecięcej – przepełnionych szpitalach, brakach kadrowych i wielomiesięcznym oczekiwaniu nawet na prywatną wizytę u specjalisty. Pytania do Ministerstwa Zdrowia skierowała po wystąpieniach Rzecznika praw dziecka i Rzecznika praw pacjenta w sprawie złej sytuacji w psychiatrii dzieci i młodzieży w Polsce.

Na pytania Sieci odpowiedzi udzieliły wszystkie NFZ oraz 30 szpitali prowadzących oddziały dzienne lub/i całodobowe (4 szpitale nie odpowiedziały na skierowane do nich zapytanie).

Raport opracowany na podstawie uzyskanych danych donosi, iż „nie ma województwa, w którym wszystkie dzieci potrzebujące hospitalizacji w szpitalu psychiatrycznym są od razu przyjęte. W marcu 2019 roku, kiedy szpitale wypełniały naszą ankietę, na miejsce w szpitalach psychiatrycznych w całej Polsce czekało łącznie 634 pacjentów”2. Z powodu braku miejsc ponad 60% dzieci jest odsyłanych do innych placówek.

Dane NFZ pokazują, że w 2019 roku na ponad 7 mln dzieci do 18 roku życia w ofercie szpitalnej jest 1021 miejsc w opiece stacjonarnej (906 łóżek psychiatrycznych plus 115 dostawek). A zakłada się, że ok. 10% dzieci (czyli ok. 700 tys.) potrzebuje opieki psychiatrycznej. Podlasie nie ma w ogóle szpitala psychiatrycznego dla dzieci. Zła sytuacja jest – biorąc pod uwagę liczbę łóżek w przeliczeniu na liczbę dzieci w danym województwie – w Wielkopolsce (50 łóżek na 705 tys. dzieci), w Małopolsce (50 łóżek na 680 tys. dzieci) i na Podkarpaciu (24 łóżka na ponad 300 tys. dzieci). Najlepiej wypada województwo lubuskie, które dysponuje 90 miejscami dla dzieci (na 194 tys.). W porównaniu z rokiem 2018 w większości województw liczba łóżek w szpitalach dla dzieci i młodzieży nie uległa zmianie (w małopolskim i pomorskim – nieznacznie wzrosła, a w wielkopolskim i śląskim zmalała).

Obok opieki całodobowej dostępne są miejsca w 37 oddziałach dziennych psychiatrii dzieci i młodzieży. Według danych NFZ w całej Polsce jest 37 takich oddziałów. Jednak aż 5 województw nie dysponuje tego typu placówkami (lubuskie, opolskie, świętokrzyskie, warmińsko-mazurskie i zachodniopomorskie). Najlepiej pod tym względem wygląda województwo dolnośląskie, potem lubelskie, najgorzej – poza województwami bez tego typu oferty – podlaskie (11 miejsc na dziennych oddziałach psychiatrii dziecięcej na 218 tys. dzieci w województwie) i wielkopolskie (44 miejsca na 700 tys. dzieci). W porównaniu z 2018 rokiem w roku 2019 tylko w województwie wielkopolskim liczba miejsc na dziennych oddziałach wzrosła (z 29 do 44), natomiast w województwie śląskim miejsc ubyło (ze 132 zostało 81).

Oczekiwanie na wizytę w ambulatoryjnych poradniach zdrowia psychicznego dla dzieci i młodzieży wynosi 2–3 miesiące (dane NFZ). Przychodnie deklarują, że w przypadkach pilnych pacjenci przyjmowani są natychmiast. Sieć sprawdziła, czy dane publikowane przez NFZ w Informatorze o terminach leczenia na stronie terminyleczenia.nfz.gov.pl, a dotyczące czasu oczekiwania na wizytę, są rzetelne. W każdym przypadku telefoniczna informacja z przychodni była istotnie rozbieżna z terminem podanym w Informatorze.

Na oddziałach całodobowych brakuje lekarzy psychiatrów ze specjalnością psychiatrii dzieci i młodzieży. Z danych zebranych ze szpitali wynika, że na 1 łóżko przypada 0,1 etatu specjalisty psychiatrii dzieci i młodzieży. Następuje też odpływ psychiatrów o tej specjalizacji (w szpitalach, w których uzyskano informacje, pracuje w 2019 roku 87 specjalistów psychiatrii dzieci i młodzieży wobec 96 zatrudnionych w 2018 roku). Szpitale starają się radzić sobie poprzez zatrudnianie lekarzy psychiatrów o innych specjalnościach lub rezydentów. Jednak nie likwiduje to niedoborów. Na przyszpitalnych oddziałach dziennych z obsadą specjalistów jest jeszcze gorzej niż na oddziałach całodobowych. Z zebranych danych wynika także, że zarówno na oddziałach całodobowych, jak i na oddziałach dziennych brakuje pielęgniarek.

Lepiej wygląda stan zatrudnienia psychologów, terapeutów i socjoterapeutów – zarówno na oddziałach całodobowych, jak i na oddziałach dziennych. Większość oddziałów całodobowych radzi sobie z zachowaniem ministerialnej normy 1 etatu na 10 łóżek. Z danych uzyskanych z 24 oddziałów wynika, że 21 z nich spełnia normę (1 jest bliski normy). W 2019 roku oddziały te zatrudniają 117 tego typu specjalistów, z wynikiem 3,9 etatu na oddział. 10 oddziałów dziennych, z których uzyskano dane zachowuje normę 1 etatu na 14 łóżek (1 jest bliski normy) W sumie oddziały te zatrudniają 44 tego typu specjalistów, z wynikiem 2,6 etatu na oddział.

Dokonany przez Sieć przegląd pokazuje, że sytuacja w psychiatrii dzieci i młodzieży w Polsce jest zła. Brakuje miejsc w szpitalach, na oddziałach miejskich i w poradniach zdrowia psychicznego. Zbyt mało jest specjalistów. Spore różnice występują między województwami. W Podlaskim – jak piszą autorki raportu – „ta opieka jest iluzoryczna, nie ma szpitala, jest jedynie 11 miejsc na oddziale dziennym i 5 poradni zdrowia psychicznego na ponad 200 tysięcy dzieci w całym województwie”. Raport wskazuje, że „W wielu innych województwach sytuacja jest tylko nieznacznie lepsza. Aż pięć województw nie ma w ogóle oddziałów dziennych psychiatrii dziecięcej, a na miejsce w oddziałach całodobowych na przełomie marca i kwietnia tego roku czekało ponad 600 dzieci”.

Ministerstwo Zdrowia dostrzega tę złą sytuację. Raport Sieci donosi o powołaniu przez ministra zdrowia specjalnego Zespołu do spraw zdrowia psychicznego dzieci i młodzieży, którego zadaniem jest naprawa sytuacji. Opracowany został nowy model opieki psychiatrycznej. Podstawową rolę ma w nim odgrywać sieć poradni psychologiczno-pedagogicznych wspieranych przez specjalistów. Ta rekomendacja wymaga uzgodnień i podjęcia współpracy z Ministerstwem Edukacji i kadrą nauczycielską oraz zmian legislacyjnych i modelu finansowania poradni i jednostek opieki psychiatrycznej.

Nowy model będzie miał kształt piramidy:

  • poziom pierwszy – najszerszy – to Ośrodki Środowiskowej Opieki Psychologicznej dla Dzieci i Młodzieży, który będzie opierał się na poradniach psychologiczno-pedagogicznych. Zakładany czas oczekiwania na wizytę nie będzie przekraczać 4 dni;
  • drugi poziom – Środowiskowe Centra Zdrowia Psychicznego dla Dzieci i Młodzieży – będzie oferować specjalistyczną opiekę dzienną świadczoną przez psychiatrę dzieci i młodzieży/psychologa klinicznego, z możliwością uzyskania pomocy na oddziale dziennym;
  • trzeci poziom – Wysokospecjalistycznej Całodobowej Opieki Psychiatrycznej – oferowany w najpoważniejszych sytuacjach w systemie całodobowych szpitalnych świadczeń psychiatrycznych.

Zmiana nowego modelu opieki nad dziećmi i młodzieżą ma na celu wczesne wychwycenie przypadków występowania zaburzeń psychicznych i skoordynowanie zadań instytucji już obecnie realizujących zadania w tym zakresie, ale działających w poszczególnych resortach. Chodzi o zlikwidowanie sytuacji polegającej na tym, że hospitalizacja na oddziale całodobowym jest pierwszym kontaktem młodego pacjenta z placówką pomocową.

Sieć informuje, że na realizację planowanych zmian nie przeznaczono żadnych dodatkowych pieniędzy. W ocenie skutków regulacji pisze się, że „Zmiana nie wiąże się ze wzrostem wydatków na realizację świadczeń gwarantowanych z zakresu opieki psychiatrycznej i leczenia uzależnień. Zmiana może spowodować relokację środków finansowych między świadczeniodawcami wskutek zmian w strukturze i liczbie realizowanych świadczeń przez świadczeniodawców na poszczególnych poziomach referencyjnych”3. Ostatnio (czerwiec 2019 roku) minister zdrowia Łukasz Szumowski przyznał, że były w tej dziedzinie zaniedbania, ale poinformował, że w ostatnim czasie po raz pierwszy od 10 lat zwiększono znacząco finansowanie psychiatrii dziecięcej: „To zawsze był – jak to się mówi – zapomniany przez Boga i ludzi obszar. W tej chwili to wzrosło bardzo. Chcemy jeszcze wzmocnić ten obszar, w związku z tym już drugi raz podnosimy wyceny świadczeń psychiatrycznych, żeby doprowadzić do poprawy sytuacji w szpitalach, przychodniach i wśród psychiatrów dziecięcych. Tych psychiatrów jest coraz więcej, ale jest ich drastycznie mało. To jest kilkaset osób na całą Polskę. Na szczęście liczba osób, która leczy dzieci, rośnie, i mam nadzieję, że będzie rosła coraz bardziej” – powiedział4.

Przypisy

  1. ↑ Pełny raport: https://siecobywatelska.pl/wp-content/uploads/2019/06/raport_6.pdf (dostęp 15.07.2019 r.).
  2. ↑ Roksana Maślankiewicz, Martyna Bójko „Psychiatria dzieci imłodzieży wPolsce”: https://www.narkomania.org.pl/czytelnia/psychiatria-dzieci-i-mlodziezy-w-polsce/ (dostęp 16.07.2019 r.).
  3. ↑ Roksana Maślankiewicz, Martyna Bójko, op. cit.
  4. ↑ Minister zapowiada reformę psychiatrii dziecięcej https://www.prawo.pl/zdrowie/psychiatria-dziecieca-minister-zdrowia-zapowiada-zmiany,436875.html (dostęp 16.06.2019 r.).


Kampania edukacyjna „Krzywo weszło – zmień ustawienia”. Druga odsłona

Kampania ruszyła w listopadzie 2018 roku, obecnie trwa druga odsłona działań promocyjnych w internecie i przestrzeni miejskiej Warszawy, Wrocławia, Poznania, Krakowa i Łodzi. Zadaniem kampanii jest dostarczenie treści edukacyjnych i profilaktycznych młodzieży i rodzicom, przy czym nacisk kładzie się na rzetelną informację o działaniu poszczególnych substancji psychoaktywnych i ryzyku związanym z ich przyjmowaniem.

Krzywo weszło…

Grupą docelową kampanii są wszystkie osoby w wieku 16-20 lat, zatem można ją zaliczyć do działań z zakresu profilaktyki uniwersalnej. Działania te dostosowano do specyfiki grupy, w szczególności przez dobór mediów i formę przekazania treści. Kampania jest widoczna przede wszystkim w internecie: gra na stronie krzywoweszlo.pl, animowane spoty reklamowe pojawiające się na YouTubie, artykuły na popularnych serwisach internetowych, skierowane głównie do rodziców („Dlaczego nastolatek sięga po narkotyki”), ale budzące także duże zainteresowanie młodzieży, co znajduje odbicie w ich aktywności na profilu facebookowym @krzywoweszlo.

Co oznacza sformułowanie krzywo weszło? Pierwszy człon hasła kampanii odnosi się do ryzyka związanego z potencjalnym użyciem substancji psychoaktywnych i do samego faktu używania przez młodzież tych substancji. Faktu tego nie da się zignorować, umniejszyć ani pominąć nawet w działaniach skierowanych do ogółu populacji 16–20 lat.

Jeśli przyjrzeć się badaniom ESPAD (European School Survey Project), prowadzonym na grupach młodzieży w wieku 15–16 lat i 17–18 lat, to okaże się, że wśród młodszych respondentów blisko 1/4 choć raz w życiu próbowała nielegalnych substancji, najczęściej były to przetwory konopi (marihuana lub haszysz). W starszych klasach z substancjami z grupy cannabis miało do czynienia już 43% respondentów, przy czym wśród chłopców wskaźnik ten wyniósł 49%.

Na podobne tendencje wskazuje ostatni raport CBOS – KBPN „Młodzież 2018”, dotyczący 19-latków. Szerzej pisze o nim Artur Malczewski w niniejszym numerze SIU, tutaj jednak warto zwrócić uwagę na jeszcze jeden fakt, którego nie należy ignorować. Jest to powszechność używania leków uspokajających i nasennych bez wskazania lekarza, których użycie kiedykolwiek w życiu zadeklarowało 22% respondentów. Przy czym takie zachowanie jest domeną dziewcząt – w badaniu ESPAD 17% uczniów zadeklarowało użycie leków: 11% chłopców i 23% dziewcząt.

Używanie marihuany/haszyszu kiedykolwiek w życiu
Rok realizacji badania
wiek | 1995 | 1999 | 2003 | 2007 | 2011 | 2015
15-16 lat | 8 | 14 | 18 | 16 | 23 | 24
17-18 lat | 17,1 | 22,4 | 36,7 | 27,9 | 37,3 | 43

Podobnie jak w przypadku „dopalaczy” w 2010 roku, o popularności leków – ale i tym większym zagrożeniu – może przesądzać status ich „legalności”, z którym wiąże się skojarzenie braku szkodliwości. W przypadku leków dodatkowo pokutuje brak świadomości, że używane niewłaściwie, są takimi samymi środkami odurzającymi, jak alkohol, marihuana i heroina. Ta ostatnia substancja wymieniona jest nieprzypadkowo, ponieważ wiele leków zawiera syntetyczne opioidy, często wielokroć silniejsze od naturalnych opiatów, przez co można się nimi doprowadzić do stanu zbliżonego do odurzenia heroiną – najsilniej uzależniającym „tradycyjnym” narkotykiem.

Warto wskazać jeszcze na niebezpieczeństwo związane z możliwością nabywania leków w internecie, gdzie często sprzedawane są podróbki, zawierające w składzie nowe substancje psychoaktywne, tj. „dopalacze”. Rośnie liczba zatruć fałszowanymi lekami – zwłaszcza sprzedawanymi jako benzodiazepiny!

…Zmień ustawienia

Druga część hasła kampanii odnosi się do promowania prozdrowotnych postaw życiowych i umiejętności kierowania swoim postępowaniem. Odpowiadające tym zagadnieniom treści mają charakter poradników, z jednej strony odnoszących się do przekonań normatywnych, z drugiej przygotowujących młodego człowieka do podejmowania istotnych wyborów w samodzielny sposób, bez ulegania presji czy chwilowym impulsom.

Wśród porad znajdują się wskazówki dotyczące asertywności oraz omówienie procesu podejmowania decyzji, którego poznanie i przećwiczenie w swobodnych warunkach – choćby w formie lektury – pomoże nie popełnić błędu w momencie, gdy decyzję trzeba będzie podjąć „w czasie rzeczywistym”, wobec autentycznego dylematu.

Ostatni element kampanijnych treści odnosi się do osób, które zetknęły się z problemem narkotykowym czy to w odniesieniu do własnej osoby, czy do otoczenia. Oprócz testu „Czy masz problem”, są to materiały pomocowe – informacje o placówkach i numer telefonu zaufania dla młodzieży.

Wszystkie treści kampanii są dostępne po wyborze w grze na stronie krzywoweszlo.pl postaci, której ustawienia będziemy zmieniać, przesuwając suwaki ze stanu związanego z używaniem substancji reprezentowanej przez postać do przeciwieństwa tego stanu, czyli normy. Treści pojawiają się w menu po prawej stronie oraz w formie ‘tipów’ przy zmianie ustawień.

Redakcja


Serwis Informacyjny UZALEŻNIENIA nr 87 (3/2019)

  • Profilaktyka Marcin Szulc: „Pozytywny trolling”? O roli mediów społecznościowych w profilaktyce uzależnień
  • Profilaktyka Sylwia Wierzchowska: Apteczka pierwszej pomocy emocjonalnej
  • Analiza Tomasz Białas: Nowe narkotyki jako problem zdrowia publicznego w Polsce
  • Analiza Tomasz Michalski: Wpływ emigracji długookresowej na wiarygodność szacunku natężenia procesów związanych z narkomanią
  • Uzależnienia behawioralne Łukasz Wieczorek, Jakub Stokwiszewski, Justyna Klingemann: Rozpowszechnienie zaburzeń hazardowych w populacji osób bezdomnych przebywających w warszawskich schroniskach i noclegowniach
  • Badania, raporty Marcin Jewdokimow: (Nad)używanie substancji psychoaktywnych przez młodzież głuchą oraz słabosłyszącą – sytuacja Polski na tle badań amerykańskich
  • Badania, raporty Artur Malczewski: Problem narkotyków w krajach bałkańskich będących członkami Unii Europejskiej
  • Konferencje XV Konferencja Programów Redukcji Szkód
  • Konferencje Artur Malczewski: Przeciwdziałanie narkomanii na poziomie lokalnym – międzynarodowa konferencja w Warszawie
  • Profilaktyka Profilaktyka uzależnień od alkoholu i narkotyków. Wyniki kontroli NIK
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Social media mogą odgrywać ważną rolę w prewencji zachowań ryzykownych. Stwarzają nową płaszczyznę edukowania społeczeństwa. Pozwalają także dotrzeć do szerszego grona odbiorców ze względu na specyfikę powiązań sieciowych z użytkownikami. Ich atrakcyjność może przyciągać nowe osoby do profili, a zasięg oddziaływania i forma przekazu wpływa na kształtowanie norm społecznych, zwłaszcza gdy przykuwają uwagę i generują dyskusję. Niestety, z tych samych powodów social media mogą być także zagrożeniem.

„Pozytywny trolling”? O roli mediów społecznościowych w profilaktyce uzależnień

Marcin Szulc
Instytut Psychologii Uniwersytetu Gdańskiego
Zakład Psychologii Osobowości i Psychologii Sądowej

Wstęp

Kanadyjski teoretyk komunikacji Herbert Marshall McLuhan przewidywał, że świat stanie się globalną wioską, czyli społeczeństwem, w którym wszyscy wiedzą wszystko o wszystkim i wszystkich (McLuhan, Powers, 1989). Przewiduje się, że do 2021 roku liczba użytkowników mediów społecznościowych przekroczy 3 miliardy, czyli ponad 1/3 populacji ludzkiej na świecie (Clement, 2018). Oznacza to globalną zmianę paradygmatu już nie tylko z klasycznego „człowiek–świat” na „człowiek–media–świat”, lecz na człowieka aktywnie tworzącego świat w mediach.

Media odgrywają kluczową rolę w percepcji rzeczywistości (Maciołek, 2014). Internet stał się dla dzieci i młodzieży podstawowym źródłem wiedzy o świecie, naturalnym środowiskiem zdobywania doświadczeń i zaspokajania potrzeb społecznych, a także narzędziem efektywnej komunikacji i dostępu do informacji na niespotykaną dotychczas skalę (Laberschek, 2010). Przestrzeń cyfrowa to także nieodzowny element życia społecznego młodzieży, który wpływa na ich kształt dorastania i funkcjonowania oraz kształtowania postaw i zaspokajania potrzeb społecznych (Wilk-Kołodziejczyk, 2004; Boyd, 2007; Sheldon, Abad, Hinsch, 2011). Można nawet twierdzić, że tożsamość obecnego pokolenia dzieci jest tożsamością technologiczną (Pyżalski, 2012). Zmienił się kierunek przepływu wartości, świat jest bardziej zrozumiały dla dzieci i młodzieży, a młodsze pokolenia przekazują wiedzę techniczną pokoleniom starszym. Stosując terminologię Margaret Mead, kultura prefiguratywna zastąpiła kulturę postfiguratywną. Dla 99% Polaków w wieku 16-24 lata internet jest głównym źródłem informacji, a najchętniej odwiedzanymi stronami są Facebook i YouTube (Klingová, Hajdu, 2018; Raport Wave 9, 2018). Odpowiedź na pytanie, dlaczego zdigitalizowana przestrzeń ma przewagę nad tradycyjnymi mediami analogowymi, takimi jak telewizja, radio czy gazeta, jest dość oczywista. Sieć jest narzędziem interaktywnym i właśnie to stanowi o jej atrakcyjności. Niezwykle popularną płaszczyzną kształtowania relacji międzyludzkich są media społecznościowe w postaci takich social networks, jak Facebook, MySpace, Instagram Twitter, Bebo, różnego rodzaju blogi, mikroblogi czy fora. Obecnie młodzież przesuwa swoją aktywność z Facebooka na Instagram, który jeszcze nie jest portalem tak silnie opanowanym przez rodziców jak pierwszy ze wspomnianych.

Fake newsy jako zagrożenie

W zdigitalizowanej rzeczywistości komunikat staje się coraz częściej tylko produktem do sprzedania, który jak się okazuje, wcale nie musi być prawdziwy. W sieci każdy ma prawo zamieszczać, co chce, byleby nie łamał prawa. Człowiek staje dziś zatem nie tyle wobec problemu braku dostępu do informacji, którego konsekwencją jest wykluczenie cyfrowe, ile jej jakości i rzetelności, którą niezwykle trudno poddać weryfikacji (Szpunar, 2007). Bardzo poważnym problemem stały się tzw. fake newsy, czyli fałszywe informacje. Tygodnik „Polityka” podaje za BuzzFeed News, że w amerykańskiej sieci aż 2/3 dezinformacji rozpowszechniono w celu osiągnięcia zysku lub politycznej korzyści. Nadreprezentacja określonego typu informacji w mediach albo wprost zamieszczanie fałszywych informacji może skłonić obserwatora bądź do przeceniania zagrożenia, np. spowodowanego falą uchodźców, albo niedoceniania zagrożenia, jakim jest promowanie dostępu do broni czy minimalizowanie wpływu niektórych substancji psychoaktywnych na organizm. Najbardziej spektakularne działanie fake newsów miało miejsce podczas wyborów prezydenckich w USA pomiędzy Hilary Clinton a Donaldem Trumpem. Fałszywe informacje rozpowszechniane w sieci np. dotyczące rzekomej sprzedaży broni organizacji terrorystycznej ISIS przez Hilary Clinton, znacząco wpłynęły na decyzje wyborców, a w konsekwencji wygraną Trumpa (Allcott, Genzkow, 2017). Badania przeprowadzone przez K. Polańską wskazują, że najważniejszym elementem w ocenie wiarygodności informacji z sieci jest zaufanie do źródła, z którego korzysta internauta (59%), dalej aktualność informacji (53,7%), logiczne powiązanie informacji z pozostałymi wiadomościami (45,4%) i powielenie tej samej informacji w kilku niezależnych źródłach (41,7%). Połowa badanych uważała, że większość informacji zawartych w sieci jest wiarygodna, około 41% twierdziło, że tylko połowa, zaś niecałe 9% uważa, że brakuje rzetelnych informacji w internecie (Szpunar, 2007). Najczęstszym sposobem weryfikacji wiarygodności danych jest polecenie strony przez znajomych, co samo w sobie może prowadzić do uwiarygodnienia informacji poprzez regułę społecznego dowodu słuszności (co jest dobre dla innych, jest dobre też dla mnie), samospełniającego się proroctwa (przekonania samego siebie do ich prawdziwości, skoro polecili znajomi, to informacje są godne zaufania) i powielenia dalej. Interesującym przykładem tego zjawiska jest manipulowanie informacją, jej fałszowanie lub podawanie niepełnych danych na temat oddziaływania marihuany na zdrowie człowieka. Ten ostatni problem − żonglowania faktami pozbawionymi kontekstu − prowadzi do dobrze znanej konkluzji, że „Nie ma nic gorszego jak strzęp wiedzy w rękach głupca”.

Profilaktyka uzależnień z użyciem social mediów

Pomimo wspomnianych zagrożeń wydaje się, że social media mogą odgrywać ważną rolę w prewencji zachowań ryzykownych. Z całą pewnością nowe media stwarzają nową płaszczyznę edukowania społeczeństwa. Pozwalają także dotrzeć do szerszego grona odbiorców ze względu na specyfikę powiązań sieciowych z użytkownikami. Ich atrakcyjność może przyciągać nowe osoby do profili, a zasięg oddziaływania i forma przekazu wpływa na kształtowanie norm społecznych, zwłaszcza gdy przykuwają uwagę i generują dyskusję (Goodrow, MSW, MPH, 2017)1. Niestety, z tych samych powodów social media mogą być także zagrożeniem. Według raportu National Center on Addiction and Substance Abuse z Columbia University, nastolatki, które spędzają czas na różnych kontach mediów społecznościowych, częściej palą papierosy, zażywają narkotyki i piją alkohol (NCASA, 2012). Około 75% badanych nastolatków w USA przyznało, że są bardziej skłonni sięgać po narkotyki po obejrzeniu zdjęć swoich przyjaciół pijących alkohol i biorących narkotyki. Eksperci z NCASA nazwali to zjawisko cyfrową presją rówieśniczą związaną z pragnieniem dopasowania się do kolegów. W porównaniu z nastolatkami, które nigdy nie widziały na Facebooku lub innym portalu społecznościowym zdjęć dzieci upijających się, zażywających narkotyki lub będących pod ich wpływem, nastolatki, które takie zdjęcia widziały czterokrotnie częściej używają marihuany, ponad trzykrotnie częściej używają alkoholu i prawie trzy razy częściej palą papierosy (NCASA, 2012). Podobne wyniki uzyskał w swoich badaniach na portalach społecznościowych David Tran, który ujawnił, że 66% wszystkich nastolatków biorących udział w jego badaniu przyznało, że treści związane z narkotykami w mediach społecznościowych wywołały w nich niekontrolowane pragnienie wypróbowania narkotyków2, 3. Od czasu zalegalizowania marihuany rekreacyjnej w stanie Waszyngton w 2012 roku, firmy zajmujące się produkcją marihuany wykorzystywały strony społecznościowe do promowania swoich produktów i adresowania ich do młodzieży. Badania nad konsekwencją tych działań, finansowane przez NIDA, prowadzą do konkluzji, że brakuje przepisów ograniczających dostęp młodzieży do tych stron. Zalecenie jest zatem takie, by w państwach, w których marihuana rekreacyjna jest legalna, wdrożyć politykę ograniczania dostępu w mediach społecznościowych do treści promujących narkotyki (Moreno i in., 2018). Celem innego badania realizowanego w ramach grantu NIDA, było uchwycenie natury, wzorów i zakresu zaangażowania młodzieży w treści pro- i antynarkotykowe na Twitterze. Głównym zadaniem było określenie wpływu codziennie publikowanych tweetów promujących marihuanę. Większość powiadomień związanych z marihuaną odzwierciedla pozytywne nastawienie do jej używania, przy czym tweety „pro-marihuana” przewyższają liczebnie tweety „anty-marihuana”. Niestety, informacje wysyłane przez wpływowych użytkowników Twittera, zachęcające do używania konopi, przyczyniają się do popularyzacji poglądów o ich nikłej szkodliwości (Cavazos-Regh i in., 2015).

Z całą pewnością social network pozwala na nieograniczony dostęp do zdigitalizowanych zasobów, ale wraz z nim pojawiają się problemy, które nie mają prostego rozwiązania. Oto kilka głównych pytań:

  • Które z tych zasobów są prawdziwe (odzwierciedlają rzeczywistość)?
  • Czy użytkownicy stosują metody sprawdzania prawdziwości informacji, jeśli tak, to w jakim zakresie i czy są one skuteczne?
  • W jaki sposób zachęcić użytkowników do sprawdzania wiarygodności?
  • W jaki sposób dotrzeć ze swoją informacją do użytkowników?
  • W jaki sposób sprawić, aby twoje informacje były chętniej rozpowszechniane (powielane) niż inne?

Podstawową kwestią jest umiejętne dotarcie do grupy docelowej. W przypadku profilaktyki zagrożeń społecznych najczęściej adresatem będzie młodzież. Należy zdawać sobie sprawę z niezwykłej różnorodności tej grupy wiekowej, dlatego trzeba precyzyjnie kierować komunikaty, uwzględniając różnorodne, często skrajnie odmienne potrzeby i postawy światopoglądowe. Na przykład program peer-to-peer „Living the Example” (LTE), który opiera się na interaktywnej kampanii w mediach społecznościowych, daje obiecujące wyniki w efektywnej profilaktyce uzależnień. Zapewnia rówieśnikom platformę do wypowiedzenia się i bycia wysłuchanym. Program angażuje starszą młodzież ze szkół średnich, którą kształci się na ambasadorów zdrowia. Uczestnicy przechodzą szkolenia w zakresie przywództwa, rzecznictwa i komunikacji w mediach społecznościowych, aby stać się liderami zmian w swoich społecznościach szkolnych4.

Czy i w jaki sposób można wykorzystać media społecznościowe do profilaktyki uzależnień?

Nowe czasy przynoszą nowe wyzwania, które wymagają nowych rozwiązań. Niektóre z nich mogą się wydawać pozornie dyskusyjne. Na przykład wprowadzenie parytetów w zarządach norweskich firm, choć budziło duże kontrowersje, także wśród kobiet, działa z powodzeniem od niemal 10 lat, a niedawno wprowadziła je także Kalifornia5. Kevin Mitnick, najsłynniejszy haker w historii, pomimo swojej kryminalnej przeszłości, po wyjściu z więzienia nie cierpiał z powodu piętna przestępcy, lecz otrzymał wiele ofert pracy od poważnych firm i współpracował z instytucjami rządowymi związanymi z bezpieczeństwem i finansami6. A zatem mogą się pojawić rozwiązania, które z początku budzą wątpliwości, bywają zaskakujące, lecz z czasem mogą się okazać przydatne i użyteczne. Powstaje pytanie, czy do tej kategorii użytecznych metod można będzie kiedyś zaliczyć trolling? Pojęcie „trollowanie” jest terminem wędkarskim, określającym metodę połowu ryb przez ciągnięcie przynęty za łodzią (Jachyra, 2011). W internecie oznacza nieetyczną aktywność, polegającą na rozpowszechnianiu fake newsów i psuciu relacji między użytkownikami poprzez zarzucanie przynęty w postaci kontrowersyjnej, nierzadko wulgarnej wypowiedzi i obrażaniu rozmówców. Portal o nazwie Poltergeist7 wprost podaje wskazówki, w jaki sposób skutecznie trollować. Jest to swoisty septalog trolla:

  1. 1. Bądź bezczelny i niewychowany.
  2. 2. Przyczepiaj etykietki.
  3. 3. Uogólniaj, czepiaj się słówek.
  4. 4. Kieruj się zasadą „im gorzej, tym lepiej”.
  5. 5. Zadawaj miliony bezsensownych pytań.
  6. 6. Bełkocz i gadaj bez sensu.
  7. 7. Stosuj argumenty ad persnonam i ad baculum.

Internetowi trolle to często osoby zaangażowane i opłacane przez konkretnych mocodawców, np. polityków, skrajne ugrupowania, obce wywiady albo tzw. pożyteczni idioci, czyli osoby bezrefleksyjne, a zarazem fanatycznie zaangażowane w różne internetowe krucjaty. Celowo tworzą i przekazują nieprawdziwe informacje, walcząc w ich mniemaniu o „słuszną sprawę”. Nie jest trudno zakupić fałszywy, choć zweryfikowany i subskrybowany profil na Facebooku. Duża liczba fanów i „lajków” uwiarygadnia zamieszczane treści i stwarza pozory poważnego funpage’a. Koszt gotowego funpage’a z polskimi fanami waha się w zależności od liczby followersów – 100 fanów kosztuje 50 złotych, ale już 1000 – 900 złotych8. Kierując się myślą Bertanda Russela, że głupcy są tak pewni siebie, a ludzie mądrzy, tak pełni wątpliwości, można stwierdzić, że osoby mające nieczyste intencje nie przejmują się zwykle konsekwencjami swych działań, zaś przyzwoici biją się z myślami i pozostają w ciągłej udręce zanim podejmą właściwą ich zdaniem decyzję. Trollowanie jest zjawiskiem nieprzyzwoitym, nieetycznym, przynoszącym szkody globalne i z punktu widzenia moralnego godnym surowego potępienia. Jednak, co pokazuje obecna rzeczywistość (zwłaszcza polityczna), jest to metoda nadzwyczaj skuteczna, szczególnie w zdigitalizowanym świecie. Jak wspomniano wcześniej, rozpowszechnianie fałszywych treści było kluczem do zwycięstwa Donalda Trumpa nad Hilary Clinton (Allcott, Genzkow, 2017). Rosyjscy trolle odnoszą wielkie sukcesy, wywołując zamieszanie w sieci i mają swój istotny udział w inicjacji kampanii Brexitu i separatystycznych ambicjach Katalonii, sianiu chaosu w państwach Unii Europejskiej poprzez wspieranie niedemokratycznych zmian w prawie oraz pogłębianiu podziałów społecznych (NATO Strategic Communications, 2016; Allcott, Genzkow, 2017; Jopling, 2018). Broniatowski i wsp. (2018) odkryli, że tweety na temat szczepionek pochodzą z tych samych kont, które zostały wcześniej zidentyfikowane i obwiniane przez amerykański Departament Sprawiedliwości o ingerencję w wybory w Stanach Zjednoczonych. Rosyjscy trolle tweetują 22 razy częściej na temat szczepionek (#VaccinateUS) niż przeciętny użytkownik Twittera. Celem tych działań jest właśnie sianie zamętu i polaryzowanie społeczeństwa, wysyłając zarówno pro-, jak i anty-szczepionkowe komunikaty, ale o charakterze skrajnym (pełne agresji lub utrzymywane w tonie prowokacji) (Broniatowski i in., 2018). W demokratycznym świecie nadzwyczaj łatwo zaistnieć treściom niedemokratycznym lub szkodliwym. Przeciwnicy demokracji skutecznie wykorzystują jej zdobycze do walki, czasem do obrony zbrodniczych przekonań, a nawet działań, np. Stefan W., zabójca prezydenta Adamowicza, i Anders Breivik, masowy zabójca z Norwegii, doskonałe wiedzieli, w jaki sposób usprawiedliwiać swoje czyny, a nawet dokonywali ich apoteozy, co przysporzyło im licznych „wyklętych” entuzjastów w sieci. Właśnie ci „wyklęci” zwolennicy nie mogą bowiem w świetle prawa głośno pochwalać zbrodni. Faktycznie jednak poczucie anonimowości w internecie ośmiela niektórych z nich do dzielenia się własnymi przemyśleniami.

Zaobserwowano pewną specyfikę aktywności trolli w sieci:

  1. Generują znacznie więcej treści niż typowy internauta (nawet do 12 razy więcej).
  2. Częściej sięgają po wyrazy potoczne i wulgaryzmy.
  3. Mają tendencję do odpowiadania niemal na każdy komentarz, w którym ktoś inny odnosi się do ich słów.
  4. Na ich profilach w mediach społecznościowych, np. na Facebooku, nie ma żadnych informacji na ich temat lub udostępniają artykuły o treściach ideologicznych nieopatrzone własnym komentarzem.
  5. Najczęściej stosują awatary lub korzystają ze zdjęć innych osób, np. mniej znanych aktorów albo osób zmarłych.
  6. Są powiązani z innymi trollami9.

Czy zatem określenie „pozytywny trolling” nie jest oksymoronem? Być może jest, ale chodzi o to, aby w promocji zdrowia i profilaktyce stosować tylko te techniki, które będą zgodne z zasadami etyki i prawa, a zatem należy odrzucić to, co w nich szkodliwe i nieetyczne (np. fałszowanie treści, agresja). Co zatem można zrobić, aby rzetelne informacje dotyczące zdrowia miały szanse wyraźnie zaistnieć w internecie? Jeśli chcielibyśmy osiągnąć sukces, działania musiałyby mieć charakter globalny i systemowy. Można by je ująć w kilku punktach:

  1. Wypromowanie funpage’y dotyczących zdrowego stylu życia przez ich odpowiednie pozycjonowanie. Search Engine Optimization, czyli optymalizacja pod wyszukiwarkę internetową, oznacza „wszystkie działania, które mają na celu zwiększenie widoczności strony w organicznych wynikach wyszukiwania. Na pozycję strony w wyszukiwarce Google wpływa kilkaset parametrów, które są oceniane przez algorytmy Google. Pozycjonowanie to stały proces. Zbudowanie i utrzymanie wysokich pozycji strony internetowej wymaga ciągłej obserwacji algorytmów, działań konkurencji, a także trendów SEO”10. Celem jest to, aby rzetelne informacje na temat szkodliwości narkotyków, np. na temat szkodliwości marihuany, wyświetlały się na pierwszych stronach przeglądarek po wpisaniu hasła „marihuana” („jaranie” itp.). W skali jednostkowej nie są to duże koszty, ale w skali globalnej mogą być znaczące11. Niemniej jednak na profilaktykę uzależnień nie powinno się patrzeć z perspektywy doraźnych oszczędności, bowiem zwrot kosztów dobrej profilaktyki może być widoczny dopiero w dłuższej perspektywie, np. w postaci mniejszej liczby pacjentów z problemem używania narkotyków.
  2. Zaangażowanie tzw. ambasadorów zdrowia („dobrych trolli”) – np. studentów zainteresowanych działaniami w obszarze szeroko pojętej edukacji zdrowotnej, którzy jako admini będą takie strony prowadzić. Admini powinni zostać przeszkoleni zarówno w zakresie profilaktyki zdrowotnej (profilaktyki uzależnień), jak również w obszarze public relations i zarządzania mediami społecznościowymi.
  3. Udział pozytywnych dorosłych w mediach społecznościowych np. wspieranie i zachęcanie nauczycieli do prowadzenia funpage’y, na których promują pozytywny (prozdrowotny) styl życia, ciekawe wydarzenia, spotkania naukowe i przekazują sprawdzone informacje. Zapraszają do polubienia własnej strony zarówno obecnych, jak i byłych uczniów, inicjują, zachęcają i moderują dyskusje pod postami, tworząc sieć wzajemnych relacji.
  4. Wyłapywanie i nagłaśnianie prozdrowotnych treści wygłaszanych przez tak zwanych VIP-ów, znane postaci artystów i celebrytów, które negatywnie odnoszą się do używek. Być może zespół Scorpions nie jest dziś tak popularny wśród młodego pokolenia, ale warto, by krytyczna wypowiedź basisty na temat przykrych doświadczeń z koncertu zagranego dla „upalonej” publiczności w stanie Colorado, zaraz po legalizacji tam marihuany, wyraźniej wybrzmiała w mediach12.
  5. Nazwy profili powinny przyciągać uwagę, najlepiej, gdy są tworzone wraz z młodzieżą pod kierunkiem specjalistów od PR. Jest wiele przykładów w mediach społecznościowych nietypowych a fascynujących nazw, które zyskały sporo odbiorców, np. „Dej mam horom curke” (83 401 obserwujących), „Polska w dużych dawkach” (126 042 obserwujących), „Zdelegalizować coaching i rozwój osobisty” (145 291 obserwujących), „Ironia i sarkazm pomagają mi znosić głupotę innych” (171 945 obserwujących), „Ból od Bytu” (11 035).
  6. Budowanie kapitału społecznego odbiorców mediów społecznościowych oparte na inkluzji, czyli włączaniu i budowaniu relacji, skupiając się na tym, co łączy, a nie na tym, co dzieli.
  7. Wiedza na temat zasięgów i adresatów − różnorodność social mediów skłania do myślenia w kategoriach globalnych. Inne media są atrakcyjne dla młodzieży, a inne dla dorosłych. Ścisła światowa dziesiątka najbardziej popularnych mediów to: Facebook, Twitter, Google+, YouTube, LinkedIn, Instagram, Pinterest, Tumblr i Vine, Snapchat. Podczas gdy najbardziej popularne wśród młodzieży są: Snapchat, WhatsApp, Instagram, Twitter, Vine, Tumblr, Pheed, Kik, Ask.fm, Google+13.
  8. „Zalanie” internetu prawdziwymi informacjami, rozpowszechnianymi przez przeszkolonych użytkowników mediów oraz za pomocą krótkich informacji rozpowszechnianych przez boty na temat szkodliwości narkotyków (np. informacja o zatruciach NSP-ami konkretnych osób w konkretnym mieście, prewencja, pomoc, konsultacje).
  9. Dynamiczne prowadzenie prozdrowotnych funpage’y, które nie odbywa się z doskoku. Na stronach powinny pojawiać się treści odpowiednie do misji i celów, prawdziwe, precyzyjne, aktualne i ciekawe dla publiczności i co najważniejsze – interaktywne, poprzez quizy lub zabawę w dokańczanie obrazków komiksowych, tak aby zaangażować odbiorcę. Należy jednak unikać „nowości”, które nie są nowe14.
  10. Jedną z cech trollingu jest odnoszenie się do każdego komentarza. Warto tę metodę zastosować w przypadku „pozytywnego trollingu” i nie zostawiać żadnego komentarza, zwłaszcza antyzdrowotnego, bez odpowiedzi.
  11. Postowanie (zamieszczanie nowych informacji na funpage’u) powinno się odbywać co najmniej raz dziennie, aby utrzymać zainteresowanie i zwiększyć widoczność strony15.
  12. Tworzenie i rozpowszechnianie prozdrowotnych memów. Należy zaakceptować fakt, że żyjemy w rzeczywistości obrazkowej. Dobrze skonstruowany mem, zabawny komentarz do obrazka przykuwa uwagę i ma szansę być powielany. Oczywiście należy liczyć się z tzw. drugim życiem haseł, które nie zawsze będzie zgodne z intencjami twórców.
  13. Wprowadzenie do programu studiów pedagogicznych i psychologicznych zagadnień z zakresu prowadzenia profilaktyki uzależnień (i nie tylko) z użyciem mediów społecznościowych.

Być może przedstawiona propozycja jest nieco przewrotna i ma niewiele z cech typowego trollingu, niemniej jednak przemyślane działania, zwłaszcza ich zasięg i rozumienie, w jaki sposób działają media społecznościowe, a nade wszystko włączenie do ich prowadzenia młodzieży oddanej pozytywnej sprawie pozwoli iść profilaktyce z duchem czasu. Pojawia się pytanie, czy to działa i czy ma sens. Warto zatem zwrócić uwagę na dokonania wybitnych ekspertów-praktyków w promowaniu zdrowia, którzy prowadzą swoje fanpage’e w sposób profesjonalny i atrakcyjny dla odbiorców.

Lekarz medycyny Dawid Ciemięga jest bohaterem mediów społecznościowych walczącym z antyszczepionkowymi hejterami (nie z osobami sceptycznymi wobec szczepionek, lecz z agresywną nienaukową i obraźliwą retoryką użytkowników mediów społecznościowych). Na swoim profilu, który obserwuje 46 093 osoby, wyjaśnia mechanizmy działania antyszczepionkowego lobby oraz przedstawia naukowe dowody na wartość i znaczenie szczepień. Oprócz tego demaskuje nierzetelne i szkodliwe porady medyczne, które stanowią zagrożenie dla zdrowia i życia oraz informuje o toczących się w sądach postępowaniach przeciwko zniesławianiu lekarzy, także z jego powództwa16.

Anna Mierzyńska, specjalistka ds. marketingu sektora publicznego, zajmująca się PR i kreowaniem wizerunku, a także dziennikarka regularnie publikująca w portalu OKO.press, prowadzi funpage „Niech Cię widzą” (1845 obserwatorów). Autorka w klarowny i profesjonalny sposób wyjaśnia, czym są fake newsy oraz demaskuje mechanizmy dezinformacji w sieci. Przedstawia nie tylko własne analizy, ale udostępnia także źródła kłamstw17. Wiele fanpage’y udostępnia jej rzeczowe analizy.

Paulina Łopatniuk, lekarka ze specjalizacją w dziedzinie patologii, a zarazem popularyzatorka nauki, prowadzi funpage „Patolodzy na klatce”, który zyskał 107 184 obserwujących! Autorka w przystępny sposób omawia różne choroby, wyjaśnia ich mechanizmy i wskazuje na zagrożenia zdrowotne, odsyłając chętnych do konkretnych artykułów z czasopism naukowych na temat omawianych przypadków18.

NIDA podaje, że przez ostatnie kilka lat na badania związane z zastosowaniem mediów społecznościowych w profilaktyce i leczeniu uzależnień wydano w USA 11 mln dolarów19. Nie należy też zawężać profilaktycznej aktywności w mediach społecznościowych wyłącznie do nastolatków i młodych dorosłych. Niezwykle istotną grupę docelową stanowią rodzice. Obecnie tworzy się i finansuje programy wspierające i zachęcające rodziców w mediach społecznościowych do działań profilaktycznych w swojej okolicy, tzw. rodzinne programy dla zdrowia publicznego. Ich celem jest włączenie rodziców do aktywnego wspierania dzieci w trzeźwości i aktywizowanie innych rodziców w mediach społecznościowych poprzez wzajemne porady i wskazania oraz wymianę informacji i udzielanie wsparcia (Oesterle i in., 2018).

Bibliografia

  • Allcott H., Gentzkow M., „Social Media and Fake News in the 2016 Election”, Journal of Economic Perspectives” 2017, vol. 31, 2.
  • Boyd D.M., „Why youth (heart) social network sites: The role of networked publics in teenage social life”, In D. Buckingham (ed.) „Youth, identity, and digital media volume”, Cambridge 2007, MA: MIT Press.
  • Broniatowski D.A., Jamison A.M., Qi, SiHua, AlKulaib L., Chen, Tao, Benton A., Quinn S.C., Dredze M., „Weaponized Health Communication: Twitter Bots and Russian Trolls Amplify the Vaccine Debate”, American Journal of Public Health, 2018, 108 (10), 1378-1384.
  • Cavazos-Rehg P.A., Krauss M., Fisher S.L., Salyer P., Grucza R.A., Bierut L.J., „Twitter chatter about marijuana”, J. Adolesc Health 2015, 56(2), s.139-45. doi: 10.1016/j.jadohealth.2014.10.270.
  • Clement J., „Number of social media users worldwide from 2010 to 2021 (in billions)”, 2018, (pobrane z: https://www.statista.com/statistics/278414/number-of-worldwide-social-network-users/).
  • Jachyra D., „Trollowanie – antyspołeczne zachowania w internecie, sposoby wykrywania i obrony”, Zeszyty Naukowe Uniwersytetu Szczecińskiego 2011, 656 (28), s. 253-262.
  • Jopling L., „Countering Russia’s hybrid threats: An update”, NATO Parliamentary Assembly, Committee on The Civil Dimension of Security 2018, www.nato-pa.int.
  • Klingová K., Hajdu D., „From online battlefield to loss of trust? Perceptions and habits of youth in eight European countries”, GLOBSEC Policy Institute, Bratislava, Slovakia 2018.
  • Laberschek M., „Treści sensacyjne w internetowych serwisach informacyjnych i ich wpływ na wzrost poziomu czytelności”, Zarządzanie w Kulturze 11/2010, 81-98.
  • McLuhan M., Powers B.R., „The Global Village: Transformations in World Life and Media in the 21st Century”, New York 1989.
  • Maciołek D., „Wpływ manipulacji medialnej na kształtowanie się tożsamości współczesnej młodzieży”, Kultura – Media – Teologia 2014, 19, s. 45-59.
  • Moreno M.A., Gower A.D.,. Jenkins M.C, Kerr B., Gritton J., „Marijuana promotions on social media: adolescents’ views on prevention strategies”, Substance Abuse Treatment, Prevention, and Policy, 2018, volume 13, Article number: 23. https://doi.org/10.1186/s13011-018-0152-7.
  • NCASA − National Center on Addiction and Substance Abuse at Columbia University, 2012.
  • NATO Strategic Communications (2016) Social media as a tool of hybrid warfare, ISBN 978-9934-8582-6-0 Centre of Excellence.
  • Oesterle S., Epstein M., Haggerty K.P., Moreno M., „Using Facebook to Recruit Parents to Participate in a Family Program to Prevent Teen Drug Use”, Prev Sci. 2018, 19(4), 559-569. doi: 10.1007/s11121-017-0844-7.
  • Poltergeist, „Jak skutecznie trollować?” (pobrane z: http://polter.pl/Jak-skutecznie-trollowac-b15536).
  • Pyżalski J., „Agresja elektroniczna i cyberbullying jako nowe ryzykowne zachowania młodzieży”, Oficyna Wydawnicza „Impuls”, Kraków 2012.
  • Raport Wave 9 (2018) „Polak zapatrzony w Facebooka” (pobrane z: http://www.universalmccann.pl/news/68/114/Wave-9-Polak-zapatrzony-w-Facebooka).
  • Sheldon K.M., Abad N., Hinsch C., „A two-process view of Facebook use and relatedness need-satisfaction: Disconnection drives use, and connection rewards it”, Psychology of Popular Media Culture” 2011.
  • Szpunar M., „Internet – medium informacji versus dezinformacji (w:) „e-mentor”, GH. Warszawa 2007, 2, s. 46-51.
  • Wilk-Kołodziejczyk D., „Pozyskiwanie wiedzy w sieciach komputerowych z rozproszonych źródeł informacji” (w:) L. Haber (red.), „Społeczeństwo informacyjne. Wizja czy rzeczywistość”, Kraków 2004.

Przypisy

  1. ↑ https://npnconference.org/wp-content/uploads/2017/08/Goodrow-Dana.pdf
  2. ↑ https://www.drugrehab.us/news/social-networking-hinders-drug-rehab-recovery/
  3. ↑ https://www.secureteen.com/drug-abuse/role-of-social-media-in-promoting-drug-addiction-among-teens/
  4. ↑ https://mentorfoundationusa.org/what-we-do/living-the-example/
  5. ↑ https://www.forbes.pl/kariera/parytety-dla-kobiet-w-zarzadach-czy-to-dziala/wm58797
  6. ↑ https://www.denverpost.com/2018/03/16/kevin-mitnick-fbi-most-wanted-hacker-denver/
  7. ↑ https://polter.pl/Jak-skutecznie-trollowac-b15536
  8. ↑ https://oko.press/fejkowe-konta-i-hejt-na-zamowienie-rynek-uslug-manipulacyjnych-kwitnie-takze-w-polsce/
  9. ↑ https://tech.wp.pl/sposob-na-internetowych-trolli-i-hejterow-6034811830030977a
  10. ↑ https://delante.pl/pozycjonowanie-stron/
  11. ↑ http://pozycjoneria.com/cennik
  12. ↑ https://magazyngitarzysta.pl/muzyka/newsy/40303-pawel-maciwoda-basista-scorpions-nie-zagladamy-w-metryke
  13. ↑ https://npnconference.org/wp-content/uploads/2017/08/Goodrow-Dana.pdf
  14. ↑ https://npnconference.org/wp-content/uploads/2017/08/Goodrow-Dana.pdf
  15. ↑ Tamże.
  16. ↑ https://www.facebook.com/lekarzDawidCiemiega/
  17. ↑ https://www.facebook.com/mierzynskamarketing/
  18. ↑ https://www.facebook.com/patolodzynaklatce/
  19. ↑ https://archives.drugabuse.gov/news-events/news-releases/2014/10/using-social-media-to-better-understand-prevent-treat-substance-use


Apteczka Pierwszej Pomocy Emocjonalnej to program promocji zdrowia i profilaktyki uniwersalnej, skierowany do dzieci w wieku 8-12 lat. Program sprawdza się również w rodzinach zastępczych, świetlicach środowiskowych, a także w grupach dzieci ze specyficznymi trudnościami (np. spektrum autyzmu). Obecnie trwają prace nad wersją programu do realizacji z młodzieżą i dorosłymi. W marcu 2019 roku Apteczka została wpisana na listę programów profilaktyki i promocji zdrowia psychicznego rekomendowanych przez Ośrodek Rozwoju Edukacji, Państwową Agencję Rozwiązywania Problemów Alkoholowych, Krajowe Biuro ds. Przeciwdziałania Narkomanii i Instytut Psychiatrii i Neurologii.

Apteczka pierwszej pomocy emocjonalnej

Sylwia Wierzchowska
Nauczycielka, pedagog
Centrum Pozytywnej Edukacji

Można powiedzieć, że żyjemy tylko wtedy, gdy nasze serca są świadome posiadanych skarbów.

Thornton Wilder

Kiedy mój już dorosły obecnie syn miał 4 lata, przeprowadził ze mną taką rozmowę:

– Mamusiu, czy ty wiesz, że marzenia są pierwszą formą życia ludzkiego?

– Czy możesz mi to wytłumaczyć, synku? – zapytałam.

– Bo wiesz, kiedy jakaś pani chce mieć dziecko, to najpierw o nim marzy, a dopiero potem je ma.

– Masz rację, Skarbie, ja też o tobie marzyłam.

Mimo upływu lat nadal mocno porusza mnie wspomnienie tej rozmowy, ponieważ jest to moje lekarstwo na matczyne rozterki; w tej rozmowie znajduję serdeczną bliskość dwóch osób, pozytywną psychologię, optymizm i elementy psychologii poznawczej – to, co stało się podstawą programu Apteczka Pierwszej Pomocy Emocjonalnej.

Program ten wyrósł z doświadczeń, marzeń i potrzeb życia i pewnie dlatego sprawdza się w wychowaniu, promocji zdrowia i profilaktyce. Dlatego moja rodzina zyskała przydomek OptyMisie, a na życie moich dorosłych synów mogę patrzeć ze spokojem i optymizmem.

I dlatego zapewne wciąż zgłaszają się kolejni nauczyciele, pedagodzy, psycholodzy, którzy poświęcają swój czas i energię, by wziąć udział w szkoleniu przygotowującym do prowadzenia programu. Apteczka zyskuje aprobatę zarówno ze względu na wartości, jakie wnosi do pracy z dziećmi, jak i ze względu na budowanie optymizmu prowadzących program osób dorosłych.

W naszym życiu często doświadczamy sytuacji, w których ktoś potrzebuje pomocy. Większość z nas, kiedy trzeba opatrzyć ranę, radzi sobie, przyklejając plaster lub stosując bandaż. Co jednak zrobić, jeśli sytuacja dotyczy zupełnie innej rany? Kiedy boli zranione serce. Kiedy ktoś cierpi z powodu skrzywdzenia, przeżywa żałobę.

Zazwyczaj zależy nam, aby każde dziecko znalazło przyjaciół, potrafiło w zgodzie bawić się i współpracować z innymi, aby radziło sobie w trudnych sytuacjach, optymistycznie podchodziło do zadań, które stawia przed nim życie, by było wytrwałe i kreatywne. Celem programu Apteczka jest rozwijanie umiejętności społecznych i emocjonalnych oraz przygotowanie do samodzielnego radzenia sobie w sytuacjach trudnych, by wzmocnić odporność na stres, kształtować pozytywne nastawienie do życia.

W programie Apteczka Pierwszej Pomocy Emocjonalnej każdy w świadomy i oparty na wolności sposób tworzy swoją własną Apteczkę, potrzebną wtedy, kiedy trzeba poradzić sobie z trudnymi emocjami, odzyskać dobry humor i nadzieję, budować odporność psychiczną, snuć marzenia i budować szczere, bliskie relacje z innymi.

Świadomość posiadanych skarbów, która jest jednym z elementów Apteczki, poniosła mnie w kierunku spełniania marzeń i dzielenia się nimi z innymi. Program zyskał swoją obecną formę dzięki wytrwałości i wsparciu bliskich mi osób, szczególnie Elżbiety Nerwińskiej, bez której trudno byłoby urealnić kolejne etapy twórczego chaosu. Chciałyśmy, by Apteczka odpowiadała na problemy związane z narastającą liczbą stanów depresyjnych wśród dzieci, ale przede wszystkim, żeby spełniała marzenie o realizacji programu w całości odnoszącego się do wartości, do tego, co pozytywne. Jedną z inspiracji do powstania Apteczki było „10 wskazówek pomocnych do zachowania zdrowia psychicznego”, zaprezentowanych przez Sigrun Danielsdottir z Islandii w czasie międzynarodowych warsztatów dla koordynatorów programu Przyjaciele Zippiego (Oxford 2012). Danielsdottir opowiedziała wówczas pewną historię o niezwykłej matce, która będąc w trudnej sytuacji materialnej, musiała wysłać swoje dzieci w różne miejsca Islandii, aby zapewnić im przeżycie. Każdemu z nich dała pudełko, do którego włożyła różne rzeczy, przypominające im o domu i miłości matki, np. skrawek koszuli ich taty, zasuszony kwiatek z ogrodu, list od mamy. Różne skarby, które przypominały im dobre czasy, kiedy byli razem w domu; skarby, które budowały ich poczucie tożsamości, dodawały im otuchy w trudnych chwilach oraz upewniały ich w tym, że są kochane.

Ta historia uświadomiła mi, że każdy z nas posiada takie pudełko, czyli taką Apteczkę Pierwszej Pomocy Emocjonalnej. Niektórzy z nas mogą być jednak nieświadomi posiadanych skarbów, mogą je lekceważyć, zdarza się niestety i tak, że czyjaś Apteczka może być źle wyposażona lub zupełnie pusta. W takich sytuacjach dochodzi do depresji, nerwic. Przejmująca pustka wewnętrzna często staje się przyczyną podejmowania ryzykownych zachowań czy popadania w różne formy uzależnień.

Cele szczegółowe programu Apteczka to:

  • budowanie poczucia własnej wartości i prawidłowej samooceny poprzez rozwój świadomości własnych uczuć, potrzeb i schematów reagowania na problemy;
  • rozwijanie umiejętności współpracy i budowania dobrych relacji z innymi;
  • troska o zdrowie fizyczne, psychiczne i emocjonalne;
  • kształtowanie pozytywnego myślenia oraz postaw: optymizmu, wytrwałości, życzliwości, wdzięczności (sprzyjających poczuciu szczęścia);
  • pielęgnowanie kreatywności i ciekawości oraz rozwijanie zdolności poznawczych;
  • rozwijanie umiejętności koncentracji i relaksacji poprzez uważne oddychanie i ćwiczenia uważności;
  • nabywanie wiedzy na temat funkcjonowania ludzkiego mózgu w zakresie niezbędnym do zrozumienia własnych reakcji i zachowań;
  • kształtowanie uważnego i świadomego podejścia do otaczającej rzeczywistości, do innych ludzi i do samego siebie.

Założenia teoretyczne

Program odwołuje się do koncepcji psychologii pozytywnej i psychologii poznawczej, koncentrującej się na tym, co w człowieku jest dobre i użyteczne, co służy jego zdrowiu i szczęściu. W tym podejściu ważne jest, aby znaleźć sposób na rozwijanie wytrwałości, wiary w siebie, optymizmu, uczciwości i odporności1.

Program opiera się na założeniu, że ukształtowane na wczesnych etapach edukacji umiejętności społeczne i emocjonalne oraz poczucie własnej wartości w znacznym stopniu mogą się przyczynić do zapewnienia zdrowia psychicznego, dobrego samopoczucia oraz osiągania sukcesów zarówno w szkole, jak i w życiu.

Potrzebę realizacji takiego programu potwierdzają wyniki badań opublikowanych przez OECD w raporcie „Umiejętności potrzebne do rozwoju społecznego. Znaczenie umiejętności społecznych i emocjonalnych”: „Umiejętności społeczne i emocjonalne stanowią napęd dla takich efektów społecznych jak zdrowie, zaangażowanie obywatelskie i subiektywne poczucie dobrostanu. (…) Umiejętności społeczne i emocjonalne mają również znaczenie, ponieważ pomagają w rozwijaniu i wzmacnianiu kompetencji poznawczych – pomagają w uczeniu się. Dla przykładu, jest większe prawdopodobieństwo, że dzieci, które umieją się kontrolować, dokończą czytać książkę, rozwiążą zadanie z matematyki czy przejdą przez wszystkie fazy projektu. Najlepsze szkoły zawsze o tym wiedziały. Dokładały starań, aby ich uczniowie mieli dostęp do najlepszych źródeł wiedzy, wzmacniali kluczowe kompetencje, takie jak kreatywność, krytyczne myślenie, współpraca w zespole czy komunikacja. Ale to, co najbardziej wyróżnia, to troska o rozwój takich postaw i cech charakteru, jak uważność, ciekawość, odwaga, odporność i przywództwo. W tych szkołach wychodzi się poza nauczanie, by zyskać pewność, że uczniowie posiadają ukształtowany system wartości i ukierunkowane umiejętności, które nie pozwolą im w życiu się zagubić, a raczej pomogą odnaleźć własną drogę w coraz bardziej niepewnym, zmieniającym się i rozchwianym świecie” (Raport OECD, 2015).

Podążając za założeniami psychologii pozytywnej, sformułowanymi przez psychologa Martina E.P. Seligmana2, w programie przyjęto, że optymizmu można się nauczyć, a postawa optymizmu może prowadzić do szczęśliwego i satysfakcjonującego życia.

Mimo że ludzie różnią się poziomem optymizmu, to badania potwierdzają, że to optymizm może mieć duży wpływ na takie aspekty funkcjonowania człowieka, jak:

  • stan zdrowia,
  • radzenie sobie ze stresem,
  • relacje z innymi,
  • inteligencja emocjonalna i myślenie kreatywne.

Dlatego zadaniem programu Apteczka jest rozwijanie postaw optymizmu − rozumianego za M. Seligmanem − jako styl wyjaśniania wydarzeń, oparty na optymalnie realnej ocenie sytuacji i ukierunkowanie na poszukiwanie rozwiązań.

„Styl wyjaśniania zdarzeń kształtuje się w dzieciństwie. Wówczas to formuje się w człowieku optymizm lub pesymizm. (…) Jest to rodzaj filtru, przez który postrzegamy nasze niepowodzenia i sukcesy, i który z czasem przechodzi w pewien zwyczaj myślenia o nas i otaczającym nas świecie”3. Według badań M. Seligmana styl wyjaśniania staje się w pełni ukształtowany około 8. roku życia, a dzieci w wieku 8-12 lat są szczególnie podatne na zmianę swojego stylu wyjaśniania zdarzeń i wtedy warto wspierać je w świadomym kształtowaniu optymizmu. Możliwe jest wcześniejsze wpływanie na kształtowanie optymizmu, jak również świadoma praca nad własnym stylem wyjaśniania zdarzeń w każdym wieku, nawet w życiu dorosłym. W programie Apteczka dzieci mają okazję poznać tajemniczy szyfr WPS (WYDARZENIE − PRZEKONANIE − SKUTEK) i badać związki, jakie zachodzą pomiędzy wydarzeniami (W), jakie występują w ich życiu, a ich skutkami (S), czyli uczuciami oraz działaniami, uważnie poszukując przekonań (P), które prowadzą do takich, a nie innych skutków. Warto zwrócić uwagę, że każde wydarzenie niesie ze sobą przekonania, które kreują skutki. Przyjrzyjmy się przykładowi.

WYDARZENIE: Jaś dostaje od taty wymarzony prezent.

PRZEKONANIA WSPIERAJĄCE, OPTYMISTYCZNE: Mój tata mnie zna, wie, czego potrzebuję, kocha mnie, tata chciał sprawić mi przyjemność.

SKUTKI: Poczucie bycia kochanym, wiara w siebie, radość z otrzymanego prezentu, wdzięczność.

PRZEKONANIE OGRANICZAJĄCE, PESYMISTYCZNE: Moja siostra zawsze dostaje to, co chce, a mi zdarzyło się to tylko raz. Tata bardziej kocha moją siostrę.

SKUTKI: Zazdrość, poczucie niepewności, frustracja, brak pewności siebie, złośliwość wobec siostry.

Według czołowych przedstawicieli terapii kognitywnej (M. Seligmana, St. Hollona, A. Freedmana) wytwarzamy przekonania, co do których możemy nie zdawać sobie sprawy, dopóki się na nich nie skupimy, a są one bezpośrednią przyczyną tego, co czujemy i robimy. Zmiana przekonań „wyznacza różnicę między przygnębieniem i poddaniem się z jednej strony, a dobrym samopoczuciem i konstruktywnym działaniem z drugiej”4. W tym kontekście uczenie dzieci optymistycznego stylu wyjaśniania zdarzeń ma bezpośredni wpływ na ochronę przed depresją czy podejmowaniem ryzykownych zachowań i prowadzi do życia nastawionego na radzenie sobie i czerpanie radości.

W programie Apteczka, aby kształtować optymizm, realizujemy zadania, których celem jest zrozumienie swojego stylu wyjaśniania wydarzeń, tzw. tajny szyfr WPS (WYDARZENIE − PRZEKONANIE − SKUTEK). Kto chce hodować w ogrodzie stokrotki, nie sieje w nim koperku.Jeśli „hodujemy” w sobie negatywne myśli, wyrastają z nich nieprzyjemne uczucia (wściekłość, bezradność, poczucie winy, smutek, zdenerwowanie, zniechęcenie), które prowadzą do negatywnych zachowań. Jeśli „hodujemy” w sobie pozytywne myśli, wyrastają z nich przyjemne uczucia (zadowolenie, entuzjazm, empatia, radość), prowadzące do pozytywnych działań. Oczywistym pozostaje, że pewne wydarzenia w życiu, takie jak: choroba, śmierć bliskiej osoby, zmiana szkoły czy pracy mimo pozytywnych przekonań wiążą się ze skutkami, takimi jak: frustracja, smutek, niepewność czy żałoba. Ale skutki te nie są utrwalane, a są krokiem do wychodzenia naprzeciw swojemu życiu, są etapem w podejmowaniu kolejnych kroków ku poprawie swojego dobrostanu fizycznego i psychicznego. Przeprowadzone analizy wykazały, że optymistyczny styl wyjaśniania zdarzeń zmniejsza ryzyko występowania depresji, podejmowania ryzykownych zachowań, pomaga w lepszym radzeniu sobie w różnych życiowych sytuacjach5.

Uświadomienie sobie własnych przekonań pozwala je zmieniać poprzez kwestionowanie. Realizując program, tworzymy okazję, aby w trakcie odgrywania scenek dzieci podważały pesymistyczne przekonania. Można to robić poprzez:

  • udowadnianie, że dane przekonanie nie jest prawdziwe;
  • szukanie alternatywnych, odmiennych przekonań;
  • szukanie powodów (implikacji), dla których dane przekonanie, nawet jeśli jest prawdziwe, to nie powoduje tak wielkiej katastrofy, jak myślimy;
  • przesianie naszych przekonań przez sito przydatności, pożytku (Co mi to da? Co to zmieni? Czego chcę? Jak mogę to osiągnąć?)6.

W programie Apteczka zostały wykorzystane elementy koncepcji uważności (mindfulness)7 i opracowana przez Jon Kabat-Zina metoda redukcji stresu, opierająca się na uważności. Ćwiczenia uważności to bardzo istotny element programu, są powtarzane na każdym spotkaniu i trwają 5-10 minut. Są one skonstruowane wokół kształtowania takich umiejętności, jak: głębokie oddychanie, słuchanie, obserwacja, korzystanie z wyobraźni, koncentracja, uważne jedzenie i odpoczynek.

Ogromną korzyścią płynącą z ćwiczenia z dziećmi uważnej obecności jest ograniczenie problemów związanych z napięciem i stresem, skuteczne przeciwdziałanie szkodliwym (psychologicznym i fizjologicznym) efektom funkcjonowania człowieka w świecie pełnym presji w pogoni za sukcesem. Uważna obecność daje możliwość koncentracji, lepszego analizowania oraz rozwiązywania problemów, a także spojrzenia na nie z dystansu. Te ćwiczenia mogą wpływać również na poprawę wyników w nauce. Uaktywniając prawą półkulę mózgu, zaczynamy być bardziej kreatywni, szybciej i więcej zapamiętujemy, poprawia się nasza koncentracja.

Realizowane zagadnienia

W czasie realizacji programu każdy ma możliwość uzupełnienia własnej Apteczki. Każda część oparta jest na ważnych dla zdrowia wskazówkach oraz odnoszących się do nich wartościach, postawach i cechach charakteru, których kształtowanie bezpośrednio wpływa na poczucie szczęścia.

Część 1. APTECZKA SKARBÓW − jak leczyć rany duszy?

To czas na budowanie świadomości, że każdy z nas posiada własną apteczkę pierwszej pomocy emocjonalnej i ma wpływ na jej zawartość. Żeby skorzystać z własnej apteczki, warto stale dbać o jej wyposażenie, aby nie była pusta. Możemy to robić między innymi poprzez zrozumienie, czym są wartości oraz uświadamianie, jak ważne jest kształtowanie odporności na trudne sytuacje i zranienia emocjonalne. Wykonanie przez każdego apteczki, czyli ozdobionego dowolną techniką pudełka, pomaga w namacalny sposób uświadomić sobie, czym jest apteczka i jak dbać o jej zawartość.

Część 2. OPTYMIZM − myśl pozytywnie, wtedy jest łatwiej!

Fundamentem Apteczki jest poznanie w drugiej części optymistycznego stylu wyjaśniania zdarzeń, czyli związku pomiędzy naszym samopoczuciem i zachowaniem a tym, jak interpretujemy to, co nas spotyka (WPS). Uczenie pozytywnego myślenia i budowanie postawy optymizmu poprzez przełamywanie negatywnych schematów w stylu wyjaśniania przyczyn różnych życiowych zdarzeń to początek w kształtowaniu optymizmu.

Część 3. PRZYJAŹŃ − okazuj miłość i przyjaźń.

Jednym z najistotniejszych czynników mających wpływ na naszą samoocenę i poczucie własnej wartości jest to, jakie mamy relacje z innymi, dlatego w tej części programu tworzymy warunki pozwalające na doświadczanie pozytywnych uczuć, jakie mogą towarzyszyć współpracy i przynależności do grupy, podejmujemy refleksję nad sobą jako przyjacielem dla innych. W trakcie ćwiczeń sprawdzamy, jak nasze przekonania i styl wyjaśniania zdarzeń mogą wpływać na budowanie dobrych relacji z innymi.

Część 4. KREATYWNOŚĆ − ucz się całe życie, odkrywaj i wzmacniaj swoje talenty.

Ciekawość i kreatywność są warunkami uczenia się. Znalezienie przyjemności w poznawaniu świata i uczeniu się pozwala rozwijać pasje i talenty, a to z kolei sprzyja budowaniu poczucia własnej wartości. Pokazujemy, jak ważne jest poznanie siebie i refleksja nad tym, co każdemu pomaga, a co przeszkadza w nauce, jakie są jego mocne strony, pasje i zainteresowania, jak duży wpływ na nasze życie codzienne mogą mieć przekonania, jakie żywimy wobec nauki czy szkoły.

Część 5. WYTRWAŁOŚĆ − nie poddawaj się, sukces w życiu to bieg na długi dystans.

Istotnymi kompetencjami potrzebnymi do odnoszenia sukcesów w szkole i w życiu są odwaga i wytrwałość w dążeniu do celu. Cechy te można rozwijać, podejmując wyzwania i realizując trudne zadania, wzmacniając odporność na stres i porażkę, snując refleksję nad tym, jak możemy się uczyć na błędach. Ważne pozostaje zwrócenie uwagi na potrzebę realnej oceny sytuacji i kształtowanie umiejętności szukania rozwiązań, w tym proszenia o pomoc.

Część 6. ZDROWIE FIZYCZNE − dbaj o zdrowie i ćwicz codziennie – to poprawia samopoczucie.

Zdrowie psychiczne, fizyczne i emocjonalne są ze sobą połączone i bardzo mocno wpływają na nasz dobrostan. Żeby zachować dobrą kondycję i dobrze czuć się wśród innych, trzeba dbać o zdrowie. Oznacza to budowanie pozytywnego nastawienia do aktywności fizycznej, ruchu na świeżym powietrzu i zdrowego odżywiania.

Część 7. SZCZEROŚĆ − nie komplikuj niepotrzebnie swojego życia.

Szczerość może być pomocnym instrumentem pozwalającym wyrazić siebie oraz swoje uczucia i pragnienia, pomaga kształtować dobre relacje z innymi. „Z najnowszych badań dotyczących inteligencji emocjonalnej wynika, że kiedy ludzie rozumieją swoje uczucia i potrafią o nich mówić, mają lepsze relacje z przyjaciółmi, kolegami z pracy i rodziną. Szczerość stanowi antidotum przeciw depresji i poczuciu izolacji”8.

Część 8. ŻYCZLIWOŚĆ − próbuj zrozumieć i wspierać innych.

Życzliwość i empatia to bardzo ważne postawy, które determinują jakość naszego życia i relacji z innymi. Pomagają uwierzyć w siebie i cieszyć się z tego, jak przyczyniamy się do szczęścia i dobra innych osób. Umiejętność zrozumienia uczuć drugiego człowieka, a także postawa życzliwości pomagają nie tylko lepiej poznać siebie, radzić sobie z problemami, ale także prowadzą do wzrostu poczucia szczęścia i satysfakcji życiowej, podnoszą samoocenę i dają poczucie panowania nad własnym życiem, co jest niezwykle istotnym czynnikiem wpływającym na odporność psychiczną.

Część 9. WDZIĘCZNOŚĆ − okazuj wdzięczność za wszystko, co cię spotyka.

Badania potwierdzają dużą korelację pomiędzy okazywaniem wdzięczności a poczuciem szczęścia i poziomem jakości życia. Potwierdzono, że wyrażanie wdzięczności i uznania dla innych jest jednym z najlepszych sposobów na zwiększenie własnego poczucia szczęścia. Skupianie się na tym, co idzie dobrze, poprawia stan ciała, ducha i umysłu. Wdzięczność pomaga nam również w odzyskiwaniu równowagi psychicznej po trudnych przeżyciach oraz przeżywaniu mniejszego stresu w obliczu problemów.

Część 10. MARZENIA − wyznaczaj sobie cele i podążaj za marzeniami!

Czy długo się czeka na spełnienie marzeń? Jeśli się czeka, to długo. Marzenia pozwalają przekraczać istniejące lub wyimaginowane ograniczenia. W wyobraźni możemy zdobywać najtrudniejsze szczyty, osiągać najbardziej nieprawdopodobne cele. Marząc, rozwijamy poczucie optymizmu, wiarę w siebie i pozytywne podejście do tego, co nas w życiu spotyka. Wyposażanie własnej Apteczki w marzenia daje wiarę i pewność siebie, by odważnie i z radością dorastać oraz żyć.

Warunki realizacji programu

Przed przystąpieniem do realizacji programu nauczyciele uczestniczą w 14-godzinnym szkoleniu, prowadzonym przez trenerów programu Apteczka. Jego celem jest zapoznanie ich z programem i najważniejszymi informacjami dotyczącymi realizacji zajęć z dziećmi, poznanie podstawowych zasad psychologii pozytywnej w kontekście szyfru WPS, praktyczne przećwiczenie części zadań, budowanie własnego, wewnętrznego przekonania na temat zasadności realizowania programu.

Szkolenie ma formę warsztatów, w trakcie których nauczyciele wykonują ćwiczenia i zadania, które pomagają zrozumieć podstawowe założenia psychologii pozytywnej i jej zastosowanie w programie. Na podstawie szkolenia i materiałów w wersji papierowej i elektronicznej, można prowadzić zajęcia w kolejnych latach.

Zajęcia z dziećmi na podstawie propozycji tematycznych opisanych w 10 częściach, mogą być prowadzone w trakcie jednego lub dwóch kolejnych lat z tą samą grupą. Program Apteczka można potraktować jako projekt, który realizujemy z klasą lub z całą szkołą, poświęcając każdemu z 10 tematów jeden miesiąc. Mogą to być również tematy przewodnie programu wychowawczo-profilaktycznego szkoły.

Wyposażenie dzieci w umiejętność radzenia sobie z problemami i aktywnego poszukiwania sposobów przezwyciężania trudnych uczuć, a przede wszystkim umiejętności transformowania negatywnych przekonań na temat tego, co nam się przydarza, daje wiarę i pewność siebie, by wieść szczęśliwe i satysfakcjonujące życie.

Nauczyciele uczestniczący w szkoleniach i następnie realizujący program w pierwszym roku po pilotażu (2016/17), proszeni byli o uzupełnianie ankiety (on-line) na temat przeprowadzonych zajęć. Łącznie wpłynęło 130 ankiet. Wstępna ewaluacja pokazała, że zarówno nauczyciele, jak i uczniowie byli zadowoleni z apteczkowych zajęć. Zauważono, że nastąpił wzrost świadomości tego, jak ważne jest zdrowie i co można zrobić, aby o nie zadbać. Uczniowie byli bardziej skłonni do poszukiwania pomocy u innych osób. Program budował zaufanie pomiędzy nauczycielem i uczniem. Zaplanowane są kolejne ewaluacje programu, aby doskonalić narzędzia, metody stosowane zarówno podczas szkolenia, jak i realizacji Apteczki9.

Nasze doświadczenia z realizacji programu pokazują, że już po pierwszych spotkaniach można dostrzec efekty jego oddziaływania i zmiany samopoczucia zarówno u uczniów, jak i u osoby prowadzącej. Istotą procesu kształcenia i wychowania jest tworzenie warunków do harmonijnego rozwoju, wzajemnych relacji, a dobre samopoczucie i zdrowie psychiczne dziecka wpływają na jego motywację do nauki i zwiększenie możliwości poznawczych, co przekłada się również na podniesienie wyników w nauce. Apteczka daje siłę, poczucie bezpieczeństwa, sprawowania kontroli i wpływu na życie, daje odwagę, aby w trudnych chwilach sprostać czemuś od nowa. Pozostaje nam mieć nadzieję, że to wystarczy, aby zaufać swoim siłom i żyć szczęśliwie.

Przypisy

  1. ↑ A. Czerw, „Rola optymizmu i inteligencji emocjonalnej w osiąganiu satysfakcji z pracy: implikacje dla tworzenia programów rozwojowych pracowników”, Współczesne Zarządzanie nr 1/2010, Kwartalnik Środowisk Naukowych i Liderów Biznesu.
  2. ↑ Martin E.P. Seligman, „Optymistyczne dziecko. Jak wychowywać dzieci, aby nauczyć je optymizmu i dawania sobie ze wszystkim rady”, Media Rodzina, Poznań 1997.
  3. ↑ M.E. Seligman, „Optymizmu można się nauczyć”, Media Rodzina, Poznań 2010, s. 179.
  4. ↑ M.E. Seligman, „Optymizmu można się nauczyć”, s. 320.
  5. ↑ Za M.E. Seligman, „Optymizmu można się nauczyć”, s. 179-205.
  6. ↑ Za A. Ellis, R.Ch. Tafrate, „Jak opanować złość zanim ona opanuje ciebie?”, Media Rodzina, Poznań 1999, s. 180.
  7. ↑ Bardzo dziękujemy pani Małgorzacie Jakubczak (Polski Instytut Mindfulness) za konsultacje i inspiracje dotyczące koncepcji uważności (www.polski-instytut-mindfulness.pl).
  8. ↑ G. Hawn, W. Holden, „10 minut uważności: jak pomóc dzieciom radzić sobie ze stresem i strachem”, Wydawnictwo Laurum, s. 190.
  9. ↑ Wszystkich zainteresowanych wspieraniem rozwoju kompetencji życiowych uczniów zapraszamy do realizacji programu Apteczka. Program jest oferowany w całej Polsce przez trenerów współpracujących z Centrum Pozytywnej Edukacji (niepubliczną placówką doskonalenia nauczycieli o zasięgu ogólnokrajowym). Więcej informacji o programie można znaleźć na stronie www.pozytywnaedukacja.pl Zapraszamy do kontaktu: apteczka@pozytywnaedukacja.plwww.pozytywnaedukacja.pl.


Najwięcej przypadków zatruć środkami zastępczymi lub nowymi narkotykami odnotowano w woj. śląskim i łódzkim. Analizując przypadki zatruć i podejrzeń zatruć nowymi narkotykami w różnych grupach wiekowych, możemy zaobserwować, że po rekordowym 2015 roku, spada udział zatruć w najmłodszych grupach wiekowych: gimnazjalistów (13–15 lat) i uczniów szkół ponadgimnazjalnych (16–18 lat). Systematycznie rośnie natomiast udział zatruć w grupie wiekowej młodych dorosłych/studentów (19–24 lata) oraz w grupie wiekowej 30–39 lat.

Nowe narkotyki jako problem zdrowia publicznego w Polsce

Tomasz Białas
Główny Inspektorat Sanitarny
Departament Nadzoru nad Środkami Zastępczymi

Wprowadzenie

Nowe narkotyki, zwane popularnie „dopalaczami”, pojawiły się w Polsce ok. 2008 roku, a pierwszy szczyt ich popularności przypadł na 2010 rok, co należy wiązać z ich legalną sprzedażą przez wyspecjalizowane placówki handlowe oraz internet. Notowane wówczas, w sposób nieusystematyzowany, informacje o poważnych zatruciach i zgonach, będących następstwem konsumpcji tych substancji, były wyraźnym asumptem do wdrożenia przez instytucje państwowe działań zapobiegawczych na szeroką skalę, włączając w to administracyjne zamknięcie wszystkich tego typu obiektów i wycofanie z obrotu wszystkich produktów posiadających w swym składzie nowe narkotyki1. Niemal równocześnie do tych działań nastąpiły zmiany prawne, sankcjonujące zakaz produkcji i wprowadzania do obrotu środków zastępczych, mające na uwadze wprowadzenie skutecznej ochrony zdrowia i życia obywateli przed nowo projektowanymi substancjami narkotycznymi.

Nowe narkotyki, za które według obecnej klasyfikacji uznaje się nowe substancje psychoaktywne (NSP) oraz środki zastępcze, historycznie ograniczały się do kilku grup związków chemicznych, takich jak fenyloetyloaminy czy tryptaminy. Z czasem zaczęły pojawiać się również substancje z innych grup chemicznych, co znalazło swoje odzwierciedlenie w funkcjonującym w Europie Systemie Wczesnego Ostrzegania (ang. Early Warning System − EWS)2. System ten klasyfikuje obecnie nowe narkotyki w 13 grupach i obejmuje ponad 700 związków chemicznych. Ich zestawienie z uwzględnieniem ilości związków chemicznych monitorowanych w obrębie grup w latach 2015−2018 pokazuje tabela 1.

Tabela 1. Zestawienie liczby zgłoszeń do Systemu Wczesnego Ostrzegania (EWS) według grup substancji w latach 2015−2018 (zestawienie własne).
Grupy nowych narkotyków | Liczba monitorowanych substancji
 | 2015 | 2016 | 2017 | 2018
Syntetyczne kannabinoidy | 160 | 171 | 182 | 192
Katynony | 101 | 115 | 127 | 135
Fenyloetyloaminy | 85 | 90 | 94 | 99
Opioidy | 18 | 26 | 40 | 52
Indoloalkiloaminy (tryptaminy) | 35 | 36 | 38 | 42
Aryloalkiloaminy | 29 | 32 | 33 | 34
Benzodiazepiny | 11 | 17 | 20 | 25
Arylocykloheksyloaminy | 11 | 16 | 17 | 18
Pochodne piperazyny | 16 | 16 | 16 | 16
Piperydyny i pirolidyny | 11 | 12 | 13 | 13
Aminoindany | 5 | 5 | 5 | 5
Ekstrakty roślinne | 9 | 9 | 9 | 9
Inne substancje | 56 | 67 | 71 | 80
 | 547 | 612 | 665 | 720

Grupy nowych narkotyków i skutki zdrowotne ich używania

Stopniowe zaostrzanie przepisów antynarkotykowych w Polsce, wymierzone przeciw produkcji i sprzedaży tzw. dopalaczy, w sposób umiarkowany wpływało na preferencje użytkowników tych substancji oraz ograniczenie samego rynku. Jego cechą charakterystyczną jest, podobnie jak w innych krajach, pojawianie się znacznej ilości związków chemicznych, a na dodatek ich różnorodność pod względem pochodzenia. Początkowo na rynku polskim dominowały substancje z grupy piperazyn, następnie do głosu doszły syntetyczne katynony oraz syntetyczne kannabinoidy, chociaż notowano również obecność związków chemicznych z grupy tryptamin oraz fenyloetyloamin3. W późniejszym czasie popularność w Polsce zdobyły dodatkowo benzodiazepiny oraz syntetyczne opioidy4. Najnowsze dane, dotyczące identyfikacji nowych narkotyków w Polsce z lat 2017−2018, pokazują, że zdecydowanie najpopularniejszymi substancjami są syntetyczne katynony oraz syntetyczne kannabinoidy (wykres 1).

Wykres 1. Grupy nowych narkotyków w Polsce według ujawnień w 2018 roku (dane GIS).

Pierwsza grupa to związki o silnych właściwościach psychostymulujących oraz empatogennych, są pochodną katynonu, jednego ze składników psychoaktywnych rośliny o nazwie khat (łac. Catha edulis). Roślina ta bywa stosowana w medycynie naturalnej przez mieszkańców wschodniej Afryki i jest wykorzystywana bardziej powszechnie w celach odurzających w Afryce i na Półwyspie Arabskim. Struktura chemiczna samego katynonu jest bardzo zbliżona do amfetaminy. Syntetyczne pochodne katynonu stały się popularne i w krótkim czasie nastąpił wysyp ich analogów strukturalnych. Substancje te dostępne są na rynku najczęściej w postaci proszku lub kryształów, przyjmowane są głównie donosowo lub doustnie, choć zdarzają się przypadki podania doodbytniczego lub iniekcyjnego. Osiągnięcie konkretnych efektów narkotycznych zależy od przyjętej substancji, dawki i sposobu podania5. Na przykład związek chemiczny o nazwie N-Etyloheksedron (HEX-EN), odpowiedzialny m.in. za masowe zatrucie w Trzebiatowie w 2018 roku, działający m.in. na neurony dopaminergiczne, wpływające na odczuwanie przyjemności, wywołuje efekty porównywane przez użytkowników z tymi, które występują po zażyciu kokainy. Najsilniejsze działanie osiąga się poprzez aplikację donosową. Opisane przez użytkowników na forach internetowych dawki tej substancji obejmują następujący zakres dawkowania − progowe: 10-20 mg, małe: 30-40 mg, typowe: 50-60 mg, wysokie: 70-90 mg oraz bardzo wysokie dawki na poziomie 100-150 mg, a nawet 250 mg. Efekty psychotropowe tej substancji są krótkotrwałe, co powoduje, że użytkownicy zażywają kolejne dawki, które stanowią niebezpieczeństwo dla życia i zdrowia6. Z kolei działanie innej popularnej substancja o nazwie 3-CMC (3-chlorometkatynon) jest od 3 do 8 razy słabsze od działania kokainy7. Można określić, że jednorazowa dawka substancji 3-CMC, której zażycie prowadzi do wystąpienia oczekiwanych efektów narkotycznych (działanie euforyzujące, pobudzające ośrodkowy układ nerwowy), wynosi 150-200 mg, czas działania to około 2 godziny.

Syntetyczne katynony oddziałują na układ nerwowy człowieka, powodując nerwowość, niepokój, agresję, euforię, ataki paniki, splątanie, zaburzenie koncentracji, niepamięć, bezsenność, halucynacje wzrokowe i słuchowe, zaburzenia świadomości, psychozy. Z kolei z punktu widzenia układu sercowo-naczyniowego powodują przyspieszenie akcji serca, wzrost ciśnienia tętniczego, bóle w klatce piersiowej, uczucie szybkiego, nierównego bicia serca, zaburzenie krążenia obwodowego, a nawet zatrzymanie czynności serca. Dodatkowo można zaobserwować nudności, wymioty, bóle brzucha, suchość w jamie ustnej, duszności, zwiększenie napięcia mięśni, uszkodzenie nerek, zaburzenia metaboliczne oraz zespół serotoninowy8.

Syntetyczne kannabinoidy to rodzina substancji narkotycznych przyjmowanych w celu wywołania efektu odurzającego podobnego do działania marihuany lub haszyszu, zawierających naturalny Δ9-tetrohydrokanabinol (THC). Najpopularniejszym sposobem ich przyjmowania jest palenie (lub waporyzacja) mieszanki ziołowej nasączonej jej roztworem lub palenie masy plastycznej (sztuczny haszysz), w skład której wchodzi jeden lub kilka kannabinoidów. Na rynku, oprócz gotowych do spożycia suszu lub masy plastycznej, narkotyki tej grupy dostępne są w postaci proszku lub kryształków, służących do samodzielnego przygotowania tzw. maczanek – chemikalia po rozpuszczeniu nanoszone są na podkład roślinny i po odparowaniu rozpuszczalnika mikrokryształki pozostają na suszu.

Substancje te są silnymi antagonistami receptora kannabinoidowego CB1, co powoduje, że ich moc oddziaływania jest wielokrotnie większa niż naturalnego odpowiednika. Można zauważyć prawidłowość, że nowsze generacje kannabinoidów są mocniejsze od wcześniejszych. Przykładowo substancja MDMB-CHMICA, która odpowiadała za falę zatruć i zgonów w Polsce w 2015 roku9, ma siłę oddziaływania 50-krotnie mocniejszą od THC, mierzoną powinowactwem do receptora kannabinoidowego CB110, z kolei substancja FUB-AMB charakteryzuje się już 80-krotnie większą mocą od naturalnego kannabinoidu11. Przyjmując syntetyczne kannabinoidy, pierwsze efekty mogą być odczuwane po kilku-kilkunastu minutach od wypalenia. Okres ten może ulec skróceniu w zależności od kilku czynników, do których należy m.in. rodzaj substancji (różny stopień powinowactwa do receptorów CB1), wchłonięta dawka, częstotliwość zażywania. Przyjmuje się, że jednorazowa porcja użytkowa wywołująca oczekiwany efekt działania narkotycznego typowy dla syntetycznych kannabinoidów, wynosi 150 mg suszu. Natomiast zażycie tego suszu w dawce powyżej 0,5 g może prowadzić do wystąpienia silnych efektów narkotycznych, pobudzenia psychoruchowego, zaburzeń świadomości, zaburzeń czynności serca i ośrodkowego lub obwodowego układu nerwowego, stanowiących zagrożenie dla życia lub zdrowia człowieka12.

Oddziaływanie syntetycznych kannabinoidów na układ nerwowy objawia się m.in. drażliwością, niepokojem, pobudzeniem, zaburzeniem postrzegania, atakami paniki, sennością, halucynacjami wzrokowymi i słuchowymi, psychozami, zaburzeniami mowy, równowagi i przytomności. Z kolei ze strony układu sercowo-naczyniowego notuje się przyspieszoną akcję serca, wzrost ciśnienia tętniczego i bóle w klatce piersiowej. Dodatkowo można zaobserwować nudności, wymioty, duszność, napięcie mięśni, niewydolność nerek, a w skrajnych przypadkach uszkodzenia wielonarządowe13.

Trzecią istotną grupą substancji są syntetyczne opioidy. Substancje te oddziałują na receptory opioidowe w ośrodkowym układzie nerwowym, pełniące istotną funkcję w regulacji odczuwania bólu, podobnie jak opioidy naturalne (np. morfina), półsyntetyczne (np. heroina), jak również narkotyczne leki przeciwbólowe, m.in. fentanyl. Analgetyczne działanie opioidów związane jest z działaniem na ośrodkowy układ nerwowy. Produkty lecznicze oparte na substancjach z tej grupy są bardzo powszechnie stosowane w medycynie. Stosowanie opioidów może mieć jednak poważne konsekwencje zdrowotne, które niosą ze sobą rozwój tolerancji i uzależnienia oraz depresję układu oddechowego, w wyniku której może dojść do zgonu. Notowanymi objawami po zażyciu opioidów są: euforia (działanie narkotyczne), spowolnienie psychoruchowe oddechu, akcji serca, analgezja, zawroty głowy czy problemy w koncentracji. Nowa generacja opioidów, będących przede wszystkim pochodnymi fentanylu, zyskuje dużą popularność jako środki odurzające. Syntetyczne opioidy mogą być przyjmowane w zasadzie w każdej postaci: dożylnie, wziewnie (mieszanki ziołowe nasączone roztworem opioidowym, inhalatory), donosowo (aplikatory), drogą doustną (proszek, tabletki) lub w postaci plastra transdermalnego.

Ryzyko związane z ich używaniem jest znacznie wyższe od tego, które wiąże się z korzystaniem z innych używek narkotycznych. Ma to przede wszystkim związek z dawkowaniem tych substancji, co bezpośrednio łączy się z ich toksycznością. Najbardziej niebezpieczny ze znanych narkotyków, karfentanyl, jest pod względem toksyczności 100 razy silniejszy od fentanylu i 10 tys. razy silniejszy od morfiny. 1 gram tej substancji wystarczy do przygotowania 10 tys. dawek czynnych narkotyku14. Osoba po użyciu opioidów wykazuje silne zaburzenia świadomości, jest zwykle splątana i podsypiająca, nie odczuwa bólu, stwierdza się: wąskie („szpilkowate”) źrenice, bradykardię (zwolnienie czynności serca), niskie ciśnienie tętnicze, poważne zaburzenia oddechowe, w tym depresję układu oddechowego. Jest to stan, w którym następuje zmniejszenie częstości i głębokości oddechu aż do jego całkowitego zatrzymania, prowadzącego w krótkim czasie do zgonu. Opioidy należą do najbardziej uzależniających na świecie, praktycznie po pierwszym spożyciu można wpaść w mocne psychiczne uzależnienie, a po kilku razach użytkownik jest w stanie uzależnić się fizycznie. Przykładowo substancja o nazwie furanyl-fentanyl w dawce 0,5 mg jest w stanie wywołać efekt zbliżony do 20 mg czystej heroiny. Według użytkowników jest jedną z najbardziej euforycznych substancji w tej grupie nowych narkotyków15. Pojawienie się tych substancji na większą skalę w 2017 roku miało bezpośredni wpływ na wzrost liczby zgonów po użyciu nowych narkotyków w kolejnych latach.

Epidemiologia zatruć nowymi narkotykami

Dane epidemiologiczne na temat zatruć środkami zastępczymi lub nowymi narkotykami są zbierane przez Głównego Inspektora Sanitarnego (GIS) za pośrednictwem państwowych wojewódzkich inspektoratów sanitarnych na poziomie regionalnym (województwo), którzy otrzymują dane o zatruciach z podmiotów medycznych za pośrednictwem państwowych powiatowych inspektorów sanitarnych. Dodatkowo dane są weryfikowane przez Ośrodek Kontroli Zatruć w Warszawie (OKZ).

Dane są zbierane za pośrednictwem wystandaryzowanego formularza, a ich zakres obejmuje następujące zmienne:

  • datę interwencji medycznej/zdarzenia (zatrucia; zastosowania NSP),
  • nazwę placówki zgłaszającej fakt interwencji medycznej,
  • wiek i płeć oraz inicjał pacjenta,
  • miejsce zdarzenia (miejscowość zdarzenia),
  • miejsce udzielonej pomocy medycznej (nazwa placówki ochrony zdrowia),
  • tryb udzielonej pomocy (ambulatoryjna, SOR, hospitalizacja),
  • nazwę produktu „dopalaczowego” lub NSP (jeśli uzyskano taką informację).

Do rejestru kwalifikowane są zgłoszenia określone jako: „dopalacz”, „nieznany dopalacz”, nieznana substancja psychoaktywna, nieokreślona substancja (psychoaktywna), wymienione z nazwy NSP lub produkty „dopalaczowe”. Do rejestru nie są włączane zgłoszenia określane jako: alkohol, leki oddziałujące na ośrodkowy układ nerwowy (z powodu braku informacji, czy były one użyte jako środek zastępczy), narkotyki klasyczne (amfetamina i pochodne halucynogenne, marihuana), zatrucie nieznaną, nieokreśloną substancją chemiczną. Dane są publikowane w systemie miesięcznym i rocznym.

Liczbę zatruć nowymi narkotykami w latach 2015−2018, z podziałem na województwa, pokazuje tabela 2. W liczbach bezwzględnych najwięcej przypadków zatruć notuje się w woj. śląskim i łódzkim.

Tabela 2. Zgłoszenia zatruć/podejrzeń zatruć nowymi narkotykami w Polsce wg województw w latach 2015−2018 w liczbach bezwzględnych (dane GIS/OKZ).
Województwo | 2015 | 2016 | 2017 | 2018 | Razem
Dolnośląskie | 280 | 114 | 110 | 141 | 645
Kujawsko-pomorskie | 480 | 208 | 250 | 262 | 1200
Lubelskie | 206 | 189 | 190 | 274 | 859
Lubuskie | 413 | 143 | 63 | 157 | 776
Łódzkie | 1499 | 1441 | 961 | 1094 | 4995
Małopolskie | 149 | 112 | 279 | 150 | 690
Mazowieckie | 433 | 203 | 271 | 304 | 1211
Opolskie | 30 | 6 | 12 | 16 | 64
Podkarpackie | 143 | 39 | 21 | 52 | 255
Podlaskie | 142 | 48 | 54 | 52 | 296
Pomorskie | 390 | 253 | 176 | 110 | 929
Śląskie | 1855 | 987 | 1266 | 1117 | 5225
Świętokrzyskie | 142 | 142 | 106 | 62 | 452
Warmińsko-mazurskie | 308 | 98 | 118 | 94 | 618
Wielkopolskie | 712 | 324 | 395 | 290 | 1721
Zachodniopomorskie | 187 | 62 | 52 | 85 | 386
RAZEM | 7369 | 4369 | 4324 | 4260 | 20 322

Analizując przypadki zatruć i podejrzeń zatruć nowymi narkotykami w różnych grupach wiekowych, możemy zaobserwować, że po rekordowym 2015 roku, spada udział zatruć w najmłodszych grupach wiekowych: gimnazjalistów (13-15 lat) i uczniów szkół ponadgimnazjalnych (16-18 lat). Systematycznie rośnie natomiast udział zatruć w grupie wiekowej młodych dorosłych/studentów (19-24 lat) oraz w grupie wiekowej 30-39 lat.

Tabela 3. Zgłoszenia zatruć/podejrzeń zatruć nowymi narkotykami w Polsce wg wieku w latach 2015−2018 w liczbach bezwzględnych (dane GIS/OKZ).
Wiek | 2015 | 2016 | 2017 | 2018 | Razem
0-6 | 2 | 0 | 0 | 2 | 4
7-12 | 29 | 26 | 16 | 11 | 82
13-15 | 529 | 254 | 248 | 146 | 1168
16-18 | 1517 | 758 | 622 | 527 | 3424
19-24 | 2484 | 1385 | 1397 | 1251 | 6517
25-29 | 1231 | 858 | 815 | 814 | 3718
30-39 | 1245 | 837 | 872 | 1065 | 4019
pow. 40 r.ż. | 185 | 160 | 160 | 209 | 714
nie ustalony | 147 | 100 | 194 | 235 | 676
Razem | 7369 | 4369 | 4324 | 4260 | 20 322

Należy zauważyć trwałą tendencję wyraźnego i systematycznego spadku udziału niepełnoletnich w ogólnej liczbie zatruć nowymi narkotykami (wykres 2). Jeśli jeszcze w 2013 roku ten odsetek wynosił 43% wszystkich zgłoszeń, to w ostatnich trzech latach spadał odpowiednio: 2015 rok − 26,5%, 2016 rok − 23,7%, 2017 rok − 20,5%, 2018 rok − 16,1%. Oznacza to, że używanie „dopalaczy” w Polsce to przede wszystkim domena młodych dorosłych (najwięcej zatruć notujemy w grupie wiekowej 19-24 lata). Na obniżenie wskaźników mają z pewnością wpływ działania z zakresu profilaktyki polegającej na systematycznym przekazywaniu młodzieży odpowiednich treści edukacyjnych za pośrednictwem szkoły oraz intensywnych kampanii społecznych. Znaczenie może mieć również duża biegłość niepełnoletnich Polaków w poszukiwaniu za pośrednictwem internetu informacji na temat relatywnie bezpiecznego używania nowych narkotyków. Specjalistyczne fora internetowe pełne są informacji na temat wysokiego poziomu ryzyka używania syntetycznych opioidów czy zgubnego mieszania substancji narkotycznych różnych grup (np. stymulantów działających podobnie do amfetaminy z wyciszającymi benzodiazepinami czy halucynogenami imitującymi działanie LSD). Nie musi to oznaczać, że niepełnoletni rzadziej korzystają z nowych narkotyków, jednak czynią to w bezpieczniejszy sposób, nie powodujący większej ilości zatruć. Bez względu na sposób wyjaśnienia tego faktu, można uznać, że problemowe używanie nowych narkotyków jest w coraz mniejszym stopniu udziałem osób niepełnoletnich.

Wykres 2. Udział osób niepełnoletnich w zatruciach nowymi narkotykami w Polsce w latach 2013−2018 (%, dane GIS/OKZ).

Prawidłowość tę potwierdza również wskaźnik interwencji medycznych na 100 tys. mieszkańców (IMed) wyliczony dla poszczególnych przedziałów wiekowych (tabela 4). Po rekordowym roku 2015 mamy do czynienia ze spadkiem zatruć zarówno wśród gimnazjalistów (13-15 lat), jak i młodzieży szkół ponadgimnazjalnych (16-18 lat). Z kolei odnotowujemy wzrost zatruć w grupie wiekowej 19-24 lata oraz 30-39 lat. Tym niemniej nadal grupy wiekowe 16-18 lat oraz 19-24 lata są grupami najwyższego ryzyka, choć dane z 2018 roku pokazują, że ciężar ryzyka przesuwa się w kierunku tej drugiej grupy.

Tabela 4. Wskaźnik IMed w Polsce według wieku w latach 2015−2018 (dane GIS/OKZ).
Wiek | Grupa wiekowa | Przedział wiekowy (lata) | IMed
 |  |  | 2015 | 2016 | 2017 | 2018
do 18 r.ż. | 1 | 0-6 | 0 | 0 | 0 | 0,04
 | 2 | 7-12 | 1,3 | 1,11 | 0,7 | 0,44
 | 3 | 13-15 | 46,94 | 28,85 | 23,24 | 13,66
 | 4 | 16-18 | 123,92 | 62,7 | 54,64 | 47,53
powyżej 18 r.ż. | 5 | 19-24 | 81,06 | 49,12 | 52,64 | 49,16
 | 6 | 25-29 | 41,97 | 30,71 | 29,94 | 30,81
 | 7 | 30-39 | 19,72 | 13,18 | 13,82 | 17,00
 | 8 | 40 i powyżej | 0,97 | 0,83 | 0,81 | 1,60

Inną prawidłowością jest rozkład interwencji medycznych po użyciu nowych narkotyków ze względu na płeć pacjenta. Od 2013 roku ponad 75% zatruć „dopalaczami” dotyczyło mężczyzn i udział ten z roku na rok systematycznie rósł (tabela 5). Tendencja wzrostowa zatrutych mężczyzn do kobiet zatrzymała się w 2016 roku, a w latach 2017−2018 udział kobiet zwiększył się o 3%.

Tabela 5. Udział procentowy kobiet i mężczyzn w zatruciach nowymi narkotykami w Polsce w latach 2013−2018 (dane GIS/OKZ).
Płeć/Rok | 2013 | 2014 | 2015 | 2016 | 2017 | 2018
Kobiety | 20,8 | 18,7 | 13,8 | 11,9 | 13,3 | 13,5
Mężczyźni | 75,9 | 80,0 | 85,3 | 87,8 | 84,9 | 84,5
Brak danych | 3,3 | 1,3 | 0,9 | 0,3 | 1,8 | 1,1

Zgony przy udziale nowych narkotyków

Zdecydowanie słabiej jest rozpoznany problem zgonów związanych z użyciem nowych narkotyków. W latach 2013−2018 za pośrednictwem Ośrodka Kontroli Zatruć w Warszawie, na podstawie zgłoszeń z podmiotów leczniczych, zarejestrowano łącznie 116 zgonów mogących mieć związek przyczynowo-skutkowy z użyciem nowych narkotyków. Przy czym jedynie w 43 przypadkach uzyskano potwierdzenie badaniem toksykologiczno-sądowym. Wynikało to z braku urzędowego systemu zbierania danych dotyczących zatruć, podejrzeń zatruć i zgonów spowodowanych „dopalaczami”. Dane na temat takich zgonów były przez lata rozproszone, pozostawały w gestii organów prokuratury, zlecających badania toksykologiczne osób zmarłych. Dane te są zabezpieczane i gromadzone w zakładach medycyny sądowej, laboratoriach toksykologicznych, w prokuraturach i jednostkach policji i w najlepszym razie były opisywane w pracach naukowych z zakresu toksykologii jako studia przypadku. Dopiero uruchomienie takiego systemu w sierpniu 2018 roku, w następstwie zmiany przepisów prawnych, umożliwiło pozyskiwanie tych danych w sposób usystematyzowany, umożliwiający w przyszłości dokonywanie analiz w tym zakresie.

Szybko okazało się, że metoda zbierania danych z wykorzystaniem różnych źródeł danych, w tym prokuratorskich, mająca oparcie w znowelizowanych przepisach prawa, daje daleko pełniejszy obraz problemu zgonów przy użyciu nowych narkotyków niż dotychczasowa metoda. Nie tylko sama liczba zgonów jest wyższa, co urealnia skalę problemu, ale pełniejsze są dane ofiar oraz informacje na temat wykrytych substancji i okoliczności zgonu. Dane te umożliwiają opis samego zjawiska w sposób pełniejszy i bardziej wiarygodny.

W 2018 roku, uwzględniając dodatkowe źródła danych, można wskazać 162 przypadki zgonów związanych z użyciem nowych narkotyków16. Najwięcej takich przypadków zanotowano w woj. śląskim (n=67), łódzkim (n=16) i dolnośląskim (n=16), tylko w woj. świętokrzyskim nie odnotowano żadnego zgonu. W badaniach toksykologiczno-sądowych z tego roku zidentyfikowano następujące substancje: U47700, AMB-FUBINACA, benzylfentanyl, N-etyloheksedron, fentanyl, alfa-PIHP, 4-fluoro-izobutylofentanyl, 5-fluoro-ADB, 4-MPHP, MDPHP, N-etylo-pentedron, 4-chloro-alfa-PVP, 4-MMC-OMe, 3-CMC, 4-CMC, 4-CEC, 3-CEC, 5-fluoro-izo-butylofentanyl, N-etylopentylon, alfa-etylo-aminopentiofenon, 5-fluoro-NPB-22, alfa-PHP, alfa-izopropyloheksafenon. 4-fluoro-butyro-fentanyl, alfa-PAPP, alfa-EAHP, PV8, etylonor-pentedron, 4-F-BF, alfa-PAPP, alfa-PIHP, alfa--EAHP, PV8, N-etylopentedron. Można więc przyjąć założenie, że są to substancje, które przyczyniły się do zgonów 162 osób.

Dodatkowo analiza informacji z woj. śląskiego, gdzie odnotowano najwięcej zgonów, pokazuje, że w 93% byli to mężczyźni, a 42% stanowiły osoby w wieku 30-39 lat.

Tabela 6. Zgony przy użyciu nowych narkotyków w woj. śląskim w 2018 roku według wieku (dane GIS).
Grupa wiekowa | Odsetek przypadków
poniżej 20 lat | 5
20-29 lat | 28
30-39 lat | 42
40-49 lat | 16
50 i więcej | 0
bez oznaczenia wieku | 9

Analizując grupy substancji wykrytych w materiale biologicznym zmarłych, ustalono, że najczęściej identyfikowano substancje z grupy syntetycznych katynonów (79%) (odpowiada to popularności tych substancji w Polsce), drugą z kolei grupę stanowiły syntetyczne opioidy (32%).

Wykres 3. Substancje wykryte w materiale biologicznym zmarłych po użyciu nowych narkotyków w woj. śląskim w 2018 roku (dane GIS).

Tendencje rozwoju nowych narkotyków

Trudno przewidzieć kierunek, w jakim będzie podążał rynek nowych narkotyków na świecie i w Polsce. 10 lat temu wydawało się, że nowe narkotyki to chwilowa moda, ale wygląda na to, że zadomowiły się one na dobre i nic nie wskazuje na to, żeby w krótkim czasie miały przejść do lamusa. Co prawda dynamika pojawiania się nowych narkotyków na europejskim rynku nieco wyhamowała (55 substancji w 2018 roku w porównaniu do 101 substancji w rekordowym 2014 roku17), jednak w takich grupach substancji jak benzodiazepiny czy opioidy notujemy niespotykaną wcześniej dynamikę wzrostową. Możemy mówić o czynnikach, które mają poważny wpływ na tę tendencję. Z pewnością czynnikiem, który ogranicza konsumpcję substancji psychoaktywnych i zmniejsza ich atrakcyjność, jest legalność samych NSP. Dlatego możemy zaobserwować nieustanny wyścig, mający na celu delegalizację jak największej liczby substancji niebezpiecznych w jak najkrótszym czasie i próby wprowadzania na rynek nowych związków, nie objętych jeszcze prohibicją. Dobrym przykładem jest tutaj próba wprowadzenia na rynek substancji pF-4-metyloaminoreks, która zdelegalizowanym katynonem nie jest, ale jej działanie jest zbliżone do tego typu związków.

Prace naukowe również potwierdzają fakt większej atrakcyjności tzw. legalnych NSP w stosunku do klasycznych narkotyków. W międzynarodowym badaniu dorosłych użytkowników nowych narkotyków, zrealizowanym przez zespół Wydziału Psychologii Uniwersytetu w Karlstad (Szwecja), przeanalizowano ankiety internetowe (n=619). Badacze wyszczególnili 9 przyczyn, dla których młodzi ludzie sięgają po nowe narkotyki i które wpływają na ich atrakcyjność. Na czołowym miejscu wskazano kategorię: możliwość bezpiecznego i wygodnego używania narkotyków – przy czym bezpieczeństwo ma tu związek bardziej z legalnością substancji niż bezpieczeństwem zdrowotnym. Jako lepszy przez użytkowników jest postrzegany ten, który nie niesie za sobą konfliktów z prawem, niż ten, który jest relatywnie bezpieczniejszy, tj. taki, którego znane jest działanie na organizm człowieka. Dodatkowo we wskazanej kategorii mieszczą się również kwestie dużej dostępności, niskiej ceny, niewykrywanie przez testy narkotykowe, dobrej jakości towaru od stałego dostawcy internetowego (prawidłowe dawkowanie). Tak rozumiane bezpieczeństwo wiąże się również z brakiem konieczności kontaktu z dilerem, dlatego NSP jawi się nie jako gorszy substytut tradycyjnego narkotyku, ale jako korzystna alternatywa18.

W Polsce jeszcze kilka lat temu można było zaobserwować prawidłowość, polegającą na znikaniu z rynku zdelegalizowanych substancji i zastępowanie ich nowymi, często bardziej toksycznymi związkami19. W 2015 roku taki los spotkał 114 substancji, które w wyniku nowelizacji prawa zostały wciągnięte na listy narkotyków. Jednak ostatnia nowelizacja ustawy o przeciwdziałaniu narkomanii z 2018 roku, delegalizująca całe grupy NSP, nie przyniosła takiego efektu. Nie ma co prawda w Polsce rynku sklepów stacjonarnych, ale zarówno u dilera, jak i w sklepie internetowym można kupić produkty zawierające substancje, za posiadanie których grożą sankcje karne. W przypadku handlu dilerskiego sprawa jest oczywista, podziemie rządzi się swoistymi prawami. Co do handlu internetowego zadziałał mechanizm związany z faktem, że serwery, na których działają witryny sklepowe, są umiejscowione w krajach, gdzie oferowane substancje nie są nielegalne, np. w Holandii. Od strony klienta wygląda to jednak tak, że odbiorca NSP kupionej za pośrednictwem witryny prowadzonej w języku polskim, płaci za towar polską walutą, a narkotyki dostarcza mu polski kurier lub paczkomat. Pokazuje to umiejętność dopasowania się biznesu narkotykowego do zmieniających się okoliczności formalno-prawnych i jak w tym przypadku przerzucenia całego ryzyka transakcyjnego (ewentualna utrata towaru i nieprzyjemności z wymiarem sprawiedliwości) na odbiorcę.

Spadająca liczba zatruć nowymi narkotykami, jaką obserwujemy w Polsce w 2019 roku, może wskazywać na zmniejszanie się zasięgu oddziaływania tych substancji w ogóle, a na pewno na zmniejszanie się ich szkodliwego spożycia. Oczywiście żeby ocenić tę tendencję jako trwałą, należy zjawisko na bieżąco monitorować, żeby szybko reagować na możliwe zmiany tego rynku. Jest to jedyny sposób, jeśli nie na eliminację, to na poważne ograniczenie tego problemu zdrowia publicznego, z którym mierzymy się przez ostatnie dziesięć lat.

Przypisy

  1. ↑ Decyzja GIS z 2 października 2010 r. (znak: GIS-I-073-239/RS/10).
  2. ↑ Dargan P.I., Wood D.M., „Novel Psychoactive Substances: Classification, Pharmacology and Toxicology”, Academic Press 2013, s. 31.
  3. ↑ Zuba D., „New psychoactive substances - a contemporary challenge for forensic toxicologists”, Problems of Forensic Sciences 2014, vol. 100, s. 359-385.
  4. ↑ Białas T., Barczuk-Matuszewska K., Posobkiewicz M. i wsp., „Nowe narkotyki w Polsce – najnowsze trendy na podstawie danych Państwowej Inspekcji Sanitarnej 2015-2016”, Hygeia Public Health 2017, t. 52, nr 4, s. 343-352.
  5. ↑ Jędrzejko M., Białas T., Staśczyk Z., „Narkotyki, dopalacze, nowe środki psychoaktywne. Co warto wiedzieć? Jak chronić dzieci i młodzież”, Warszawa 2018, s. 223.
  6. ↑ Mikołajczyk A., Adamowicz P., Tokarczyk B., Sekuła K., Gieroń J., Wrzesień W., Stanaszek R., „Determination of N-etylhexedrone, a new cathinone derivative, in blood collected from drivers – analysis of three cases”, Problems of Forensic Sciences 2017, vol. 109, 53-63.
  7. ↑ Kohut S.J., Fivel P.A., Blough B.E., Rothman R.B. & Mello N.K., „Effects of methcathinone and 3-Cl-methcathinone (PAL-434) in cocaine discrimination or self-administration in rhesus monkeys”, The International Journal of Neuropsychopharmacology, 16(09), 2013, ss. 1985-1998.
  8. ↑ Burda P., „Nowe substancje psychoaktywne – toksyczność, zatrucia i skutki zdrowotne ostrych intoksykacji” (w:) Waluk E. (red.) „Nowe narkotyki w Polsce: tendencje − zagrożenia – procedury postępowania”, Warszawa 2016; https://gis.gov.pl/wp-content/uploads/2018/04/Poradnik-Nowe-Narkotyki-w-Polsce.pdf (dostęp 15.09.2019 r.).
  9. ↑ Adamowicz P., „Fatal intoxication with synthetic cannabinoid MDMB-CHMICA”, Forensic Science International, 2016, 261, e5-e10.
  10. ↑ Por. Zuba D., „Czym są nowe narkotyki, z jakimi mamy do czynienia na rynku polskim w ostatnich latach?” (w:) Waluk E. (red.) „Nowe narkotyki w Polsce: tendencje − zagrożenia – procedury postępowania”, Warszawa 2016; https://gis.gov.pl/wp-content/ uploads/2018/04/Poradnik-Nowe-Narkotyki-w-Polsce.pdf (dostęp 15.09.2019 r.).
  11. ↑ Gamage T.F., Farquhar C.E., Lefever T.W., Marusich J.A., Kevin R.C., McGregor I.S., Wiley J.L., Thomas B.F. (April 2018). „Molecular and behavioral pharmacological characterization of abused synthetic cannabinoids MMB- and MDMB-FUBINACA, MN-18, NNEI, CUMYL-PICA, and 5-fluoro-CUMYL-PICA”, Journal of Pharmacology and Experimental Therapeutics, 365 (1): 437–446. http://jpet.aspetjournals.org/content/365/2/437 (dostęp 15.09.2019 r.).
  12. ↑ Pomorski Uniwersytet Medyczny w Szczecinie, Protokół badania fizykochemicznego nr 901 z dnia 8 czerwca 2016 r. (niepublikowany).
  13. ↑ Burda P., „Nowe substancje psychoaktywne – toksyczność, zatrucia i skutki zdrowotne ostrych intoksykacji (w:) Waluk E. (red.), „Nowe narkotyki w Polsce: tendencje − zagrożenia – procedury postępowania”, Warszawa 2016; https://gis.gov.pl/wp-content/uploads/2018/04/Poradnik-Nowe-Narkotyki-w-Polsce.pdf (dostęp 15.09.2019 r.).
  14. ↑ Carfentanil EMCDDA – Europol joint report, EMCDDA, Lisbon 2017, http://www.emcdda.europa.eu/system/files/publications/6502/2017.6256_EN_04-WEB.pdf (dostęp 15.09.2019 r.).
  15. ↑ Za: Wolna Molekuła http://wolnamolekula.info/fu-f-notatka-na-temat-furanyl-fentanylu/ (dostęp 15.09.2019 r.).
  16. ↑ Nowe narkotyki w Polsce 2017−2018. Raport Głównego Inspektora Sanitarnego, Warszawa 2019.
  17. ↑ „Europejski raport narkotykowy 2019. Tendencje i osiągnięcia, EMCDDA, Lizbona 2019, s. 35.
  18. ↑ Soussan Ch., Andersson M., Kjellegren A., „The diverse reasons for using Novel Psychoactive Substances – Aqualitative study of the users’ own perspectives”, International Journal of Drug Policy 52 (2018), s. 71-78, https://www.ijdp.org/article/S0955-3959(17)30323-7/pdf (dostęp 15.09.2019 r.).
  19. ↑ Białas T., Barczuk-Matuszewska K., Posobkiewicz M. i wsp., „Nowe narkotyki w Polsce – najnowsze trendy na podstawie danych Państwowej Inspekcji Sanitarnej 2015-2016”, Hygeia Public Health 2017, t. 52, nr 4, s. 343-352.


Celem niniejszego artykułu jest pokazanie, jak zniekształcający wpływ na wielkość natężenia zjawisk związanych z narkomanią ma długookresowa emigracja.

Wpływ emigracji długookresowej na wiarygodność szacunku natężenia procesów związanych z narkomanią

Tomasz Michalski
Katedra Geografii Rozwoju Regionalnego
Uniwersytet Gdański

Wstęp

Aby pokazać natężenie procesów związanych z narkomanią, jak umieralność, przestępczość (stwierdzona), problemowe zażywanie narkotyków itd. – wartości bezwzględne są przeliczane na oficjalną liczbę mieszkańców. Niestety, w polskich realiach powoduje to zaniżanie tak wyliczonego natężenia z powodu zachodzących w naszym kraju procesów demograficznych (por. Cierniak-Piotrowska i in., 2019), przede wszystkim wysokiej emigracji długookresowej (Okólski, 2018), depopulacji (Rozkrut i in., 2018), starzenia się ludności (Pruszyński, Putz, 2016) czy suburbanizacji (Pawlak, 2016) – może to prowadzić do błędnych wniosków, zwłaszcza przy analizach o charakterze czasowym.

Rozmiar długookresowej emigracji Polski

W Polsce po II wojnie światowej, pomijając nieliczne wyjątki – odnotowujemy przewagę emigracji nad imigracją. Proces ten bardzo wyraźnie przybrał na sile po przyjęciu naszego kraju do Unii Europejskiej. Główny Urząd Statystyczny (GUS) oszacował, że pod koniec 2016 roku ponad 2,5 mln obywateli Polski przebywało poza granicami kraju ponad 3 miesiące (Informacja…, 2018), co przekłada się na 6,5% populacji. Przy czym proces ten jest strukturalnie i geograficznie zróżnicowany.

Różnice w podziale na płeć były nieznaczne, gdyż było to 6,4% kobiet oraz 6,7% mężczyzn. Znaczne są za to różnice wiekowe. Większe odsetki odnotowano w przypadku ludności w wieku produkcyjnym mobilnym. Najwięcej, bo aż 12,2% było w kohorcie 30-34 lata, na kolejnych miejscach były kohorty 35-39 lat (11,6%) i 25-29 lat (6,5%). Najniższy wskaźnik zanotowano u osób w wieku 60 i więcej lat (poniżej 4%) (Informacja…, 2018).

W ujęciu przestrzennym na koniec 2016 roku powyżej 3 miesięcy poza granicami kraju przebywało 5,6% mieszkańców obszarów wiejskich i nieco więcej, bo 7,2% miast. W ujęciu geograficznym, przy średniej krajowej wynoszącej 6,5% populacji – najmniejszy odsetek emigrantów wyjechał z województwa mazowieckiego (zaledwie 3,3%), a największy z opolskiego (aż 14,2%).

Zniekształcający wpływ migracji – przykład wybranych miast

Przedstawiona poniżej analiza została oparta na hipotetycznej liczbie osób uzależnionych od substancji psychoaktywnych i w żaden sposób nie odzwierciedla to stanu faktycznego. Najnowsze dane GUS na temat emigracji długookresowej podane z dokładnością do województw (w podziale na miasto/wieś) oraz dane ogólnopolskie w podziale na 5-letnie kohorty są dostępne dla 2016 roku – i dla tych danych przeprowadzono symulację.

Analiza objęła ludność w kohorcie 15-39 lat, jako subpopulację najbardziej zagrożoną narkomanią, i dotyczy trzech wybranych miast na prawach powiatów: Opola (jako przykład miasta z województwa o bardzo wysokiej emigracji długookresowej), Włocławka (z województwa o poziomie emigracji długookresowej zbliżonym do ogólnopolskiego) oraz Konina (z województwa o niskim poziomie tejże emigracji). Analiza obejmuje dwa stany ludności. Pierwszy to liczba ludności faktycznie zamieszkującej według Głównego Urzędu Statystycznego dane miasto. Drugi stan zawiera symulację – ile tej ludności może być, jeśli uwzględnimy szacowaną przez GUS wielkość emigracji długookresowej. W tym przypadku oficjalnie podawaną przez GUS liczbę mieszkańców zmniejszono o oszacowaną liczbę emigrantów długookresowych. Ponieważ dane są podawane z dokładnością do województw – posłużono się uogólnieniami. Po pierwsze założono, że natężenie szacowanej zagranicznej długoterminowej emigracji w danym województwie jest takie samo we wszystkich miastach. Po drugie przyjęto, że natężenie szacowanej zagranicznej długookresowej emigracji w zależności od wieku jest wszędzie zgodne z danymi ogólnopolskimi. W rezultacie dla poszczególnych miast natężenie szacowanej emigracji dla poszczególnych kohort zmniejszano lub zwiększano proporcjonalnie do wartości średniej dla ludności miejskiej danego województwa w relacji do ludności miejskiej całego kraju.

Zanim zostaną omówione wyniki, należy podkreślić, że uzyskane szacunki mogą być wykorzystane tylko w celach poglądowych. W żadnym przypadku nie należy ich odnosić do faktycznej sytuacji w objętych analizą miastach. Aby można było to zrobić, należy poczekać na wyniki Narodowego Spisu Powszechnego lub władze danej jednostki samorządu terytorialnego powinny metodami bezpośrednimi oszacować liczbę faktycznie zamieszkałych osób na swoim terenie.

Tabela 1. Różnica między oficjalną a szacowaną liczbą obywateli w wieku 15-39 lat w 2016 roku występująca w efekcie uwzględnienia emigracji zagranicznej trwającej powyżej 3 miesięcy.

Źródło: Opracowanie własne na podstawie: Bank Danych Lokalnych GUS, Informacja… (2018).

 | Liczba oficjalna | Liczba szacowana | Różnica
Opole | 38 712 | 32 621 | -6091
Włocławek | 36 127 | 32 608 | -3519
Konin | 24 631 | 22 943 | -1688

Z wyników przedstawionych w tabeli 1. wynika, że szacowna liczba ludności w wieku 15-39 lat w Opolu stanowiła w 2016 roku zaledwie 84,3% liczby oficjalnej, w przypadku Włocławka było to 90,3%, a dla Konina – 93,1%.

Jakie są widoczne w ekspertyzach potencjalne skutki brania do oceny natężenia różnych procesów związanych z narkomanią obu liczb ludności? Załóżmy, że hipotetyczna liczba obywateli miasta w wieku 15-39 lat w 2016 roku uzależnionych od narkotyku x wynosiła w Opolu 58 osób, we Włocławku 54, a w Koninie 37. Na ryc. 1. przedstawiono wyniki obliczeń dla podanej oficjalnie przez GUS i oszacowanej liczby obywateli tych trzech miast.

Rys. 1. Różnice w 2016 roku między liczbą osób w wieku 15-39 lat uzależnionych od substancji psychoaktywnej x w przeliczeniu na 10 tys. mieszkańców w tej kohorcie, przy uwzględnieniu oficjalnej i szacowanej liczby obywateli

Źródło: Obliczenia własne. Liczba osób uzależnionych wzięta do obliczeń jest wielkością hipotetyczną.

Najpierw popatrzmy na wyniki, w których wzięto do obliczeń podawaną oficjalnie przez GUS liczbę ludności. W tym przypadku hipotetyczne natężenie narkomanii z powodu substancji psychoaktywnej x w kohorcie 15-39 lat we wszystkich tych miastach wynosiło około 15 osób na 10 tys. ludności. Natomiast jeśli weźmiemy pod uwagę szacowaną liczbę ludności (czyli po uwzględnieniu emigracji długookresowej), to natężenie wzrasta do 17,8 w Opolu, 16,6 we Włocławku oraz 16,1 w Kaliszu. Tak więc różnica występuje w każdej sytuacji. Gdybyśmy przeprowadzili takie szacunki w ujęciu czasowym, to mogłoby nawet okazać się, że wyznaczamy nieprawidłowe trendy.

Wnioski końcowe

Prezentując i analizując natężenie różnych procesów związanych z narkomanią w przeliczeniu na liczbę ludności, należy mieć na uwadze przedstawione powyżej zniekształcenie. Jednocześnie należy zaznaczyć, że zaproponowana metoda szacowania nie nadaje się do stosowania w praktyce, gdyż przyjęto w niej zbyt ogólnikowe założenia. W sytuacji, gdyby jakiś samorząd chciał poznać realnie występujący poziom natężenia tychże zjawisk – powinien najpierw własnymi środkami dokonać oszacowania ludności faktycznie zamieszkującej na jego terenie (albo poczekać na kolejny Narodowy Spis Powszechny).

Jak wspomniano na początku, także inne procesy wpływają zniekształcająco na wyliczenia natężenia procesów związanych z narkomanią. Oprócz procesów demograficznych, są to jeszcze chociażby efekt gapowicza czy niedopełnianie obowiązku meldunkowego przez migrantów.

Bibliografia

  • Bank Danych Lokalnych GUS.
  • Cierniak-Piotrowska M., Franecka A., Stańczak J., Stelmach K., Zajewska A., „Sytuacja demograficzna Polski do 2018 r. Tworzenie i rozpad rodzin”, GUS, Warszawa 2019.
  • Informacja o rozmiarach i kierunkach czasowej emigracji z Polski w latach 2004−2017, 2018, GUS, Warszawa.
  • Okólski M., „Migracje zagraniczne” (w:) „Sytuacja demograficzna Polski. Raport 2017–2018”, Rządowa Rada Ludnościowa, Warszawa 2018.
  • Pawlak M., „Nowe oblicza przedmieść. Socjologiczne studium sub-urbanizacji w Polsce na przykładzie Rzeszowa”, Wydawnictwo Uniwersytetu Rzeszowskiego, Rzeszów 2016.
  • Pruszyński J., Putz J., „Efekt drugiego przejścia demograficznego na strukturę społeczeństwa w Polsce i związane z tym wyzwania”, Gerontologia Polska, 24, 2016.
  • Rozkrut D., Potyra M., Rutkowska L., „Prognoza ludności według gmin na lata 2017–2030” (w:) J. Hrynkiewicz, J. Witkowski, A. Potrykowska (red.), „Sytuacja demograficzna Polski jako wyzwanie dla polityki społecznej i gospodarczej”, Rządowa Rada Ludnościowa, Warszawa 2018.


Problem hazardu wśród osób bezdomnych może być postrzegany jako ważny problem społeczny. Wyższe wskaźniki rozpowszechnienia zaburzeń hazardowych wśród bezdomnych w porównaniu z populacją generalną pokazują, że jest to grupa szczególnie narażona na ich rozwój. Pozostawanie w bezdomności i młody wiek są czynnikami ryzyka, które mają wpływ na większą aktywność związaną z hazardem i mogą powodować rozwój zaburzeń.

Rozpowszechnienie zaburzeń hazardowych w populacji osób bezdomnych przebywających w warszawskich schroniskach i noclegowniach

Łukasz Wieczorek
Jakub Stokwiszewski
Justyna Klingemann
Zakład Badań nad Alkoholizmem i Toksykomaniami
Instytut Psychiatrii i Neurologii

Wprowadzenie

W Unii Europejskiej jest ponad 400 tys. osób bezdomnych. Przyczyny tego problemu związane są z czynnikami indywidualnymi, takimi jak ubóstwo, problemy rodzinne, zdrowie psychiczne, oraz strukturalnymi, takimi jak np. dostępność tanich mieszkań (Fazel i współ., 2014). W przeciwieństwie do innych krajów Europy Zachodniej badania nad bezdomnością w Polsce mają bardzo krótką historię. Zgodnie z doktryną marksistowską, która dominowała do 1989 roku, bezdomność miała zniknąć, gdy tylko uformuje się społeczeństwo socjalistyczne. Z tego powodu problem ten nie był obecny w debacie publicznej w powojennej Polsce, aż do upadku bloku sowieckiego i transformacji politycznej w 1989 roku. Prawną definicję bezdomności wprowadzono w Polsce dopiero w 2000 roku (Pindral, 2011).

W 2015 roku liczba osób bezdomnych w naszym kraju osiągnęła 36 161; 37% (n=13 428) z nich przebywało w 18 największych polskich miastach, a pozostała część w mniejszych miejscowościach. Najwięcej takich osób (n=2516) zarejestrowano w Warszawie (stolica liczy 1 754 000 mieszkańców). Dla porównania w Bydgoszczy (z populacją 355 tys. mieszkańców) liczba ta wynosiła 1436, a w Szczecinie (z populacją 405 tys.) − 1176 (MPiPS, 2015).

Wyniki badań wskazują na różne typy bezdomności, podkreślając heterogeniczność zjawiska. Na przykład Przymeński (1998) opisuje bezdomność zinstytucjonalizowaną i niezinstytucjonalizowaną. Jego zdaniem osoby bezdomne, korzystające z pomocy instytucjonalnej (schroniska), wykazują mniej zachowań antyspołecznych, rzadziej piją szkodliwie lub zażywają narkotyki i częściej starają się przezwyciężyć swoje życiowe kryzysy. Jednak Pindral (2011) twierdzi, że takie rozróżnienie jest zbyt proste, ponieważ okresy życia na ulicach i w różnych instytucjach, np. w schroniskach, są często ze sobą powiązane. Dane z 2015 roku pokazują, że 60% osób bezdomnych przebywało w schroniskach i noclegowniach, 4% w instytucjach z sektora opieki zdrowotnej, 6% w więzieniach i aresztach, a mniej niż 1% w izbach wytrzeźwień. 29% bezdomnych pozostawało „na ulicach” (squaty, altany ogrodowe i inne miejsca nieodpowiednie do zamieszkania) (MPiPS 2015).

Schroniska i noclegownie to dwa różne rodzaje placówek instytucjonalnych oferujących pomoc osobom bezdomnym. Mieszkańcy schronisk są zobowiązani do przestrzegania pewnych zasad, tj. wykonywania różnych zadań związanych z pracą w schronisku, przestrzegania indywidualnych planów wychodzenia z bezdomności przygotowanych przez personel (psychologów i pracowników socjalnych), płacenia (symbolicznego) czynszu za pobyt i utrzymywania abstynencji od alkoholu i narkotyków. Zasady dotyczące noclegowni są mniej surowe, ale osoby bezdomne pozostają tam tylko przez krótki czas − mogą spędzać w nich czas między godziną 19.00 a 7.00 rano i nie więcej niż trzy noce z rzędu. Główną zasadą obowiązującą w noclegowniach jest zachowanie trzeźwości; zasada ta nie jest jednak egzekwowana w okresie zimowym.

Wśród osób bezdomnych można odnotować wyższe wskaźniki przedwczesnych zgonów w porównaniu do ogółu populacji, szczególnie z powodu samobójstw i wypadków. Ponadto częściej rejestrowane są choroby zakaźne, zaburzenia psychiczne i nadużywanie substancji psychoaktywnych (Fazel i współ., 2014).

Podobnie jak w przypadku badań nad bezdomnością, również badania nad zjawiskiem hazardu znajdują się w Polsce we wczesnej fazie. Pierwsze badanie w populacji generalnej przeprowadzono w 2011 roku. Wykazało ono, że 23,5% respondentów (w wieku 15 lat lub starszych) grało przynajmniej raz w ciągu 12 miesięcy poprzedzających badanie. Kolejny pomiar przeprowadzono w 2014 roku. Wówczas to stwierdzono, że 34,2% respondentów (w wieku 15 lat lub starszych) grało co najmniej raz, a 7,1% co najmniej kilka razy w tygodniu. Jednak w tym drugim badaniu zmodyfikowano metodologię, co mogło mieć wpływ na duże różnice w tych dwóch pomiarach (CBOS, 2012, 2015). Mimo zmiany sposobu zadawania pytań, ranking popularności poszczególnych rodzajów gier hazardowych nie zmienił się − najpopularniejszymi grami były gry losowe (w tym Totolotek), a następnie zdrapki, loterie SMS i automaty do gier (CBOS, 2012, 2015).

Wyniki badania prowadzonego w USA pokazały, że między 1% a 2% dorosłej populacji i między 3% a 5% młodzieży spełniało kryteria zaburzeń hazardowych (Nower i współ., 2015). W Polsce w 2011 roku 3,7% respondentów uzyskało co najmniej jeden punkt na skali testu przesiewowego Kanadyjskiego Indeksu Gier Hazardowych (PGSI), a 0,2% spełniło kryteria hazardu problemowego. W 2014 roku 5,3% Polaków uzyskało co najmniej jeden punkt na skali PGSI, wśród nich prawie 4% miało niski poziom ryzyka (1-2 punkty), 0,7% umiarkowany poziom, a kolejne 0,7% spełniało kryteria hazardu problemowego (8 i więcej punktów) (CBOS, 2012, 2015). Pokazuje to, że rozpowszechnienie hazardu problemowego w Polsce jest na podobnym poziomie co w innych krajach: 0,6% w Niemczech i Finlandii, 0,7% w Wielkiej Brytanii i Norwegii oraz 0,9% w Szwecji (Wardle i współ., 2011; Erbas i Buchner, 2012; Calado i Griffiths, 2016). Porównanie wyników z 2011 i 2014 roku pokazuje, że liczba osób zagrożonych występowaniem problemowego hazardu spadła w dużych miastach, a wzrosła na obszarach wiejskich. Problemy z hazardem występowały częściej wśród mężczyzn i w grupie o niższym poziomie wykształcenia (CBOS, 2015).

Zarówno zjawisko bezdomności, jak i zaburzenia hazardowe uznawane są za problemy społeczne związane ze zdrowiem publicznym (Reardon i współ., 2003; Holdsworth i współ., 2011; Lorains i współ., 2011; Odlaug i współ., 2013). Rozpowszechnienie różnego rodzaju uzależnień w populacji osób bezdomnych jest wyższe niż w populacji generalnej (Shaffer i współ., 2002). Mimo to zjawiska te były badane głównie niezależnie (Sharman i współ., 2015). Z nielicznych badań prowadzonych w USA, Kanadzie i Wielkiej Brytanii wynika, że rozpowszechnienie zaburzeń hazardowych w populacji osób bezdomnych jest wyższe niż w populacji generalnej (Matheson i współ., 2014; Nower i współ., 2015; Sharman i współ., 2015; Sharman i współ., 2016). Na przykład wyniki badania prowadzonego w USA pokazały, że 12% (n=33) respondentów spełniało kryteria zaburzeń hazardowych w teście przesiewowym South Oaks Gambling Screen (SOGS). U 46% respondentów (n=127) odnotowano co najmniej jeden objaw hazardu problemowego (Nower i współ., 2015). Wyniki ostatniego badania przeprowadzonego w Wielkiej Brytanii pokazują również znacznie wyższy odsetek problemów hazardowych w populacji bezdomnych korzystających z pomocy instytucjonalnej w porównaniu z populacją generalną (Sharman i współ., 2015). Pomimo coraz większej liczby badań, porównywalność danych między krajami jest ograniczona ze względu na różnice w sposobach zbierania danych, wielkości próby i stosowania różnych instrumentów przesiewowych (Griffiths, 2015).

W prezentowanym artykule przedstawiono dane z pierwszego badania przeprowadzonego w Polsce, a także w Europie Środkowej i Wschodniej oraz w krajach skandynawskich, którego celem była ocena rozpowszechnienia grania w gry hazardowe w populacji osób bezdomnych korzystających ze schronisk i noclegowni w Warszawie, a także dostarczenie dokładniejszych informacji o formach i częstotliwości uprawiania hazardu w tej populacji.

Metodologia badania

W badaniu skupiliśmy się na zinstytucjonalizowanej bezdomności, co oznacza, że respondenci nie posiadali regularnego dostępu do miejsca zamieszkania, korzystając ze schronisk bądź noclegowni. Wiąże się to z ryzykiem włączenia do próby tych samych osób, przebywających w różnych instytucjach, które często zmieniają miejsce pobytu (Sochocki, 2010). Aby ograniczyć ryzyko powtórzeń, dwie grupy liczące po 7 ankieterów, zbierało dane codziennie, w godzinach wieczornych, w różnych placówkach. Respondenci (n=690) byli badani w schroniskach i noclegowniach w Warszawie w drugiej połowie listopada 2015 roku oraz w drugim tygodniu stycznia 2016 roku. Jest to szczególnie dogodny okres do prowadzenia badań terenowych w tego typu środowisku. W okresie zimowym w instytucjach pomocy osobom bezdomnym (szczególnie w noclegowniach) przebywa zróżnicowana populacja bezdomnych, w tym osoby mieszkające na ulicy, z mniejszych miast i terenów wiejskich. W tym okresie niskie temperatury zmuszają ulicznych bezdomnych do szukania schronienia w noclegowniach, które w tym celu tworzą dodatkowe miejsca (około 15% więcej). W okresie zimowym znoszone są również wymagania dotyczące trzeźwości. Oferta niskoprogowa w Polsce stanowi około 9% miejsc oferowanych osobom bezdomnym w okresie zimowym (MPiPS, 2015).

Każde badanie trwało około 10 minut. Głównym komponentem kwestionariusza był test przesiewowy – Kanadyjski Indeks Gier Hazardowych. Zero punktów na skali należy interpretować jako brak występowania problemu hazardowego, 1-2 punkty świadczą o lekkim nasileniu hazardu problemowego, z kolei 3-7 punktów wskazuje na średnie nasilenie. Wynik powyżej 8 punktów może świadczyć o występowaniu problemowego hazardu (Colasante i współ., 2013).

Kwestionariusz zawierał dodatkowe pytania pozwalające na zebranie danych socjodemograficznych, także dotyczących intensywności uprawiania różnych rodzajów gier hazardowych w okresie ostatnich 12 miesięcy, takich jak: zakłady sportowe w biurze bukmacherskim poza internetem, gry losowe − Totolotek, Szczęśliwy Numerek, loterie i „zdrapki”, loterie SMS, automaty do gier, zakłady na wyścigach konnych, psów lub wyniki walk psów lub innych zwierząt, kasyno, np. ruletka, karty na pieniądze prywatnie, poza kasynem i internetem, zakłady w internecie.

Badanie uzyskało zgodę Komisji Bioetycznej (nr 24/2015) działającej przy Instytucie Psychiatrii i Neurologii w Warszawie.

Wyniki

Charakterystyka próby

Przeważająca większość próby to mężczyźni, kobiety stanowiły tylko 10,1%. Średni wiek respondentów wynosił 49,5 lat (SD=12,8 lat). Najliczniejszą grupę respondentów stanowiły osoby w wieku 35-54 lata (44%, n=302) i osoby powyżej 55 lat (41%, n=284). Młodzi dorośli (18-34 lata) stanowili jedynie 15% (n=103) próby. Większość badanych miała wykształcenie zawodowe (38%, n=258) i średnie (35%, n=233). Co piąty miał wykształcenie podstawowe (21%, n=139), jedynie 7% (n=45) respondentów miało wykształcenie wyższe (licencjackie lub magisterskie).

Tabela 1. Socjodemograficzna charakterystyka respondentów.
Kategoria |  | Ogółem
Płeć | Mężczyzna | 90% (620)
 | Kobieta | 10% (70)
Wiek | 18-34 | 15% (103)
 | 35-54 | 44% (302)
 | 55 i więcej | 41% (284)
Wykształcenie | Podstawowe i gimnazjalne | 20% (139)
 | Zawodowe | 38% (258)
 | Średnie | 35% (233)
 | Wyższe | 7% (45)

Średni czas pozostawania w bezdomności wynosił 6 lat (SD=7,65 lat); 30% (n=207) respondentów pozostawało w bezdomności między 3 a 9 lat, 28% (n=194) do jednego roku, a 25% (n=171) doświadczyło długotrwałej bezdomności, trwającej powyżej 10 lat. 13% (n=89) badanych pozostawało w bezdomności między rokiem a dwoma latami.

Rozpowszechnienie grania w gry hazardowe i zaburzeń hazardowych

Większość respondentów nie grała w gry hazardowe w czasie ostatnich 12 miesięcy przed badaniem. Jednak 30,2% (n=208) badanych uzyskało więcej niż 1 punkt w teście przesiewowym PGSI. Rozpowszechnienie problemów hazardowych w populacji osób bezdomnych wynosiło 11,3% (n=78). Wśród problemowych hazardzistów (którzy uzyskali 8 punktów na skali i więcej) najczęstszymi symptomami (odpowiedzi czasami, często i bardzo często) były: (a) powrót do gry innego dnia z myślą, aby się odegrać (95%), (b) problemy finansowe z powodu grania (90%), (c) granie więcej niż można było sobie pozwolić (89%). Najrzadziej występującym objawem zgłaszanym przez prawie trzy czwarte (71%) problemowych hazardzistów było odczuwanie stresu, niepokoju lub dolegliwości zdrowotnych, których przyczyną mogła być gra.

Rozpowszechnienie hazardu problemowego wśród mężczyzn (12%) było większe niż wśród kobiet (3%, p <0,001, patrz tabela 2). Problemowi gracze byli najmłodszą grupą w całej próbie − średni wiek dla tej grupy respondentów wynosił 43,3 lata (SD=12,37), podczas gdy osoby niebędące hazardzistami (ci, którzy uzyskali 0 punktów na skali PGSI) należeli do najstarszej grupy, gdzie średni wiek wynosił 50,9 lat (SD=12,57). Problemowi hazardziści i ci, którzy uzyskali 0 punktów w teście przesiewowym PGSI, najczęściej mieli wykształcenie zawodowe lub średnie. Średni czas pozostawania w bezdomności dla osób z hazardem problemowym wynosił 5,9 lat (SD=8,20), a dla osób, które uzyskały 0 punktów na skali testu przesiewowego 6,2 lata (SD=7,65) (zobacz tabela 2).

Tabela 2. Socjodemograficzna charakterystyka respondentów z perspektywy wyników uzyskanych w teście przesiewowym PGSI.
Kategoria |  | Wynik uzyskany w teście przesiewowym
 |  | 0 | 1-2 | 3-7 | 8 i więcej
Płeć* (p<0,001) | Mężczyzna | 67,3% (417) | 9,2% (57) | 11,3% (70) | 12,3% (76)
 | Kobieta | 92,9% (65) | 1,4% (1) | 2,9%(2) | 2,9%(2)
Wiek* (p<0,001) | Średnia (SD) Mediana | 50,9 (12,57) 53 | 47,8 (11,91) 48,5 | 47,9 (13,38) 50 | 43,3 (12,37) 44
 | 18-34 | 54,4% (56) | 9,7% (10) | 14,6% (15) | 21,4% (22)
 | 35-54 | 68,8% (207) | 9% (27) | 8,6% (26) | 13,6% (41)
 | 55 i więcej | 76,8% (219) | 7,4% (21) | 10,9% (31) | 4,9% (14)
Wykształcenie (p=0,180) | Podstawowe i gimnazjalne | 73,4% (102) | 7,2% (10) | 7,2% (10) | 12,2% (17)
 | Zawodowe | 64,7% (167) | 11,2% (29) | 13,2% (34) | 10,9% (28)
 | Średnie | 70,4% (164) | 7,3% (17) | 10,3% (24) | 12% (28)
 | Wyższe | 84,4% (38) | 2,2% (1) | 6,7% (3) | 6,7% (3)
Czas pozostawania w bezdomności (p=0,556) | Średnia (SD) Mediana | 6,2 (7,66) 3 | 5,8 (7,39) 2,2 | 5,5 (7,30) 2,8 | 5,9 (8,21) 3
 | Do 1. roku | 65,5% (127) | 8,8% (17) | 12,4% (24) | 13,4% (26)
 | 1-2 lata | 73% (65) | 10,1% (9) | 9% (8) | 7,9% (7)
 | 3-9 lat | 72,1% (150) | 7,7% (16) | 11,1% (23) | 9,1% (19)
 | Więcej niż 10 lat | 71,9% (123) | 8,2% (14) | 8,8% (15) | 11,1% (19)

*istotność statystyczna

Wyniki regresji logistycznej pokazują, że mężczyźni pozostający w bezdomności, mieli o 5,1 razy większe prawdopodobieństwo wystąpienia hazardu problemowego niż kobiety. Jak pokazuje współczynnik korelacji, osoby młodsze osiągnęły wyższe wyniki w teście przesiewowym PGSI, a szansa na wystąpienie hazardu problemowego zmniejsza się co każde dziesięć lat o 36,3% (OR=0,637).

Tabela 3. Model regresji logistycznej pokazującej związek płci, wieku i wykształcenia z występowaniem hazardu problemowego.
Zmienna |  | Hazard problemowy
 |  | Wartość p | Iloraz szans (OR) | 95% CI (Przedział ufności)
 |  |  |  | Dolna granica | Górna granica
Płeć* |  | 0,026 | 5,135 | 1,21 | 21,71
Wiek (zmiana co 10 lat)* |  | <0,001 | 0,637 | 0,52 | 0,78
Wykształcenie (kategoria referencyjna: wykształcenie wyższe) | Podstawowe i gimnazjalne | 0,585 | 1,438 | 0,39 | 5,29
 | Zawodowe | 0,528 | 1,497 | 0,43 | 5,25
 | Średnie | 0,423 | 1,672 | 0,48 | 5,87

*istotność statystyczna

Rodzaje gier, w jakie angażują się osoby bezdomne

Najpopularniejszymi grami wśród osób bezdomnych były loterie (tj. gry liczbowe, zdrapki i Totolotek). Prawie 60% respondentów grało w nie w ciągu 12 miesięcy przed badaniem. 25,6% grało na automatach, a 18,9% w loterie SMS i gry w karty prywatnie (offline, poza kasynem). Najmniej popularną formą hazardu były zakłady prowadzone w internecie (4,7%) oraz wyścigi konne (5,7%) (patrz tabela 4). Ponad 40% (n=278) respondentów grało w więcej niż jeden rodzaj gry w ciągu 12 miesięcy poprzedzających badanie.

Tabela 4. Rozpowszechnienie grania w różne rodzaje gier hazardowych w czasie ostatnich 12 miesięcy przed badaniem.
Rodzaj gry | Odpowiedzi
 | Nigdy | Czasami, często i bardzo często
Zakłady sportowe w biurze bukmacherskim | 86,6% (597) | 13,4% (92)
Gry losowe | 41,3% (285) | 58,8% (405)
Loterie SMS | 81,1% (555) | 18,9% (129)
Automaty do gier | 74,4% (509) | 25,6% (175)
Wyścigi konne | 94,3% (648) | 5,7% (39)
Gry w kasynie | 89,9% (617) | 10,1% (70)
Gry w karty prywatnie | 81,0% (557) | 19,0% (131)
Zakłady w Internecie | 95,3% (656) | 4,7% (32)

Test chi-kwadrat pokazał, że niezależnie od płci najpopularniejszymi rodzajami gier hazardowych, w jakie angażowali się respondenci były loterie (p=0,002). Ponadto kobiety grały w loterie SMS i na automatach do gier (p=0,046). Z kolei mężczyźni grali również na automatach (p=0,046) i w karty prywatnie (p=0,003). Najmniej popularną grą wśród osób bezdomnych, bez względu na płeć, były zakłady w internecie.

Gry na automatach i zakłady w internecie były najbardziej rozpowszechnione w grupie młodszych respondentów (w wieku 18–34 lata). Wśród starszych (w wieku 55 lat i więcej) najbardziej popularnymi grami były loterie, zakłady na wyścigach konnych i gry w karty prywatnie.

Analiza regresji logistycznej pokazuje, że intensywność grania w loterie SMS, na automatach i w kasynie spada wraz z wiekiem: 36% co dziesięć lat. Najbardziej znaczący spadek częstotliwości grania odnotowano wśród graczy zakładów prowadzonych w internecie (OR=0,39). Ogólnie rzecz biorąc, im młodszy hazardzista, tym większa szansa na granie w gry hazardowe bardzo często. W przypadku wpływu płci i wykształcenia na częstotliwość grania nie odnotowano istotności statystycznej.

Gry losowe i gry na automatach były najpopularniejszymi formami hazardu wśród respondentów, niezależnie od ich poziomu wykształcenia. Najmniej popularną grą były zakłady w internecie, z wyjątkiem respondentów z wykształceniem średnim, dla których to wyścigi konne były najrzadziej wybieraną grą. Jedynie korelacja między graniem w gry losowe a wykształceniem była istotna statystycznie (p<0,001).

Tabela 5. Model regresji logistycznej pokazującej związek między wiekiem a częstotliwością grania w różne rodzaje gier hazardowych (bardzo często).
Zmienna | Wiek (zmiana co 10 lat)
 | Wartość p | Iloraz szans (OR) | 95% CI (Przedział ufności)
 |  |  | Dolna granica | Górna granica
Zakłady sportowe w biurze bukmacherskim | 0,596 | 0,92 | 0,692 | 1,236
Gry losowe | 0,111 | 0,87 | 0,737 | 1,032
Loterie SMS* | 0,001 | 0,60 | 0,442 | 0,812
Automaty do gier* | <0,001 | 0,57 | 0,458 | 0,718
Wyścigi konne | 0,286 | 0,80 | 0,523 | 1,211
Gry w kasynie* | <0,001 | 0,54 | 0,390 | 0,735
Gry w karty prywatnie | 0,097 | 0,81 | 0,631 | 1,039
Zakłady w Internecie* | <0,001 | 0,39 | 0,234 | 0,638

*istotność statystyczna

W odróżnieniu od ogólnej populacji osób bezdomnych, najbardziej popularnymi grami wśród osób z grupy problemowych hazardzistów były gry na automatach (82,1%), gry losowe (76,9%) i gry w karty prywatnie (57,1%). Z kolei najmniej popularne były wyścigi konne (22,4%), zakłady prowadzone w internecie (23,1%) i loterie SMS (30,3%). Odnotowano istotność statystyczną między częstotliwością uprawiania hazardu a występowaniem hazardu problemowego (patrz tabela 6).

Tabela 6. Rozpowszechnienie grania w gry hazardowe w czasie ostatnich 12 miesięcy przez badaniem.
Rodzaj gry | Odpowiedź | Wynik uzyskany w teście przesiewowym
 |  | 0 | 1-2 | 3-7 | 8 i więcej
Zakłady sportowe w biurze bukmacherskim* (p<0,001; R Pearsona = 0,514) | Nigdy, czasami | 97,1% (468) | 79,3% (46) | 65,3% (47) | 46,8% (36)
 | Często, bardzo często | 2,9% (14) | 20,7% (12) | 34,7% (25) | 53,2% (41)
Gry losowe* (p<0,001; R Pearsona = 0,245) | Nigdy, czasami | 50,4% (243) | 17,2% (10) | 19,4% (14) | 23,1% (18)
 | Często, bardzo często | 49,6% (239) | 82,8% (48) | 80,6% (58) | 76,9% (60)
Loterie SMS* (p<0,001; R Pearsona = 0,233) | Nigdy, czasami | 88,3% (424) | 60,3% (35) | 61,4% (43) | 69,7% (53)
 | Często, bardzo często | 11,7% (56) | 39,7% (23) | 38,6% (27) | 30,3% (23)
Automaty do gier* (p<0,001; R Pearsona = 0,588) | Nigdy, czasami | 90,6% (432) | 53,4% (31) | 45,1% (32) | 17,9% (14)
 | Często, bardzo często | 9,4% (45) | 46,6% (27) | 54,9% (39) | 82,1% (64)
Wyścigi konne* (p<0,001; R Pearsona = 0,284) | Nigdy, czasami | 97,9% (471) | 94,8% (55) | 87,5% (63) | 77,6% (59)
 | Często, bardzo często | 2,1% (10) | 5,2% (3) | 12,5% (9) | 22,4% (17)
Gry w kasynie* (p<0,001; R Pearsona = 0,515) | Nigdy, czasami | 97,9% (472) | 91,4% (53) | 81,2% (56) | 46,2% (36)
 | Często, bardzo często | 2,1% (10) | 8,6% (5) | 18,8% (13) | 53,8% (42)
Gry w karty prywatnie* (p<0,001; R Pearsona = 0,460) | Nigdy, czasami | 91,9% (443) | 74,1% (43) | 53,5% (38) | 42,9% (33)
 | Często, bardzo często | 8,1% (39) | 25,9% (15) | 46,5% (33) | 57,1% (44)
Zakłady w Internecie* (p<0,001; R Pearsona = 0,300) | Nigdy, czasami | 98,5% (475) | 96,6% (56) | 92,9% (65) | 76,9% (60)
 | Często, bardzo często | 1,5% (7) | 3,4% (2) | 7,1% (5) | 23,1% (18)

Podsumowanie

Jest to pierwsze badanie przeprowadzone w Europie Środkowo-Wschodniej, które dostarczyło informacji na temat rozpowszechnienia uprawiania hazardu i popularności gier wśród osób bezdomnych korzystających ze schronisk i noclegowni. Rozpowszechnienie hazardu problemowego w populacji osób bezdomnych wynosi 11,3% i jest szesnastokrotnie wyższe niż w populacji generalnej. Wysokie wskaźniki problemowego hazardu w populacji osób bezdomnych pokazują, że istnieje potrzeba podejmowania wysiłków, których celem będzie identyfikacja tego typu problemów.

Wyższe rozpowszechnienie hazardu problemowego w populacji osób bezdomnych może być związane z wieloma czynnikami. Badania w populacji generalnej pokazują, że rozpowszechnienie hazardu problemowego jest częstsze wśród mężczyzn i osób o niższym poziomie wykształcenia (CBOS, 2012, 2015). Ponadto granie w gry hazardowe przez długi czas może się przyczyniać do powstawania długów, co prowadzi do niestabilności mieszkaniowej i w konsekwencji może powodować bezdomność (Rogers, 2005). Jednocześnie hazard może być postrzegany przez samych graczy jako sposób na poradzenie sobie z ubóstwem i wyjście z bezdomności. Sadler (2000) sugeruje, że w sytuacji ubóstwa jednostki mogą podejmować zachowania ryzykowne, próbując sobie z nim poradzić i poprawić swoją sytuację finansową. Badanie jakościowe Mardsena (2012) wydaje się potwierdzać tę tezę, ponieważ pokazuje, że młodzież postrzega hazard jako sposób na uzyskanie pieniędzy.

Porównując wyniki badań międzynarodowych, należy brać pod uwagę różnice kulturowe i metodologiczne, które mogą być związane z przyjętymi definicjami „hazardu” i „bezdomności”, jak również pamiętać o dużej heterogeniczności tych zjawisk (Raylu i Oei, 2002; Griffiths, 2015).

Wysokie rozpowszechnienie hazardu problemowego w populacji osób bezdomnych zidentyfikowane w naszym badaniu potwierdzają uzyskane już wcześniej wyniki podobnych badań przeprowadzonych w Stanach Zjednoczonych, Kanadzie i Wielkiej Brytanii (Nower i współ., 2014, Matheson i współ., 2014, Sharman i współ., 2015, 2016).

W prezentowanym badaniu mężczyźni częściej niż kobiety byli klasyfikowani jako problemowi hazardziści. Problemowi gracze stanowili najmłodszą grupę w całej próbie i najczęściej mieli niższy poziom wykształcenia. Te cechy socjodemograficzne zidentyfikowane w badaniu są spójne z cechami respondentów z innych badań (Nower i współ., 2014), ale także z profilem problemowych hazardzistów w populacji generalnej w Polsce (CBOS, 2015). Analizy regresji logistycznej wykazały, że w Polsce mężczyźni mieli znacznie większe szanse niż kobiety na wystąpienie zaburzeń hazardowych. Również młodsi gracze mieli większą szansę na wystąpienie hazardu problemowego; szansa ta maleje co dziesięć lat o jedną trzecią.

Dodatkowo nasze badanie dostarczyło szczegółowych informacji na temat rodzajów i częstotliwości grania w gry hazardowe przez osoby bezdomne. Ponad 40% respondentów grało w więcej niż jeden rodzaj gry. Podobnie jak w populacji ogólnej, najpopularniejszymi grami hazardowymi wśród bezdomnych były loterie. Jednak bezdomni grali na loteriach prawie trzy razy częściej: 58,7% w porównaniu z 20,5% w populacji generalnej (CBOS, 2015). Może to wynikać z wysokiej ekonomicznej (niskiej ceny losu) i fizycznej (dużej liczby punktów) dostępności loterii. Innym powodem częstszego grania na loteriach przez osoby bezdomne może być chęć wygrania pieniędzy, które pomogą zmienić trudną sytuację i wyjść z bezdomności.

Loterie tracą na swojej popularności, kiedy pojawiają się problemy, ponieważ rozwijające się zaburzenia hazardowe powodują przechodzenie do grania w bardziej szkodliwy sposób. Osoby bezdomne, u których występowały zaburzenia hazardowe, najczęściej grały na automatach, w gry losowe oraz karty na pieniądze. Najmniej popularne były wyścigi konne, zakłady w internecie i loterie SMS. Wyniki te różnią się od wyników brytyjskiego badania, w którym najpopularniejszymi grami hazardowymi uprawianymi przez bezdomnych były gra w ruletkę, wyścigi konne, gry na automatach i zakłady w biurze bukmacherskim (Sharman i współ., 2015). Analiza regresji logistycznej pokazała, że w Polsce intensywność grania w loterie SMS, na automatach i gry w kasynie spada z wiekiem o około jedną trzecią. Najbardziej znaczący spadek odnotowano wśród osób robiących zakłady w internecie. Ogólnie rzecz biorąc, im młodszy gracz, tym większa szansa na częste uprawianie hazardu, a tym samym większa szansa na wystąpienie w przyszłości hazardu problemowego.

Wnioski

Problem hazardu wśród osób bezdomnych może być postrzegany jako ważny problem społeczny. Wyższe wskaźniki rozpowszechnienia zaburzeń hazardowych wśród bezdomnych w porównaniu z populacją generalną pokazują, że jest to grupa szczególnie narażona na ich rozwój. Pozostawanie w bezdomności i młody wiek są czynnikami ryzyka, które mają wpływ na większą aktywność związaną z hazardem i mogą powodować rozwój zaburzeń. W populacji osób bezdomnych najbardziej popularne są gry losowe, np. Totolotek, jednak wraz z rozwojem zaburzeń hazardowych osoby te wybierają gry o większym potencjale uzależniającym − automaty. Wysokie wskaźniki rozpowszechnienia hazardu problemowego w tej populacji wskazują na potrzebę identyfikowania i monitorowania tego typu problemu oraz zapewnienia tej grupie dostępu do programów leczenia zaburzeń hazardowych i programów profilaktycznych.

Badania zostały sfinansowane z Funduszu Rozwiązywania Problemów Hazardowych będących w dyspozycji Ministra Zdrowia.

Bibliografia dostępna w redakcji.


Skala (nad)używania substancji psychoaktywnych w populacji osób młodych i osób dorosłych niesłyszących i słabosłyszących w Polsce jest nieznana. Mimo to problem jest dostrzegany przez specjalistów i podejmowane są nieliczne działania prewencyjne i diagnostyczne. Lepiej pod względem diagnostycznym, jak i prewencyjnym w odniesieniu do tej grupy wypadają Stany Zjednoczone, które stają się istotnym tłem porównawczym w poniższym tekście.

(Nad)używanie substancji psychoaktywnych przez młodzież głuchą oraz słabosłyszącą – sytuacja Polski na tle badań amerykańskich1

Marcin Jewdokimow
Wydział Nauk Humanistycznych UKSW

Sytuacja w Polsce

W Polsce brakuje badań, które określałyby skalę (nad)używania substancji psychoaktywnych w populacji osób młodych, ale także osób dorosłych niesłyszących i słabosłyszących. Wyjątek stanowią tu jakościowe badania przeprowadzone przez Fundację Poza Schematami2 w 2018 roku, które odsłoniły istotne mechanizmy i specyfikę tego problemu. Jadwiga Fudała, Kama Dąbrowska i Katarzyna Łukowska3 podkreślają, że nawet jeśli obecność problemu szkodliwego picia alkoholu i uzależnień we wskazanych grupach jest taka sama jak w całej populacji, to jednak z powodu specyfiki i trudności komunikacyjnych osoby te w ramach obecnego systemu rozwiązywania problemów alkoholowych – opartego na komunikacji przecież – pomocy raczej nie uzyskają. „W chwili obecnej osoby głuche mogą korzystać w bardzo ograniczonym zakresie z indywidualnych świadczeń psychoterapeutycznych, o ile zdecydują się (i będą miały szansę) pracować z tłumaczem lub jeśli mogą porozumiewać się z terapeutą pisemnie”4, co ze względu na zapośredniczenie kontaktów z terapeutą niesie dodatkowe problemy komunikacyjne. W Polsce uczono terapeutów języka migowego, jednak – jak podkreślają autorki – nie przyniosło to efektów umożliwiających prowadzenie terapii.

Można mówić więc o systemowym problemie, ale jednocześnie podkreślić należy incydentalne próby poradzenia sobie z nim. Na przykład odpowiedzią na trudności z nauczeniem terapeutów języka migowego był bardzo ciekawy, pilotażowy projekt, przeprowadzony w Warszawie, którego celem było nauczenia osób głuchych podstawowych umiejętności pomocy psychologicznej i w zakresie psychoterapii uzależnień, tak aby to one mogły nieść pomoc w swoim środowisku5. Inny przykład to programy skierowane już bezpośrednio do młodzieży głuchej i niedosłyszącej (w SOSW w Łodzi program o uzależnieniach dla głuchej młodzieży organizowały PZG w Łodzi i Stowarzyszenie „Słyszę Serce”) oraz punkt pomocy dla osób niesłyszących i słabosłyszących z problemami alkoholowymi (www.pa-nieslyszacy.info)6.

Warto odnieść sytuację Polski do Stanów Zjednoczonych, gdzie zarówno zakres diagnozy, jak również metody leczenia są bardziej zaawansowane7.

Sytuacja w Stanach Zjednoczonych

Należy podkreślić, że ze względów kulturowych, społecznych, ale także systemowych, ekstrapolacja wniosków i rekomendacji na kontekst polski powinna być czyniona z ostrożnością. Jest to bardzo istotne również dlatego, że w analizach badacze i badaczki odnoszą się często do specyfiki funkcjonowania osób głuchych lub słabosłyszących w tamtym kontekście kulturowym, wskazując np. na kulturę Głuchych8 (Deaf culture) oraz na konkretne aspekty funkcjonowania tej społeczności, stanowiące istotne elementy procesów diagnozy i leczenia. Na przykład Debra S. Guthmann9stwierdza, że „społeczność głucha i słabosłysząca jest małą, zamkniętą grupą, która postrzega nadużywanie substancji bardzo negatywnie. Jeśli masz »zły nawyk«, jesteś postrzegany jako »zły człowiek«, który zagraża dobru i publicznemu wizerunkowi grupy. Ta wstydliwa interakcja z kulturową, językową i edukacyjną izolacją Głuchych i ludzi słabosłyszących prowadzi do niechęci do przyznawania się do nadużywania narkotyków i alkoholu. Istnieje negatywne piętno związane z osobami w społeczności Głuchych, które są uzależnione”10. Wskazuje ona również na problem ukrywania problemów osób ze wspólnoty Głuchych, co przekłada się na problemy z leczeniem.

Generalnie szacuje się, że poziom nadużywania substancji psychoaktywnych w grupie osób głuchych i niedosłyszących w USA wynosi tyle samo, co populacji generalnej, to znaczy ok. 8-10%11. Dodatkowo, osoby te mają ograniczony dostęp do usług mających na celu rozwiązanie ich problemów, co wynika z barier komunikacyjnych oraz kulturowych12 13.

Te problemy dotyczące rozpoznania skali zjawiska w populacji osób głuchych i słabosłyszących przekładają się na trudności z określeniem liczby głuchej i słabosłyszącej młodzieży w USA, która również nadużywa substancji psychoaktywnych. Jak zauważają Janet C. Titus i William L. White, problematyka używania alkoholu i narkotyków przez młodzież głuchą i słabosłyszącą jest podejmowana badawczo rzadko, a prowadzone badania mają słabe podstawy metodologiczne14. Zdaniem Titus i White przekłada się to na wniosek, mówiący o tym, że poziom używania tych substancji przez młodzież jest taki sam jak w całej populacji. Poza szacunkowymi danymi ilościowymi, z którymi z powodów metodologicznych można dyskutować, przeprowadzone w USA badania przynoszą interesujące dane dotyczące czynników ryzyka specyficznych dla tej grupy. Otóż ustalono, że z powodów językowych i kulturowych ma miejsce opóźnione rozpoznanie tego problemu w danej grupie, przez co rozpoczynając leczenie, młodzież głucha i słabosłysząca ma większe problemy niż słyszący rówieśnicy, którzy również rozpoczynają leczenie.

Dostępne badania, których przeglądu dokonali Titus i White, pozwoliły im wskazać, że poza typowymi czynnikami ryzyka w populacji młodzieży głuchej i słabosłyszącej wskazać można jeszcze czynniki dodatkowe. Są to: problemy z dyskusją na temat substancji psychoaktywnych w rodzinie, mniejszy dostęp do programów profilaktycznych, co bardziej dotyczy młodzieży głuchej niż niedosłyszące15, trudności komunikacyjne w rodzinie (większość dzieci z ubytkiem słuchu ma rodziców słyszących, a nie wszystkie rodziny wybierają naukę lub biegle posługują się językiem migowym), wpływ niepełnosprawności na poczucie własnej wartości i rozwój tożsamości, izolacja społeczna i wynikający stąd stres16, przeświadczenie posiadania uzasadnienia dla używania substancji z powodu ograniczeń związanych z niepełnosprawnością i obcością wobec innych osób, głęboka potrzeba dopasowania się do słyszących rówieśników, w tym uczniów używających alkoholu i innych narkotyków17.

Tym samym – jak podkreślają autorzy – „głusi i słabosłyszący uczniowie, mający problemy z substancjami, mogą wymagać leczenia o większej intensywności i dłuższego wsparcia po leczeniu”18.

Programy profilaktyczne w USA

W USA gros działań profilaktycznych skierowanych do głuchych i słabosłyszących odnosi się przede wszystkim do osób dorosłych. Na podstawie funkcjonowania tych programów najwięcej informacji można uzyskać w aspekcie problemów związanych z realizacją takich działań.

Jak zauważa Guthmann, problemy z działaniami profilaktycznymi skierowanymi do osób głuchych i słabosłyszących związane są głównie z kwestiami komunikacyjnymi. Język odgrywa dużą rolę i jest przeszkodą podczas oceny/diagnozy problemu, samego funkcjonowania w systemie leczenia oraz na etapie powrotu do zdrowia19.

Także sam program AA stanowi wyzwanie dla tej grupy osób: „Głównym problemem, z którym borykają się głusi i słabosłyszący, którzy nadużywają substancji psychoaktywnych, a także osoby niesłyszące i niedosłyszące w ogóle, jest komunikacja. Podstawowy slogan AA, »Call before you pick up your first drink«, stanowi prawdziwy problem dla osób niesłyszących i niedosłyszących. (…) Co więcej, może to zagrażać poufności i integralności związku terapeutycznego”20.

W USA funkcjonuje kilka programów leczenia szpitalnego skierowanych do osób głuchych i słabosłyszących. Przykładem może być Program Stanu Minnesota Leczenia Uzależnień Chemicznych dla Osób Głuchych i Słabosłyszących (MCDPDHHI – Minessota Chemical Dependency Program for Deaf and Hard of Hearing Individuals). Wykorzystuje on filozofię Dwunastu Kroków i stosuje podejścia terapeutyczne, które zapewnia personel biegły w ASL i znający się na kulturze Głuchych. Zamiast korzystać głównie z czytania i pisania w trakcie leczenia, bariery językowe są usuwane przez skupienie się na wykorzystaniu rysunku do zadań terapeutycznych. Wszystkie materiały pisemne zostały zmodyfikowane, aby sprostać indywidualnym potrzebom klienta, a nagrane materiały wideo są prezentowane za pomocą języka migowego, głosu i podpisów. Klienci mają dostęp do doradców lub psychologów, którzy są głusi lub słyszący, ale biegli w ASL (American Sign Language).

Innym ciekawym programem jest DODA (Deaf Off Drugs and Alcohol), który wykorzystuje narzędzia internetowe: „Program dostarczył dostosowane do potrzeb i specyfiki kulturowej narzędzia telemedyczne dla osób głuchych, u których zdiagnozowano klinicznie SUD”21. Jak pokazały badania, „wyniki leczenia SUD dla niesłyszących konsumentów za pośrednictwem programu DODA nie różniły się od wyników dla niesłyszących konsumentów w tradycyjnych, dostosowanych kulturowo programach leczenia pacjentów. Sugeruje to, że internetowy program DODA może być skuteczną opcją dla niektórych niesłyszących klientów. Jednak brak istotnej różnicy w wynikach między DODA a klientami korzystającymi z usług SUD może wynikać z kwestii statystycznych, to znaczy małej próby osób z programu DODA objętych analizą”22.

Problemy profilaktyczne w odniesieniu do młodzieży

Jak podkreślają Barbara A. Berman, Leanne Streja i Debra S. Guthmann23, skuteczna terapia i prewencja wymagają wzięcia pod uwagę specyficznych potrzeb danej grupy, a młodzież głucha i słabosłysząca w USA stanowi właśnie taką wyróżniającą się kulturowo i językowo grupę. Część z nich identyfikuje się ze społecznością Głuchych, jak również uznaje ASL jako swój pierwszy język, a język angielski jako język drugi.

W odniesieniu do młodzieży oczywiście również występują problemy komunikacyjne, które można powiązać z kwestiami substancji psychoaktywnych na kilku wymiarach, na które wskazuje Guthman. Po pierwsze, podkreślić trzeba ograniczony dostęp do informacji, który wpływa na możliwość prowadzenia działań profilaktycznych i leczenia. Amerykańska badaczka podkreśla, że obecnie „w przypadku osób, które używają języka ASL [American Sign Language]24 lub innego języka manualnego, konieczne jest, aby te materiały i podejścia zostały przedstawione w sposób łatwy do przetworzenia. Obecnie materiały pisemne i wizualne, które odnoszą się do tej luki wiedzy, są niewystarczające i często pisane na poziomie, którego dziecko Głuchych nie może zrozumieć. Te, które są dostępne, nie są systematycznie dystrybuowane ani wykorzystywane”25.

Po drugie, istnieje problem wewnątrzrodzinny związany z komunikacją, ponieważ 90% wszystkich rodziców dzieci niesłyszących słyszy, rodzice mogą mieć trudności komunikacyjne z rozpoznaniem problemu: „rodzice i dzieci należą do różnych kultur; rodzice mogą obawiać się »utraty dziecka dla społeczności Głuchych«, ponieważ nie są w stanie odpowiednio komunikować się ze swoimi dziećmi”26, co może wpływać na pogłębianie się problemów dziecka, jak również na niedostrzeżenie symptomów przez rodziców.

Titus i White – bazując na dostępnych badaniach – uważają, że osoby głuche i słabosłyszące ze względu na dodatkowe czynniki ryzyka (wskazane powyżej) „mogą wymagać bardziej intensywnego leczenia i dłuższego wsparcia po leczeniu”27.

Ze względu na różnice kulturowe, społeczne i systemowe proste przeniesienie wniosków z ustaleń amerykańskich na grunt polski jest nieuprawnione. Niemniej jednak zaprezentowane powyżej doświadczenia stanowią istotny punkt odniesienia w kształtującym się w Polsce procesie uznawania znaczenia i rozpoznawania problemu używania substancji psychoaktywnych przez populację osób niesłyszących i słabosłyszących.

Przypisy

  1. ↑ Projekt zostanie zakończony w grudniu 2020 roku. Zaprezentowane badania zostały przeprowadzone w ramach realizacji zadania 2.3.1. pkt 1 Narodowego Programu Zdrowia. Badania wykonała Fundacja Poza Schematami, środki na projekt przyznano w ramach konkursu przeprowadzonego przez Krajowe Biuro ds. Przeciwdziałania Narkomanii.
  2. ↑ M.J. Sochocki, B. Walczak, „Używanie substancji psychoaktywnych i profilaktyka w środowisku młodzieży niesłyszącej i słabosłyszącej”, Serwis Informacyjny UZALEŻNIENIA 1(85), 2019, s. 42-47.
  3. ↑ J. Fudała, K. Dąbrowska, K. Łukowska, „Uzależnienie od alkoholu – między diagnozą a działaniem”, Centrum Rozwoju Zasobów Ludzkich 2013.
  4. ↑ Ibidem, s. 70.
  5. ↑ Ibidem.
  6. ↑ Dziękuję prof. Dorocie Podgórskiej-Jachnik za wskazanie tych przykładów.
  7. ↑ Prezentowany tekst powstał na bazie kwerendy tekstów anglojęzycznych, z której wynika, że to właśnie w USA mamy do czynienia z bardziej zaawansowanym podejściem do wskazanego problemu, co automatycznie plasuje je jako punkt odniesienia.
  8. ↑ Pisownia głusi/Głuchy odnosi się do różnicy między kondycją fizyczną – głuchota, a kulturową – kultura Głuchych (więcej np. Wilcox, 1989). Stąd w tekstach anglojęzycznych stosuje się czasem zapis D/deaf.
  9. ↑ D. Guthmann, „What to consider when deaf individuals have substance abuse issues” Paradigm Magazine, 16(1), 2011, 20-22.
  10. ↑ Ibidem, s. 22.
  11. ↑ D. Moore, M. McAweeney, „Demographic characteristics and rates of progress of deaf and hard of hearing persons receiving substance abuse treatment”, American Annals of the Deaf, 151(5), 2006, 508-512.
  12. ↑ Np. D. Guthmann, V.Graham, „Substance abuse: A hidden problem within the D/deaf and hard of hearing communities”, Journal of Teaching in the Addictions, 3(1), 2004, 49-64.
  13. ↑ Badacze i badaczki podkreślają jednak, że istnieje wiele problemów stojących na drodze odpowiedniemu zdiagnozowaniu skali problemu – czynniki komunikacyjne, kulturowe, językowe i logistyczne wpływają na trudności z uzyskaniem danych na ten temat, co skutkuje wykluczaniem osób głuchy i słabosłyszących z badań populacyjnych i innych (por. B.A. Berman, L. Streja, D.S. Guthmann „Alcohol and other substance use among deaf and hard of hearing youth”, Journal of Drug Education, 40(2), 2010, 99-124).
  14. ↑ J.C. Titus, W.L. White, „Substance use among youths with hearing loss: A primer for student assistance professionals”, Student Assistance Journal, 20(3), 2009, 14-18.
  15. ↑ Guthmann wskazuje, że związane jest to z trudniejszym dostępem do informacji na temat zagrożeń, co wynika z problemów komunikacyjnych i dostępności odpowiednio przygotowanych materiałów (D. Guthmann, „What to consider when deaf individuals have substance abuse issues”, Paradigm Magazine, 16(1), 2011, 20-22).
  16. ↑ Guthmann wskazuje na stres jako czynnik ryzyka zwiększający możliwość sięgania po używki, które mają ten stres redukować.
  17. ↑ J.C. Titus, W.L. White, „Substance use among youths with hearing loss: A primer for student assistance professionals”, Student Assistance Journal, 20(3), 2009, s. 15.
  18. ↑ Ibidem, s. 16.
  19. ↑ D. Guthmann, „Is There a Substance Abuse Problem among Deaf and Hard of Hearing Individuals?”, http://www.mncddeaf.org/articles/problem_ad.htm
  20. ↑ Ibidem.
  21. ↑ Wilson J., Guthmann D., Embree J., & Fraker S. (2015). Comparing Outcomes from an Online Substance Abuse Treatment Program and Residential Treatment Programs for Consumers who are Deaf: A Pilot Study. JADARA, 49(3), 172-184. Retrieved from http://repository.wcsu.edu/jadara/vol49/iss3/3
  22. ↑ Ibidem.
  23. ↑ Berman B. A., Streja L., & Guthmann D.S. (2010). Alcohol and other substance use among deaf and hard of hearing youth. Journal of Drug Education, 40(2), 99-124.
  24. ↑ Jeśli chodzi o sam język ASL, to trzeba podkreślić za badaczką, że istnieją duże trudności z używaniem tego języka do działań związanych z prewencją, oceną i leczeniem nadużywania substancji psychoaktywnych: „Osoby głuche są częścią mniejszości językowej, której językiem podstawowym jest amerykański język migowy (ASL). Kiedy komunikujesz się z osobą głuchą, używanie czytania warg bez użycia amerykańskiego języka migowego nie jest wystarczające z powodu dużej liczby słów, które wyglądają podobnie na ustach. W testach, używając prostych zdań, osoby głuche rozpoznają być może trzy lub cztery słowa w każdej użytej próbce. Usiądź przed telewizorem z wyłączonym dźwiękiem i zobacz, czy możesz zrozumieć, co się mówi. Większość tego, co się mówi, nie zostanie zrozumiana, ponieważ tylko 20% mowy jest widoczne na ustach (Jeffers i Barley, 1971).
    Czytanie z ust nie jest realną opcją komunikacyjną dla większości osób Głuchych! ASL jest wizualnie i przestrzennie ugruntowanym językiem, który nie zapewnia bezpośredniego „tłumaczenia” angielskich form i pojęć reprezentowanych przez angielskie słownictwo i składnię. Tak więc wiedza na temat zależności chemicznych nie jest dobrze przekazywana w społeczności Głuchych. Na przykład niektóre kluczowe pojęcia i terminy w leczeniu uzależnień chemicznych po prostu nie istnieją w kulturze Głuchych. W ustawieniach leczenia przeznaczonych dla głównego nurtu, język i komunikacja są przeszkodami w procesie uczestnictwa osób niesłyszących i niedosłyszących. Dobra komunikacja jest niezbędna zarówno w wymiarze edukacyjno-terapeutycznym, jak i partnerskim w dobrze zaprojektowanym programie” (D. Guthmann, „Is There a Substance Abuse Problem among Deaf and Hard of Hearing Individuals?”, http://www.mncddeaf.org/articles/problem_ad.htm).
  25. ↑ D. Guthmann, „There a Substance Abuse Problem among Deaf and Hard of Hearing Individuals?”, http://www.mncddeaf.org/articles/problem_ad.htm
  26. ↑ Ibidem.
  27. ↑ J.C. Titus, W.L. White, „Substance use among youths with hearing loss: A primer for student assistance professionals”, Student Assistance Journal, 20(3), 2009, s. 16.


W artykule kontynuuję omawianie sytuacji narkotykowej w krajach Europy Środkowo-Wschodniej, będących członkami Unii Europejskiej1. Obecnie w Unii są trzy kraje które, są zaliczane do krajów bałkańskich: Bułgaria, Chorwacja i Słowenia, mimo iż ten ostatni nie leży na Półwyspie Bałkańskim. Spróbujemy znaleźć odpowiedzi na pytania: Czy marihuany jest najpopularniejszą nielegalną substancją psychoaktywną w omawianych krajach? Jak wygląda problem nowych substancji psychoaktywnych w unijnych krajach bałkańskich? Czy w tych krajach rośnie liczba zgonów z powodu narkotyków?

Problem narkotyków w krajach bałkańskich będących członkami Unii Europejskiej

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Rozpowszechnienie używania narkotyków w Bułgarii

Najnowsze badanie populacji ogólnej w Bułgarii zostało przeprowadzone w 2016 roku. Jego wyniki wskazują, że konopie indyjskie pozostają najczęściej używaną nielegalną substancją w Bułgarii. Do używania marihuany i haszyszu w ciągu ostatniego roku przyznało się 10,3% badanych w wieku 15-34 lata. Według danych Europejskiego Centrum Monitorowania Narkotyków i Narkomanii (EMCDDA) trzynaście krajów UE miało wyższe niż Bułgaria wskaźniki dotyczące użytkowników konopi indyjskich. Częściej po marihuanę sięgają mężczyźni (14,3%) niż kobiety (6%). Warto odnotować wzrost używania marihuany i haszyszu w ciągu ostatniego roku z 4,4% (2015 rok) do 10,3% (2016 rok) w omawianej grupie wiekowej. Największy odsetek użytkowników przetworów konopi odnotowano wśród osób w wieku 15-24 lata − 13,5% (używanie w ciągu ostatniego roku); na drugim miejscu znalazła się MDMA z odsetkiem 3,1% (mężczyźni 4,3%, kobiety 1,8%). Używanie MDMA w Bułgarii należy do jednych z najwyższych – tylko trzy kraje odnotowały wyższe wskaźniki: Holandia (7,4%), Irlandia (4,4%), Wielka Brytania (3,3%). Wśród osób w wieku 15-24 lata było 5% badanych, którzy zażywali MDMA w ciągu ostatniego roku. W tej grupie wiekowej odnotowano najwyższy odsetek użytkowników MDMA.

Używanie amfetamin było mniej popularne wśród badanych osób. W ciągu ostatniego roku wśród 15-24-latków odnotowano 1,8% osób sięgających po amfetaminy (2,3% mężczyźni i 1,2% kobiety). Pięć krajów UE miało wyższy odsetek niż Bułgaria. Najmniej popularnym stymulantem była kokaina: 1,8% osób sięgało po nią w ciągu ostatniego roku (15-34 lata, mężczyźni 0,7%, kobiety 0,3%). Długoterminowy trend dotyczący używania narkotyków wskazuje na wzrost rozpowszechnienia używania konopi indyjskich i MDMA wśród młodych ludzi (15-34 lata) w latach 2007–2016 (wskaźnik używania w ciągu ostatniego roku). Wyniki badania w populacji generalnej pokazują, że w Bułgarii rozpowszechnienie używania amfetamin, kokainy i heroiny pozostaje na niskim poziomie.

Używanie substancji psychoaktywnych przez bułgarskich uczniów

Dane dotyczące używania narkotyków przez uczniów w wieku 15-16 lat pochodzą z badania ESPAD (European School Survey Project on Alcohol and others Drugs), które było realizowane w 35 krajach. Wśród bułgarskich uczniów wskaźniki rozpowszechnienia były znacznie wyższe niż średnie ESPAD dla sześciu z ośmiu kluczowych zmiennych, z których jedną było używanie konopi indyjskich kiedykolwiek w życiu. Dostępne dane wskazują na rosnącą tendencję w używaniu konopi indyjskich wśród badanych uczniów w latach 1999–2015. Wskaźniki używania marihuany i haszyszu należą do jednych z najwyższych w Europie (27% Bułgaria, 16% średnia ESPAD). Używanie nowych substancji psychoaktywnych (NSP) wśród uczniów w wieku 15-16 lat w Bułgarii (8%) było również zdecydowanie powyżej średniej europejskiej (4%), podobnie używanie narkotyków innych niż konopie indyjskie (11%) – ono także było znacznie powyżej średniej europejskiej (5%). Ponadto spożywanie alkoholu (58%), ciężkie epizodyczne picie (6%) oraz palenie tytoniu (33%) w ciągu ostatnich 30 dni było także powyżej średniej badania ESPAD.

Problemowe używanie narkotyków w Bułgarii

W Bułgarii nie zostały przeprowadzone szacowania dotyczące liczby problemowych użytkowników narkotyków. Problematyczne zażywanie narkotyków w Bułgarii wiąże się z używaniem opioidów (głównie heroiny) i zażywaniem narkotyków drogą iniekcji. Dane z ośrodków leczenia osób uzależnionych wskazują, że heroina pozostaje podstawową substancją stosowaną przez dużą część pacjentów leczących się po raz pierwszy w życiu z powodu narkotyków. Jednakże od 2009 roku odnotowano zmniejszenie liczby i odsetka osób rozpoczynających leczenie po raz pierwszy w życiu z powodu używania heroiny. Zażywanie heroiny w drodze iniekcji jest powszechnym sposobem zażywania tej substancji psychoaktywnej w Bułgarii, chociaż odsetek osób zażywających heroinę dożylnie maleje. W 2017 roku 58% osób podjęło leczenie z powodu heroiny (62% w 2016 roku) wśród wszystkich, którzy zgłosili się do leczenia po raz pierwszy w życiu. Na drugim miejscu odnotowane zostały zgłoszenia z powodu amfetamin 13% (11% w 2016 roku), a niewielki odsetek podjął leczenie z powodu kokainy − 3% (2% w 2016 roku). Używanie konopi indyjskich było powodem podjęcia leczenia w 2017 roku przez 10% osób (5% w 2016 roku). Dane z ogólnego badania populacyjnego z 2016 roku wskazują, że w Bułgarii około 0,48% osób w wieku od 15 do 64 lat używało marihuany przez dwa lub więcej dni w tygodniu w ciągu ostatnich 12 miesięcy.

Szkody zdrowotne z powodu narkotyków w Bułgarii

W ogólnym rejestrze umieralności w Bułgarii odnotowano spadek liczby zgonów spowodowanych przez narkotyki w latach 2008–2014, z pewną stabilizacją na niskim poziomie od tego czasu. W 2017 roku w Bułgarii zgłoszono 18 zgonów spowodowanych przez narkotyki (w 2016 roku 22 zgony). Średni wiek w chwili śmierci wynosił 35 lat. Wskaźnik umieralności spowodowany przez narkotyki wśród dorosłych (15-64 lata) oszacowano na cztery zgony na milion w 2016 roku, co jest wartością niższą niż średnia europejska z 22 zgonami na milion. Porównania między krajami należy jednak w przypadku niektórych wskaźników przeprowadzać ostrożnie. Przyczyną tego jest systematyczne zaniżanie raportów w niektórych krajach, różne systemy raportowania, różne definicje przypadków i procesy rejestracji zgonów z powodu narkotyków. W Bułgarii trudności związane z otrzymywaniem danych i kodowaniem przyczyny śmierci powodują, że liczba zgłoszonych zgonów spowodowanych przez narkotyki jest niedoszacowana.

Dane na temat chorób zakaźnych związanych z narkotykami wśród osób wstrzykujących sobie narkotyki są zgłaszane przez Laboratorium Departamentu Zakażeń w Narodowym Centrum Uzależnień w Sofii. W 2017 roku odnotowano 31 nowych diagnoz HIV związanych z zażywaniem narkotyków drogą iniekcji, co stanowi 13% wszystkich nowych przypadków zakażenia HIV zarejestrowanych w Bułgarii w tym roku.

Dane dotyczące rozpowszechnienia chorób zakaźnych wśród użytkowników narkotyków w 2017 roku dotyczą klientów, którzy zostali przetestowani po zgłoszeniu się do centrów leczenia uzależnień od narkotyków (w celu leczenia substytucyjnego opioidów lub rehabilitacji). Częstość występowania zakażenia HIV w tej grupie wyniosła 6%, natomiast częstość występowania przeciwciał przeciw HCV wynosiła 77%. Około 5% badanych wskazywało na zakażenie wirusem zapalenia wątroby typu B (HBsAg).

Przestępczość narkotykowa i nielegalny rynek w Bułgarii

W 2017 roku w Bułgarii odnotowano 2433 przestępstw narkotykowych popełnionych przez 2028 osób, co oznacza spadek w porównaniu do roku 2016, kiedy to odnotowano 4886 przestępstw popełnionych przez 3759 przestępców.

Położona wzdłuż szlaku bałkańskiego Bułgaria jest uważana za kraj tranzytowy dla nielegalnych narkotyków, a działalność handlowa jest kształtowana przez podaż i popyt w krajach Europy Zachodniej i Bliskiego Wschodu. W Bułgarii odnotowuje się uprawę konopi indyjskich, głównie w pomieszczeniach zamkniętych, i produkcję syntetycznych stymulantów. Głównymi produkowanymi stymulantami są amfetaminy. Odbywa się to na małą skalę i przede wszystkim do użytku domowego.

Marihuana i haszysz są najczęściej przechwytywanymi narkotykami w Bułgarii. W 2016 roku odnotowano 62 zabezpieczenia marihuany oraz 8 zabezpieczeń haszyszu, a w 2017 roku odpowiednio 57 i 9. W 2017 roku nastąpił wzrost przemytu marihuany z Macedonii i Albanii do Turcji, przez Bułgarię i Grecję, przy udziale transportu samochodowego. Uważa się, że Europa Zachodnia i Środkowa, a także Turcja, Syria i Liban są głównymi miejscami docelowymi dla przemycanych przez Bułgarię przetworów konopi indyjskich.

W 2017 roku handel opiatami do Europy Zachodniej szlakiem bałkańskim przez Bułgarię nadal był częsty, jednak liczba konfiskat heroiny w 2016 roku (30 zabezpieczeń) była podobna do 2017 roku (32 zabezpieczenia). Z kolei dane dotyczące ilości skonfiskowanej heroiny wskazują na wzrost w porównaniu do 2016 roku (z 581 kg do 698 kg). Ponadto w 2017 roku skonfiskowano duże ilości morfiny. Ta sama trasa, ale w przeciwnym kierunku, służy do przemytu MDMA/ecstasy z Holandii i Belgii do Turcji i na Bliski Wschód. Konfiskaty MDMA w 2017 roku były porównywalne do tych z 2016 roku zarówno pod względem liczby konfiskat, jak i skonfiskowanych ilości. Ilość skonfiskowanej kokainy w 2017 roku spadła o połowę w porównaniu do 2016 roku (z 84 kg do 42 kg), ale liczba konfiskat wzrosła z 19 do 30. W 2017 roku w Bułgarii nadal przechwytywano nowe substancje psychoaktywne, chociaż modus operandi zmienił się w wyniku zmian legislacyjnych w prawie antynarkotykowym. Wraz ze spadkiem bezpłatnej dystrybucji tych substancji opracowano inne środki zaopatrzenia, w szczególności paczki pocztowe z Chin lub Indii lub sprzedaż internetową. Nowe substancje psychoaktywne podlegają regulacji na podstawie decyzji Krajowej Rady ds. Narkotyków i są kontrolowane zgodnie z odpowiednimi wykazami rozporządzenia w sprawie klasyfikacji roślin i substancji jako środków odurzających.

Skala używania narkotyków w Chorwacji

Konopie indyjskie pozostają najczęściej używanym narkotykiem w Chorwacji. Badanie zrealizowane w populacji generalnej z 2015 roku (ostatnie dostępne dane), wykazało, że około jedna piąta dorosłych w wieku 15-64 lata przynajmniej raz w życiu zażywała konopie indyjskie. To używanie koncentruje się wśród młodych dorosłych (15-34 lata). Do używania konopi indyjskich w ciągu ostatniego roku przyznało się 16% badanych w tej populacji. W przypadku tego wskaźnika Chorwacja była na piątym miejscu w Europie po Francji, Włoszech, Czechach oraz Hiszpanii. Częściej po marihuanę i haszysz sięgają mężczyźni (21,8% wśród osób w wieku 15-34 lata) niż kobiety (10,1%). Według badań populacyjnych nastąpił wzrost używania konopi indyjskich z 10,5% (2012) do 16% (2015). Około 2 na 10 osób w wieku 15-24 lata zgłosiło używanie konopi przynajmniej raz w ciągu ostatniego roku. Około 1 na 50 osób w tej samej grupie wiekowej stosowała amfetaminy (2,3%), które są najczęściej używanymi stymulantami w ciągu ostatniego roku. W przypadku kokainy odsetek wyniósł 1,6% (15-34 lata, w ciągu ostatniego roku), a w przypadku MDMA (ecstasy) − 1,4%. Mężczyźni na ogół używają nielegalnych narkotyków częściej niż kobiety. Podobnie jak w przypadku konopi indyjskich nastąpił również wzrost odsetka osób używających kokainy, ecstasy oraz amfetaminy w latach 2012−2015 w grupie osób w wieku 15-34 lata według badań w populacji generalnej. Odsetek użytkowników amfetamin w ciągu ostatniego roku wśród osób w wieku 15-34 lata chociaż nie jest wysoki (2,3%), to jest jednym z wyższych w Europie. Według danych EMCDDA tylko trzy kraje odnotowały wyższe odsetki: Holandia (3,9%), Estonia (2,5%) oraz Finlandia (2,4%).

Zagrzeb bierze udział w corocznych ogólnoeuropejskich kampaniach dotyczących ścieków prowadzonych przez Sewage Analysis Core Group Europe (Grupę ds. analizy ścieków). To badanie dostarcza danych na temat zażywania narkotyków na poziomie miejskim na podstawie poziomów nielegalnych narkotyków i ich metabolitów znalezionych w ściekach. W przypadku środków pobudzających, wyniki wskazują na dalszy wzrost używania kokainy w Zagrzebiu w latach 2011–2017, przy czym wskaźniki te są wyższe w weekendy niż w dni powszednie. Wydaje się, że w latach 2011–2015 odnotowano trendy wzrostowe dotyczące używania amfetaminy i MDMA/ecstasy, które ustabilizowały się w ostatnich latach. Poziom metabolitów metamfetaminy mierzony w ściekach pozostawał niski w czasie okresu obserwacji, wskazując na ograniczone stosowanie tej substancji w mieście.

Używanie substancji psychoaktywnych przez chorwackich uczniów

Dane dotyczące używania narkotyków przez uczniów w wieku 15-16 lat pochodzą z badania ESPAD (European School Survey Project on Alcohol and Others Drugs). Badanie to jest realizowane w Chorwacji od 1995 roku. Wśród chorwackich uczniów odnotowane wskaźniki rozpowszechnienia substancji psychoaktywnych były znacznie wyższe niż średnie ESPAD (z 35 krajów) dla pięciu z ośmiu kluczowych zmiennych, z których jedną było użycie konopi indyjskich kiedykolwiek w życiu. Dostępne dane wskazują na rosnącą tendencję używania konopi indyjskich wśród dzieci w wieku szkolnym w latach 2001–2015. Używanie nowych substancji psychoaktywnych wśród uczniów w wieku 15-16 lat w Chorwacji (7%) było również nieco powyżej średniej europejskiej (4%), a używanie narkotyków innych niż konopie indyjskie było na poziomie średniej europejskiej (5%). W 2015 roku zaobserwowano, że skala używania inhalantów w ciągu całego życia (26% Chorwacja, a 7% średnia europejska) i papierosów w ciągu ostatnich 30 dni (33% Chorwacja, a 27% średnia europejska) była wyższa w Chorwacji niż średnia europejska. Ponadto spożywanie alkoholu i ciężkie epizodyczne picie w ciągu ostatnich 30 dni było powyżej średniej badania ESPAD.

Pojawienie się nowych substancji psychoaktywnych jest jednym z głównych problemów w Chorwacji. Dostępne dane wskazują, że około 7 na 100 studentów sięgało po nowe substancje psychoaktywne kiedykolwiek w życiu.

Problemowe używanie narkotyków w Chorwacji

W 2015 roku, szacując liczbę problemowych użytkowników narkotyków metodą mnożnika, stwierdzono, że całkowita populacja osób używających opioidów wysokiego ryzyka wynosiła około 8900 (3,09 na 1000 mieszkańców). To samo badanie wykazało, że w Chorwacji były 6344 osoby wstrzykujące sobie narkotyki (2,21 na 1000 mieszkańców).

Dane z ośrodków leczenia osób uzależnionych od narkotyków pokazują, że większość osób rozpoczynających leczenie po raz pierwszy podaje konopie indyjskie jako główne źródło problemów związanych z narkotykami (63% w 2017 roku). Na drugim miejscu wśród osób podejmujących leczenie z powodu narkotyków są osoby uzależnione od heroiny (21%). W ostatniej dekadzie liczba osób po raz pierwszy podejmujących leczenie w wyniku używania heroiny spadła o prawie 90%, chociaż heroina pozostaje głównym problemem dla osób, które zgłaszają się do leczenia w Chorwacji. Zażywanie narkotyków w iniekcjach pozostaje powszechne wśród osób sięgających po heroinę. Częściej sytuacja taka dotyczy osób, które trafiają na leczenie po raz kolejny niż po raz pierwszy. Mniej niż 2 na 10 osób rozpoczynających leczenie to kobiety.

Choroby zakaźne i zgony wśród osób zażywających narkotyki w Chorwacji

Liczba nowych przypadków zakażenia wirusem HIV wykrytych wśród osób wstrzykujących sobie narkotyki jest niska. W 2016 roku nie zgłoszono żadnych przypadków zakażenia wirusem HIV wśród osób przyjmujących narkotyki w zastrzykach. Dane z badania biobehawioralnego z 2014 roku wskazują na niską częstość występowania HIV wśród tej populacji w trzech chorwackich miastach (Split, Zagrzeb i Rijeka). Zakażenia wirusem zapalenia wątroby typu B (HBV) i wirusem zapalenia wątroby typu C (HCV) nie są w Chorwacji monitorowane na szczeblu krajowym w takim samym stopniu jak HIV, liczba nowych przypadków zakażenia HBV i HCV wśród osób zażywających narkotyki jest zatem nieznana. Wyniki badań użytkowników opioidów w leczeniu wskazują na tendencję spadkową w zakresie częstości występowania HCV wśród tej populacji w latach 2005–2014, z pewną stabilizacją w ostatnich kilku latach. Częstość zakażeń HBV wśród osób zażywających opioidy w trakcie leczenia zmniejszyła się w latach 2010–2013, ale nieznacznie wzrosła w 2014 roku.

Badanie biobehawioralne z 2014 roku wykazało, że ponad jedna trzecia osób zażywających narkotyki w zastrzykach w trzech wymienionych miastach miała HCV pozytywny. To samo badanie wykazało, że mniej niż jedna piąta osób zażywających narkotyki w iniekcjach była badana na obecność wirusa HIV lub HCV w ciągu ostatnich 12 miesięcy i otrzymali oni pozytywny wynik swoich testów.

W Chorwacji liczba zgonów spowodowanych przez narkotyki wzrastała do 2007 roku, kiedy to odnotowano największą liczbę zgonów − 115 przypadków. Od tego czasu ten wskaźnik zmniejszył się i ustabilizował w ostatnich latach. W 2016 roku odnotowano 56 przypadków zgonów z powodu narkotyków; większość ofiar stanowili mężczyźni. Średni wiek ofiar wynosił około 37 lat. Większość zgonów, dla których dostępne były raporty toksykologiczne, była związana z opioidami (głównie metadon, ale także heroina, buprenorfina i tramadol). Raporty toksykologiczne wskazują, że ofiary powszechnie używały opioidów wraz z innymi substancjami psychoaktywnymi, w tym alkoholem i lekami na receptę. Na podstawie tych danych śmiertelność wywołana narkotykami wśród osób dorosłych (w wieku 15-64 lata) wyniosła 20,19 zgonów na milion mieszkańców w 2016 roku, co stanowi nieco poniżej ostatniej europejskiej średniej wynoszącej 21,8 zgonów na milion osób.

Rynek narkotykowy i przestępczość narkotykowa w Chorwacji

Dane statystyczne za 2016 rok wskazują, że większość spraw związanych z łamaniem prawa narkotykowego w Chorwacji była kwalifikowana jako wykroczenie, podczas gdy około jedna czwarta przestępstw była związana z nielegalną produkcją, przemytem lub sprzedażą narkotyków. Zasadniczo całkowita liczba zgłoszonych przestępstw narkotykowych wykazała niewielki wzrost od 2010 roku. Większość przestępstw narkotykowych jest związana z konopiami indyjskimi, amfetaminami i MDMA/ecstasy.

Chorwacja jest przede wszystkim krajem tranzytowym ze względu na bliskość południowego odcinka szlaku bałkańskiego. W przeszłości ta trasa była używana głównie do przemytu heroiny pochodzącej z Afganistanu. Teraz inne narkotyki i prekursory są przemycane tą drogą do i z Europy Zachodniej. Większość produktów z konopi indyjskich, głównie marihuana, pochodzi z Albanii i jest przemycana do Chorwacji drogą lądową przez Czarnogórę oraz Bośnię i Hercegowinę. Zgłoszono także korzystanie z tras morskich. Konopie indyjskie są jednak również coraz częściej uprawiane w kraju, głównie do użytku osobistego i na rynek lokalny. Kokaina, która tradycyjnie pochodzi z krajów Ameryki Południowej i Środkowej, jest przemycana do Chorwacji drogą morską lub lądową z Europy Zachodniej bądź Turcji. Amfetaminy i inne syntetyczne leki pobudzające są głównie przemycane z Belgii i Holandii, a także z niektórych krajów Europy Wschodniej i Azji. Dostępne dane wskazują, że nowe substancje psychoaktywne kupuje się głównie online. W 2016 roku po raz pierwszy w historii Chorwacji wykryto małe nielegalne laboratorium produkujące amfetaminę i MDMA/ecstasy.

Marihuana pozostaje najczęściej przechwytywaną substancją w Chorwacji, a jej rekordową ilość zabezpieczono w 2017 roku, było to 2409,85 kg (w 2016 roku 1320,5 kg).

Po okresie 2011–2013, kiedy odnotowano zmniejszenie się handlu heroiną na podstawie liczby i ilości skonfiskowanego narkotyku, dane z 2015 roku mogły wskazywać na nasilenie się przemytu tego narkotyku. Jednakże informacje z 2016 roku wskazują zarówno na spadek liczby konfiskat, jak również ilości zabezpieczonej heroiny. W 2017 roku zarejestrowano jeszcze mniejsze liczby zabezpieczeń (140 przypadków) i ilości zabezpieczonej heroiny.

Używanie narkotyków w Słowenii

Według badań w populacji generalnej przeprowadzonych w latach 2011–2012 konopie indyjskie były najczęściej używanym narkotykiem wśród osób dorosłych w wieku 15-64 lata w Słowenii. Wskaźnik używania konopi w tej populacji w ciągu ostatniego miesiąca wyniósł 4,4%, a wśród młodych dorosłych (15-34 lata) − 10,3%. Stosowanie innych nielegalnych substancji było mniej powszechne niż przetworów konopi. Analizując grupę wiekową 15-34 lata (wskaźnik używania w ciągu ostatniego roku), odnotowujemy następujące wskaźniki używania narkotyków: MDMA 0,8%, kokaina 1,2%, amfetaminy 0,8%.

Używanie narkotyków jest na ogół wyższe wśród mężczyzn niż kobiet. Wyniki badań z 2012 roku wskazują, że 13,4% młodych dorosłych używało konopi w ciągu ostatniego roku, w przypadku kobiet odsetek ten wyniósł 7,3%. Według wspomnianych badań zażywanie narkotyków koncentruje się w młodszym wieku, zwłaszcza wśród osób w wieku 15-24 lata, gdzie wskaźnik używania konopi w ciągu ostatniego roku to 15%. Wyniki badań w populacji generalnej odnotowały wzrost wskaźnika używania konopi z 6,9% (2007 – pierwsze dostępne dane z badań populacyjnych) do 10,3% w 2012 roku. Mniej niż 1% dorosłych w Słowenii zgłosił, że kiedykolwiek stosował nową substancję psychoaktywną. Niemniej jednak dane z innych źródeł, w tym ostatnia ankieta internetowa, wskazują, że stosowanie NSP samodzielnie lub w połączeniu z uznaną nielegalną substancją może występować częściej wśród młodych ludzi w środowisku rekreacyjnym.

W 2017 roku stolica kraju Lublana uczestniczyła w corocznej ogólnoeuropejskiej kampanii dotyczącej analizy ścieków, przeprowadzonej przez Grupę ds. analizy ścieków. Badanie to dostarcza informacji na temat zażywania nielegalnych narkotyków na poziomie lokalnym na podstawie nielegalnych narkotyków i liczby metabolitów znajdujących się w ściekach. Wyniki tego badania wskazują na stosunkowo wysoki poziom metabolitów kokainy w ściekach i niski poziom amfetaminy i met-amfetaminy, co oznacza ograniczone stosowanie tych dwóch ostatnich substancji w Lublanie.

Zażywanie narkotyków przez uczniów w wieku 15-16 lat było badane w European School Survey Project on Alcohol and Other Drugs (ESPAD). Badanie to jest realizowane w Słowenii od 1995 roku, ostatnie przeprowadzono w 2015 roku. Odsetek słoweńskich uczniów, którzy używali konopi indyjskich, był wyższy niż średnia ESPAD, podczas gdy zażywanie narkotyków innych niż konopie indyjskie i NSP było albo bardzo zbliżone, albo takie samo jak średnia ESPAD. Analiza trendów wskazuje, że eksperymenty z marihuaną znacznie wzrosły wśród uczniów w wieku 15-16 lat w latach 1995–2003, spadły w 2007 roku i wzrosły ponownie w kolejnych badaniach z lata 2011 i 2015. Wyniki badania ESPAD pokazują, że słoweńska młodzież ma wyższe wskaźniki używania niż średnie dla całego badania w przypadku substancji wziewnych (Słowenia 14%, średnia ESPAD 4%), marihuany (Słowenia 25%, średnia ESPAD 16%), upijania się (Słowenia 44%, średnia ESPAD 35%), picia napojów alkoholowych (Słowenia 52%, średnia ESPAD 48%), palenia papierosów (Słowenia 22%, średnia ESPAD 21%).

Problemowe używanie narkotyków w Słowenii

Szacowana liczba osób używających opioidów pozostała stabilna w ostatnich latach w Słowenii. Wskaźnik ten w 2016 roku wyniósł około 4800 osób, a w 2017 roku 4900 (3,58 osoby na 1000 osób); większość tych użytkowników wstrzykiwała heroinę.

Dane z centrów leczenia osób uzależnionych od narkotyków w Słowenii wskazują, że liczba nowych przypadków podejmowania leczenia związanego z zażywaniem heroiny jako głównej substancji znacznie spadła w ciągu ostatnich ośmiu lat. Dane ze zgłaszalności do leczenia w 2016 roku wskazują, że z powodu opioidów do leczenia po raz pierwszy zgłosiło się 55,3% osób, z powodu amfetaminy 4,3%, kokainy 14,9%, a z powodu marihuany 14,9%. Chociaż heroina pozostaje głównym narkotykiem opioidowym stosowanym w Słowenii, to informacje z programów redukcji szkód wskazują na pewne zmiany w profilu zażywania narkotyków wśród klientów tego typu programów. Z informacji z tych programów wynika, że pacjenci zastąpili heroinę innymi substancjami, takimi jak stymulanty, leki i NSP, z których wszystkie można wstrzykiwać. Wśród pacjentów podejmujących leczenie coraz mniej przyjmuje narkotyki w zastrzykach. Następuje przejście na inne drogi podawania, takie jak wąchanie, palenie lub doustne stosowanie opioidów. Około 50% osób rozpoczynających leczenie używa narkotyków przez wciąganie.

W Słowenii, podobnie jak w innych krajach, obserwuje się starzenie się osób zażywających narkotyki. To pociąga za sobą wystąpienie nowych problemów społecznych, takich jak bezdomność i choroby przewlekłe.

Problemy związane z używaniem narkotyków w Słowenii

Słoweński Narodowy Instytut Zdrowia Publicznego zbiera informacje o chorobach zakaźnych związanych z narkotykami i wynikami testów z próbkami pacjentów leczonych w Centrach Zapobiegania i Leczenia Narkomanii (CPTDA). Analiza informacji z nadzoru o występowaniu chorób zakaźnych związanych z narkotykami wśród osób wstrzykujących narkotyki w Słowenii wskazuje na stabilną sytuację w ostatnich latach. Dostępne dane wskazują, że zakażenie wirusem zapalenia wątroby typu C (HCV) jest najczęstszą chorobą zakaźną związaną z narkotykami wśród osób wstrzykujących narkotyki. W 2016 roku prawie połowa, a w 2017 roku 43% osób wstrzykujących sobie narkotyki, które zostały przebadane przed rozpoczęciem leczenia, była pozytywna pod względem HCV, i odsetek ten rośnie w ostatnich latach.

Liczba nowych przypadków zakażenia wirusem HIV związanych z zażywaniem narkotyków drogą iniekcji pozostaje bardzo niska, z jednym przypadkiem wykrytym w 2016 roku.

W 2016 roku rozpowszechnienie przeciwciał przeciwko wirusowi zapalenia wątroby typu B wśród osób wstrzykujących sobie narkotyki, które zostały poufnie przetestowane podczas leczenia, było podobne jak w poprzednich latach; wskaźnik wyniósł około 2,8%, a w 2018 roku − 4,6%.

Dane na temat nagłych przypadków zatruć związanych z narkotykami są zgłaszane tylko w stolicy kraju i dotyczą dorosłych pacjentów, którzy są badani i leczeni w University Medical Center Ljubljana. W 2016 roku zarejestrowano 157 osób, które poddane były leczeniu z powodu zatrucia narkotykami, a w roku następnym 143 przypadki. Trend wzrostowy dotyczący przypadków nagłych zatruć obserwuje się od 2010 roku i przypisuje się go głównie zwiększonej liczbie zatruć związanych z sięganiem po kokainę, GHB i amfetaminy. Liczba zatruć związanych z heroiną i marihuaną nie zmieniła się znacząco w ciągu ostatnich trzech lat. Od końca 2016 roku w Słowenii funkcjonuje system wykrywania zatruć nowymi substancjami psychoaktywnymi. W tymże roku zgłoszono ogółem 10 zatruć nowymi substancjami psychoaktywnymi.

Dostępne dane wskazują na wzrost liczby zgonów spowodowanych przez narkotyki w Słowenii od 2015 roku. W 2017 roku w ogólnym rejestrze zgonów odnotowano najwyższą ich liczbę − 47 przypadków. Wyniki badań toksykologicznych wykazały udział heroiny w 18 przypadkach i kokainy w 14 przypadkach. Większość zgonów dotyczyła mężczyzn. Średni wiek ofiar wynosił ponad 37 lat. Wskaźnik umieralności wśród dorosłych (w wieku 15-64 lata) spowodowany narkotykami wyniósł 29 zgonów na milion w 2016 roku, czyli nieco powyżej średniej europejskiej wynoszącej 21,8 zgonów na milion. W badaniu kohortowym śmiertelności przeprowadzonym w latach 2004–2013 wśród leczonych użytkowników narkotyków, stwierdzono śmiertelność na poziomie 5,7 zgonów na 1000 osób, czyli dwa razy więcej niż w populacji ogólnej w tym samym wieku. Nadmierną liczbę zgonów można przypisać nie tylko zażywaniu narkotyków, ale także samobójstwom, wypadkom drogowym i innym aktom przemocy, alkoholowej marskości wątroby i chorobom sercowo-naczyniowym.

Śmiertelność w wyniku samobójstwa był szczególnie wysoka wśród mężczyzn i prawie cztery razy wyższa dla kobiet w badaniu kohortowym niż w populacji ogólnej. Większość zgonów dotyczyła mężczyzn. Średni wiek w chwili śmierci wynosił 39 lat u mężczyzn i 45 lat u kobiet (dane dla 2016 roku). Wskaźnik umieralności spowodowany przez narkotyki wśród dorosłych (w wieku 15-64 lata) wyniósł 32 zgony na milion w 2017 roku, czyli nieco powyżej najnowszej europejskiej średniej 22 zgonów na milion. W 2016 roku wskaźnik był niższy i wyniósł 28 przypadków na milion i był na tym samym poziomie co wskaźnik europejski.

Przestępczość narkotykowa i rynek narkotyków w Słowenii

Dane dotyczące przestępstw związanych z narkotykami stanowią podstawę monitorowania przestępstw związanych z narkotykami, a także są miernikiem działań organów ścigania i dynamiki rynku narkotyków. Mogą być też wykorzystywane do wdrażania przepisów antynarkotykowych i ulepszania strategii z zakresu przeciwdziałania narkomanii. Dane statystyczne dotyczące przestępstw związanych z narkotykami w Słowenii wskazują, że większość tego typu przestępstw jest związana z konopiami indyjskimi. Zasadniczo przestępstwa narkotykowe związane są z użyciem i posiadaniem narkotyków.

Rynek nielegalnych narkotyków w Słowenii zależy od położenia geograficznego kraju na szlaku bałkańskim, który jest główną drogą nielegalnego handlu heroiną (z Turcji) i konopi indyjskich (z krajów Bałkanów Zachodnich) do Europy Zachodniej. Ponadto ostatnio wzrosło wykorzystanie Europy Południowo-Wschodniej jako punktu wejścia dla przemytu kokainy. Narkotyki na rynek krajowy przemycane są głównie lądem. Rosnąca liczba dochodzeń ujawniła, że grupy przestępcze zakładają firmy transportowe w Słowenii, rejestrują pojazdy ciężarowe i rekrutują kierowców do przemytu dużych ilości narkotyków. Zazwyczaj substancje przemycane w ten sposób nie są przeznaczone na słoweński rynek narkotyków.

Konopie indyjskie są najważniejszą nielegalną substancją produkowaną lokalnie i uważa się, że uprawy prowadzone w Słowenii są wystarczające do zaspokojenia lokalnego popytu na marihuanę. Najnowsze dane wskazują na zwiększoną uprawę, głównie w pomieszczeniach zamkniętych (tzw. indoor), niektóre uprawy konopi indyjskich przeznaczone są na rynki sąsiednie (Austria, Chorwacja, Niemcy i Włochy).

W 2016 roku skonfiskowane ilości wszystkich produktów z konopi indyjskich (marihuana i haszysz), heroiny, kokainy i amfetaminy były większe niż te zgłoszone w 2015 roku. W 2016 roku zabezpieczono 457,54 kg marihuany, 2,54 kg haszyszu, 2,77 kg kokainy, 6,47 heroiny oraz 0,491 metamfetaminy. Należy jednak zauważyć, że prawie cała heroina i kokaina zostały skonfiskowane w ramach jednego zabezpieczenia i prawdopodobnie nie były one przeznaczone na rynek wewnętrzny.

Słowenia jest coraz częściej postrzegana jako kraj zapewniający wsparcie logistyczne członkom grup przestępczych w Europie i poza nią. Aby temu zapobiec, organy ścigania angażują się we wspólne zespoły dochodzeniowe. Na poziomie krajowym priorytetem jest wykrywanie zorganizowanych grup przestępczych zajmujących się narkotykami oraz praniem pieniędzy związanych z nielegalnymi operacjami narkotykowymi. Ponadto działania organów ścigania koncentrują się na wykrywaniu i likwidowaniu nielegalnych plantacji konopi. Najwięcej zabezpieczeń narkotyków odnotowano w przypadku marihuany.

Tabela 1. Zabezpieczenia narkotyków w krajach postkomunistycznych będących członkami UE.
 | Marihuna (kg) |  |  | Haszysz (kg) |  |  | Heroina (kg) |  |  | Kokaina (kg)
 | 2017 | 2016 | 2015 | 2017 | 2016 | 2015 | 2017 | 2016 | 2015 | 2017 | 2016 | 2015
Bułgaria | 1 579,77 | 1 624,01 | 1 175,76 | 0,16 | 220,23 | 12,60 | 697,74 | 582,00 | 265,42 | 42,05 | 84,15 | 8,86
Chorwacja | 2 409,85 | 1 320,50 | 408,96 | 7,86 | 7,38 | 12,16 | 27,15 | 120,30 | 145,24 | 465,95 | 13,20 | 11,83
Czechy | 1 094,60 | 722,11 | 655,06 | 9,13 | 6,56 | 7,56 | 19,08 | 19,33 | 1,60 | 27,38 | 39,64 | 120,39
Estonia | 53,70 | 45,80 | 59,58 | 80,10 | 548,20 | 811,92 | 0,01 | 0,00 | 0,00 | 17,13 |  |
Węgry | 3 674,00 | 494,12 | 589,55 | 114,46 | 3,69 | 18,15 | 20,56 | 2,11 | 11,74 | 5,87 |  | 30,53
Łotwa | 42,79 | 44,41 | 70,87 | 202,17 | 2,90 | 1 271,68 | 0,16 | 0,15 | 2,63 | 2,27 | 33,77 | 3,69
Litwa | 124,30 | 67,60 | 143,30 | 2 089,00 | 550,50 | 591,20 | 3,90 | 27,80 | 1,80 | 622,90 | 2,70 | 533,20
Polska | 1 043,00 | 2 569,44 | 1 830,48 | 1 237,15 | 32,89 | 842,87 | 2,48 | 9,00 | 3,80 | 69,04 |  | 218,61
Rumunia | 275,51 | 142,65 | 179,76 | 5,85 | 34,86 | 5,15 | 3,50 | 3,79 | 334,20 | 8,18 | 2 321,40 | 71,29
Słowacja | 143,81 | 40,40 | 69,78 | 0,60 | 0,46 | 27,15 | 0,60 | 0,06 | 2,63 | 2,62 | 0,86 | 2,33
Słowenia | 837,91 |  | 457,54 | 19,78 |  | 2,54 | 10,71 |  | 6,47 | 12,25 |  | 2,77
 | Amfetamina (kg) |  |  | MDMA (tabletka) |  |  | Metamfetamina (kg) |  |  | LSD (listek)
 | 2017 | 2016 | 2015 | 2017 | 2016 | 2015 | 2017 | 2016 | 2015 | 2017 | 2016 | 2015
Bułgaria | 399,46 | 88,81 | 43,06 | 2 335,00 | 283,00 | 17 284,00 | 6,02 | 5,35 | 30,13 |  | 254,00 |
Chorwacja | 38,15 | 23,35 | 14,58 |  |  |  | 0,01 | 0,02 | 0,00 | 955,00 | 202,00 | 974,00
Czechy | 1,85 | 3,38 | 19,49 | 15 279,00 | 47 256,00 | 3 110,00 | 93,26 | 90,70 | 107,36 | 3 857,00 | 1 041,00 | 996,00
Estonia | 30,30 | 26,66 | 117,06 |  | 36 887,00 | 41 549,00 | 2,44 | 6,49 | 1,94 | 1 450,00 |  |
Węgry | 24,71 | 24,78 | 32,48 | 51 836,00 | 79 702,00 | 56 420,00 | 0,74 | 0,19 | 1,17 | 1 476,00 | 928,00 | 398,00
Łotwa | 8,81 | 1,75 | 6,79 | 3 223,00 | 2 232,00 | 238,00 | 11,76 | 16,70 | 29,09 | 218,00 | 523,00 | 120,00
Litwa | 3,00 | 3,10 | 3,30 |  |  |  | 24,90 | 7,10 | 58,50 |  |  |
Polska | 582,40 | 943,27 | 695,00 |  | 149 921,00 | 120 886,00 | 25,59 | 17,90 | 51,11 |  |  |
Rumunia | 1,69 | 1,83 | 0,38 | 18 810,00 | 14 871,00 | 13 794,00 |  | 0,02 |  | 288,00 | 991,00 | 67,00
Słowacja | 0,00 | 0,03 | 0,00 | 2 448,00 | 8 705,00 | 1 460,00 | 4,05 | 4,86 | 5,35 | 262,00 | 1,00 | 0,00
Słowenia | 6,08 |  | 2,11 | 1 537,00 |  | 2 908,00 |  |  | 0,41 | 28,00 |  | 34,00

Bibliografia

  • Biuletyn Statystyczny EMCDDA 2019.
  • ESPAD Group (2016), ESPAD Report 2015: Results from the European School Survey Project on Alcohol and Other Drugs, Publications Office of the European Union, Luxembourg.
  • Europejskie Centrum Monitorowania Narkotyków i Narkomanii (2018) Country Drug Report 2018 – Bulgaria.
  • Europejskie Centrum Monitorowania Narkotyków i Narkomanii (2018) Country Drug Report 2018 – Slovenia.
  • Europejskie Centrum Monitorowania Narkotyków i Narkomanii (2018) Country Drug Report 2018 – Croatia.
  • Europejskie Centrum Monitorowania Narkotyków i Narkomanii (2018) Country Drug Report 2019 – Bulgaria.
  • Europejskie Centrum Monitorowania Narkotyków i Narkomanii (2018) Country Drug Report 2019 – Slovenia.
  • Europejskie Centrum Monitorowania Narkotyków i Narkomanii (2018) Country Drug Report 2019 – Croatia.
  • Europejskie Centrum Monitorowania Narkotyków i Narkomanii (2019), Europejski Raport Narkotykowy 2019: tendencje i osiągnięcia, Urząd Publikacji Unii Europejskiej, Luksemburg.
  • National survey on attitudes and use of psychoactive substances in the general population in Bulgaria, Sova Harris Agency, National Focal Point on Drugs and Drug Addictions, 4000 covered people at the age between 15 and 64 years, 2016.

Przypisy

  1. ↑ We wcześniejszych artykułach zostały omówione kraje bałtyckie (SIU nr 3 [83] 2018); Węgry i Rumunia (SIU nr 4 [84] 2018), Słowacja i Czechy (SIU nr 1 [85] 2019).


XV Konferencja Programów Redukcji Szkód

Od ponad 10 lat co roku Centrum Informacji o Narkotykach i Narkomanii Krajowego Biura ds. Przeciwdziałania Narkomanii (KBPN) organizuje konferencję programów redukcji szkód. W tym roku odbyła się ona w Krakowie w dniach 5-6 września i była współorganizowana przez tamtejszą Poradnię Monar. W spotkaniu wzięło udział około 50 osób, w tym m.in. przedstawiciele organizacji pozarządowych, urzędu miasta Krakowa, Centralnego Laboratorium Kryminalistycznego Policji, KBPN oraz Eksperci Wojewódzcy ds. Informacji o Narkotykach i Narkomanii z kilku województw.

Konferencja pomyślana jest jako platforma wymiany doświadczeń między programami redukcji szkód, ale również jako źródło danych do monitorowania problemu narkotyków oraz nowych substancji psychoaktywnych w Polsce. Warto podkreślić, że oprócz polskich prelegentów w tym roku kilka prezentacji zostało przedstawionych przez ekspertów z Holandii. W trakcie poprzednich konferencji redukcji szkód prelegentami byli eksperci z Czech, Francji, Hiszpanii oraz Finlandii. Jednakże formuła corocznych konferencji ma na celu pokazanie przede wszystkim polskich doświadczeń.

Podczas pierwszego dnia spotkania dyskutowano przede wszystkim na temat redukcji szkód w klubach oraz redukcji szkód wśród problemowych użytkowników narkotyków, ze szczególnym uwzględnieniem tematyki pokoi higienicznych. Programy redukcji szkód w klubach (nazywane programami partyworkingowymi w Polsce) są realizowane w naszym kraju od ponad 15 lat. W 2003 roku Krajowe Biuro ds. Przeciwdziałania Narkomanii sfinansowało jedne z pierwszych w Polsce programów partyworkingowych, które były realizowane w czterech miastach: w Poznaniu (Stowarzyszenie Sedno), Częstochowie i Warszawie (MONAR) oraz w Lublinie (Kuźnia). W ramach tego typu programów przekazywane są informacje na temat narkotyków, jak również rozprowadzane są materiały dotyczące redukcji szkód. Interwencje te są przeprowadzane w klubach, na festiwalach muzycznych, dużych imprezach rozrywkowych, jak również na koncertach muzycznych. W ramach tego typu programów prowadzona jest również interwencja, która obejmuje szybką analizę, służącą wykrywaniu problemów związanych z narkotykami, udzielanie pierwszej pomocy oraz interwencje w przypadku epizodów psychotycznych po zażyciu substancji psychoaktywnych. Wspomniane interwencje mają na celu poprawę bezpieczeństwa pracowników klubów nocnych i osób je odwiedzających przez ustanowienie formalnej współpracy pomiędzy najważniejszymi zainteresowanymi stronami środowiska lokali rozrywkowych. Jednym z programów podejmujących działania redukcji szkód jest krakowski program CZYSTE BITY, który został zaprezentowany podczas konferencji.

W trakcie konferencji dyskutowano na temat współpracy pomiędzy programami redukcji szkód, klubem (menadżerem) a organizatorem imprezy. W dyskusji udział wzięły osoby, które zajmują się zarówno programami redukcji szkód, jak również organizacją imprez. Jej wynik pokazał, że działania programów redukcji szkód wymagają współpracy między organizacją pozarządową a klubem. W przypadku Krakowa ważną rolę w promocji programów partyworkingowych pełnili organizatorzy imprez, którzy ułatwiali organizacji wejście ze swoją ofertą do klubów. Ekspert z Holandii (Cedric Charvet z DeRegenboog Group Amsterdam) przedstawił doświadczenia tego kraju we wdrażaniu pokoi higienicznych dla użytkowników narkotyków (drug consumption room). Pokoje higieniczne to miejsca, w których narkotyki można stosować w higienicznych i bezpiecznych warunkach, profesjonalnie nadzorowanych przez przeszkolony personel. Pokoje higieniczne mają na celu zmniejszenie problemów zdrowotnych spowodowanych problemowym zażywaniem narkotyków, poprawę dostępu do usług socjalnych, terapeutycznych i zdrowotnych dla osób zażywających narkotyki oraz ograniczenie „uciążliwości” lub problemów związanych z używaniem narkotyków w miejscach publicznych. W Holandii działają 24 pokoje higieniczne. W Unii Europejskiej mamy 78 takich miejsc (w siedmiu krajach). Najnowsze pokoje higieniczne zostały otwarte we Francji i Portugalii.

W czasie drugiego dnia konferencji dyskutowano m.in. na temat testowania narkotyków i problemów prawnych występujących wśród osób sięgających po narkotyki. Uczestnicy konferencji obejrzeli także film pt. DROP-IN KRAKOWSKA 19, który przedstawiał działania dziennej świetlicy dla osób używających narkotyków; mogli oni również wziąć udział w wizytacji tego miejsca.


Przeciwdziałanie narkomanii na poziomie lokalnym – międzynarodowa konferencja w Warszawie

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

W dniach 23-25 lipca 2019 roku odbyła się III międzynarodowa konferencja pn. „Przeciwdziałanie narkomanii na poziomie lokalnym”, w której udział wzięło 240 osób z Polski, Litwy, Rumunii, Portugalii i Włoch. Konferencja została zorganizowana przez Polską Fundację Pomocy Humanitarnej „Res Humanae” oraz Centrum Informacji o Narkotykach i Narkomanii Krajowego Biura ds. Przeciwdziałania Narkomanii, a skierowana była przede wszystkim do przedstawicieli jednostek samorządu terytorialnego, realizatorów programów profilaktycznych i terapeutycznych, a także organizacji pozarządowych oraz zainteresowanych tematyką przedstawicieli instytucji publicznych.

Podczas trzech dni obrad zostały przedstawione najnowsze dane dotyczące problematyki narkotyków oraz nowych substancji psychoaktywnych, jak również działania z zakresu przeciwdziałania uzależnieniom prowadzone w Polsce i Europie. Ważnym elementem konferencji była dyskusja i wymiana doświadczeń na temat przeciwdziałania problemowi narkomanii, alkoholu oraz uzależnień behawioralnych w celu wzmocnienia programów profilaktycznych i monitoringów o lokalnym zasięgu, a także poprawienia współpracy na poziomie lokalnym.

W czasie pierwszego dnia konferencji Alessandro Pirona z EMCDDA zaprezentował Europejski Raport Narkotykowy 2019. Najważniejszymi zagadnieniami raportu były kwestie dotyczące:

  • kokainy: rekordowe konfiskaty w Europie, nowe metody dystrybucji oraz udokumentowane doniesienia na temat problemów zdrowotnych związanych z używaniem tego narkotyku,
  • syntetycznych opioidów: ostre zatrucia i zgony jako niepokojący sygnał dla systemu pomocy, leki zawierające opioidy zaczynają odgrywać coraz ważniejszą rolę w problematyce narkotykowej,
  • heroiny: wzrost konfiskat w Europie, w tym prekursorów służących do produkcji heroiny w nielegalnych laboratoriach,
  • nowych substancji psychoaktywnych: wielość typów substancji, coraz częstsza dystrybucja wśród problemowych użytkowników narkotyków,
  • konopi indyjskich: wzrost siły działania, nowe metody produkcji, główny narkotyk podawany przez pierwszorazowych pacjentów placówek leczenia uzależnień od narkotyków.

Druga sesja pierwszego dnia była poświęcona przede wszystkim projektowi ASAP (angielska nazwa: Building effective drug prevention results across Europe, based on prevention systems analysis and widespread professional training), w którym udział bierze Krajowe Biuro ds. Przeciwdziałania Narkomanii. Jego celem jest promowanie:

  • systemowego i kompleksowego podejścia do profilaktyki poprzez zidentyfikowanie kluczowych podmiotów zajmujących się profilaktyką oraz prowadzenie analizy systemów profilaktycznych w krajach UE,
  • właściwych kompetencji i umiejętności pracowników w zakresie standardów jakości profilaktyki poprzez projektowanie i wdrażanie dwuetapowego procesu szkoleniowego (szkolenie dla trenerów-mistrzów i specjalistów w zakresie zapobiegania narkomanii),
  • standardów jakości w profilaktyce i dostosowanie ich do różnych systemów krajowych istniejących w obszarze uzależnień z zastosowaniem funkcjonujących wytycznych,
  • mechanizmów umożliwiających trwałość działań projektu poprzez tworzenie sieci interesariuszy (wspieranej przez Virtual Community Platform – VCP).

Projekt ASAP będzie realizowany do końca 2020 roku. Jego liderem jest włoska organizacja ALISA z regionu Liguria. W projekcie, finansowanym ze środków Komisji Europejskiej, uczestniczy 10 unijnych krajów oraz EMCDDA, UNODC i EUSPR. Jednym z kluczowych elementów ASAP-Training jest próba określenia, jak wyglądają działania z zakresu profilaktyki uzależnień w Europie. Polska (Krajowe Biuro ds. Przeciwdziałania Narkomanii) jest liderem komponentu (WP2) dotyczącego analizy systemu działań profilaktycznych w państwach członkowskich UE. W ramach tego komponentu zostaną opracowane wytyczne dotyczące wdrażania europejskich standardów profilaktyki dla poszczególnych krajów (Zadanie 2.3 projektu) i przeprowadzona analiza różnych systemów profilaktycznych w poszczególnych krajach (Zadanie 2.2). Komponent WP2 Zadanie 2.1 (T2.1) ma na celu opracowanie mapy kluczowych instytucji zajmujących się profilaktyką w UE, dlatego też w pierwszej połowie 2019 roku trwały intensywne prace nad stworzeniem narzędzia badawczego oraz protokołu do zbierania danych z krajów członkowskich Unii. Krajowe Biuro przesłało opracowane kwestionariusze do 10 krajów uczestniczących w projekcie oraz do wszystkich Reitox Focal Pointów (Krajowych Punktów Monitorujących) w UE, które z kolei przekazały ankiety do najważniejszych instytucji zajmujących się w poszczególnych krajach profilaktyką.

W efekcie podjętych działań otrzymano ponad 100 kwestionariuszy z 20 krajów UE, na podstawie których opracowano raport główny, zawierający 20 raportów krajowych, szczegółowo opisujących ponad 100 instytucji zajmujących się profilaktyką w Unii. Dodatkowo celem komponentu T2.1 WP2 było otrzymanie informacji o instytucjach, które są zainteresowane udziałem w szkoleniach ASAP lub chciałyby korzystać z platform on-line. Pierwszą okazją do przedstawienia wstępnych wyników ASAP, jak i promocji samego projektu w Polsce była właśnie międzynarodowa konferencja w Warszawie. W sesji moderowanej przez Alessandro Pirona udział wzięli partnerzy projektu ASAP: Rachele Donini z Włoch, która przedstawiła projekt, Artur Malczewski z Polski, który zaprezentował wstępne wyniki stworzonej mapy kluczowych instytucji europejskich zajmujących się kwestiami profilaktyki, i Renata Sarkane z Litwy, która opowiedziała o nowych inicjatywach i najlepszych praktykach w profilaktyce realizowanych w swoim kraju. Kolejną okazją do przedstawienia wyników komponentu drugiego (WP2), jak również całego projektu, będzie 10th EUSPR Conference w Belgii, w czasie której jedna z sesji będzie poświęcona projektowi ASAP. Udział w niej wezmą m.in. Rachele Donini i Artur Malczewski.

Warto wspomnieć, że, oprócz osób zajmujących się profilaktyką, w konferencji wzięły udział również placówki lecznicze przekazujące dane do Centrum Informacji KBPN w ramach wskaźnika TDI (Treatment Demand Indicator). Jedna z sesji konferencji dotyczyła sposobów zbierania i raportowania informacji do Krajowego Biura. Art. 24b Ustawy z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii wprowadził zobowiązanie dla podmiotów leczniczych prowadzących leczenie lub rehabilitację osób używających środków odurzających, substancji psychotropowych, nowych substancji psychoaktywnych lub środków zastępczych do współpracy z Krajowym Biurem ds. Przeciwdziałania Narkomanii w zakresie gromadzenia i przekazywania Biuru informacji na temat osób zgłaszających się do leczenia. Zakres i tryb tej współpracy szczegółowo określa Rozporządzenie Ministra Zdrowia z dnia 17 października 2013 roku w sprawie zakresu i trybu współpracy podmiotów leczniczych prowadzących leczenie lub rehabilitację osób używających środków odurzających lub substancji psychotropowych z Krajowym Biurem ds. Przeciwdziałania Narkomanii. To rozporządzenie zostało znowelizowane w marcu 2019 roku.

Na konferencji nie mogło zabraknąć sesji dotyczącej nowych substancji psychoaktywnych (NSP) i aktualnych zmian zachodzących w tym obszarze w Europie. Głos na ten temat zabrali pracownicy Centrum Informacji KBPN, Głównego Inspektoratu Sanitarnego i Instytutu Psychiatrii i Neurologii. Osoby zainteresowane tematyką NSP mogą zapoznać się z jedną z ostatnich publikacji na ten temat na stronie Centrum Informacji: https://www.cinn.gov.pl/portal?id=15&res_id=1504168. Publikacja zawiera m.in. opis problemu NSP w Polsce, począwszy od 2008 roku, a także działań w zakresie przeciwdziałania temu zjawisku, z uwzględnieniem najnowszych zmian prawnych z sierpnia 2018 roku. W ramach tego wydawnictwa opisano również problem NSP i narkotyków w kilku krajach europejskich i w Ameryce Południowej.

Międzynarodowa konferencja spotkała się z dużym zainteresowaniem uczestników, dlatego też podjęto decyzję o wydaniu publikacji, prezentującej najciekawsze wystąpienia ze spotkania. Książka będzie dostępna pod koniec roku na stronie internetowej Centrum Informacji KBPN. Znajdą się w niej poruszone wyżej tematy oraz m.in. wyniki najnowszych badań Fundacji CBOS i KBPN dotyczących uzależnień behawioralnych w populacji generalnej oraz wśród młodzieży, opis działań profilaktycznych na poziomie lokalnym oraz rola szkoły w profilaktyce zachowań ryzykownych.

Kolejną okazją do spotkania będzie następna międzynarodowa konferencja dotycząca przeciwdziałania narkomanii, która odbędzie się w dniach 26-27 listopada 2019 roku w Warszawie. Tak jak w poprzednich latach będzie ona organizowana przez Krajowe Biuro wspólnie z Mazowieckim Centrum Polityki Społecznej.


Profilaktyka uzależnień od alkoholu i narkotyków. Wyniki kontroli NIK

Najwyższa Izba Kontroli opublikowała wyniki kontroli dotyczącej realizacji profilaktyki uzależnień od alkoholu i narkotyków. Kontroli poddano 23 urzędy gmin i 8 innych podmiotów samorządowych w 6 województwach. Badaniami kwestionariuszowymi objęto 234 szkoły.

Dane są prezentowane na stronie www.nik.gov.pl, w dziale Aktualności, raport Profilaktyka uzależnień pod znakiem festynów i pogadanek.

Raport stwierdza, że od roku 2016 do 2018 nastąpił zauważalny w skali kraju wzrost liczby gmin realizujących rekomendowane programy profilaktyczne po wejściu w życie Narodowego Programu Zdrowia. Poniższy wykres – prezentujący ogólnopolskie dane zbierane przez Państwową Agencję Rozwiązywania Problemów Alkoholowych – potwierdza tę tezę.

Wykres 1. Realizacja rekomendowanych programów profilaktycznych w gminach.

Źródło: Opracowanie własne NIK na podstawie danych ze sprawozdań PARPA-G1.

Jednak, jak stwierdza NIK na podstawie 25 skontrolowanych gmin, zamiast finansowania programów o sprawdzonej skuteczności, władze samorządowe finansują działania o niesprawdzonej skuteczności (wykres 2), które, jak podkreśla raport, bez nadzoru kompetentnych osób mogą wywierać szkodliwy wpływ, zwłaszcza na dzieci. Te inne działania to prelekcje, pogadanki, spotkania profilaktyczne, festyny i imprezy plenerowe, imprezy sportowe, konkursy, półkolonie, kolonie i obozy. W latach 2016–2018 działaniami o niepotwierdzonej skuteczności objęto w kontrolowanych gminach niemal dziesięciokrotnie większą liczbę osób niż programami rekomendowanymi.

Wykres 2. Nadmierne zaangażowanie samorządów skontrolowanych gmin w programy i działania o niepotwierdzonej skuteczności.

Źródło: Opracowanie własne NIK na podstawie wyników kontroli w 25 gminach.

Przeprowadzone w ramach kontroli kwestionariuszowe badania w 234 szkołach (165 podstawowych i 69 ponadpodstawowych), dla których skontrolowane gminy były organami prowadzącymi, wykazały niski odsetek uczniów objętych rekomendowanymi programami profilaktycznymi.

Kontrola ujawniła także, iż samorządy województw na realizację rekomendowanych programów wydatkowały niewielką część środków przeznaczonych na profilaktykę uzależnień.

Wykres 3. Odsetek oraz liczba uczniów uczestniczących w rekomendowanych programach profilaktycznych.

Źródło: Opracowanie własne NIK na podstawie danych z 234 szkół.


Serwis Informacyjny UZALEŻNIENIA nr 88 (4/2019)

  • Profilaktyka Jakub Kołodziejczyk: Dlaczego i jak badać klimat szkoły?
  • Profilaktyka Magdalena Rowicka: Skuteczna profilaktyka e-uzależnień. Doniesienia z badań
  • Leczenie, redukcja szkód Jacek Charmast: Nakłady NFZ na leczenie osób uzależnionych od substancji psychoaktywnych innych niż alkohol
  • Leczenie, redukcja szkód Marta Struzik-Zając, Jacek Chałubiński: Charakterystyka pacjentów z „podwójną diagnozą”
  • Uzależnienia behawioralne Anna Borkowska: Pokolenie Sieci. Obraz współczesnych polskich nastolatków i jego implikacje dla profilaktyki
  • Badania, raporty Krzysztof Ostaszewski, Jakub Greń: Badanie jakościowe młodzieży, która używa substancji psychoaktywnych: tło, metoda i wybrane wyniki
  • Badania, raporty Jakub Greń, Krzysztof Ostaszewski: Podejmowanie ryzyka i ograniczanie szkód − głos młodzieży, która używa substancji psychoaktywnych
  • Badania, raporty Artur Malczewski: Nowe substancje psychoaktywne w Europie
  • Internet Blog trzeci.org
  • Internet „Serwis Informacyjny UZALEŻNIENIA” w Internecie
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Naukowcy, praktycy i urzędnicy coraz częściej wskazują na doskonalenie klimatu szkoły jako strategię poprawy jakości pracy szkoły, profilaktyki zachowań ryzykownych i promocji zdrowia psychicznego dzieci i młodzieży. Celem artykułu w pierwszej jego części jest dokonanie przeglądu sposobu rozumienia „klimatu szkoły” i znaczenia, jakie się mu przypisuje. W drugiej części zostaną przedstawione wskazówki dotyczące tego, jak zaplanować i przeprowadzić proces badania klimatu szkoły.

Dlaczego i jak badać klimat szkoły?

Jakub Kołodziejczyk
Psycholog, Uniwersytet Jagielloński

H.J. Freiberg określa klimat szkoły jako „jej serce i duszę”. Autor wskazuje na to, że istotą szkoły, w której przebywa dziecko, nauczyciel, dyrektor, pracownik, jest to, aby była lubiana i oczekiwana każdego dnia. Klimat szkoły świadczy o jej jakości, pozytywna atmosfera pomaga każdemu członkowi społeczności szkolnej czuć swoją wartość, godność i znaczenie, jednocześnie pomagając stworzyć poczucie przynależności do grupy. Klimat szkoły może sprzyjać odporności lub stać się czynnikiem ryzyka w życiu ludzi, którzy uczą się i pracują w tym miejscu. Pozytywny klimat szkoły tworzy zdrowe miejsca uczenia się, zwiększa aspiracje dzieci i rodziców, stymuluje kreatywność i entuzjazm nauczycieli1.

Na znaczenie klimatu szkoły dla rozwoju uczniów pedagodzy wskazują od ponad 100 lat. Amerykańscy reformatorzy edukacji Perry i Dewey na początku dwudziestego wieku twierdzili, że charakterystyczna kultura szkoły wpływa na życie i naukę uczniów. Jednak dopiero w latach pięćdziesiątych ubiegłego wieku nauczyciele i naukowcy zaczęli badać atmosferę szkoły i stworzyli narzędzia pozwalające na ocenę klimatu szkoły.

Pierwsze skojarzenia z terminem „klimat” nawiązują do zjawisk pogodowych w określonym miejscu na ziemi, opisujących występujące tam zjawiska, stany pogodowe i procesy powtarzające się cyklicznie. Wiemy, że panujący w określonym miejscu klimat wpływa na rozmieszczenie organizmów i ich życie. Choć użycie terminu klimat do opisu zjawisk społecznych ma już długą tradycję, to wśród badaczy nie ma zgody co do sposobu definiowania terminu „klimat szkoły” (czy organizacji). Część definicji ma charakter intuicyjny2, co zapewne związane jest z metaforycznym sposobem traktowania tego pojęcia3. Klimat szkoły traktowany jest jako subiektywny sposób postrzegania życia szkolnego przez członków jej społeczności (uczniów, nauczycieli, rodziców, dyrektorów, pracowników)4. Perspektywa ta znajduje odzwierciedlenie w definicji klimatu zaproponowanej przez Krzysztofa Ostaszewskiego, która wskazuje na percepcyjny (psychologiczny) charakter tego zjawiska: Klimatem szkoły nazywany jest sposób spostrzegania przez nauczycieli i uczniów środowiska swojej pracy lub nauki oraz wpływ tej percepcji na ich zachowania 5. Inne sposoby opisu tego, czym jest klimat szkoły, zwracają uwagę na te aspekty, które go opisują, np. normy, wartości, relacje interpersonalne: Klimat szkoły odnosi się do jakości i charakteru życia szkoły. Klimat szkoły opiera się na wzorcach doświadczeń uczniów, rodziców i doświadczeniach personelu szkolnego płynących z życia szkolnego i odzwierciedlających normy, cele, wartości, relacje interpersonalne, praktyki nauczania i uczenia się oraz struktury organizacyjne 6.

Wymiary klimatu szkoły

Nie wchodząc w zawiłości definicyjne klimatu szkoły, ważne wydają się dwie kwestie. Pierwsza to uznanie, że klimat szkoły to sposób percepcji środowiska szkolnego, a więc cecha psychologiczna. Druga dotyczy uznania, że klimat szkoły to konstrukt wielowymiarowy, który wypełniany jest różnymi treściami7. W literaturze przedmiotu można zaleźć wiele podejść, które biorą pod uwagę różne wymiary (treści) klimatu szkoły8. Do tych najważniejszych wymiarów należą m.in.:

  • jakość relacji społecznych (między uczniami, nauczycielami, kierownictwem szkoły, rodzicami, innymi pracownikami szkoły, a także relacje między tymi grupami), na którą wskazywać mogą m.in. wzajemny szacunek, przyjaźnie, równe i sprawiedliwe traktowanie, spójność grup, uzyskiwane wsparcie, stopień, w jakim poszczególne grupy społeczności szkolnej mają wpływ na podejmowane decyzje,
  • środowisko kształcenia i wychowania, m.in. indywidualne podejście do uczniów i ich problemów w nauce, nastawienie na osiągnięcia szkolne (rywalizacja, lepsze traktowanie uczniów z dobrymi ocenami), tworzenie warunków dla rozwijania zainteresowań, jakość nauczania, zasady oceniania i monitorowania postępów uczniów, kwalifikacje i kompetencje nauczycieli, etykietowanie, egzekwowanie dyscypliny,
  • bezpieczeństwo, m.in. zasady i normy oraz konsekwencje ich nieprzestrzegania, poczucie bezpieczeństwa fizycznego i emocjonalnego, poszanowanie odmienności np. religijnych,
  • środowisko fizyczne, m.in. wygląd budynku szkoły i klas, liczba uczniów w szkole i klasach, poziom hałasu, czystość pomieszczeń, warunki pracy nauczycieli, dostęp do zasobów i pomocy dydaktycznych.

Wymienione wymiary klimatu szkoły nie wyczerpują różnorodności podejść do opisu elementów, z których może się on składać.

W literaturze można znaleźć wiele innych specyficznych treści klimatu szkoły wskazywanych przez badaczy, np. postawy uczniów wobec nauki, więź ze szkołą, zaangażowanie i wsparcie rodziców, zajęcia pozalekcyjne, przywództwo.

Dlaczego klimat jest ważny?

Właściwie od początku prowadzenia badań nad klimatem szkoły dostrzegano jego wpływ na różne aspekty dobrostanu uczniów (np. zadowolenia z siebie i poczucia własnej wartości). Wiele badań wskazuje, że pozytywny klimat szkoły sprzyja adaptowaniu się uczniów do obowiązków i wymagań, jakie stawia nauka w szkole, przekłada się na lepsze wyniki w nauce. Wiąże się także z większym zaangażowaniem uczniów w pracę na lekcjach, wyższą motywacją do nauki i zmniejsza absencje uczniów na lekcjach. Wyniki badań wskazują także, że pozytywny klimat szkoły wpływa na postawy uczniów wobec szkoły, zwiększa ich zaangażowanie w działalność prospołeczną w szkole.

Klimatem szkoły interesują się specjaliści zajmujący się profilaktyką zachowań ryzykownych i promocji zdrowia psychicznego dzieci i młodzieży. Pozytywny klimat szkoły wiąże się z rzadszym używaniem substancji psychoaktywnych przez młodzież, mniejszym nasileniem zachowań agresywnych i przemocy oraz mniejszą liczbą problemów z dyscypliną. Klimat szkoły odgrywa ważną rolę w promowaniu zdrowia psychicznego dzieci i młodzieży, przykładem mogą tu być wyniki ostatnich badań HBSC przeprowadzonych w Polsce, które wskazują na związek klimatu szkoły z przeżywaniem przez uczniów nadmiernego stresu i depresją9.

Dostrzeżenie przez badaczy pozytywnego wpływu, jaki wywiera klimat szkoły na zachowania uczniów, spowodowało wzrost zainteresowania zarówno praktyków, jak i urzędników wykorzystaniem tego elementu w procesie jej doskonalenia i zapobiegania przemocy oraz innym zachowaniom ryzykownym w szkole.

Badanie klimatu szkoły

Przystąpienie do badania klimatu szkoły wymaga wcześniejszej odpowiedzi na wiele pytań i podjęcia decyzji, które będą pomocne w przeprowadzeniu nas przez cały proces badawczy. Pierwszym wstępnym krokiem jest odpowiedź na pytanie: po co chcemy badać klimat szkoły? Niestety zbyt często badania prowadzone w szkołach służą sprawozdawczości lub wypełnieniu wymogu ich przeprowadzenia, co zwykle nie prowadzi do podjęcia działań na podstawie wniosków z nich płynących. Prowadzenie badań bez względu na ich treść jest praktyką, która wpływa na klimat szkoły, pokazując, co jest dla nas ważne, na co chcemy zwracać uwagę, co zmieniać.

Kolejną ważną kwestią jest odpowiedź na pytanie: jakie wymiary klimatu szkoły nas interesują? Pragmatyczne podejście do poprawy działania szkoły pokazuje, że nie jesteśmy w stanie wprowadzić w krótkim czasie zmian w wielu obszarach. Ograniczenie badania do aspektów, które uznajemy za najważniejsze w danym momencie, może być pomocne w skoncentrowaniu na nich naszego wysiłku. W wyborze przedmiotu badania pomocne mogą być wymienione wcześniej wymiary klimatu szkoły. Dokonanie wyboru dwóch lub trzech wymiarów pozwoli ograniczyć zakres badania, ale tworzy też możliwość głębszego ich poznania.

Następny problem, nad który powinniśmy się pochylić, jest związany z pytaniem: od kogo będziemy pozyskiwać dane? Odpowiedź na to pytanie po części będzie konsekwencją wybranych wymiarów klimatu szkoły, które w bezpośredni sposób kierują uwagę na określone grupy społeczności szkolnej (uczniów, nauczycieli, innych pracowników, rodziców). Badanie tylko jednej grupy (np. uczniów) dostarcza nam informacji z jej perspektywy (w niektórych przypadkach może być wystarczające, np. jeśli interesują nas wyłącznie relacje między uczniami), niemniej uwzględnienie drugiej, np. nauczycieli, pozwoli spojrzeć na problem z szerszej perspektywy. Należy podkreślić, że na samopoczucie uczniów w szkole oddziaływać może klimat szkoły postrzegany przez nauczycieli. Ich dobre lub złe samopoczucie w miejscu pracy może się przekładać na klimat szkoły postrzegany przez uczniów.

Dostępnym w zasobach internetu przewodnikiem i narzędziem badania klimatu szkoły jest publikacja powstała pod redakcją Barbary Woynarowskiej Szkoła promująca zdrowie. Poradnik dla szkół i osób wspierających ich działania w zakresie promocji zdrowia 10.

W poradniku klimat szkoły traktowany jest jako ważny element wpływający na zdrowie i dobre samopoczucie uczniów, nauczycieli, innych pracowników szkoły i rodziców. Co warte podkreślenia, projekt badania uwzględnia wszystkie najważniejsze grupy społeczności szkolnej (uczniów, nauczycieli, pracowników niepedagogicznych i rodziców), dla których przygotowane są odpowiednio dostosowane do specyfiki tych grup narzędzia badawcze.

Dodatkową zaletą badania klimatu szkoły zawartą w tym poradniku jest uwzględnienie w badaniu różnych grup wiekowych uczniów: od najmłodszych uczniów szkół podstawowych (II-III klasa), dla których opracowano odrębne narzędzia „Narysuj i napisz”, przez prace pisemne uczniów klas IV/V „Jak czuję się w mojej klasie”, po tradycyjne ankiety dla uczniów starszych klas szkoły podstawowej i szkół ponadpodstawowych.

W zaproponowanej formie badania klimatu szkoły skoncentrowano się przede wszystkim na wybranych dwóch jego aspektach: możliwości uczestnictwa w życiu szkoły i relacjach między różnymi grupami społeczności szkolnej. Przykładowo w narzędziach badawczych skierowanych do uczniów uwzględniono trzy wymiary klimatu szkoły:

  • stworzenie uczniom możliwości uczestnictwa w życiu szkoły, którego wskaźnikami są: wpływ na reguły (zasady) pracy na lekcjach; pytanie uczniów o zdanie w sprawach, które ich dotyczą; branie pod uwagę przez nauczycieli opinii uczniów,
  • relacje i wsparcie ze strony nauczycieli, którego wskaźnikami są: nauczyciele są sprawiedliwi, życzliwi, dostrzegają mocne strony ucznia, pomagają, kiedy uczeń ma kłopoty lub trudności,
  • relacje między uczniami, którego wskaźnikami są: życzliwość uczniów wobec siebie nawzajem; akceptowanie innych takimi, jakimi są; pomaganie sobie nawzajem; uczniowie nie dokuczają sobie; dbanie, aby nikt nie był pozostawiony na uboczu.

Podręcznik zawiera instrukcje sposobu, w jaki należy przeprowadzać badania oraz sposobu analizy zgromadzonych wyników.

Kolejne pytanie dotyczy tego: w jaki sposób będziemy pozyskiwać dane? Decydując między metodami ilościowymi i jakościowymi, powinniśmy uwzględnić cel badania oraz ich zalety i wady (w kontekście realizacji tego celu). Najczęściej stosowaną metodą badania klimatu szkoły jest gromadzenie danych ilościowych za pomocą kwestionariuszy ankiet. Zgromadzenie danych ilościowych pozwala na poznanie rozkładów częstości występowania badanego zjawiska, można je też zgromadzić w stosunkowo krótkim czasie, przy niewielkich kosztach. Dane ilościowe pozwalają na opis badanego zjawiska, jednak zwykle nie prowadzą do zrozumienia procesów, które nim kierują. Ta słabość metod ilościowych jest zaletą metod jakościowych, które choć zwykle wymagają dłuższego czasu realizacji, dają możliwość wglądu w naturę badanego zjawiska. Dane jakościowe są często niezbędne do właściwej interpretacji danych ilościowych. Dla przykładu, badanie ilościowe może dostarczyć dane wskazujące, że zdecydowana większość uczniów darzy nauczycieli zaufaniem, ale badanie ujawnia także, że jest mniej liczna grupa, która nie darzy nauczycieli zaufaniem. Dane ilościowe pozwalają na opis zjawiska zaufania między uczniami a nauczycielami, jednak nie mówi właściwie nic o powodach czy czynnikach, które wpływają na zaufanie uczniów do nauczycieli lub jego brak. Z tego powodu coraz częściej rekomenduje się podejmowanie badań, które pozwalają gromadzić zarówno dane ilościowe, jak i jakościowe.

Warto również rozważyć wykorzystanie do gromadzenia danych technik, które czasami określane są jako alternatywne (wobec najczęściej wykorzystywanych w badaniach ankiet). Techniki alternatywne pomagają zebrać dane jakościowe, które mogą być bardzo pomocne w określeniu nie tylko, jaki jest klimat szkoły, ale także, co na niego wpływa. W badaniu klimatu szkoły z powodzeniem można wykorzystać propozycje technik używanych do ewaluacji pracy szkoły np. „profil szkoły”11, „informacja dla przybysza”, „sortowanie” i inne12. W szczególnych wypadkach wykorzystanie alternatywnych technik może być konieczne, np. w przypadku uczniów klas młodszych, dla których wypełnienie ankiety jest niemożliwe lub trudne. Inną sytuacją, w której warto rozważyć zastosowanie technik alternatywnych, jest nieduża liczba uczniów w szkole lub klasie.

Kolejne pytanie dotyczy tego: w jaki sposób analizować zgromadzone dane? W pewnym uproszczeniu możemy powiedzieć, że uzyskane w badaniu dane możemy analizować i interpretować na trzy sposoby. Możemy oceniać13:

  • klimat indywidualny – odnoszący się do subiektywnych odczuć jednostki,
  • klimat agregowany – wyrażający średni poziom postrzegania klimatu organizacji przez grupę osób w organizacji (w przypadku szkoły mogą to być np. uczniowie lub nauczyciele),
  • klimat zbiorowy (kolektywny) – wyrażający postrzeganie klimatu organizacyjnego przez grupę osób powiązanych ze sobą procesami interakcyjnymi (w przypadku szkoły mogą to być wszyscy członkowie społeczności szkolnej).

Konsekwencja występowania różnych sposobów opisu klimatu szkoły powoduje konieczność podjęcia decyzji, który z nich zostanie zastosowany w projektowanym badaniu. Wydaje się, że z perspektywy celu badania (podjęcia działań służących poprawie klimatu szkoły) uzasadnione jest przyjęcie modelu agregacyjnego, który pozwoli na uchwycenie charakterystycznych dla konkretnej szkoły cech klimatu, uwzględniającego perspektywę różnych grup społeczności szkolnej (uczniów, nauczycieli, dyrektora, rodziców). Z perspektywy konkretnej szkoły bardziej użyteczne będzie rozpatrywanie uzyskanych wyników przez analizę rozkładu odpowiedzi na konkretne pytania niż tworzenie pewnych uogólnień przez obliczanie np. średnich z odpowiedzi.

Przyglądając się zgromadzonym danym (rozkładowi odpowiedzi na poszczególne pytania), warto posłużyć się procedurą analizy, która składa się z trzech kroków pozwalających spojrzeć z różnych perspektyw na uzyskane wyniki15: analiza braków danych (co mogą znaczyć braki danych), dominanta (jakie odpowiedzi dominują), marginesy (jakie odpowiedzi są najrzadsze).

Przykładem alternatywnej formy prowadzenia badania klimatu szkoły może być wykorzystanie metody „Ruchomej tarczy”, którą można wykorzystać w pracy z uczniami na każdym etapie edukacji, a szczególnie przydatna może się ona okazać w pierwszych klas szkoły podstawowej ze względu na brak potrzeby dużej sprawności uczniów w czytaniu i pisaniu.

Metoda polega na umieszczeniu na środku (pustej) klasy krzesła lub stolika, na którym kładziemy kartę z twierdzeniem np. „Lubię chodzić do szkoły”. Odczytujemy treść kartki, a następnie prosimy uczniów o zajęcie miejsca w klasie – jeśli się zgadzają, to stają blisko krzesła, jeśli się trochę nie zgadzają, oddalają się od krzesła, a jeśli zupełnie się nie zgadzają, to stają blisko ściany. Każdy uczeń wybiera miejsce sam, tak, jak chce odpowiedzieć na pytanie, nie patrząc, gdzie stają inni. Następnie pytamy uczniów (przynajmniej 4-5): „Z jakiego powodu wybrałeś to miejsce?”. Ważne, aby zapytać o to uczniów, którzy zajęli miejsca w różnych odległościach od środka tarczy. W ten sposób tworzymy okazję do poznania powodów, jakie stoją za ich decyzjami. Jeśli prowadzący ma wątpliwości, czy uczniowie dobrze zrozumieli zasady, można je wyjaśnić i/lub zadać dodatkowe pytania.

Zgromadzone w ten sposób dane pozwalają ocenić, jak uczniowie czują się w klasie, ale także „Ruchoma tarcza” została wykorzystana do badania klimatu szkoły uczniów najmłodszych klas w projekcie „System oddziaływań profilaktycznych w Polsce − projekt zwiększenia skuteczności i efektywności działań profilaktycznych w Polsce”, na stronie projektu można znaleźć szczegółową instrukcję14.

Wystąpienie w wypełnionych ankietach pojedynczych braków odpowiedzi na poszczególne pytania zwykle możemy traktować jako wynik przeoczenia przez respondenta pytania. Brak większej liczby odpowiedzi może dostarczać nam ważnej informacji: być może wystąpił problem z procedurą badawczą, pytanie było zbyt trudne lub niezrozumiałe dla respondentów albo dotknęliśmy jakiejś kontrowersyjnej kwestii. W takiej sytuacji warto dokonać głębszej analizy, aby ustalić najbardziej prawdopodobny powód braku danych.

Następnie przystępujemy do analizy dominujących odpowiedzi. Pozwala to dostrzec, które odpowiedzi występują najczęściej, a co z tym związane, jaki sposób postrzegania badanej kwestii dominuje w odpowiedziach osób badanych. Czasami bardziej pomocne może być spojrzenie, w jaki sposób grupowały się dane np. pozytywne i negatywne (na przykład, jeśli w badaniu wykorzystana była kafeteria: ‘zdecydowanie nie’, ‘raczej nie’, ‘raczej tak’, ‘zdecydowanie tak’, można zsumować oddzielnie odpowiedzi negatywne ‘zdecydowanie nie’, ‘raczej nie’ oraz odpowiedzi pozytywne ‘raczej tak’, ‘zdecydowanie tak’).

Ostatnim krokiem analizy jest przyjrzenie się marginesom – najrzadszym odpowiedziom. Znaczenie tej analizy zależy od badanego za pomocą pytania problemu. Jeśli 15% badanych uczniów nie odpowiada wygląd budynku lub klasy, to pewnie nie będzie to powodem do rekomendowania do podjęcia działań korygujących (zapewne uznamy, że zdecydowanej większości uczniów odpowiada wygląd budynku lub klasy), jeśli natomiast ten sam odsetek uczniów (15%) odpowiada, że nie ma poczucia bezpieczeństwa fizycznego w szkole lub klasie, to nie możemy tego zaakceptować (i stwierdzić, że większość uczniów czuje się bezpiecznie).

Przeprowadzona w ten sposób analiza zgromadzonych danych pozwoli na uchwycenie dominujących cech klimatu szkoły, a także pomoże określić grupy (np. uczniów), które nie postrzegają w pozytywny sposób klimatu szkoły.

Działania służące poprawie klimatu szkoły

W planowaniu działań służących poprawie klimatu szkoły warto wykorzystać wyniki badań, które mogą być pomocne w określeniu kierunków i celów interwencji (a systematyczne ich prowadzenie może też posłużyć do monitorowania skutków podejmowanych działań). Poprawa klimatu szkoły wymaga zaangażowania wszystkich grup społeczności szkolnej, ponieważ klimat szkoły kształtują praktyki, które są w niej stosowane.

Przypisy

  1. ↑ H.J. Freiberg, „School climate: Measuring, improving and sustaining healthy learning environments”, Routledge 2005.
  2. ↑ K. Ostaszewski, „Pojęcie klimatu szkoły w badaniach zachowań ryzykownych młodzieży”, Edukacja, 2012, 120(4), 23-38.
  3. ↑ H.J. Freiberg, op. cit.
  4. ↑ Oxford Research Encyclopedia of Education.
  5. ↑ K. Ostaszewski, op. cit.
  6. ↑ National School Climate Center.
  7. ↑ M. Kulesza, M. Kulesza, „Klimat szkoły jako kategoria opisowa środowiska szkolnego”, Pedagogika Społeczna, 2015, 3, 113-125.
  8. ↑ J. Przewłocka, „Klimat szkoły i jego znaczenie dla funkcjonowania uczniów w szkole. Raport o stanie badań”, Instytut Badań Edukacyjnych, Warszawa 2015.
  9. ↑ Na podstawie referatu dr hab. Joanny Mazur „Zdrowie psychiczne młodzieży szkolnej na tle wyników badań HBSC” wygłoszonego podczas konferencji „Zdrowie psychiczne i dobrostan uczniów – ważne zadanie szkoły” zorganizowanej przez Ośrodek Rozwoju Edukacji, Warszawa 29.05.2019.
  10. ↑ B. Woynarowska (red.), „Szkoła promująca zdrowie. Poradnik dla szkół i osób wspierających ich działania w zakresie promocji zdrowia”, Ośrodek Rozwoju Edukacji: Warszawa 2016.
  11. ↑ J. MacBeath, M. Schratz, D. Meuret, L. Jakobsen, „Czy nasza szkoła jest dobra?”, WSiP, Warszawa 2003.
  12. ↑ A. Borek, E. Kowalczyk-Rumak, „Różne drogi ewaluacji – poradnik dla dyrektorów szkół i placówek”, Wydawnictwo Era Ewaluacji, Warszawa 2015.
  13. ↑ https://profilaktycy.pl/images/zasoby_pliki/narzedzia/1_ankieta_i_iii_instrukcja_ruchoma_tarcza.pdf
  14. ↑ M. Kulesza, „Klimat szkoły a zachowania agresywne i przemocowe uczniów”, Wydawnictwo Uniwersytetu Łódzkiego, Łódź 2011.
  15. ↑ B. Walczak, „Dane systemu ewaluacji oświaty: analiza ilościowa i jakościowa” (w:) Mazurkiewicz G. (red.), „Jak być jeszcze lepszym? Ewaluacja w edukacji”, Wydawnictwo Uniwersytetu Jagiellońskiego, Kraków 2012.


W ciągu ostatnich kilku lat coraz częściej podejmowana jest tematyka uzależnień behawioralnych – zarówno przez badaczy, klinicystów, jak i osoby zajmujące się profilaktyką. Uzależnienia behawioralne, obok uzależnień od substancji psychoaktywnych, stają się także przedmiotem polityki społecznej. Jest to bardzo dobry kierunek, biorąc pod uwagę skalę ich rozpowszechnienia.

Skuteczna profilaktyka e-uzależnień. Doniesienia z badań

Magdalena Rowicka
Instytut Psychologii
Akademia Pedagogiki Specjalnej

Badania prowadzone w Polsce w 2019 roku pokazały, że całkiem spora część społeczeństwa może cierpieć z powodu zaburzenia związanego z kompulsywnym wykonywaniem pracy czy zakupów (CBOS, 2019). Dane z 2017 roku pokazują natomiast, że średni wiek rozpoczynania grania w gry hazardowe online na pieniądze – to 16 lat, a bez pieniędzy – 14 lat (CBOS, 2017). Badania pokazują także, że co trzecie dziecko w wieku od roku do dwóch lat korzysta z technologii cyfrowych, a w wieku od dwóch do pięciu lat – już dwoje na troje dzieci (CBOS, 2019). Nastolatki spędzają online średnio nieco ponad cztery godziny dziennie, a co ósmy – osiem lub więcej (Bochenek, Lange, 2019). Wprawdzie najnowsze badania pokazują, że zaledwie 1% nastolatków w Polsce może być uzależniony od internetu, jednak już kolejne 12% może być zagrożone uzależnieniem (Pyżalski i in., 2019).

Z perspektywy psychologa można uznać, że uzależnienia behawioralne (zwłaszcza te związane z internetem) są nawet bardziej niebezpieczne niż uzależnienia tradycyjne. Dlaczego? Ponieważ są to czynności akceptowane społecznie (nawet hazard) i pozornie bezpieczne. Badania jakościowe prowadzone w 2017 roku pokazały, że rodzice dzieci i młodzieży grającej w gry hazardowe online albo nie wiedzieli o tym, albo się tym nie interesowali (CBOS, 2017). Zatem przyzwolenie na wykonywanie tych czynności i niekontrolowana inicjacja mogą sprzyjać późniejszemu uzależnieniu.

Czym są e-uzależnienia?

Termin e-uzależnienia odnosi się do grupy uzależnień (zwanych zaburzeniami) związanych z mediami cyfrowymi. W języku angielskim stosowane jest określenie „uzależnienia od internetu” (w liczbie mnogiej), które obejmują wszelkie zaburzenia związane z internetem: (1) cyberseks, (2) socjomania internetowa, (3) e-hazard czy zakupy online, (4) niespecyficzne używanie internetu, (5) gry komputerowe (Young, 1998). Zarówno cyberseks, jak i e-hazard stanowią niejako przeniesienie zachowania wykonywanego w realnej rzeczywistości do świata wirtualnego, w związku z czym bezpieczniej byłoby mówić o nich w kontekście ich „realnych” odpowiedników, to jest mechanizmów leżących u podłoża kompulsywnych zachowań seksualnych/hiperseksualnych czy zaburzenia grania w gry hazardowe. Z drugiej strony dostępność treści erotycznych czy pornograficznych przez internet sprawiła, że korzystają z nich coraz młodsze osoby. Podobnie jest w przypadku hazardu – dzięki zmniejszonej kontroli i większej dostępności w gry hazardowe online nie grają jedynie osoby powyżej 18. roku życia.

Uważam jednak, że terminem e-uzależnień być może powinniśmy nazwać jedynie te rodzaje uzależnień (czy zachowań), które są związane tylko z cyfrowymi technologiami, tj. z internetem, sieciami społecznościowymi (m.in. Facebookiem, ale nie tylko) czy grami komputerowymi online czy offline. Dlaczego? Ponieważ uznanie grania w gry hazardowe jako przykładu e-uzależnień, a grania w gry hazardowe w realnej rzeczywistości jako przykładu zaburzenia z nieco innej kategorii sugeruje, że hazard i e-hazard są czymś innym. A nie są. Bardzo często jest tak, że te same osoby grają w gry hazardowe i online, i w kasynie czy zakładach bukmacherskich. Internet daje pewne poczucie większej anonimowości i dostępności, ale jest tylko środkiem a nie celem; a cel ten można by osiągnąć także bez korzystania z internetu (w realnej rzeczywistości).

Dlaczego rozdzielenie uzależnień od mediów cyfrowych od e-hazardu jest ważne? Zgodnie z modelami teoretycznymi, które starają się tłumaczyć, dlaczego się uzależniamy, istnieje pewna specyfika grania w gry hazardowe – zgodnie z modelem Blaszczynskiego jednym z powodów, dla którego można się uzależnić od hazardu, jest brak wiedzy o mechanizmach w grach hazardowych i skłonność do zniekształceń poznawczych związanych z losowością w grach.

Skuteczna profilaktyka e-uzależnień

Na podstawie przeglądu badań w obszarze profilaktyki e-uzależnień (Rowicka, 2019) można zarekomendować prowadzenie działań w kilku obszarach. Niezmiernie ważne jest to, do kogo programy powinny być kierowane, jak i to, co powinny zawierać. Drogą na skróty jest uznanie, że można w łatwy sposób zaadaptować programy stosowane w profilaktyce zachowań ryzykownych (w tym uzależnień od substancji) do profilaktyki e-uzależnień. Dlaczego? Przynajmniej z dwóch powodów: po pierwsze, zachowania wchodzące w skład e-uzależnień są legalnymi zachowaniami, których wykonywanie jest wręcz promowane (przez rodziców); po drugie, zachowania te są dostępne już od bardzo młodego wieku. Różnica pomiędzy sięganiem przez młodzież po substancje psychoaktywne i po tablet jest ogromna – to pierwsze – jest zachowaniem ryzykownym, to drugie – normą. Uzależnienie się od jednego i drugiego jest związane często z brakiem umiejętności radzenia sobie np. ze stresem czy z emocjami. Warto jednak zaznaczyć, że w przypadku substancji psychoaktywnych badania pokazują, że dużą rolę mogą odgrywać traumatyczne wydarzenia z dzieciństwa czy młodości, jak również brak konsekwencji w wychowaniu lub brak wypełniania przez dorosłych roli rodzica. Natomiast w przypadku e-uzależnień zdecydowanie rzadziej obserwujemy równie traumatyczne wydarzenia, a częściej brak spełniania emocjonalnych potrzeb dziecka (co też można uznać za rodzaj traumy).

Zatem, na czym powinna polegać skuteczna profilaktyka e-uzależnień?

Zgodnie z przeglądem literatury światowej można przyjąć, że oddziaływania profilaktyczne w obszarze e-uzależnień można podzielić na dwie grupy strategii: (1) generyczne, czyli takie, które mają zastosowanie w odniesieniu do każdego zachowania ryzykownego, w tym do uzależnień od substancji, i (2) specyficzne dla e-uzależnień.

Do strategii generycznych należy rozwijanie umiejętności radzenia sobie z emocjami i stresem oraz rozwijanie umiejętności społecznych. Kompetencje psychospołeczne stanowią jeden z najważniejszych czynników chroniących. Co ważne, oddziaływania w ramach profilaktyki uniwersalnej e-uzależnień, ukierunkowane na rozwijanie właśnie tych kompetencji, powinny być kierowane głównie do dzieci i młodszej młodzieży, a także ich rodziców (Lan i Lee, 2013). Jest to związane z charakterystyką wieku rozwojowego, ale również z rozpowszechnieniem internetu i nowych technologii. Dla przykładu, w Korei Południowej wprowadzono działania prewencyjne już na poziomie przedszkolnym (Romano, 2014). W Polsce programy skierowane do tak młodej grupy odbiorców są programami promocji zdrowia psychicznego (np. Przyjaciele Zippiego czy Apteczka pierwszej pomocy emocjonalnej) i są ukierunkowane na rozwój kompetencji psychospołecznych (w tym rozumienie i radzenie sobie z emocjami czy stresem).

Do strategii specyficznych dla e-uzależnień należą: (1) rozwijanie umiejętności związanych z internetem– obniżenie pozytywnych oczekiwań, zwiększenie samokontroli, umiejętności identyfikowania nieadaptacyjnych myśli i (2) rozwijanie umiejętności zarządzania czasem (planowanie) i czasem wolnym (zajęcia: kreatywne, eksploracyjne, ciekawe).

Rozwijanie kompetencji psychospołecznych jest niezwykle ważne, ale w związku z bardzo wczesną inicjacją technologiczną nie są wystarczające w prewencji. Oddziaływania ukierunkowane na profilaktykę w obszarze e-uzależnień powinny być poszerzone o treści specyficzne dla internetu i nowych technologii. Odpowiedzią na to zapotrzebowanie są dwa programy w Polsce: Wspólne kroki w cyberświecie Fundacji Poza Schematami i Stawiam na siebie Fundacji Praesterno.

Bardzo ważnym czynnikiem, który może sprzyjać uzależnieniu, są pozytywne oczekiwania związane z internetem – dzieci i młodzież uciekają do internetu, ponieważ nie radzą sobie z emocjami, stresem czy relacjami z rówieśnikami lub rodziną, albo oczekują, że znajdą tam coś ciekawego czy przyjemnego. Dla porównania, w przypadku alkoholu dominuje motywacja ucieczkowa, podczas gdy w internecie motywacja ucieczkowa jest wzmacniana pozytywnymi oczekiwaniami (związanymi z internetem). Sprzyjać temu może traktowanie internetu jako nagrody samej w sobie (jak zjesz cały obiad, możesz sobie pograć). Kolejnym ważnym czynnikiem jest samokontrola w internecie – ustalanie zasad korzystania (dla siebie samego) i ich przestrzeganie. Jest to niezwykle trudne, zwłaszcza w czasach, kiedy dzięki technologii możemy dużo więcej i dużo szybciej (łącznie z oglądaniem filmów w tzw. streamingu czy oglądaniem całych sezonów seriali, a nie raz w tygodniu po jednym odcinku). Postęp technologiczny nie sprzyja umiejętności odraczania przyjemności, co oznacza, że tym ważniejsze jest wspieranie samokontroli już u małych dzieci. Większa kontrola nad czasem spędzanym w sieci jest możliwa także wtedy, kiedy dziecko czy nastolatek posiada inne zainteresowania. I odwrotnie, kiedy nie miał nawet możliwości wypróbować czegoś innego i kiedy nie za dobrze radzi sobie z nudą, to może częściej sięgać po internet jako cel, a nie jako środek, tzn. porobić coś w sieci (pooglądać filmiki na YouTubie, posurfować po różnych stronach). Takie niespecyficzne surfowanie po internecie może prowadzić do uzależnienia (do zgeneralizowanego problemowego używania internetu). Ale jeśli dziecko nie ma, co robić i sięga po internet, żeby poczytać o statkach, to zupełnie co innego.

Nuda jest opisywana jako czynnik ryzyka, podczas gdy nie jest to prawda – nie nuda, a brak kompetencji radzenia sobie z nudą jest czynnikiem ryzyka. Jeśli dziecko czy nastolatek nie zna innego sposobu spędzania wolnego czasu niż bycie w sieci, to nie możemy oczekiwać, że samo odstawi komputer i pójdzie na podwórko się bawić. Po pierwsze, bardzo często na tym podwórku nikogo nie ma, po drugie, często rówieśnicy także są online, i po trzecie, niezmiernie trudno jest porzucić coś, co się zna (komputer, świat wirtualny), na rzecz czegoś, czego się nie zna (wyjście na dwór). Bardzo ważne jest zatem, aby od wczesnych lat stwarzać dziecku możliwości poznawania różnych aktywności – to nie muszą być płatne zajęcia dodatkowe, to może być zwiedzanie (jest bardzo dużo atrakcji turystycznych w Polsce), to może być robienie domowych eksperymentów (a szukanie inspiracji w sieci), to może być wspólne gotowanie czy planowanie ciekawych posiłków, to może być harcerstwo czy wolontariat. Wyposażenie dziecka w wachlarz różnych aktywności przyczyni się do tego, że gdy będzie musiało poradzić sobie ze stresującą sytuacją i negatywnymi emocjami, to zanim sięgnie po alkohol bądź zatraci się w świecie wirtualnym, podejmie kilka innych czynności (i może one będą wystarczające). Zajęcia, które mogą konkurować z internetem, powinny być kreatywne i ciekawe.

Poza samymi osobami narażonymi na zachowania problemowe badacze podkreślają, że działania profilaktyczne powinny być skierowane do najbliższego otoczenia w celu jego modyfikacji – do rodziny czy środowiska szkolnego (Park, Kim i Cho, 2008). Uświadomienie rodzicom tego, jak wprowadzać dziecko w świat cyfrowych technologii, jest niezmiernie ważne. Dlaczego? Między innymi dlatego, że bez tej wiedzy jedno na troje dzieci w wieku od jednego roku do dwóch lat używa telefonów lub tabletów do zabawy. Niesie to ze sobą szereg negatywnych konsekwencji dla rozwoju poznawczego, emocjonalnego i behawioralnego. Warto wspomnieć w tym miejscu kampanię społeczną „Mama, tata, tablet”1, która podjęła właśnie tę tematykę. Poza kampanią potrzebujemy warsztatów i materiałów, dzięki którym nie tylko można pokazać, czego nie należy robić, ale przede wszystkim – co można robić (w jaki sposób bezpiecznie wprowadzić dziecko w świat cyfrowych technologii).

Można zatem uznać, że rozwijanie kompetencji rodziców także można podzielić na generyczne i specyficzne dla profilaktyki e-uzależnień. Do generycznych zaliczymy rozwijanie kompetencji w zakresie komunikacji z dzieckiem, ustalania zasad i ich przestrzegania, rozumienia potrzeb rozwojowych dziecka. Do kompetencji specyficznych – zrozumienie potrzeb dziecka związanych z internetem i spędzanie czasu z dzieckiem niejako w internecie. Internet stał się częścią codziennego funkcjonowania, zwłaszcza dla młodszego pokolenia i tego nie zmienimy. Rodzice i opiekunowie powinni wiedzieć, co dziecko robi w sieci, ale nie przez kontrolę stron, ale przez rozmowę, przez towarzyszenie. Nie wyobrażamy sobie, aby kilkuletnie dziecko bawiło się w piaskownicy bez obecności rodzica, to dlaczego pozwalamy dzieciom spędzać czas w sieci? Poszerzenie wiedzy na temat tego, co dziecko czy nastolatek robi w sieci, pozwoli nam lepiej zrozumieć nasze dziecko – jego zainteresowania, ale również jego otoczenie.

Co nie działa?

Czy możemy zrobić coś źle w oddziaływaniach profilaktycznych? Oczywiście, że tak. Analiza programów (wiele lat temu) pokazała, że mogą one nie działać, a nawet okazać się szkodliwe. Konsekwencje w obu przypadkach są dość poważne – w pierwszym, wydano środki (najprawdopodobniej publiczne) bez efektu, w drugim – zamiast przeciwdziałać, program zachęcał do angażowania się w zachowania ryzykowne. Właśnie dlatego tak ważne są badania ewaluacyjne, które pokazują mocne i słabe strony oddziaływań. W obszarze profilaktyki uzależnień (od substancji) wiemy, że strategie informacyjne (jeśli są jedyne) nie będą skuteczne – informowanie dzieci i młodzieży o tym, że od narkotyków można się uzależnić, nie działa. Dlaczego? Ponieważ to nie brak wiedzy o negatywnych konsekwencjach jest przyczyną uzależnień. Poza tym informowanie, że od substancji można się uzależnić, oznacza także, że można się nie uzależnić. Komunikacja oparta na strachu, może prowadzić do dysonansu poznawczego, czyli do zaprzeczenia. Podobnie jest w przypadku e-uzależnień – strategie informacyjne (pogadanki czy wykłady) dotyczące potencjału uzależniającego internetu nie działają profilaktycznie. Mówienie młodzieży, że od gier można się uzależnić – także nie działa, ponieważ gry są odpowiedzialne za uzależnienie w mniejszym stopniu, w znacznie większym stopniu odpowiada za to nasza psychika. Ale strategie informacyjne mówiące o tym, jak powinno się bezpiecznie korzystać z internetu, są skuteczne. Przykładem takiej strategii są filmy z serii Owce w sieci. Wykorzystywanie strategii informacyjnych w taki sposób można nazwać „BHP obsługi internetu”.

Karanie brakiem internetu też nie działa. Dlaczego? W obecnych czasach dostęp do internetu dla młodszego pokolenia jest czymś więcej niż rozrywką. Czy tego chcemy, czy nie, jest to także przestrzeń do komunikacji, obszar rozwijania zainteresowań czy poszukiwania nowych. 20 lat temu karą mogło być nieobejrzenie dobranocki przez trzy dni, obecnie dostęp do internetu jest czymś więcej dla dzieci niż dla nas była dobranocka, i zabierając im go, zabieramy dużo więcej. Poza tym, dlaczego mielibyśmy blokować dostęp do internetu? Bo pogorszyły się oceny, bo nasze dziecko bardzo dużo czasu spędza w domu? Zastanówmy się, jak do tego doszło? Czy nie jest tak, że to my do tego namawialiśmy, a teraz chcemy, żeby szybko się to zmieniło? To jest proces, który będzie musiał potrwać i będziemy musieli włożyć w niego dużo więcej wysiłku niż wyłączenie internetu czy zabranie klawiatury. Najpierw powinniśmy zrozumieć, co takiego dzieje się w internecie, co jest w nim tak interesujące. Następnie powinniśmy rozmawiać (bez oskarżeń, bez umniejszania tego, co jest w internecie, bez porównań między prawdziwym światem a światem fikcji). I dopiero powinniśmy ustalać wspólne zasady korzystania z internetu. Ale najważniejsze – powinniśmy spędzać czas razem z dzieckiem.

Nie powinniśmy także nagradzać internetem. Internet powinien być instrument do osiągnięcia czegoś – do poszukania, a nie nagrodą samą w sobie.

I na koniec – nie powinniśmy demonizować internetu, a zwłaszcza gier komputerowych, ponieważ spełniają one wiele prorozwojowych funkcji – nie są jedynie formą ucieczki od rzeczywistości, ale odpowiadają na potrzeby związane z: kreatywnym myśleniem, strategicznym myśleniem, zapotrzebowaniem na akcję, z uspołecznianiem się, z poczuciem kompetencji, z rozwojem umiejętności itp.

Podsumowanie

Profilaktyka e-uzależnień powinna odwoływać się do najnowszej wiedzy i standardów. Zgodnie z przeglądem literatury wspólnym czynnikiem ryzyka rozwoju zachowań problemowych, uzależnień od substancji i uzależnień behawioralnych, są deficyty w obszarze umiejętności psychospołecznych. Specyficznymi czynnikami ryzyka są natomiast zniekształcenia poznawcze związane z internetem, wczesna i niekontrolowana inicjacja technologiczna. Oznacza to, że programy profilaktyki e-uzależnień powinny się składać z części generycznej dla ogółu zachowań ryzykownych (rozwój umiejętności psychospołecznych) i części specyficznej dla internetu.

Oddziaływania profilaktyczne w obszarze e-uzależnień powinny być wdrażane na wczesnym etapie rozwoju dziecka, a to oznacza, że powinny być prowadzone także dla rodziców.

Strategie informacyjne nie powinny stanowić strategii pierwszego wyboru w tworzeniu programów profilaktycznych. Przy czym w e-uzależnieniach strategie informacyjne nie powinny się ograniczać do informowania o zagrożeniu wynikającym z używania i nadużywania nowych technologii. Powinny mieć charakter psychoedukacji na temat tego, jak i kiedy używać internetu. Dla przykładu: nie powinno się traktować nowych technologii jako nagrody (jak posprzątasz, to możesz się pobawić tabletem).

Warto byłoby opracować i rozpowszechnić krótkie poradniki dla rodziców i nauczycieli, co robić, a czego nie robić i czemu to ma służyć – w odniesieniu do używania nowych technologii (np. do czego wykorzystać internet wspólnie z dzieckiem, jak spędzać czas wspólnie z dzieckiem itp.). Pierwsze takie publikacje już powstały – można je znaleźć na stronie internetowej Krajowego Biura ds. Przeciwdziałania Narkomanii w zakładce hazard – publikacje. Innym przykładem jest poradnik dla rodziców, opracowany przez Mistrzów Kodowania2 czy poradniki opracowane przez NASK3.

Bibliografia dostępna w redakcji.

Przypisy

  1. ↑ www.mamatatatablet.pl
  2. ↑ http://news.mistrzowiekodowania.samsung.pl/44274-rodzinny-przewodnik-po-cyfrowym-swiecie
  3. ↑ www.nask.pl


Wśród licznych kosztów, które ponosimy jako społeczeństwo w związku z przeciwdziałaniem negatywnym zjawiskom towarzyszącym narkomanii, koszty dotyczące pomocy i leczenia nie są najwyższe. Znacznie przewyższają je koszty redukcji podaży, ścigania, osądzania, karania. Istotne zatem jest, by nowoczesne społeczeństwo, które powinno dążyć do zachowania racjonalnych proporcji pomiędzy karaniem a leczeniem, miało świadomość, w jaki sposób te koszty się rozkładają.

Nakłady NFZ na leczenie osób uzależnionych od substancji psychoaktywnych innych niż alkohol

Jacek Charmast
Prezes Stowarzyszenia JUMP’93
Koordynator programu Biura Rzecznika Praw Osób Uzależnionych

Wstęp

Leczenie i pomoc użytkownikom narkotyków w stosunku do różnych kategorii wydatków związanych z ochroną zdrowia nie kosztuje wiele, bo często jeden duży szpital posiada budżet większy niż wszystkie „narkotykowe” poradnie i stacjonarne ośrodki rehabilitacji razem wzięte. Ubytek w jakimś miejscu „narkotykowego” budżetu kwoty choćby jednego miliona złotych, może spowodować bardzo poważne konsekwencje dla całego systemu pomocy uzależnionym.

Ostatnim przykładem takich negatywnych konsekwencji jest zatrzymanie przez Ministerstwo Zdrowia zasilania przez Fundusz Hazardowy wydatków Krajowego Biura ds. Przeciwdziałania Narkomanii, przeznaczonych na wsparcie programów pomocowych. Ta decyzja ministerstwa stawia dziś pod znakiem zapytania przyszłość wielu istotnych działań, w tym całego obszaru redukcji szkód, który udało się odbudować po latach regresji. Wszystkie wydatki na redukcję szkód to dzisiaj tylko kilka milionów złotych, więc odbieranie tych niezwykle skromnych kwot powinno być powodem do wstydu dla Polski, wstydu przed całą Europą. Mimo wszystko wydatki ponoszone na leczenie uzależnień narkotykowych to może najbardziej racjonalnie wydawane pieniądze w całym obszarze ochrony zdrowia. Niemniej jednak przypisany do leczenia w tym sektorze stosunkowo skromny budżet, wymusza przyglądanie się każdej złotówce, wymusza głęboką analizę kosztów i szukanie sposobów większej racjonalizacji wydatków. Wymusza podnoszenie efektywności świadczeń i lepsze wykorzystanie dostępnych zasobów (np. można zadać pytanie: Dlaczego większość poradni leczenia uzależnień jest zamknięta w weekendy, skoro grupy AN często miewają problemy ze znalezieniem miejsca na swoje spotkania?).

Koszty narkomanii w roku 2015 przedstawiały się następująco:

  • wydatki na ochronę zdrowia: 190,57 mln zł (32%),
  • wydatki wymiaru sprawiedliwości: 318,39 mln zł (54,6%),
  • wydatki na realizację KPPN: 70 mln zł (12,73%),
  • wydatki opieki społecznej: 3,88 mln zł (0,67%),
  • Razem: 582,84 mln zł (100%)1.

Przedstawione powyżej zestawienie „kosztów narkomanii” pokazuje, że najniższy w nich udział ma kategoria wydatków nazwana „opieką społeczną”. Jest to niezwykle istotny deficyt systemu, który wymaga analiz w świetle postępującego szybko starzenia się populacji osób uzależnionych. Jest istotny szczególnie dla grup pomijanych przez programy readaptacji społecznej, które skupiają się na problemach osób młodych i „rokujących”.

Przyjrzyjmy się strukturze kosztów i udziałowi poszczególnych produktów kontraktowania w całej głównej kategorii wydatków. Jako kontekst dla tej dość powierzchownej analizy zostaje wybrany problem nowych substancji psychoaktywnych, dla których rok 2010 był czasem eksplozji popytu związanego z pojawieniem się sklepów z „dopalaczami”. Prześledzimy zmianę w strukturze nakładów, zestawiając rok 2010 i 2018 (kwoty dotyczące roku 2019, choć tu przedstawione, czeka jeszcze korekta związana z niewykonaniami czy nadwykonaniami kontraktów). W tym opracowaniu spróbujemy poszukać odpowiedzi na pytanie, czy problem „dopalaczy” ma znaczenie w „priorytetyzacji” dostępu do świadczeń. Czy tak istotne tu świadczenie jak działalność hosteli readaptacyjnych ma odpowiednie kontraktowanie.

Tabela 1. Nakłady NFZ na leczenie uzależnień od substancji psychoaktywnych innych niż alkohol w latach 2010−2019 (wydatki z podziałem na oddziały wojewódzkie w mln).

Źródło: NFZ.

Oddział NFZ | 2010 | 2011 | 2012 | 2013 | 2014 | 2015 | 2016 | 2017 | 2018 | 2019
Dolnośląski | 6 386 823 | 6 724 987 | 7 742 677 | 8 867 691 | 9 284 820 | 9 584 852 | 9 111 982 | 10 094 817 | 10 916 811 | 9 697 710
Kujawsko-Pomorski | 4 806 649 | 5 068 651 | 5 613 987 | 5 160 352 | 5 538 220 | 5 726 994 | 6 021 480 | 6 709 362 | 6 924 660 | 6 783 744
Lubelski | 3 917 638 | 3 842 438 | 4 370 369 | 4 359 662 | 4 587 858 | 4 998 516 | 4 820 814 | 5 588 589 | 5 550 903 | 6 019 930
Lubuski | 13 530 849 | 13 384 801 | 13 709 663 | 13 983 976 | 14 950 944 | 15 252 207 | 14 850 943 | 14 821 018 | 15 363 227 | 14 149 872
Łódzki | 8 368 343 | 8 441 972 | 8 696 239 | 8 722 787 | 8 763 108 | 9 250 307 | 9 758 124 | 10 383 300 | 10 907 474 | 11 226 187
Małopolski | 4 504 892 | 4 430 039 | 5 026 623 | 5 359 817 | 5 377 506 | 5 380 303 | 8 099 066 | 8 293 647 | 8 929 785 | 9 459 023
Mazowiecki | 26 159 973 | 24 527 500 | 25 632 625 | 26 749 641 | 28 167 276 | 29 417 123 | 27 095 243 | 26 971 047 | 27 764 715 | 28 578 502
Opolski | 2 401 110 | 2 468 649 | 2 555 162 | 2 874 760 | 2 884 487 | 2 953 331 | 2 910 396 | 2 958 440 | 3 286 975 | 3 312 530
Podkarpacki | 886 406 | 955 162 | 1 082 637 | 939 421 | 1 167 491 | 1 134 036 | 908 018 | 757 680 | 783 307 | 741 406
Podlaski | 2 676 844 | 2 485 750 | 2 525 834 | 2 659 252 | 2 579 485 | 2 682 663 | 2 472 451 | 2 498 073 | 2 670 614 | 2 553 454
Pomorski | 9 389 589 | 8 641 033 | 9 146 254 | 9 957 950 | 10 159 499 | 10 464 300 | 9 757 578 | 10 068 169 | 10 746 488 | 11 757 789
Śląski | 13 428 502 | 13 257 653 | 13 766 533 | 14 215 752 | 14 320 561 | 14 952 927 | 14 511 016 | 15 067 304 | 15 544 363 | 14 769 868
Świętokrzyski | 1 443 777 | 1 768 074 | 2 232 504 | 2 433 704 | 2 972 976 | 3 154 752 | 2 925 400 | 3 001 346 | 2 977 957 | 3 466 064
Warmińsko-Mazurski | 3 468 490 | 3 485 597 | 3 618 004 | 3 785 985 | 3 874 337 | 4 029 914 | 4 050 957 | 3 925 304 | 3 907 432 | 4 106 720
Wielkopolski | 6 003 684 | 7 216 465 | 7 527 894 | 7 272 049 | 7 290 830 | 7 670 871 | 7 689 369 | 7 939 404 | 8 423 492 | 8 639 749
Zachodniopomorski | 6 585 057 | 6 968 658 | 8 821 238 | 9 072 940 | 9 523 689 | 9 376 477 | 8 852 149 | 9 142 501 | 9 534 209 | 9 068 351
Suma końcowa | 113 958 625 | 113 667 429 | 122 068 242 | 126 415 740 | 131 443 086 | 136 029 573 | 133 834 985 | 138 220 002 | 144 232 413 | 144 330 899
Tabela 2. Nakłady NFZ na leczenie uzależnień od substancji psychoaktywnych innych niż alkohol w latach 2010−2019 (wydatki z podziałem na kontraktowany produkt w mln).

Źródło: NFZ.

Nazwa świadczenia | 2010 | 2011 | 2012 | 2013 | 2014 | 2015 | 2016 | 2017 | 2018 | 2019
świadczenia terapii uzależnienia od substancji psychoaktywnych innych niż alkohol | 8 850 343 | 9 402 372 | 9 841 890 | 10 570 987 | 11 607 282 | 12 590 625 | 11 836 709 | 12 611 721 | 13 227 054 | 13 428 454
krótkoterminowe świadczenia terapii uzależnień od substancji psychoaktywnych | 14 087 338 | 12 860 538 | 13 922 260 | 14 266 922 | 14 877 397 | 15 427 684 | 15 382 124 | 15 338 246 | 16 343 812 | 17 307 925
świadczenia rehabilitacyjne dla uzależnienionych od substancji psychoaktywnych | 54 197 501 | 54 583 139 | 58 238 014 | 59 431 117 | 60 781 322 | 61 623 844 | 58 408 508 | 58 626 802 | 60 485 773 | 60 870 683
program leczenia substytucyjnego | 17 319 559 | 17 217 717 | 18 579 371 | 19 142 743 | 19 541 464 | 20 582 992 | 20 537 216 | 22 304 306 | 23 297 442 | 21 419 657
leczenie zespołów abstynencyjnych po substancjach psychoaktywnych (detoksykacji) | 10 950 885 | 9 695 009 | 9 765 683 | 10 208 675 | 11 253 836 | 11 290 020 | 11 008 046 | 11 056 027 | 11 006 290 | 11 402 440
świadczenia dzienne terapii uzależnienia od substancji psychoaktywnych | 521 401 | 2 222 703 | 2 490 189 | 2 383 510 | 2 531 150 | 2 780 459 | 2 703 809 | 3 456 491 | 3 461 069 | 3 676 535
świadczenia dla uzależnionych od substancji psychoaktywnych udzielane w hostelu | 2 470 170 | 2 613 173 | 2 833 332 | 2 960 762 | 2 873 407 | 3 380 246 | 3 242 748 | 3 626 076 | 3 875 327 | 4 017 277
świadczenia terapii dla uzależnionych od substancji psychoaktywnych z współistniejącymi zaburzeniami psychotycznymi (podwójna diagnoza) | 4 412 015 | 5 103 687 | 6 471 424 | 7 532 945 | 8 077 548 | 8 452 982 | 10 827 264 | 11 332 172 | 12 651 189 | 12 454 489
Razem | 112 811 220 | 113 700 347 | 122 144 174 | 126 499 673 | 131 545 420 | 136 130 868 | 133 948 441 | 138 353 858 | 144 349 975 | 144 579 478

Informacje zawarte w tabelach 1 i 2 pokazują, że wszystkie produkty kontraktowania na przestrzeni ośmiu lat wydają się sporo zyskiwać, ale biorąc pod uwagę udział procentowy kwot przeznaczonych na poszczególny produkt w całości nakładów NFZ, to udział w nich kosztów rehabilitacji stacjonarnej spadł z 47% do 41%. Jednak nie jest to koniecznie zła wiadomość dla beneficjentów systemu − przynajmniej z szerszej perspektywy − ponieważ może to oznaczać dalsze odejście od monokultury leczniczej, charakterystycznej dla poprzednich dekad, gdy leczenie stacjonarne monopolizowało pomoc. Idąc dalej, widzimy, że świadczenia wykonywane w placówkach ambulatoryjnych zyskują bardzo niewiele, bo mamy wzrost z 8,8% do 9%, traci nieznacznie leczenie substytucyjne z 17,3% do 16% udziału w ogólnej kwocie nakładów. Traci detoksykacja, ponieważ jej udział spada dość dramatycznie z 11% do 7%. Traci terapia krótkoterminowa, zaliczając nieznaczny spadek z 12% do 11%.

To wszystko są złe wiadomości. Kto zatem zyskuje? Zyskują nieznacznie hostele readaptacyjne, gdzie widzimy wzrost udziałów z 2,4% do 2,6%. Największy wzrost odnotowują oddziały dzienne, ale ich sukces jest wzrostem prawie z niebytu, bo z 0,5% do 3,4%. Niemniej widzimy, że NFZ przynajmniej dostrzega problem deficytu form pośrednich, form wsparcia znajdujących się w systemie pomiędzy poradnią a stacjonarnym ośrodkiem rehabilitacji. Oddziały dzienne pozostają jednak nadal bardzo słabo dostępnym świadczeniem. Największy skok dokonał się w leczeniu podwójnej diagnozy (PD), z 3,9% do 8% udziału w całości nakładów NFZ. Leczenie PD to główny front przeciwdziałania najgroźniejszym skutkom epidemii „dopalaczowej”. Wyraźne zwiększenie nakładów w tym zakresie jest zatem bardzo dobrą wiadomością. Warunki konkursów NFZ w 2018 i 2019 roku bardzo mocno wzmocniły element diagnostyczny w poradniach narkotykowych i zwiększyły liczbę godzin pracy psychiatrów. Te zmiany, jak należy przypuszczać, spowodują, że poradnie śmielej zajmą się leczeniem lżejszych przypadków zaburzeń psychicznych, a lepsza diagnostyka skutkować będzie większą liczbą rozpoznań PD i skierowań do placówek specjalistycznych. Rok 2019 nie przyniesie jednak istotnych zmian w nakładach. Nakłady przypadające na całą kategorię (przed korektą umów) są prawie takie same, jak w poprzednim roku. Przyglądając się bliżej strukturze nakładów, niektóre świadczenia zyskują nieznacznie, inne tracą. Najwięcej traci leczenie substytucyjne, ale ono z kolei może jeszcze zyskać po otrzymaniu zwrotu pieniędzy za przekroczenia liczby zakontraktowanych usług. Tak się zdarzało dość często w poprzednich latach.

W dalszych częściach niniejszego opracowania skupimy się na wydatkach ponoszonych przez NFZ na readaptację społeczną, leczenie substytucyjne i leczenie podwójnej diagnozy, ale przede wszystkim przyjrzymy się problemom tych obszarów. Spróbujemy wskazać miejsca, gdzie koszty można racjonalizować, poprawiać efektywność działań w ramach tych samych, skromnych najczęściej budżetów. Trzy wymienione wyżej obszary wydają się być kluczowymi jako narzędzia przeciwdziałania skutkom epidemii „dopalaczowej” w grupie osób wykluczonych społecznie. Grupa ta interesuje Stowarzyszenie JUMP ’93 najbardziej, bo dla jej wsparcia organizacja ta została powołana. Obecnie to właśnie osoby wykluczone społecznie doznają najwięcej szkód z powodu konsumpcji nowych narkotyków. Obserwacje Stowarzyszenia to obserwacje z perspektywy pracy środowiskowej w programach redukcji szkód, obejmujących pomocą setki osób w Warszawie.

Readaptacja społeczna – co to jest?

Według Europejskiego Centrum Monitorowania Narkotyków i Narkomanii programy reintegracji (readaptacji) społecznej dla osób używających narkotyków służą integrowaniu beneficjentów tych programów ze społeczeństwem. Zdaniem Centrum należy je udostępniać nie tylko byłym, ale też aktualnym użytkownikom narkotyków2.

W przypadku reintegracji osób niepeł-nosprawnych, niesamodzielnych czy starszych, niemających wsparcia rodziny czy bliskich, celem programów jest zapewnienie beneficjentom potrzebnej im opieki oraz przyswojenie przez nich zachowań i umiejętności umożliwiających stabilne korzystanie z tej opieki. Zakres wsparcia powinien być adekwatny do stopnia niepełnosprawności, od opieki domowej, aż po zakłady opiekuńczo-lecznicze.

Reintegracja osób długotrwale marginalizowanych społecznie oraz osób mających duże trudności z utrzymaniem abstynencji służy zapewnieniu pod-stawowej opieki (bezpieczeństwa, noclegu, pożywienia, dostępu do urządzeń sanitarnych), a następnie poprzez róż-ne oddziaływania poprawiające funkcjonowanie społeczne klienta − służy ustabilizowaniu jego sytuacji. Ważnym działaniem jest tu wspieranie beneficjentóww efektywnym korzystaniu z leczenia uzależnienia i chorób współtowarzyszących. Działania zorientowane na poprawę stanu zdrowia i jakości życia klienta nie tracą jednak z pola widzenia abstynencji jako celu optymalnego.

Programy reintegracji społecznej dla użytkowników narkotyków

Od kiedy w latach 80. zaczęto w naszym kraju szeroko udostępniać i rozwijać programy pomocy uzależnionym i użytkownikom narkotyków, pojawiła się kwestia, co dalej z pacjentami ośrodków stacjonarnych kończącymi rehabilitację, osobami z ogromnymi najczęściej deficytami w zakresie wykształcenia, kwalifikacji zawodowych, osobami niekiedy bez wsparcia rodzin i bezdomnymi. Ośrodki stacjonarne, społeczności terapeutyczne organizowane na wzór pierwszych placówek Monaru powstawały jako długoterminowe i w znacznej mierze półizolacyjne programy leczenia. Początkowo ich podopiecznymi byli najczęściej użytkownicy opiatów, tzw. kompotu, czy w latach 90. heroiny. Głód opiatowy to najbardziej klasyczna postać głodu narkotykowego, jedyny, którego siłę porównuje się z głodem łaknienia. Dotkliwy zespół odstawienia i wysoka cena substancji powodują, że narkomania opiatowa ma ogromną moc w spychaniu konsumentów narkotyków na margines społeczeństwa. Około czterogodzinne działanie klasycznych substancji opiatowych zmusza osoby uzależnione do przyjmowania wielu dawek dziennie, a nałożone na te cykle wysokie ceny narkotyków ulicznych, wymuszają działania przestępcze. Codzienne doświadczanie podobnych skutków uzależnienia, wraz z życiem na marginesie społeczeństwa, powoduje, że osoby szukające sposobu na całkowite uwolnienie się od opiatów, potrzebowały bardzo mocnych narzędzi wsparcia, długiego pobytu w odizolowanym ośrodku, profesjonalnej terapii, ale też skutecznych programów readaptacji społecznej w postaci hosteli i mieszkań postrehabilitacyjnych. W większości największych polskich miast od wielu lat dostępna jest alternatywa dla ośrodków stacjonarnych w postaci terapii substytucyjnej. Ale i ta terapia potrzebuje wsparcia w postaci programów readaptacyjnych. Obecnie hostele readaptacyjne działają w bardzo wielu miejscach kraju, ale najczęściej nie mają do nich dostępu osoby leczone substytucyjnie. Ponadto w przypadku znacznej ich części nietrafiona lokalizacja czyni je mało przydatnymi dla pacjentów substytucyjnych, a spore oddalenie od miast, szkół i rynku pracy czyni je też mało przydatnymi dla postrehabilitacji. Z kolei praktyka niektórych hosteli położonych w większych aglomeracjach pokazuje, że bardzo skutecznie przyczyniają się one do skrócenia czasu terapii w ośrodku rehabilitacji i podniesienia jej efektywności. Przykładem jest działający od około dwudziestu lat hostel Monaru w Krakowie i drugi trochę młodszy, w Łodzi. Praktyka nielicznych wielkomiejskich hosteli udowodniła, że readaptacyjny etap leczenia powinien przebiegać w warunkach zbliżonych do takich, w jakich pacjentowi przyjdzie żyć po zakończeniu terapii. Ponadto miasta posiadają wiele zasobów istotnych z punktu widzenia readaptacji społecznej – np. z zakresu kultury, sportu i rekreacji – i wiele z nich udostępniają nieodpłatnie. Problemy z readaptacją zaczęto też dodatkowo rozwiązywać poprzez niewielkie programy realizowane w placówkach ambulatoryjnych. Zrozumienie tych uwarunkowań i prawidłowości zajęło organizacjom pozarządowym, organizatorom 90% usług pomocowych i leczniczych, dość dużo czasu. Nadal w kwestii standardów dla readaptacji społecznej jest wiele do zrobienia.

Skoncentrowanie przez ponad trzy dziesięciolecia uwagi specjalistów na problemach osób kończących terapię w ośrodkach rehabilitacji spowodowało, że dzisiaj dominującymi działaniami z zakresu reintegracji społecznej są programy postrehabilitacyjne. Proponowana w tym zakresie pomoc to hostele i mieszkania readaptacyjne oraz programy wsparcia abstynencji prowadzone przy placówkach ambulatoryjnych (niekiedy też przy ośrodkach stacjonarnych). Wiele poradni oferuje grupy wsparcia, grupy samopomocowe, warsztaty zapobiegania nawrotom, warsztaty zarządzania czasem, rzadziej pomoc w znalezieniu pracy czy podniesieniu kwalifikacji zawodowych. Bardzo popularne są mityngi grup Anonimowych Narkomanów, z których korzysta wiele setek uczestników. Mieszkania readaptacyjne (treningowe) to forma bardziej ekskluzywna, na ogół znacznie słabiej dostępna niż hostele. Istotnym elementem programów reintegracyjnych jest pomoc w sprawach, które z różnych powodów nie mogły być załatwione w czasie pobytu w ośrodku stacjonarnym, jak np. trudne sprawy prawne czy uzyskanie leczenia przewlekłych chorób (np. HCV).

W przypadku innych grup niż osoby po ukończonym leczeniu w ośrodkach rehabilitacji mamy do czynienia z już znacznym deficytem skierowanych do nich programów readaptacyjnych. Ten deficyt mocno odbija się np. na jakości leczenia substytucyjnego, które z racji zajmowania się głównie osobami długotrwale wykluczonymi społecznie, bardzo potrzebuje współpracy z placówkami oferującymi przedmiotowe wsparcie. Co do osób utrzymujących abstynencję narkotykową, osób samotnych i niepełnosprawnych celem wsparcia powinno być przede wszystkim zabezpieczenie ich podstawowych potrzeb, codziennej obsługi i stabilnej opieki zdrowotnej. Pomoc powinna być dopasowana do stopnia niepełnosprawności, np. świadczona przez pracownika środowiskowego wdomu lub stacjonarnie przez personel placówek opiekuńczych. Co do pacjentów bezdomnych, niepełnosprawnych, ale samoobsługujących się należy im zapewnić miejsce w całodobowych placówkach opiekuńczych, a docelowo mieszkania socjalne. Miejsc w placówkach opiekuńczych poza największymi miastami jest wiele, ale placówki otwarte na klienta uzależnionego od narkotyków są rzadkością, korzystają z nich w praktyce tylko pojedyncze osoby, często ukrywające swój „narkotykowy” status, nawet wtedy, gdy z powodzeniem uczestniczą w terapii. Program terapii substytucyjnej oferuje na ogół również pewne wsparcie w zakresie readaptacji społecznej (doradztwo i działania asystenckie), jednak poziom tego wsparcia jest bardzo zróżnicowany, adziałania uznaniowe. W przypadku osób długotrwale wykluczonych społecznie i bezdomnych działania asystenckie osłabia lub niweczy ogromny deficyt mieszkań socjalnych, programów opiekuńczych, programów hostelowych. Nie sprzyja readaptacji społecznej duże obłożenie wielu programów substytucyjnych, które podtrzymuje uzależnienie środowiskowe pacjenta. Wśród leczonych substytucyjnie bezdomnych są osoby, które realizują poprzez ośrodki pomocy społecznej indywidualne programy wychodzenia z bezdomności. Osoby te uzyskują prawo do mieszkań socjalnych, jednak czas oczekiwania na przydział, to najczęściej wiele lat. Głównie dla tej grupy brakuje mieszkań treningowych, które pozwalałyby im opuścić schroniska i inne podobne placówki.

Najliczniejszą grupę potencjalnych odbiorców programów reintegracyjnych stanowią osoby, które czynnie używają narkotyków. Pomoc tej grupie zaliczana jest jednak najczęściej do kategorii „redukcja szkód”, rzadko zaś przypisywana jest do „reintegracji społecznej”.

Według Światowej Organizacji Zdrowia (WHO) cele pomocy i leczenia nie mogą ograniczać się do abstynencji. Traktowanie abstynencji jako jedynego celu może utrudniać osiąganie innych ważnych celów3.

Nakłady NFZ na opiekę hostelową

Wśród wszelkich możliwych form wsparcia i opieki zdrowotnej związanych z readaptacją społeczną NFZ finansuje tylko jedną − hostele postrehabilitacyjne. Postrehabilitacja jest najlepiej rozwiniętym nurtem readaptacji społecznej, głównie z powodu selektywnego charakteru polskiego modelu pomocy, stawiającego na osoby młodsze i „rokujące”. Readaptacja społeczna jest niekiedy nazywana „najsłabszym ogniwem systemu”.

Tabela 3. Nakłady NFZ na hostele readaptacyjne w latach 2010−2019 (świadczenia dla uzależnionych od substancji psychoaktywnych innych niż alkohol, w tys.).

Źródło: NFZ.

Oddział NFZ | 2010 | 2011 | 2012 | 2013 | 2014 | 2015 | 2016 | 2017 | 2018 | 2019
Dolnośląski | 348 928 | 325 576 | 358 320 | 408 968 | 413 440 | 450 936 | 427 336 | 447 104 | 498 848 | 428 944
Kujawsko-Pomorski | - | - | - | - | - | - | - | - | - | -
Lubelski | - | - | - | - | - | - | - | - | - | -
Lubuski | 1 047 425 | 1 007 404 | 1 021 644 | 995 221 | 925 189 | 1 003 392 | 1 048 055 | 929 378 | 991 341 | 1 117 046
Łódzki | 986 272 | 936 028 | 939 304 | 1 009 797 | 1 009 797 | 1 289 156 | 1 125 868 | 1 335 425 | 1 324 193 | 1 325 718
Małopolski | - | - | - | - | - | - | - | - | - | -
Mazowiecki | - | - | - | - | - | - | - | - | - | -
Opolski | 87 546 | 83 038 | 77 896 | 94 569 | 94 829 | 98 970 | 100 381 | 145 793 | 182 003 | 98 610
Podkarpacki | - | - | - | - | - | - | - | - | - | -
Podlaski | - | - | - | - | - | - | - | - | - | -
Pomorski | - | - | - | - | - | - | 49 028 | 308 179 | 298 340 | 448 104
Śląski | - | - | - | - | - | - | - | 12 114 | 157 226 | 124 459
Świętokrzyski | - | 261 128 | 436 168 | 452 208 | 430 152 | 537 792 | 492 080 | 448 084 | 423 377 | 474 393
Warmińsko-Mazurski | - | - | - | - | - | - | - | - | - | -
Wielkopolski | - | - | - | - | - | - | - | - | - | -
Zachodniopomorski | - | - | - | - | - | - | - | - | - | -
Suma końcowa | 2 470 170 | 2 613 173 | 2 833 332 | 2 960 762 | 2 873 407 | 3 380 246 | 3 242 748 | 3 626 076 | 3 875 327 | 4 017 277

Jak widzimy, tylko niewielka część województw posiada hostele zakontraktowane przez NFZ. Mazowsze, mimo że NFZ nie kontraktuje tam żadnej działalności hostelowej, udostępnia najwięcej miejsc hostelowych, podobnie Śląsk, gdzie NFZ finansuje tylko jeden spośród sześciu hosteli.

Brak kontraktowania przez NFZ hosteli nie oznacza, że płatnik nie partycypuje w kosztach ich działania i utrzymania. Często robi to nie wprost. Hostele działają niekiedy dzięki zakontraktowanym przez ośrodki stacjonarne świadczeniom rehabilitacyjnym. Pobyt w ośrodku podzielony jest wtedy na dwa etapy: rehabilitacyjny i postrehabilitacyjny, czyli hostelowy. Obydwa etapy finansowane są z tego samego kontraktu NFZ. Nie znamy skali tego zjawiska ani zaangażowania samorządu w działania hosteli.

Tabela 4. Liczba hosteli readaptacyjnych i miejsc w tych hostelach.

Źródło: Opracowanie własne na podstawie informatorów KBPN „Gdzie szukać pomocy?” 2015 i 2017 rok.

Hostele readaptacyjne (postrehabilitacyjne) | Liczba hosteli w 2015 roku | Liczba miejsc w hostelach w 2015 roku | Liczba hosteli w 2017 roku | Liczba miejsc w hostelach w 2017 roku
woj. dolnośląskie | 4 | 36 | 4 | 36
woj. kujawsko-pomorskie | 1 | 8 | 1 | 7
woj. lubelskie | 0 | 0 | 0 | 0
woj. lubuskie | 3 | 52 | 4 | 52
woj. łódzkie | 1 | 36 | 1 | 60
woj. małopolskie | 1 | 30 | 1 | 30
woj. mazowieckie | 4 | 115 | 7 | 114
woj. opolskie | 0 | 0 | 0 | 0
woj. podkarpackie | 1 | 8 | 0 | 0
woj. podlaskie | 0 | 0 | 0 | 0
woj. pomorskie | 2 | 30 | 2 | 33
woj. śląskie | 6 | 62 | 6 | 77
woj. świętokrzyskie | 3 | 33 | 2 | 23
woj. warmińsko-mazurskie | 1 | 3 | 1 | 3
woj. wielkopolskie | 2 | 20 | 2 | 12
woj. zachodniopomorskie | 0 | 0 | 0 | 0
Razem | 29 | 403 | 31 | 447

W sprawozdaniu KBPN z 2015 roku znajdujemy komentarz do problemu niskiego zaangażowania środków finansowych NFZ w świadczenia hostelowe, wskazujący na obowiązek zabezpieczenia równego dostępu do tego świadczenia: „świadczenie dla osób uzależnionych od substancji psychoaktywnych udzielane w hostelach znajduje się w katalogu świadczeń gwarantowanych, a obowiązek ogłaszania konkursu na te świadczenia wynika z przepisów ustawy o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych, w szczególności z art. 6 określającego zadania władz publicznych w zakresie zapewnienia równego dostępu do świadczeń zdrowotnych oraz art. 65 wskazującego, że ubezpieczenie zdrowotne oparte jest na zasadzie zapewnienia ubezpieczonemu równego dostępu do świadczeń opieki zdrowotnej”.

Niewielkie zaangażowanie środków finansowych NFZ w działalność hosteli to nie jedyny problem postrehabilitacji. Każdy, kto przyjrzy się adresom hosteli w informatorach KBPN (informator „Gdzie szukać pomocy?”), zobaczy, że ok. 1/3 hosteli readaptacyjnych położona jest nie tylko w mniejszych miejscowościach (poniżej 50 tys. mieszkańców), ale też w miejscach znacznie oddalonych od większych miast i rynku pracy. Jak już wspomniano, pozamiejskie położenie hostelu to poważna wada dla programu postrehabilitacyjnego, z którego korzystają przecież ludzie młodzi lub bardzo młodzi. Osoby przed 30. rokiem życia stanowią więcej niż 2/3 pacjentów ośrodków rehabilitacji. Wada ta jest natomiast mniej istotna w przypadku działań opiekuńczych nad osobami niepracującymi, niepełnosprawnymi czy starszymi. Problemem też bywa – nie tak rzadko − ekskluzywność opieki hostelowej. Polega ona na tym, że placówka obsługuje tylko jedną organizację pozarządową czy wybrany ośrodek rehabilitacji. Taka ekskluzywność skutkuje niewykorzystaniem pełnego potencjału danego miejsca i generuje wysokie koszty działalności.

Wnioski

Tempo wzrostu nakładów NFZ na readaptację społeczną i jej wsparcie tylko dla jednego fragmentu działań to zjawisko mocno osłabiające skuteczność systemu pomocy. Nadzieja jednak jest i kierowana bywa do samorządów największych metropolii. Rekomendacje przekazywane miastu st. Warszawa przez stołeczne organizacje społeczne bardzo często dotyczą deficytów przedmiotowego obszaru. W 2015 roku zostały przedstawione np. wnioski dotyczące organizacji placówek opiekuńczych i interwencyjnych.

Organizująca się miejska placówka opiekuńcza powinna z góry zakładać dość ograniczoną liczbę miejsc noclegowych (do najwyżej kilkunastu łóżek). Należy wziąć pod uwagę, że zwykle z tych miejsc będzie korzystać klient trudny, należący do grupy pozostającej przez dłuższy czas w sytuacji wykluczenia, osoba usuwana karnie z innych programów pomocowych, wymagająca intensywniejszego wsparcia niż przeciętny pacjent systemu. Praca z niewielką grupą będzie znacznie efektywniejsza i dla wszystkich bardziej komfortowa.

Niewielka liczba miejsc (…) redukuje niebezpieczeństwo powstawania konfliktów z otoczeniem placówki (…), małe hostele mogą prawdopodobnie funkcjonować w obrębie gęsto zaludnionych dzielnic mieszkaniowych, nie zakłócając porządku ani niczyjego bezpieczeństwa.

Najdalej idące sankcje za wykroczenia przeciw regulaminowi i kontraktowi, głównie dotyczące (…) łamania zasady abstynencji, nie powinny wykraczać poza czasowe skreślenie z listy podopiecznych. Warunkiem ponownego przyjęcia powinno być przejście przez klienta detoksykacji czy ukończenie krótkoterminowego programu korekcyjnego. Takich programów brakuje, ale być może jest to kolejna duża przestrzeń do zagospodarowania przez bardziej elastyczne ośrodki rehabilitacji czy programy wychodzenia z bezdomności.

Kontrolę nad placówką opiekuńczą powinien sprawować personel blisko położonej placówki leczniczej, najlepiej ambulatoryjnej. Poradnia zabezpieczyłaby też zaplecze terapeutyczne, pomoc lekarza i pracownika socjalnego.

Istotne jest, by proponowana forma pomocy była finansowana przez samorząd, ponieważ klient może wtedy korzystać dodatkowo z programów leczniczych zakontraktowanych przez Narodowy Fundusz Zdrowia, np. z programu leczenia substytucyjnego czy oddziału dziennego4.

Od 2012 roku efektem corocznych ogólnopolskich konferencji narkotykowych są dyskusje, gdzie formułowane są postulaty wzmocnienia niektórych fragmentów systemu leczenia, w tym wzmocnienia lecznictwa ambulatoryjnego. Pojawia się też postulat poprawy dostępności programów reintegracji społecznej. Postulaty te dotyczą nie tylko postrehabilitacji, ale też zabezpieczenia wsparcia osobom zmarginalizowanym społecznie. Poradnie wydają się być dobrze przygotowane do realizacji zadania prowadzenia hosteli przeznaczonych dla różnych grup beneficjentów, od grup „nisko funkcjonujących klientów” po grupy osób, które skończyły terapię w ośrodkach i utrzymują abstynencję. Należy zwrócić tu uwagę, że obszar działań opiekuńczych jest obecnie polem działania programów redukcji szkód. Realizatorzy tych programów wydają się w zakresie działań opiekuńczych najlepiej przygotowani do obsługi ogrzewalni, punktów dziennego pobytu czy hosteli interwencyjnych.

Na kolejnych poziomach struktury serwisów integracji społecznej powinny pojawić się hostele i mieszkania readaptacyjne dla osób leczonych substytucyjnie i utrzymujących abstynencję (od nieprzepisanych przez lekarza substancji), oraz hostele i mieszkania readaptacyjne o charakterze postrehabilitacyjnym.

W przypadku osób objętych leczeniem uzależnienia i uczestniczących efektywnie w programach wychodzenia z bezdomności, zarazem osób oczekujących na przydział mieszkań socjalnych, dobrym rozwiązaniem wydaje się niewielkie, comiesięczne wsparcie finansowe, pozwalające na korzystanie z komercyjnych miejsc lokatorskich (mieszkania prywatne, hotele robotnicze, w przypadku kobiet hotele dla pielęgniarek itp.).

Słabość działań sprzyjających reintegracji społecznej ma związek z ogólną słabością systemu opieki społecznej w Polsce. Od wielu lat Krajowe Biuro postuluje większe zaangażowanie tego sektora w pomoc i wsparcie dla osób uzależnionych od narkotyków i ich rodzin – jak do tej pory z miernym rezultatem. Wydaje się, że jest to obszar, w którego rozwój powinien w większym zakresie włączyć się także samorząd lokalny. Mieszkania readaptacyjne, hostele, noclegownie mogą być dofinansowywane przez samorząd w ramach projektów realizowanych przez organizacje pozarządowe lub inne podmioty. Warto pamiętać, że brak troski o zwiększenie dostępu do interwencji sprzyjających reintegracji społecznej, to często zaprzepaszczenie wysokich nakładów na leczenie i spychanie osób uzależnionych na margines życia społecznego5.

Bibliografia

  • Charmast J., „Reintegracja społeczna osób używających narkotyków. Budowanie lokalnej strategii przeciwdziałania narkomanii. Praca zbiorowa”, KBPN, Fundacja Praesterno. Warszawa 2018.
  • Charmast J., „Raport Rzecznika Praw Osób Uzależnionych 2012−2013”, www.jump93.pl.
  • Jabłoński P., Malczewski A., „Dopalacze. Skala zjawiska i przeciwdziałanie”, KBPN, Warszawa 2014.
  • Malczewski A., „Odbiorcy programów igieł i strzykawek w 2012 roku”, Serwis Informacyjny Narkomania 2/2013.
  • Rachowska E., „Społeczna reintegracja osób uzależnionych od narkotyków. Uzależnienie od narkotyków. Podręcznik dla terapeutów”, KBPN, Warszawa 2012.
  • Sierosławski J., „Zapobieganie zakażeniom HCV wśród iniekcyjnych użytkowników narkotyków”, Serwis Informacyjny Uzależnienia 3/2017.
  • Zygadło M., „Osoby starsze uzależnione od narkotyków i struktura opieki”, www.narkomania.org.pl/czytelnia.
  • Materiały pokonferencyjne Fundacji Res Humanae, II Ogólnopolska Konferencja Narkotyki-Narkomania – Konstancin 2014.

Przypisy

  1. ↑ Z. Mielecka-Kubień, „Oszacowanie kosztów społecznych używania narkotyków w Polsce w 2015 r.”, Uniwersytet Ekonomiczny w Katowicach, 2017.
  2. ↑ Sumnall H., Brotherhood A., „Social reintegration and employment: evidence and interventions for drug users in treatment”, European Monitoring Centre for Drug and Drug Addiction, 2012.
  3. ↑ Stanowisko WHO/UNODC/UNAIDS: Leczenie substytucyjne w leczeniu uzależnienia od opioidów i profilaktyka HIV/AIDS, 2004. WHO/UNODC/UNAIDS position paper Substitution maintenance therapy in the management of opioid dependence and HIV/AIDS prevention, 2004.
  4. ↑ Raport Rzecznika Praw Osób Uzależnionych 2014-2015. Warszawa 2015.
  5. ↑ B. Bukowska, „Społeczna reintegracja uzależnionych od narkotyków – najsłabsze ogniwo”, Świat Problemów, 1/2015.


W literaturze dostępne są różne statystyki dotyczące rozpowszechnienia występowania problemów związanych z używaniem narkotyków i/lub alkoholu wśród pacjentów z zaburzeniami psychicznymi, w szczególności wśród chorych na schizofrenię. Zgodnie z niektórymi źródłami rozpowszechnienie występowania uzależnień w populacji ogólnej wynosi 17%, natomiast w wybranych grupach pacjentów z zaburzeniami psychicznymi zjawisko to może sięgać do 65%.

Charakterystyka pacjentów z „podwójną diagnozą”1

Marta Struzik-Zając, Jacek Chałubiński
Centrum Leczenia Uzależnień
Górnośląskiego Stowarzyszenia „Familia” w Gliwicach

Wprowadzenie

Współzachorowalność to termin definiowany jako występowanie dwóch lub więcej stanów chorobowych pojawiających się w tym samym czasie albo mających ścisły związek z tą samą jednostką (ECCAS 2006). Światowa Organizacja Zdrowia definiuje ten termin jako „współwystępujące u tej samej osoby zaburzenia związane z używaniem substancji psychoaktywnych i inne zaburzenia psychiczne” (EMCDDA, 2004). Biuro ONZ ds. Narkotyków i Przestępczości (UNODC) określa osobę z „podwójną diagnozą” jako „osobę ze zdiagnozowanym problemem związanym z nadużywaniem alkoholu lub narkotyków w połączeniu z inną diagnozą, zwykle psychiatryczną, np. zaburzeniami nastroju, schizofrenią” (EMCDDA, 2004). Najczęściej pojęcie to dotyczy obecności problemów psychologicznych/psychiatrycznych w połączeniu z używaniem lub nadużywaniem różnych substancji psychoaktywnych (ECCAS, 2006). Od lat 80. temat ten w coraz większym stopniu stawał się przedmiotem zainteresowania naukowców zajmujących się sprawami zdrowia oraz praktyków i decydentów (ECCAS, 2006). Postępująca deinstytucjonalizacja i rozwój psychiatrii środowiskowej, pomimo niezaprzeczalnych korzyści i wzrostu poziomu życia u pacjentów z zaburzeniami psychicznymi, skutkowała nowymi okolicznościami, takimi jak np. bezrobocie (Lauber i in., 2004; Couture i in., 2006). Dodatkowo duża dostępność napojów alkoholowych i narkotyków doprowadziła do tego, że zaburzenia związane z nadużywaniem substancji okazały się być jednym z największych wyzwań współczesnej psychiatrii (Dixon, 1999).

Współistnienie zaburzeń związanych z używaniem substancji psychoaktywnych oraz zaburzeń psychicznych, zwane także „podwójną diagnozą”, to pojęcie odwołujące się zatem do współwystępowania uzależnienia od substancji i innych zaburzeń psychicznych lub współistnienia więcej niż jednego zaburzenia psychicznego u tego samego pacjenta (EMCDDA, 2004). Osoby z „podwójną diagnozą” doświadczają poważniejszych objawów zaburzeń psychicznych, są częściej hospitalizowane i w większym stopniu ujawniają trudności psychospołeczne (EMCDDA, 2015). Prowadzi to finalnie do większych kosztów społecznych w zakresie opieki zdrowotnej, socjalnej czy też konsekwencji prawnych. Podkreśla się również, że pacjenci z „podwójną diagnozą” mogą mieć bardziej niekorzystne rokowania (ECCAS, 2006).

Istnieją różne koncepcje dotyczące etiologii współzachorowalności. Krausz (EMCDDA, 2004) proponuje cztery kategorie „podwójnej diagnozy”:

  • pierwotne zaburzenie psychiczne z późniejszym nadużywaniem substancji psychoaktywnych mającym szkodliwy wpływ na zdrowie psychiczne,
  • pierwotne uzależnienie od substancji prowadzące do zaburzeń psychicznych,
  • jednocześnie występujące zaburzenia psychiczne i zaburzenia związane z używaniem substancji psychoaktywnych,
  • nadużywanie substancji i zaburzenia nastroju wynikające z doświadczenia traumy, np. zespół stresu pourazowego.

Teoria Morela (EMCDDA, 2004) odróżnia niespecyficzne zaburzenia psychiczne u osób uzależnionych od narkotyków od konsekwencji zdrowotnych ściśle związanych z używaniem substancji psychoaktywnych.

odwołujące się zatem do współwystępowania uzależnienia od substancji i innych zaburzeń psychicznych lub współistnienia więcej niż jednego zaburzenia psychicznego u tego samego pacjenta (EMCDDA, 2004). Osoby z „podwójną diagnozą” doświadczają poważniejszych objawów zaburzeń psychicznych, są częściej hospitalizowane i w większym stopniu ujawniają trudności psychospołeczne (EMCDDA, 2015). Prowadzi to finalnie do większych kosztów społecznych w zakresie opieki zdrowotnej, socjalnej czy też konsekwencji prawnych. Podkreśla się również, że pacjenci z „podwójną diagnozą” mogą mieć bardziej niekorzystne rokowania (ECCAS, 2006).

Istnieją różne koncepcje dotyczące etiologii współzachorowalności. Krausz (EMCDDA, 2004) proponuje cztery kategorie „podwójnej diagnozy”:

  • pierwotne zaburzenie psychiczne z późniejszym nadużywaniem substancji psychoaktywnych mającym szkodliwy wpływ na zdrowie psychiczne,
  • pierwotne uzależnienie od substancji prowadzące do zaburzeń psychicznych,
  • jednocześnie występujące zaburzenia psychiczne i zaburzenia związane z używaniem substancji psychoaktywnych,
  • nadużywanie substancji i zaburzenia nastroju wynikające z doświadczenia traumy, np. zespół stresu pourazowego.

Teoria Morela (EMCDDA, 2004) odróżnia niespecyficzne zaburzenia psychiczne u osób uzależnionych od narkotyków od konsekwencji zdrowotnych ściśle związanych z używaniem substancji psychoaktywnych.

Narodowy Instytut ds. Uzależnienia od Narkotyków w Stanach Zjednoczonych (NIDA) przedstawia trzy scenariusze współzachorowalności:

  • nadużywanie narkotyków może wywołać objawy choroby psychicznej,
  • choroba psychiczna może prowadzić do nadużywania substancji psychoaktywnych, np. jako forma samoleczenia się chorego,
  • zarówno zaburzenia związane z używaniem narkotyków, jak też zaburzenia zdrowia psychicznego mogą być spowodowane innymi czynnikami, takimi jak np. zespoły organiczne, obciążenia genetyczne, przebyta trauma.

Kathleen Sciacca dokonała podziału pacjentów z „podwójną diagnozą”, wyróżniając cztery ich typy (Szłapa-Zalewska i in., 2005):

  • pacjenci z poważnymi zaburzeniami psychicznymi i uzależnieniem od substancji,
  • osoby uzależnione od substancji psychoaktywnych z zaburzeniami osobowości,
  • osoby uzależnione z objawami psychicznymi wywołanymi przez narkotyki, np. halucynacje, depresja,
  • uzależnienie od substancji, choroba psychiczna i zespoły organiczne w różnych kombinacjach.

W literaturze dostępne są różne statystyki dotyczące rozpowszechnienia występowania problemów związanych z używaniem narkotyków i/lub alkoholu wśród pacjentów z zaburzeniami psychicznymi, w szczególności wśród chorych na schizofrenię. Zgodnie z niektórymi źródłami rozpowszechnienie występowania uzależnień w populacji ogólnej wynosi 17%, natomiast w wybranych grupach pacjentów z zaburzeniami psychicznymi zjawisko to może sięgać do 65% (Meder i in., 2006). W badaniach w populacji Duńczyków „podwójną diagnozę” odnotowano wśród: 46,4% pacjentów z zaburzeniami osobowości, 36,6% osób chorujących na schizofrenię, 34,9% pacjentów z zaburzeniami afektywnymi dwubiegunowymi i 31,9% osób z rozpoznaną depresją. Zaburzenie psychiczne współistniało najczęściej z problemami wynikającymi z używania alkoholu (Toftdahl i in., 2016).

W innych źródłach rozpowszechnienie występowania „podwójnej diagnozy” wśród pacjentów chorujących na schizofrenię wynosi od 10% do nawet 70% (Mueser i in., 1990). Tak duże rozbieżności w wynikach badań mogą być związane ze zróżnicowanymi populacjami badawczymi, różnymi podejściami i praktykami klinicznymi w zakresie diagnozowania zaburzeń związanych z używaniem substancji psychoaktywnych oraz socjodemograficznym profilem badanych grup.

Fragmentaryczne i rozłączne podejście do leczenia zaburzeń psychicznych oraz uzależnienia od substancji psychoaktywnych może prowadzić do licznych trudności w terapii i diagnostyce (Dixon, 1999). Wielu autorów jest zgodnych, że niesatysfakcjonujące rezultaty leczenia uzależnienia od narkotyków są zwykle spowodowane zbyt dużym koncentrowaniem się na jednej diagnozie, podczas gdy zaniedbuje się drugą (Meder i in., 2006). Pacjenci z „podwójną diagnozą” powinni być leczeni w specjalistycznych ośrodkach terapeutycznych, przez wykwalifikowany personel, będący w stanie zająć się jednocześnie dwoma problemami (Błachut, 2013). Jednymi z takich placówek są zmodyfikowane społeczności terapeutyczne dla osób z „podwójną diagnozą” (de Leon, 1993).

Nie istnieje zbyt wiele danych w literaturze dotyczących profilu socjodemograficznego pacjentów z „podwójną diagnozą”. Większość doniesień naukowych koncentruje się na rozpowszechnieniu „podwójnej diagnozy” (Wright i in., 2000; Carra i in., 2012; Toftdahl i in., 2016), skuteczności różnych metod leczenia (Drake and Brunette, 1998; Drake i in., 1998, Meder i in., 2006; Beer and McMurrey, 2013; McGovern i in., 2014) oraz na wpływie drugiej diagnozy na stan pacjentów z zaburzeniami psychicznymi (Yakovenko i in., 2016). Analizy te jednakże rzadko dostarczają bardziej pogłębionych informacji na temat badanych pacjentów i często dotyczą bardzo wąskich grup (Miles i in., 2003, Walsh i in., 2014). W związku z powyższym głównym celem naszego badania było uzyskanie danych na temat profilu socjodemograficznego pacjentów z „podwójną diagnozą”. Informacje z tego zakresu mogą być w naszej opinii użyteczne do prowadzenia dalszych badań, a tym samym do jak najtrafniejszego dostosowywania interwencji terapeutycznych do potrzeb pacjenta.

Materiały i metody

Projekt został zrealizowany przez Centrum Leczenia Uzależnień Górnośląskiego Stowarzyszenia „Familia” w Gliwicach we współpracy ze Śląskim Uniwersytetem Medycznym w Katowicach (Klinika Rehabilitacji Psychiatrycznej). Badanie przeprowadzono wśród pacjentów leczonych w Centrum Leczenia Uzależnień Górnośląskiego Stowarzyszenia „Familia” w Gliwicach. Program Centrum oparty jest na zmodyfikowanej społeczności terapeutycznej, a rehabilitacja trwa maksymalnie rok. Grupa badawcza składała się z 9 kobiet i 91 mężczyzn (n=100), średni wiek pacjentów wyniósł 29,7 lat (95% CI: 28,5-31 lat, min/max wartość: 20/48 lat), wszyscy pacjenci mieli zdiagnozowane podwójne rozpoznanie. Większość badanych (81%) leczona była z rozpoznaniem schizofrenii (F20) i uzależnienia od różnych substancji psychoaktywnych (F19.2). 12% badanych z tej grupy (10% całej grupy badawczej) miało dodatkowo diagnozę zaburzeń nawyków i popędów (F63). Do „Familii” pacjenci kierowani są zwykle z oddziałów szpitali psychiatrycznych, poradni zdrowia psychicznego i/lub poradni leczenia uzależnień, a ich stan psychiczny jest względnie stabilny. Wszyscy uczestnicy wyrazili zgodę na udział w badaniu i zostali poinformowani o możliwości odmowy udzielenia odpowiedzi na pytania, które będą dla nich nie do zaakceptowania.

W badaniu wykorzystano autorski kwestionariusz składający się z 75 pytań podzielonych na następujące obszary: dane socjodemograficzne (wiek, płeć, stan cywilny, wykształcenie, status zamieszkania, aktywność zawodowa), używanie substancji psychoaktywnych (rodzaj substancji, częstotliwość używania, sposób używania, wiek rozpoczęcia używania, wiek rozpoczęcia regularnego używania substancji), historia leczenia odwykowego, historia leczenia psychiatrycznego, nałogi behawioralne, sytuacja prawna, rodzinna i zdrowotna oraz motywacja do leczenia.

Uczestników badania kwalifikowano podczas zebrania klinicznego zespołu terapeutycznego Centrum po dokonaniu analizy stanu psychicznego i stopnia dostosowania w społeczności terapeutycznej. Zastosowano metodę wywiadu kwestionariuszowego. Kwestionariusz był wypełniany przez terapeutę prowadzącego w trakcie spotkania/wywiadu z pacjentem. Badanie prowadzone było od maja 2016 roku do marca 2017 roku, z pilotażem prowadzonym w marcu 2016 roku.

Wyniki

Kwestionariusz badawczy zawierał cztery podstawowe pytania dotyczące statusu socjodemograficznego:

  • stan cywilny z sześcioma możliwościami odpowiedzi (kawaler/panna, żonaty/zamężna, rozwiedziony/na, wdowiec/wdowa, w związku nieformalnym, inne),
  • status zamieszkania z pięcioma możliwymi odpowiedziami (stałe miejsce zamieszkania, niestałe miejsce zamieszkania, bezdomny, zamieszkuje w instytucji, inne),
  • z kim mieszka − osiem odpowiedzi (sam, rodzina pochodzenia, mąż/żona, partner/partnerka, znajomi, instytucja, bezdomny, inne),
  • miejsce zamieszkania z trzema możliwymi odpowiedziami (miasto, wieś, inne).

Biorąc pod uwagę powyższe zmienne możliwych było ponad 720 kombinacji odpowiedzi. Pomimo to wyniki wskazały, że 66% badanych stanowiło dość jednolitą grupę, tj. było kawalerami/pannami ze stałym miejscem zamieszkania, żyjącymi w rodzinie pochodzenia, w mieście lub na wsi. Pozostałe 34% prezentowało bardziej różnorodne profile (1–4%), z najwyższym odsetkiem jako „kawaler/panna ze stałym miejscem zamieszkania, mieszkający sam w mieście” (4%).

45% wszystkich badanych miało wykształcenie średnie, a 9% wykształcenie wyższe (magisterium lub licencjat) (tabela 1).

Tabela 1. Wykształcenie badanych (liczba pacjentów).
Poziom wykształcenia | Liczba
Podstawowe | 7
Gimnazjalne | 17
Zawodowe | 18
Średnie zawodowe | 5
Średnie zawodowe z maturą | 9
Średnie ogólne | 16
Średnie ogólne z maturą | 15
Wyższe licencjackie | 4
Wyższe magisterskie | 5
Inne | 4

Łącznie ponad 60% badanych potwierdziło, że podstawowym źródłem dochodu jest dla nich renta (37%) lub pozostają oni na utrzymaniu rodziny (30%). W następnej kolejności pacjenci wskazywali świadczenia pomocy społecznej (12%) i pracę etatową (10%).

Wykres 1. Źródło utrzymania osób badanych (odsetek pacjentów).

W badanej grupie średnia liczba miejsc pracy przed przyjęciem do „Familii” wyniosła 6,65 (95%CI: 5,18–8,12)2 wśród mężczyzn i 7,77 (95%CI: 0,78–14,76) wśród kobiet. Średni okres najdłuższego zatrudnienia w jednej pracy wynosił odpowiednio 27,97 miesięcy (95%CI: 20,2–35,6) dla badanych mężczyzn i 28 miesięcy (95%CI: 5,67–50,32) dla kobiet. Odnotowano statystycznie istotną korelację (słaby związek) między średnią liczbą miejsc pracy i okresem najdłuższego zatrudnienia (r=-0,2; p<0,05). Liczba miejsc pracy badanych korelowała również z najdłuższym okresem (w miesiącach) ambulatoryjnego i stacjonarnego leczenia uzależnienia (r=0,21 i r=0,32 p<0,05), jak również z liczbą używanych substancji (r=0,26; p<0,05). Nie zaobserwowano związku pomiędzy liczbą miejsc pracy i podejmowaniem leczenia w poradni zdrowia psychicznego.

Badani pacjenci używali średnio 6,91 różnych substancji psychoaktywnych (95%CI: 6,45–7,36). 91–98% przynajmniej raz próbowało marihuany, amfetaminy i alkoholu. 86% badanych przyjmowało haszysz, 78% nowe substancje psychoaktywne („dopalacze”), 62% ecstasy, 45% metamfetaminę i 42% grzyby halucynogenne. Kokaina była używana przez 39% pacjentów (wykres 2).

Wykres 2. Używanie substancji psychoaktywnych przynajmniej raz w życiu (odsetek badanych).

Średni wiek pierwszego użycia narkotyków i alkoholu wyniósł 20,4 lat (95%CI: 14,9-25,8). Najniższy wiek dotyczył spożycia alkoholu (wykres 3). W przypadku piwa było to 13,98 lat (95%CI: 13,3–14,6), wina 14,78 lat (95%CI: 14,1–15,5) i wódki 14,88 lat (95%CI: 14,1–15,5). Najwyższy średni wiek rozpoczęcia używania dotyczył nowych substancji psychoaktywnych, 25,2 lat (95%CI: 19,7–25,9). W przypadku marihuany wiek rozpoczęcia używania to średnio 15,8 lat (95%CI: 15,1–16,4), a amfetaminy 18,7 lat (95%CI: 17,7–19,7).

Wykres 3. Średni wiek rozpoczęcia używania poszczególnych substancji psychoaktywnych przez pacjentów.

55% badanych pacjentów było karanych, w większości w związku z kradzieżami (21%). Wyroki dotyczyły ponadto takich przestępstw, jak napady, pobicia, prowadzenie pojazdów pod wpływem alkoholu, posiadanie nielegalnych substancji, wandalizm czy krzywoprzysięstwo. 57% badanych było zadłużonych. Długi zwykle wynikały z zaciągniętych kredytów (63%; n=36) i niepłaconych grzywien (33%; n=19).

Analizując sytuację rodzinną badanych, 63% pacjentów pochodziło z rodzin, w których występował problem uzależnienia od alkoholu (zwykle dotyczył ojca – 40% przypadków). Fakt ten jednak nie wpływał na substancje używane przez tych pacjentów (U Mann-Whitney test; p=0,33) w porównaniu do reszty badanej grupy. W rodzinach 18% pacjentów występowało uzależnienie od narkotyków i ta grupa przyjmowała statystycznie więcej różnych rodzajów substancji (7,27 [95%CI: 6,37–8,17] vs 6,82 [95%CI: 6,3–7,35] – U Mann-Whitney test; p=0,02). 31% badanych potwierdzało zaburzenia psychiczne u członków rodziny.

Głównym powodem podjęcia leczenia dla 69% badanych było postępujące pogarszanie się zdrowia psychicznego. Na drugim miejscu odnotowano nacisk rodziny (64%), następnie sytuację socjalną (11%), sytuację prawną (9%), problemy ze zdrowiem somatycznym (8%) oraz motywowanie przez przyjaciół (7%).

95% badanych planuje po zakończeniu leczenia podjąć pracę, a 70% deklaruje chęć podwyższenia kwalifikacji zawodowych poprzez szkolenia lub kontynuację edukacji. 83% pacjentów oczekuje poprawy stanu zdrowia psychicznego, 63% stanu zdrowia somatycznego, 75% planuje poprawę relacji z członkami rodziny, a 50% zamierza założyć swoją rodzinę.

Dyskusja i wnioski

Wyniki niniejszych badań wskazały, że większość pacjentów podejmujących terapię w Centrum „Familia” to mężczyźni z rozpoznaniem schizofrenii i uzależnienia od różnych substancji psychoaktywnych. Średni wiek badanych był niższy niż w większości badań w literaturze dotyczących osób z „podwójną diagnozą” i wyniósł 30 lat.

Badania potwierdziły, że pacjenci z „podwójną diagnozą” zwykle zamieszkiwali z rodziną. Co trzeci badany pozostawał na utrzymaniu rodziny, co może wskazywać, że zaburzenie psychiczne stanowi swego rodzaju przeszkodę przed opuszczeniem domu rodzinnego czy założeniem rodziny. Z drugiej strony rodziny pacjentów były prawdopodobnie zaangażowane w leczenie bliskiego w rodzinie (dziecka, męża/żony itp.) w związku z rozpoznaniem zaburzenia psychicznego. Tym samym sytuacja osoby z „podwójną diagnozą” wpływa znacząco na środowisko rodzinne. Kontekst rodzinny potwierdza również deklarowana przez badanych motywacja do leczenia, albowiem zaraz po głównym powodzie podjęcia terapii, jakim jest pogarszające się zdrowie psychiczne, na drugim miejscu pozostaje presja rodziny. Warto zaznaczyć, że jednocześnie ponad połowa pacjentów pochodziła z rodzin, w których występuje problemem alkoholowy. Co piąty badany potwierdzał uzależnienie od narkotyków u członka rodziny, a co trzeci − zdiagnozowane zaburzenie psychiczne. Mając powyższe na uwadze, istotna wydaje się rekomendacja, aby konsultacjami obejmować rodziny pacjentów, edukować je, a także włączać je, w razie potrzeby, w proces terapii pacjenta. Nabiera to szczególnego znaczenia, jeśli wziąć pod uwagę fakt, że pacjenci podejmujący leczenie zgłaszają poprawę stanu zdrowia psychicznego i relacji rodzinnych jako główne cele i oczekiwania wobec terapii.

Badani używali różnych substancji psychoaktywnych, ale najbardziej popularne środki to marihuana, amfetamina i napoje alkoholowe. Wzór używania substancji psychoaktywnych różnił się, a różnorodność przyjmowanych środków może wynikać z chęci poprawy stanu zdrowia psychicznego. Najwcześniej, jeśli chodzi o wiek inicjacji, badani sięgali po alkohol, a niedługo potem podejmowali pierwsze próby używania marihuany. Pierwszy kontakt z nowymi substancjami psychoaktywnymi następował zwykle najpóźniej. Jest to najpewniej związane z pojawieniem się tych środków na rynku dopiero w ostatnich latach oraz ich rosnącą popularnością w tym okresie.

Blisko połowa pacjentów była karana. Większość pacjentów posiadała wykształcenie średnie, zawodowe i gimnazjalne. Co trzeci badany pobierał świadczenia rentowe i również co trzeci pozostawał na utrzymaniu rodziny. Warto zaznaczyć, że średnia liczba miejsc pracy zaliczonych przez badanych przed rozpoczęciem leczenia wyniosła około 7. Wskazywać to może na trudności w utrzymaniu jednego, stałego miejsca zatrudnienia. Jednocześnie wyniki badania potwierdziły, że zdecydowana większość pacjentów planuje po ukończeniu terapii podjęcie pracy oraz dalsze dokształcanie się. Szansą zatem wydaje się włączanie w programy rehabilitacyjne oferty związanej z readaptacją społeczną i aktywizacją zawodową pacjentów z „podwójną diagnozą”.

Bibliografia dostępna u autorów.

Przypisy

  1. ↑ Analiza i tłumaczenie z: Marta Struzik, Krzysztof M. Wilczyński, Jacek Chałubiński, Elżbieta Mazgaj, Krzysztof Krysta „Comorbidity of substance use and mental disorders”, conference paper, Psychiatria Danubina, 2017; Vol. 29, Suppl. 3, pp 623-628, Zagreb, Croatia.
  2. ↑ Niniejszy zapis dotyczy przedziału ufności, czyli zakresu, w którym z 95-procentowym prawdopodobieństwem znajduje się faktyczna średnia z populacji ogólnej. Oznacza to tym samym, że wartość 6,65 to średni wynik uzyskany w grupie osób badanych, natomiast średnia wśród wszystkich osób z „podwójną diagnozą” w Polsce z 95-procentowym prawdopodobieństwem mieści się pomiędzy 5,18 a 8,12. Tak zapisane zakresy danych należy czytać w powyższy sposób.


W badaniach EU Kids Online z 2018 roku tylko 28% nastolatków zadeklarowało, że nie zetknęło się z treściami określanymi jako szkodliwe. Natomiast prawie połowa badanych miała kontakt z brutalnymi, pełnymi przemocy obrazami, hejtem i mową nienawiści, materiałami przedstawiającymi doświadczenia z używaniem narkotyków, stronami promującymi niezdrowy styl życia lub zachowania autodestrukcyjne.

Pokolenie Sieci. Obraz współczesnych polskich nastolatków i jego implikacje dla profilaktyki

Anna Borkowska
NASK Państwowy Instytut Badawczy

Pokolenie urodzone po 2000 roku nie zna świata bez internetu. Funkcjonuje zanurzone w cyfrowej technologii, realizując swoje aktywności równolegle w dwóch światach: online i offline, które wzajemnie się przenikają i traktowane są przez młodych ludzi jako równoważne. Podział na świat realny i wirtualny jest mocno zaznaczony tylko w świecie dorosłych. W przypadku dzieci i nastolatków tego rozróżnienia już nie ma. Korzystanie z internetu jest nieodłączną częścią ich codziennego życia. W przestrzeni cyfrowej zdobywają wiedzę, szukają rozrywki, nawiązują i podtrzymują relacje interpersonalne, tworzą wirtualne społeczności. W sieci zaspokajają potrzeby psychiczne, realizują ważne zadania rozwojowe i zdobywają kluczowe doświadczenia społeczne.

Generacja z technologią w DNA

Dzieci zaczynają samodzielnie korzystać z internetu i urządzeń cyfrowych w coraz młodszym wieku. Obecnie wiek inicjacji internetowej przypada średnio na 6.–7. rok życia, podczas gdy jeszcze dwa lata temu dzieci zaczynały korzystać z internetu w wieku ok. 9 lat (Bochenek, Lange, 2019). Wiele badań wskazuje, że znaczna grupa dzieci rozpoczyna przygodę z nowymi technologiami jeszcze wcześniej. Według raportu Fundacji Dajemy Dzieciom Siłę ponad 60% dzieci w wieku od 6 miesięcy do 6,5 lat używa urządzeń mobilnych, takich jak tablet czy smartfon, w tym 25% z nich − codziennie. Co czwarte dziecko w tym wieku aktywnie korzysta z internetu, przeglądając strony internetowe lub wyszukując treści, np. filmiki bądź aplikacje (Bąk, 2016). Niestety, często bez nadzoru dorosłych − rodziców, opiekunów, nauczycieli.

Szczególnie intensywną aktywność w sieci wykazują nastolatki. Dzięki rozwojowi technologii mobilnej internet towarzyszy im stale – bez względu na miejsce i czas. Zdecydowana większość młodzieży w wieku 13–17 lat (96%), uczestniczącej w badaniach przeprowadzonych przez NASK w 2018 roku, zadeklarowała, że korzysta z internetu każdego dnia, z czego prawie 20% spędza w sieci więcej niż 6 godzin dziennie (Bochenek, Lange, 2019).

Młodzi ludzie spędzają coraz więcej czasu w sieci. W stosunku do poprzedniej edycji badań „Nastolatki 3.0” średni czas korzystania z internetu, głównie za pomocą smartfona, wzrósł z ok. 3 godzin 40 minut w 2016 roku do 4 godzin i 12 minut w roku 2018. Dominującym miejscem korzystania z internetu przez nastolatki nadal pozostaje dom rodzinny (wskazuje tak 95,4% respondentów), choć coraz popularniejsze staje się korzystanie z internetu także w szkole. Prawie 60% młodzieży używa sieci podczas podróży, komunikacji i transportu, np. w drodze do szkoły (Bochenek, Lange, 2019).

Nastolatki logują się do sieci najczęściej w godzinach popołudniowych i wieczornych, a blisko 8% uczniów korzysta z internetu w nocy, pozostając online nawet do wczesnych godzin porannych. Co ciekawe, rodzice nie mają świadomości, jak długo ich dzieci korzystają z internetu i w jakich godzinach to robią. Tylko 1,8% rodziców, poproszonych o ocenę aktywności swoich dzieci w internecie, przyznało, że wie, iż ich dziecko korzysta z internetu po godzinie 22.00. Rodzice nie doszacowują także czasu korzystania z internetu przez młodzież – według nich przeciętnie jest to ok. 2,5 godziny na dobę, podczas gdy same nastolatki wskazują, że średnia ta wynosi ponad 4 godziny dziennie (Lange, 2019).

Wykres 1. Rozkład odpowiedzi na pytanie: „W jakich godzinach najczęściej korzystasz z internetu”. Badanie Nastolatki 3.0 (Bochenek, Lange, 2019).

W odróżnieniu od starszego pokolenia, dla którego internet jest w głównej mierze źródłem informacji i wiedzy, dla młodzieży internet jest przede wszystkim przestrzenią rozrywki i dostępu do kultury, a także ośrodkiem życia społecznego. Jako najczęstsze formy aktywności w sieci, nastolatki wskazują korzystanie z treści rozrywkowych i kulturalnych (muzyka, filmy i seriale, gry wideo) oraz komunikację ze znajomymi. Duża grupa młodzieży wykorzystuje zasoby internetu do nauki szkolnej, odrabiania lekcji, przygotowywania się do sprawdzianów i klasówek. Badania pokazują, że nastolatki prezentują tu raczej bierną postawę, korzystając z gotowych treści, które znajdują się na portalach i stronach internetowych. Jedynie niewielki odsetek uczniów korzysta z możliwości uczenia się przez internet czy wzięcia udziału w kursach e-learningowych. Internet rzadko inspiruje młodych ludzi do kreatywnej działalności. Większość nastolatków raczej biernie konsumuje treści zastane w sieci, niż aktywnie je tworzy. Tylko 3,5% młodych internautów prowadzi własnego bloga lub stronę internetową; muzykę lub filmy/zdjęcia tworzy niespełna 9%.

Smartfon − pompa dopaminowa w kieszeni

Współczesne nastolatki to pokolenie technologii mobilnej. Zdecydowana większość (94% respondentów w badaniu „Nastolatki 3.0”) podaje, iż najczęściej używanym przez nich urządzeniem do łączenia się z internetem pozostaje niezmiennie od lat telefon komórkowy i smartfon (Bochenek, Lange, 2019). Telefony komórkowe już dawno przestały służyć wyłącznie do komunikacji. Dzięki rozwojowi technologii mobilnej i połączeniu ich z szybkim internetem, stały się one, szczególnie dla młodzieży, najważniejszym narzędziem zapewniającym stałą łączność ze światem i możliwość porozumiewania się z innymi bez względu na czas i miejsce, a także urządzeniem umożliwiającym nieograniczony dostęp do informacji i rozrywki. Większość współczesnych nastolatków nie wyobraża sobie życia bez smartfona. Jak wskazują badania młodzież korzysta ze smartfonów powszechnie i wszędzie – w domu, w szkole podczas lekcji, w czasie przerw, podczas posiłków i rozmów (Krzyżak-Szymańska, 2018). Część badaczy zwraca wręcz uwagę na przymus bycia podłączonym do sieci za pomocą smartfona, przy jednoczesnym poczuciu zagubienia i zaniepokojenia w sytuacji braku urządzenia przy sobie. Zjawisko FOMO (ang. Fear of Missing Out), czyli lęk przed odłączeniem od internetu, a co za tym idzie utratą interakcji społecznej lub innego pozytywnego doświadczenia, dotyka ponad 90% nastolatków w wieku 15–19 lat, przy czym prawie 1/4 tej grupy charakteryzuje się wysokim nasileniem tej cechy (Jupowicz-Ginalska i in., 2019).

Część badaczy zwraca uwagę na uzależniający potencjał telefonów komórkowych, porównując je do pompy dopaminowej w kieszeni zapewniającej nieustanną stymulację na wyciągnięcie ręki. Doniesienia wielu ośrodków badawczych sugerują, iż częste korzystanie ze smartfona zmienia sposób, w jaki funkcjonuje nasz mózg i zmienia nasze zachowanie. Stały kontakt z urządzeniami cyfrowymi, takimi jak smartfon, może prowadzić do zaburzenia równowagi neurochemicznej mózgu oraz stan niemożności odroczenia nagrody, podobnie jak w przypadku alkoholu, narkotyków i innych uzależnień. Może też wywoływać zwiększony poziom zapotrzebowania na stymulację oraz podwyższony stan ciągłej czujności.

Potęga mediów społecznościowych

Nastolatki masowo korzystają z portali społecznościowych. Posiadanie profili w takich serwisach deklaruje ponad 90% młodzieży (Bochenek, Lange, 2019). Korzystają z nich coraz młodsi internauci. Mimo iż regulaminy większości serwisów społecznościowych wprowadzają ograniczenia wiekowe dla użytkowników (konto na profilu można założyć po ukończeniu 13. r.ż.), to aż 37% dzieci w wieku 9–10 lat posiada własne profile, najczęściej w kilku serwisach jednocześnie (Pyżalski i in., 2018).

Wykres 2. Posiadanie profilu w mediach społecznościowych wg wieku. Badanie EU Kids Online 2018 (Pyżalski i in., 2018).

Spośród portali społecznościowych najbardziej popularne wśród młodzieży są serwisy oparte na przekazie wizualnym, prezentujące zdjęcia, filmy, obrazy, takie jak: YouTube (94%), Facebook (83,4%), Snapchat (67,9%) i Instagram (67,7%), przy czym intensywność korzystania z poszczególnych portali jest istotnie zróżnicowana ze względu na płeć. Zarówno ze Snapchata, jak i Instagrama zdecydowanie częściej korzystają dziewczęta niż chłopcy (aż 25 i 30 punktów procentowych różnicy), co może się wiązać z deklarowanym przez dziewczęta częstszym robieniem i publikowaniem zdjęć, a także zainteresowaniem takimi kwestiami, jak ubiór, moda czy zdrowy styl życia (Bochenek, Lange, 2019).

Media społecznościowe są dla nastolatków przede wszystkim narzędziem komunikacji, podtrzymywania kontaktów towarzyskich i rozrywki. Służą młodym ludziom także, a może przede wszystkim, do autoprezentacji, stając się tym samym jeszcze jedną ważną przestrzenią dla procesu dojrzewania, umożliwiającą adolescentom eksperymentowanie z własną tożsamością, poszukiwanie i tworzenie obrazu samego siebie. Pokolenie współczesnych nastolatków (określane niekiedy jako Look-At-Me Generation) ujawnia na portalach społecznościowych ogromną ilość informacji o sobie. Młodzi ludzie traktują internet jako miejsce, w którym mogą publicznie tworzyć narrację o sobie poprzez dzielenie się, często bardzo osobistymi, szczegółami ze swego życia, prezentację zdjęć i filmów z własnym udziałem, umieszczanie linków do ulubionych materiałów (filmów i zdjęć) pochodzących z innych serwisów internetowych czy opisywanie refleksji i zdarzeń dnia bieżącego. Jednocześnie aż jedna czwarta badanych przez NASK nastolatków deklaruje, że posiada otwarty dostęp do zamieszczanych treści, świadomie rezygnując z narzędzi i działań chroniących prywatność w sieci. To wskaźnik, który może niepokoić z punktu widzenia troski o bezpieczeństwo dzieci w internecie i ochronę przed zagrożeniami (Bochenek, Lange, 2019).

Dla większości nastolatków portale społecznościowe to ciekawa i satysfakcjonująca przestrzeń aktywności. W ocenie młodych internautów korzystanie z mediów społecznościowych może mieć korzystny wpływ na samopoczucie i zdrowie psychiczne ich samych i ich rówieśników. Jak deklarują w badaniach zrealizowanych przez instytut badawczy Pew Research Center, częsty kontakt online pozwala im na zaspokojenie wielu ważnych potrzeb psychicznych – poczucia przynależności do grupy rówieśniczej, akceptacji, możliwości poszerzania sieci kontaktów społecznych, otrzymywania wsparcia w trudnych sytuacjach. Obecność w mediach społecznościowych pomaga młodym angażować się w sprawy, na których im zależy, włączać się w ważne działania prospołeczne czy spotykać się z przyjaciółmi i dzielić podobne zainteresowania (Pew Research Center, 2018).

Z drugiej strony eksperci wskazują, iż zbyt intensywne korzystanie z tego rodzaju serwisów może mieć potencjalnie negatywny wpływ na zdrowie psychiczne, szczególnie w grupie dzieci i młodzieży znajdujących się w okresie krytycznym dla rozwoju społeczno-emocjonalnego. Wyniki badania przeprowadzonego w latach 2013−2015 na próbie ponad 10 tys. brytyjskich nastolatków wskazują, iż duża ilość czasu poświęcanego na media społecznościowe może się przekładać na gorszą kondycję psychiczną i poczucie dobrostanu. Badania wykazały między innymi dwukrotnie częstsze występowanie symptomów zaburzeń lękowych lub depresji, rozwijanie się negatywnego obrazu własnego ciała i niezadowolenia z własnego wyglądu (szczególnie u dziewcząt), mniejsze poczucie zadowolenia z życia, doświadczanie cyberprzemocy, występowanie zjawiska FOMO u użytkowników bardzo intensywnie korzystających z mediów społecznościowych (ponad 2 godz. dziennie). W opinii badanych nastolatków najbardziej destrukcyjny wpływ na poczucie własnej wartości mają Instagram Snapchat i Facebook, a więc te media społecznościowe, które prezentują starannie wyselekcjonowane i wyidealizowane obrazy przekłamujące rzeczywistość, zmuszając młodych ludzi do nieustannego porównywania się z niedościgłymi wzorcami oraz poddawania się ciągłej ocenie.

Coraz częściej badacze zwracają również uwagę na wysoki potencjał uzależniający mediów społecznościowych, szczególnie dla osób młodych, będących największą grupą ich użytkowników. Szacuje się, iż uzależnienie od portali społecznościowych może dotykać ok. 5% nastolatków (Jenner, 2015), przy czym można z dużym prawdopodobieństwem zakładać, iż nadużywanie mediów społecznościowych i kompulsywne korzystanie z nich dotyczy nawet dużo większej grupy młodych ludzi. Z punktu widzenia prawidłowości rozwojowych jest to zjawisko niezwykle niepokojące. Silna potrzeba bycia online i kontrolowania aktywności wirtualnych znajomych, przymus bycia na bieżąco z wszelkimi wydarzeniami, podporządkowanie codziennej aktywności budowaniu swojego wizerunku na profilu dezorganizuje codzienne życie i utrudnia zaspokajanie innych ważnych potrzeb rozwojowych. Dzieci nadmiarowo korzystające z mediów społecznościowych w coraz większym stopniu uzależniają swoją samoocenę od tego, jak odbierane są w sieci (ile otrzymają „lajków”) i przyzwyczajają się do ciągłego potwierdzania swojej wartości przez opinie innych.

Problemowe korzystanie z internetu

Jednym z najbardziej zauważalnych i budzących największy niepokój wśród dorosłych negatywnych zjawisk związanych z używaniem internetu przez dzieci i młodzież jest nadmierne, niekontrolowane korzystanie z sieci. Prowadzone na przestrzeni ostatnich kilku lat badania wskazują, iż symptomy wysokiego zagrożenia uzależnieniem dotyczą od 10 do 15% nastolatków w Polsce (Mróz, Solecki, 2017; Styśko-Kunkowska, Wąsowicz, 2014), a pełne symptomy uzależnienia od internetu wykazuje od 1 do 3% nastolatków (Makaruk i in., 2017; Dębski, 2016, Pawłowska i in., 2015). Pamiętać przy tym należy, iż ze względu na brak jednoznacznych i ostrych diagnostycznie wskaźników oraz różnic w przyjmowanej metodologii badań, miarodajne określenie skali zjawiska w grupie najmłodszych internautów jest niezwykle trudne.

Jako najczęstsze powody pozostawania zbyt długo w wirtualnym świecie młodzież na ogół wymienia: motyw ucieczkowy (chęć ucieczki od problemów, poczucie osamotnienia), społeczny (chęć bycia „na bieżąco”, ciekawość aktywności innych osób, chęć utrzymania kontaktu ze znajomymi, poszukiwanie nowych wrażeń) oraz nudę (Mróz, Solecki, 2017). Ten ostatni czynnik i brak alternatywnego sposobu spędzania wolnego czasu pojawiają się w badaniu EU Kids Online jako dominujące powody nadmiernego korzystania z internetu przez nastolatki. Prawie 13% młodych osób objętych badaniem zaznaczyło, że minimum raz w tygodniu używa internetu, pomimo że nie ma konkretnej potrzeby bycia online (Pyżalski i in., 2019). W konstruowaniu programów profilaktycznych nacelowanych na ograniczenie problemowego korzystania z internetu kwestie te powinny być szczególnie uwzględnione.

Patotreści

Zdecydowana większość dzieci i młodzieży ma kontakt z różnego rodzaju szkodliwymi treściami w internecie. Treści te definiuje się najczęściej jako materiały, które mogą wywołać negatywne emocje u odbiorcy lub promują niebezpieczne zachowania. Zaliczamy do nich materiały prezentujące przemoc i okrucieństwo, treści pornograficzne, treści promujące zachowania autodestrukcyjne (samookaleczenia lub samobójstwa) bądź zachowania szkodliwe dla zdrowia, materiały przedstawiające zażywanie substancji psychoaktywnych, treści dyskryminacyjne nawołujące do wrogości lub nienawiści. Kontakt z tego rodzaju materiałami może być szczególnie ryzykowny w przypadku małych dzieci, które nie są psychicznie przygotowane do radzenia sobie z nimi. Wyniki wielu badań potwierdzają, iż częsta ekspozycja na pełne przemocy treści lub materiały pornograficzne może zaburzać prawidłowy rozwój emocjonalny, poznawczy i społeczny dziecka oraz przyczyniać się do kształtowania niewłaściwych społecznie postaw i zachowań.

Wykres 3. Kontakt ze szkodliwymi treściami w internecie w grupie nastolatków (11-17 lat). Badanie EU Kids Online, 2018 (Pyżalski i in., 2019).

W badaniach EU Kids Online z 2018 roku tylko 28% nastolatków zadeklarowało, że nie zetknęło się z treściami określanymi jako szkodliwe. Natomiast prawie połowa badanych miała kontakt z brutalnymi, pełnymi przemocy obrazami, hejtem i mową nienawiści, materiałami przedstawiającymi doświadczenia z używaniem narkotyków, stronami promującymi niezdrowy styl życia lub zachowania autodestrukcyjne (Pyżalski i in., 2019).

Patologiczne treści dostępne są we wszelkich możliwych formach – w postaci specjalnie tworzonych stron internetowych, blogów, filmów i zdjęć zamieszczanych w serwisach społecznościowych, postów i komentarzy na portalach, piosenek gloryfikujących sprzeczne z normami społecznymi postawy itp. W ostatnich latach specyfiką polskiego internetu, rozwiniętą na skalę niespotykaną w innych krajach, stał się tzw. patostreaming − nadawane na żywo, najczęściej w serwisie YouTube, transmisje filmowe, zawierające wulgarny, pełen przemocy fizycznej i słownej przekaz, nierzadko nagrywane pod wpływem alkoholu lub innych środków odurzających. Podczas tego rodzaju wideotransmisji prezentowane są libacje alkoholowe, bójki, akty przemocy domowej, znęcanie się i kłótnie między partnerami, niszczenie przedmiotów, poniżanie, wulgarne komentarze itp. Patostreamy są dla ich twórców nie tylko sposobem na zdobycie popularności, ale przede wszystkim źródłem wysokich zarobków pochodzących głównie ze zbierania datków od widzów (tzw. donejtów). Patostreamy zdobyły dużą popularność wśród najmłodszych użytkowników internetu. Badania Biura Rzecznika Praw Obywatelskich i Fundacji Dajemy Dzieciom Siłę, przeprowadzone w 2019 roku, wskazują, iż zdecydowana większość (84%) polskich nastolatków w wieku 13–15 lat słyszała o tego rodzaju relacjach wideo, a 37% je oglądało, najczęściej w postaci tzw. shotów, czyli wybranych fragmentów nagrań na YouTubie (Wójcik, Wojtasik, 2019). Najczęstszym powodem oglądania tego typu materiałów jest ciekawość (wskazuje ją 75% badanych), następnie nuda (29%), chęć rozrywki (24%) oraz chęć bycia na czasie (10%). Kontakt z patotreściami wpływa na to, jak młodzi ludzie postrzegają świat i jak kształtują się ich postawy życiowe, tym bardziej więc niepokoi wysoki odsetek tych z nich (38%), którzy uważają, że tego rodzaju działalność to dobry sposób na zarabianie pieniędzy oraz osób, którym imponują patostreamerzy (twierdzi tak 18% oglądających). Warto też zwrócić uwagę, że aż 38% osób, które oglądały patotreści, uważa, że pokazują one prawdziwe życie.

Równie często dzieci mają kontakt z materiałami dotyczącymi seksu bądź wręcz prezentującymi pornografię. Według raportu Fundacji Dajemy Dzieciom Siłę 43% nastolatków w wieku 11-18 lat miało kontakt z treściami pornograficznymi, a 22% zetknęło się z pornografią w połączeniu z przemocą lub robieniem komuś krzywdy (Makaruk i in., 2017). Prawie wszyscy badani (92%) wskazywali, iż do kontaktu z materiałami pornograficznymi najczęściej dochodzi w internecie. Niemal 70% młodszych dzieci trafiło na treści pornograficzne przypadkiem, szukając innych materiałów w sieci. Celowo materiałów pornograficznych poszukiwał co trzeci adolescent. Eksperci − seksuolodzy, psycholodzy, pedagodzy − zwracają uwagę na negatywne dla rozwoju dzieci i młodzieży skutki zbyt wczesnej ekspozycji na treści o charakterze seksualnym, w tym uzależnienie od pornografii. Trudno ocenić skalę zjawiska uzależnienia od oglądania materiałów pornograficznych wśród polskich nastolatków z uwagi na brak miarodajnych badań, jednak psychologowie i terapeuci wskazują na coraz częstsze występowanie tego rodzaju uzależnienia wśród tej populacji. Część terapeutów przyznaje, że uzależnienie od pornografii diagnozuje nawet w przypadku najmłodszych dzieci, które nie wkroczyły jeszcze w okres adolescencji.

Badania wskazują również na związek między oglądaniem materiałów pornograficznych a wcześniejszym podejmowaniem zachowań o charakterze seksualnym oraz angażowaniem się w ryzykowne zachowania seksualne, takie jak na przykład seksting. Seksting (nazwa pochodząca od słów „sex” i „texting”) to zjawisko polegające na przesyłaniu za pomocą internetu lub telefonu komórkowego swoich zdjęć, filmów bądź wiadomości o charakterze seksualnym. Najczęściej zachowania sekstingowe mają miejsce w ramach związku i ich celem jest sprawienie przyjemności partnerce lub partnerowi. Mogą też być odpowiedzią na prośbę partnera lub partnerki lub sposobem na rozpoczęcie flirtu. Badanie przeprowadzone przez Instytut Badawczy NASK Nastolatki 3.0 w 2017 roku wykazało, że 42% młodych ludzi w wieku 15-18 lat otrzymało kiedyś od innej osoby jej nagie zdęcie lub film, a 13% wysłało swoje nagie zdjęcie lub film innej osobie. Raport Fundacji Dajemy Dzieciom Siłę wskazuje, iż adolescenci, którzy mieli kontakt z materiałami pornograficznymi, ponad trzy razy częściej otrzymywali zdjęcia o charakterze erotycznym, niż nastolatki nie oglądające pornografii i ponad pięć razy częściej je wysyłali (Makaruk i in., 2017).

Pozytywne wykorzystywanie nowych mediów jako czynnik chroniący

Wielość zagrożeń pojawiających się wraz z rozwojem internetu i nowych technologii komunikacyjnych sprawiła, iż większość dostępnych badań nad cyberprzestrzenią koncentruje się na ryzykownej stronie używania internetu przez współczesne pokolenie dzieci i młodzieży, a znacznie mniej na pozytywach wynikających z dostępu do globalnej sieci. Faktem jest, iż potencjał internetu nie jest powszechnie wykorzystywany przez wielu młodych ludzi, na co wskazują wyniki wielu badań ilościowych. Widzimy w nich obraz użytkowników stosujących nowe technologie w sposób dysfunkcjonalny, szkodliwy dla nich samych, a często także dla innych osób. Z drugiej jednak strony coraz częściej pojawiają się dane dostarczające dowodów na korzyści i szanse dla rozwoju nastolatków wynikające z aktywności online. Przykładem mogą być tu badania młodych internautów używających internetu w sposób szczególnie pozytywny, zgodnie z jego potencjałem, zrealizowane przez NASK we współpracy z prof. Jackiem Pyżalskim, które pokazują, iż pod pewnymi warunkami internet może być dla adolescentów ważnym narzędziem prorozwojowym i czynnikiem chroniącym przed ryzykownymi zachowaniami (Pyżalski, 2019). Pozytywne, czyli konstruktywne, odpowiedzialne i twórcze wykorzystywanie internetu jest dla nastolatków szansą na wyrażanie siebie i autokreację. Umożliwia tworzenie nowych relacji i wymianę informacji ważnych w perspektywie rozwoju osobistego. Uczestniczenie w sieciach społeczności internetowych sprzyja budowaniu kontaktów z innymi osobami o podobnych zainteresowaniach i pozwala na udział w prospołecznych aktywnościach. Angażowanie się w twórczą internetową działalność rozwija szereg kompetencji związanych z procesami samorozwoju i samodoskonalenia: konsekwencję i upór w działaniu, niezależność i oryginalność, odporność na krytykę, kreatywność, cierpliwość w oczekiwaniu na sukces, obowiązkowość i dyscyplinę. Jak podają uczestniczący w badaniach NASK młodzi twórcy, aktywność związana z tworzeniem w sieci wiąże się z wieloma niezwykle pozytywnymi i wzmacniającymi doświadczeniami. Młodzi ludzie mówią o poczuciu przekroczenia własnych ograniczeń, otwarciu się na świat, nabywaniu pewności w prezentowaniu własnych poglądów i osiągnięć, ale również pozbywaniu się nadmiernego krytycyzmu wobec siebie czy nieśmiałości. Internetowa działalność pomaga w realizacji istotnych zadań rozwojowych: ukierunkowywaniu się na cel, ustanawianiu życiowych priorytetów, dokonywaniu ważnych wyborów oraz utrzymywaniu się w swoich postanowieniach. Warto, aby dorośli nie tylko popatrzyli na internet jako na źródło potencjalnych zagrożeń lub narzędzie służące wyłącznie do rozrywki, ale również dostrzegli jego niezwykle wszechstronny potencjał, który właściwie spożytkowany może stać się intensywnym bodźcem do rozwoju dla młodego człowieka.

Projektując działania profilaktyczne dla adolescentów, warto wziąć pod uwagę kilka kluczowych postulatów, wyłaniających się z analizy doniesień badawczych:

  • Nowe rozumienie funkcjonowania młodzieży w internecie (offline nierozłączne z online).
  • Promowanie/uczenie konstruktywnego wykorzystywania mediów cyfrowych.
  • Edukacja medialna w szkołach, z naciskiem na rozwój umiejętności krytycznego myślenia, weryfikacji źródeł informacji i kształtowania postawy bardziej refleksyjnego wykorzystywania zasobów znajdujących się w internecie.
  • Wprowadzenie w szkołach szeroko rozumianej edukacji seksualnej.
  • Uwzględnianie w programach profilaktycznych ograniczających problemowe używanie internetu (PUI) związku między czasem spędzanym w internecie a brakiem alternatyw spędzania wolnego czasu i procesów samokontroli.
  • Tworzenie kampanii informacyjnych kierowanych do młodzieży opartych na różnych formach wizualizacji.
  • Wykorzystywanie mediów społecznościowych jako głównego kanału przekazu informacyjnego.
  • Szersze wykorzystanie technologii mobilnej w kampaniach adresowanych do młodzieży, tworzenie materiałów i stron internetowych „przyjaznych dla smartfonów”.

Bibliografia

  • Bochenek M., Lange R., „Nastolatki 3.0. Raport z ogólnopolskiego badania uczniów”, Warszawa: NASK – Państwowy Instytut Badawczy, 2019, https://akademia.nask.pl/baza-wiedzy/publikacje.html (dostęp 1.09.2019).
  • Dębski M., „Nałogowe korzystanie z telefonów komórkowych”, Fundacja Dbam o Mój Zasięg, Gdańsk 2016.
  • Hadar A, Hadas I, Lazarovits A, Alyagon U, Eliraz D, Zangen A., „Answering the missed call: Initial exploration of cognitive and electrophysiological changes associated with smartphone use and abuse”, 2017, PLoSONE 12(7):e0180094, https://doi.org/10.1371/journal.pone.0180094
  • Jenner F., „At least 5% of young people suffer symptoms of social media addiction”, 2015, https://horizon-magazine.eu/article/least-5-young-people-suffer-symptoms-social-media-addiction_en.html (dostęp 8.10.2019).
  • Jupowicz-Ginalska A., Jasiewicz J., Kisilowska M., Baran T., Wysocki A., „FOMO 2019. Polacy a lęk przed odłączeniem – raport z badań”, WdiB, Warszawa 2019, https://www.wdib.uw.edu.pl/attachments/article/2535/FOMO 2019_Raport.pdf (dostęp z 4.11.2019).
  • Krzyżak-Szymańska E., „Uzależnienia technologiczne wśród dzieci i młodzieży. Teoria, profilaktyka, terapia – wybrane zagadnienia”, Oficyna Wydawnicza Impuls, Kraków 2018.
  • Lange R., „Rodzice Nastolatków 3.0. Raport z ogólnopolskiego badania społecznego”, NASK – Państwowy Instytut Badawczy, Warszawa 2019, https://www.nask.pl/pl/aktualnosci/raporty/1834,raport-quotrod-zice-nastolatkow-30quot.html (dostęp 19.08.2019).
  • Makaruk K., Włodarczyk J., Michalski P., „Kontakt dzieci i młodzieży z pornografią. Raport z badań, FDDS, Warszawa 2017, http://fdds.pl/wp-content/uploads/2017/12/Makaruk_K_Wlodarczyk_J_Michalski_P_2017_Kontakt_dzieci_i_mlodziezy_z_pornografia.pdf (dostęp 30.09.2019).
  • Mróz A., Solecki R., „Postawy rodziców wobec aktywności nastolatków w internecie w percepcji uczniów”, E-mentor, 4 (71)/2017.
  • Pew Research Center, (2018), Teens’ Social Media Habits and Experiences, https://www.pewinternet.org/2018/11/28/teens-social-media-habits-and-experiences/ (dostęp 6.06.2019).
  • Pyżalski J. (red.), „Internet i jego młodzi twórcy – dobre i złe wiadomości z badań jakościowych, NASK, Warszawa 2019, https://akademia.nask.pl/publikacje/RAPORT_a4_29_5_19_inter.pdf (dostęp 1.10.2019).
  • Pyżalski J., Zdrodowska A., Tomczyk Ł., Abramczuk K., „Polskie badanie EU Kids Online 2018. Najważniejsze wyniki i wnioski”, Wydawnictwo Naukowe UAM, Poznań 2019.
  • Styśko-Kunkowska M., Wąsowicz G., „Uzależnienia od e-czynności wśród młodzieży: diagnoza i determinanty”, KBPN, Warszawa 2014.


Świat narkotyków i innych substancji psychoaktywnych widziany oczami młodych użytkowników znacznie odbiega od tego, co tzw. przeciętny obywatel sądzi na ten temat. W młodzieżowym obrazie można dostrzec sporą dozę akceptacji dla korzystania z narkotyków oraz fascynację efektami ich działania.

Badanie jakościowe młodzieży, która używa substancji psychoaktywnych: tło, metoda i wybrane wyniki

Krzysztof Ostaszewski, Jakub Greń
Instytut Psychiatrii i Neurologii

Wprowadzenie

Używanie substancji psychoaktywnych przez młodych ludzi oraz szkody i problemy z tym związane stanowią wyzwanie dla zdrowia publicznego. Badania populacyjne ESPAD wskazują na znaczne rozpowszechnienie używania niektórych nielegalnych substancji psychoaktywnych oraz leków uspokajających i nasennych wśród młodzieży w wieku szkolnym. Wiedza płynąca z badań ESPAD dotycząca przede wszystkim rozpowszechnienia używania substancji nie była jak dotąd pogłębiana w badaniach jakościowych. Dlatego głównym celem naszego projektu była analiza stylu życia młodzieży, która używa substancji psychoaktywnych z uwzględnieniem: rodzajów i wzorów używania tych substancji, motywacji towarzyszącej używaniu, spostrzeganej dostępności substancji, negatywnych konsekwencji związanych z używaniem, zachowań ryzykownych towarzyszących używaniu substancji, a także opinii na temat działań profilaktycznych. W badaniu tym uwzględniono również źródła wiedzy o substancjach, spostrzegane przez młodzież korzyści dotyczące używania substancji psychoaktywnych oraz stosowane przez młodzież sposoby ograniczania ryzyka szkód związanych z używaniem różnych rodzajów substancji (te tematy są przedmiotem odrębnego artykułu opublikowanego w tym numerze SIU).

Metodologia badań

Do badań wykorzystano jakościowe podejście, które odpowiada na pytania dotyczące subiektywnie rozumianych przyczyn i uwarunkowań badanego zjawiska, a także wiedzy, przekonań i znaczeń, jakimi posługują się respondenci, w tym przypadku młodzi użytkownicy substancji psychoaktywnych. Uczestnikami badań byli młodzi użytkownicy substancji psychoaktywnych w wieku 17-18 lat. Badania zostały prowadzone wśród użytkowników sześciu grup substancji psychoaktywnych: nowych substancji psychoaktywnych (NSP), substancji wziewnych, przetworów konopi, stymulantów, leków dostępnych bez recepty (OTC) zażywanych pozamedycznie oraz leków na receptę używanych pozamedycznie. Każda grupa składała się z 12 osób (6 kobiet i 6 mężczyzn), łącznie w badaniu udział wzięły 72 osoby. Uczestnicy wywiadów byli rekrutowani według następujących kryteriów:

  • wiek: 17–18 lat,
  • świadoma zgoda na udział w badaniu i nagrywanie wywiadu na nośniku audio,
  • „bierna” zgoda rodziców na udział w badaniu w przypadku osób niepełnoletnich,
  • doświadczenia w używaniu substancji psychoaktywnych z poszczególnych grup (przynajmniej trzykrotnie w ciągu 12 miesięcy poprzedzających badanie),
  • brak historii leczenia problemów związanych z używaniem substancji psychoaktywnych.

Użytkownicy substancji psychoaktywnych byli rekrutowani w Warszawie, Krakowie, Katowicach oraz Łodzi. Najwięcej osób zbadano w Warszawie (ok. 74%) i w Krakowie (ok. 21%).

Poniżej przedstawiamy skrót najważniejszych wyników badań, wsparty cytatami z wywiadów. Na końcu każdego z nich zakodowana jest informacja oznaczająca: (Ch=płeć męska, Dz=płeć żeńska; 1=użytkownicy nowych substancji psychoaktywnych, 2=użytkownicy przetworów konopi, 3=użytkownicy stymulantów, 4=użytkownicy substancji wziewnych, 5=użytkownicy leków OTC, 6=użytkownicy leków na receptę; W=Warszawa, K=Kraków). Wyniki zostały pogrupowane w kategorie tematyczne w dużej mierze zgodne z naszymi pytaniami badawczymi. Pełny raport z badań jest dostępny online1.

Styl życia

Niektórzy z respondentów prowadzili aktywny i towarzyski styl życia, łącząc używanie substancji psychoaktywnych z realizacją innych zainteresowań i pasji, spędzając swój wolny czas na uprawianiu sportu, spotkaniach ze znajomymi, partnerami, rodziną, na nauce lub chodzeniu na imprezy. Kilka osób miało świadomość, że prowadzi „podwójne życie”, w którym są elementy społecznie akceptowane i cenione (jak posiadanie pasji i zainteresowań) oraz społecznie nieakceptowane (jak używanie substancji psychoaktywnych).

Pewnie byś nie powiedziała, ale prowadzę drużynę harcerską, maluszki takie, wilczki, jestem przyboczną i to jest też styl życia, który uwielbiam i którym się jaram i myślę, że dzieciaczki lubią mnie bardzo. Prowadzę życie bardzo ekstremalne i też bardzo grzeczne, w obu kategoriach się odnajduję, umiem się dopasować (Dz, 6, W).

Wśród badanych osób byli i tacy, których styl życia koncentrował się wokół spraw związanych z używaniem substancji psychoaktywnych (np. imprezami klubowymi; znajomymi, którzy używają; zdobywaniem pieniędzy na zakup substancji itp.). Jeśli mieli poczucie, że czymś wyróżniają się wśród rówieśników, to właśnie nietypowymi zainteresowaniami, prowadzeniem bardzo intensywnego trybu życia, używaniem substancji psychoaktywnych lub przynależnością do danej subkultury.

Wolny czas, raczej tak niezbyt aktywnie, ogranicza się to do takiego spotykania się ze znajomymi, nie mam takiego szablonu spędzania wolnego czasu. Jest tam jakieś molo, jakieś rowery wodne, jakieś pierdoły, siedzenie na ławce coś w tym stylu. A zainteresowania to od jakiegoś czasu cierpię na brak. Jakoś tak, nie wiem, od paru miesięcy. Wszystkie moje zainteresowania się okręciły wokół używek, czyli jakieś imprezy i tak dalej (Ch, 6, W).

Inicjacja

Deklarowany wiek inicjacji używania poszczególnych substancji psychoaktywnych był podobny w całej próbie badanych: 14-17 lat. Przy czym używanie przetworów konopi, substancji wziewnych i leków na receptę miało miejsce wcześniej niż używanie stymulantów i nowych substancji psychoaktywnych. Pierwsze użycie substancji branych pod uwagę w badaniu (nowych substancji psychoaktywnych, stymulantów, przetworów konopi, substancji wziewnych, leków OTC, leków na receptę) było zazwyczaj poprzedzone piciem alkoholu lub paleniem tytoniu (w wieku 11–14 lat lub wcześniej). Co istotne, miejsce i kontekst inicjacji był podobny wśród użytkowników wszystkich kategorii substancji psychoaktywnych (z wyjątkiem leków na receptę), to jest: „domówka” lub impreza klubowa oraz towarzystwo znajomych, którzy zazwyczaj dostarczali daną substancję i mieli już doświadczenie z jej używaniem.

Trafiłam na Wixapol[impreza klubowa] i pomyślałam wow, wszyscy są pod wpływem jakichś dziwnych substancji, może ja bym też tego spróbowała. No i jakieś piguły jadłam i mi się spodobało, i tak mi zostało już (Dz, 3, W).

Czynniki sprzyjające używaniu i czynniki ograniczające używanie

W obrębie wszystkich kategorii substancji psychoaktywnych przyczyny rozpoczęcia używania były podobne: ciekawość działania substancji; używanie ich przez znajomych i/lub członków rodziny; łatwa dostępność danej substancji (przede wszystkim substancji wziewnych, leków OTC oraz marihuany, a także stymulantów i nowych substancji psychoaktywnych na imprezach klubowych).

Bardziej się interesowałem odmiennym stanem rzeczywistości, zawsze mnie to interesowało. Jak patrzyłem na różnych programach National Geographic i tak dalej, były też takie seriale o narkotykach, zawsze mnie to ciekawiło, jak odmienne stany świadomości (Ch, 2, K).

Czynnikami nasilającymi używanie wśród uczestników badania były trudne wydarzenia życiowe, zarówno w rodzinie, jak i w relacjach z innymi oraz niepowodzenia szkolne. Do czynników nasilających używanie substancji zaliczyć również można: samoleczenie pogorszonego nastroju, „wchodzenie” w świat życia nocnego oraz, co miało miejsce w przypadku kilku z respondentów, przeniesienie do ośrodków młodzieżowych (MOW/MOS).

Palę, bo mam chorobę taką, że mnie boli wszystko, wszystkie stawy w ciele mam chu (…), mi się kolagen syntetyzuje połowicznie no i to dlatego głównie palę, bo boli mnie wszystko, a tak to nie przeszkadza mi to w robieniu rzeczy, a raczej sprawia, że jest ciekawsze. Ogólnie całe życie mnie bolą kości (…). No palę, bo w miarę dobrze działa przeciwbólowo, jeśli nie mam wysokiej tolerancji na dany moment, ale uwielbiam, kocham palić marihuanę (Ch, 2, K).

Z kolei czynnikami obniżającymi częstość i/lub intensywność używania substancji psychoaktywnych były: doświadczenie negatywnych konsekwencji zdrowotnych w wyniku używania substancji, obawa przed uzależnieniem oraz konfliktami z prawem; wsparcie rodziców; namowy do ograniczenia używania ze strony partnera/partnerki lub przyjaciół; chęć wprowadzenia zmiany w swoim życiu; zaangażowanie w naukę lub w konstruktywne pasje.

Były takie momenty, kiedy musiałam odstawić takie rzeczy, bo zauważyłam, że przeginam, prawie nie zdałam klasy, strasznie opuściłam się w nauce, potrafiłam przychodzić na dwie ostatnie lekcje albo w ogóle nie przychodzić. Prawie nie zdałam w sumie przez nieobecności, po takiej nocy wiadomo, że nie wstałam rano, nie spałam do rana, potem musiałam odespać dwa dni, nie uczyłam się, więc musiałam to ograniczyć. Tak samo, jeżeli za dużo takich rzeczy spożywam, jestem strasznie nerwowa, to się odbija na mojej rodzinie, na moim chłopaku, są same kłótnie, zgrzyty, właśnie wtedy zauważam, że trzeba sobie powiedzieć „stop” (Dz, 5, K).

Politoksykomania

Używanie różnych substancji psychoaktywnych dotyczyło praktycznie wszystkich respondentów, zarówno w obrębie danej kategorii substancji (np. łączenie MDMA z amfetaminą w grupie stymulantów), jak i pomiędzy nimi (np. palenie marihuany i używanie stymulantów, łączenie stymulantów z NSP lub substancji stymulujących z benzodiazepinami). Bardzo częste było używanie substancji psychoaktywnych spoza dominującej kategorii wybranej przez respondenta. Na przykład użytkownicy leków na receptę używali alkoholu, marihuany, stymulantów czy substancji halucynogennych.

Ja się bawię w DJ-a, jeżeli chodzi o mieszanie, to jestem bardzo otwarta. Stosowałam takie mieszanki, że 4 substancje z różnych grup. Mogło być to benzo z kodeiną, z amfetaminą i z alkoholem, takie próby mieszanki. Ja wiem, czym się to może skończyć. No, ale też emka [MDMA] ze stymulantami, potem benzo i ketrel na sen, żeby tak już zasnąć do końca. Albo stymulanty ze stymulantami. Różne rzeczy (Dz, 6, W).

Konteksty i miejsca używania

Podobnie jak w przypadku inicjacji, konteksty i miejsca używania substancji psychoaktywnych były podobne wśród wszystkich uczestników badania. Należały do nich: kluby (imprezy), festiwale, wagary, dom/mieszkanie znajomych w przypadku domówek (lub własny przy używaniu w samotności), a także miejsca publiczne, rzadko uczęszczane przez innych, w których młodzież mogła czuć się bezpiecznie.

Zazwyczaj zażywamy je w domu i potem idziemy na spacer. Ja mieszkam w Olsztynie, to małe miasto, że łatwo jest wyjść gdzieś poza miasto gdzieś, pola i tak dalej, potem po mieście, czasem siedzimy czy w parku, po dachach często gdzieś, to też jest taki urban exploring trochę. I to jest też, że lubię sobie ładne miejsca pozwiedzać, one też po narkotykach wydają się jeszcze ładniejsze, nabiera takiego klimatu, magii i tak dalej, to też jest takie dosyć ważne, zdaje mi się, no to tyle (Dz, 5, W).

Używanie substancji psychoaktywnych ma miejsce głównie w towarzystwie znajomych. Używanie w samotności było rzadkim zjawiskiem w badanej grupie, z wyjątkiem osób używających pozamedycznie leków na receptę, a także w przypadku uzależnienia, używania w celu wspomagania nauki lub w przypadku ukrywania się przed innymi.

Bez ludzi raczej bym nie brała. Na pewno bym nie brała. Bo chyba nie czułabym potrzeby takiej, to ma takie imprezowe znaczenie dla mnie, czy takie towarzyskie niż samej. Nie wiem, czy by mi nie było jakoś smutno, nie wiem. Może się sama boję siebie (Dz, 5, W).

Motywy używania

W poszczególnych grupach substancji psychoaktywnych motywacja była zależna od efektów ich działania na ludzki organizm. Stymulanty były używane w celu pobudzenia i długotrwałej zabawy (niwelowania zmęczenia i senności), intensyfikacji wrażeń i wzmożenia towarzyskości, głównie w celu wspomagania lepszej i dłuższej zabawy.

Możesz być na imprezie bardzo długo, masz siłę tańczyć, nie śpisz i możesz się bawić, ile tylko masz ochotę, nic cię nie powstrzymuje sen ani zmęczenie, ale też trochę to się stało taką tradycją wśród moich znajomych (…), W niektórych przypadkach [MDMA powoduje] jakieś pogłębienie relacji z kimś przez tą otwartość spowodowaną przez narkotyki, łatwość rozmowy i złapanie jakiegoś połączenia (Dz, 3, W).

Cele używania NSP w większości pokrywały się z motywacją do używania stymulantów, prawdopodobnie z uwagi na przewagę substancji o działaniu stymulującym wśród „dopalaczy” (jak mefedron) lub przewagę respondentów używających NSP o działaniu stymulującym.

Cel? Przede wszystkim po tym się bardzo dobrze rozmawia. Jak siedzimy całą noc, to jak siedzisz i zapalisz i palisz od dłuższego czasu, to nie ma takiej rozmowy, to się siedzi na takiej zamule i nic się raczej ciekawego nie robi, a jak się wali, to wszyscy cały czas, po prostu rozmowa idzie bez przerwy na przeróżne tematy, nawet się tego nie kontroluje i jak to jest po prostu, że jak nie walimy, to jest nawet ciężko o czymś porozmawiać, a jak walimy, to rozmowa idzie cały czas na każdy temat (Ch, 1, W).

Z kolei leki z przepisu lekarza i te dostępne bez recepty były najczęściej używane ze względu na ich uspokajające, relaksujące i przeciwbólowe działanie. Przy czym zarówno w przypadku leków, jak i substancji wziewnych częstym powodem ich używania był również łatwiejszy do nich dostęp i status legalności, co sprawiało, że substancje te były używane jako środki zastępujące narkotyki.

Jak nie było czego brać, mefedronu czy amfetaminy, to wtedy to [substancje wziewne], żeby cokolwiek wziąć (Dz, 4, W).

Przetwory konopi, z uwagi na swoje szerokie spektrum efektów, były używane w każdym z wymienionych celów. Natomiast motywami, które były specyficzne dla kilku grup substancji psychoaktywnych, były: wspomaganie uczenia się przez poprawę koncentracji i niwelowanie zmęczenia (za pomocą niektórych stymulantów, NSP i leków na receptę); łatwiejsze nawiązywanie nowych kontaktów poprzez wzmożenie otwartości, pewności siebie i towarzyskości (działanie stymulantów, niektórych NSP oraz czasem marihuany i leków na receptę); doznawanie halucynacji (leki OTC, substancje wziewne i przetwory konopi oraz ich łączenie z innymi substancjami); a także używanie leków OTC w próbach samobójczych.

Może sam nastrój nie tak jak halucynacja, że się kręci w głowie, jest tak śmiesznie, karuzela, że tak powiem. (…) – To miałeś też tak, że widziałeś jakieś rzeczy, których nie ma? – Pająki, miałem tak często, że widziałem pająki. Bo nie boję się samych pająków, ale to były duże i zawsze wchodziłem na stół i czekałem, aż same wejdą gdzieś indziej. Potem, jak mi to schodziło, to patrzyłem, że znikają. – Czy widzisz jakieś korzyści z ćpania dezodorantu? – Już nie. – A wtedy, jakie widziałeś korzyści? – Dla zabicia czasu w sumie. Zabicie czasu, inny sposób odurzania się jak marihuana, czyli taka nowość jakby (Ch, 4, W).

Sposoby pozyskiwania

To, w jaki sposób pozyskiwane są dane substancje, zależy od ich dostępności i stanu prawnego. Legalne i łatwo dostępne substancje wziewne były kupowane w sklepach, leki OTC – w aptekach lub były podbierane z „domowej apteczki”. Z kolei ze względu na niejasny i zmieniający się status legalności nowych substancji psychoaktywnych ich specyficznym sposobem pozyskiwania jest zamawianie przez internet lub korzystanie z tzw. narkotaksówek. W przypadku zaopatrywania się w substancje z pozostałych grup (a często również i leków oraz NSP) korzysta się głównie z internetu (ogłoszenia na specjalnych stronach i grupach tematycznych portali społecznościowych), znajomych (leki na receptę), którym się ufa, a także bezpośrednio od dilerów (głównie w przypadku stymulantów i nowych substancji psychoaktywnych używanych na imprezach klubowych).

No to od mojego kolegi starszego, wielu kolegów, ziomeczków w Krakowie, którzy mają dostęp do tego w większych ilościach i sprzedają, niektórzy mają drożej, niektórzy tańsze, lepsze. Właśnie dzwonię do ziomeczka starszego i on ma na ogół, podbijamy do bloku, biorę, wychodzę. Innych [sposobów] nie ma (Ch, 2, K).

Internet tylko. Jeżeli chodzi o legalne to sprzedawcy tych wszystkich dopalaczy, ale jest oczywiście ta głęboka sieć, w której jest wszystko w gruncie rzeczy i miałbym możliwość, gdybym popytał ludzi, to na pewno nie miałbym problemu, żeby kupić tak na ulicy, ale nie chcę, bo albo jakościowo jest gorzej i nigdy nie wiadomo do końca, co to jest, a też wiadomo, że trzeba zapłacić więcej (Ch, 3, W).

Percepcja ryzyka

Młodzież dostrzega różne rodzaje ryzyka związanego z używaniem substancji (zdrowotne, społeczne, prawne, materialne, związane z nauką), przy czym jako główne z nich wymieniane były zagrożenia zdrowotne (w tym zatrucia, zaburzenia psychiczne, uzależnienie, przedawkowanie i śmierć) oraz kłopoty z prawem (w związku z nielegalnością stymulantów, nowych substancji psychoaktywnych i przetworów konopi).

Ryzykuję życie. Często miałam po narkotykach, po takich ciągach, myśli samobójcze (Dz, 3, W).

Fizycznie serducho, układ krążenia, to wszystko dostaje po dupsku cholernie (…) przyspieszone tętno i zawał serca to jest ewentualnym problemem (…). Zmiany w mózgu, mała kreska nie zauważysz tej zmiany, każda pojedyncza nie zmieni cię od razu, tylko dokładasz i jak się uzbiera górka, to zauważysz po jakimś czasie stosowania (…). Lęki i jakieś histerie, to się zdarzają jak się spidy [potocznie: amfetaminy] przedawkuje, albo za dużo dociąga, albo, jak wiesz, przerośnie go, albo dawka, albo sama substancja. Lokalnie nazywamy to trzaski na bani, wklejki takie wiesz (Ch, 3, W).

Do innych często wymienianych zagrożeń należało pogorszenie relacji z rodzicami i znajomymi, którzy nie używają substancji psychoaktywnych oraz doświadczanie stygmatyzacji i dyskryminacji społecznej. Używanie substancji ma także negatywny wpływ na naukę szkolną. Specyficzne ryzyko związane z niepewnym składem substancji było wskazywane przez użytkowników nowych substancji psychoaktywnych i stymulantów. Z kolei pogorszenie funkcji poznawczych było istotnym zagrożeniem przytaczanym przez użytkowników przetworów konopi i substancji wziewnych.

No miałam problem, wyzywali mnie, potem straciłam wszystkich, mama się przestała do mnie odzywać, raz mnie wyzwała od ćpunów, bo już takie nerwy miała na mnie, bo coś tam krzyknęła, ja coś krzyknęłam i ona ćpunie do mnie, tak się wtedy popłakałam, tak mi przykro było, że się do niczego nie nadaję. Znajomi też się ode mnie odwrócili, przyjaciółka mnie nie zostawiła, właśnie ta, co mnie zostawiła nagle wtedy, co potrzebowałam jej najbardziej. Ja jej powiedziałam zadzwoń po karetkę, bo już nie wytrzymam, a ona mi się roześmiała w twarz i pojechała ze znajomymi (Dz, 1, W).

Wśród badanych panowała również zgoda na temat wysokiej szkodliwości mieszanek, substancji syntetycznych i zafałszowanych, a więc NSP oraz niektórych stymulantów i przetworów konopi. „Tradycyjne” stymulanty (jak amfetamina czy MDMA), leki oraz „naturalne” przetwory konopi są postrzegane jako względnie bezpieczne substancje. Przy czym większość opinii o szkodliwości substancji psychoaktywnych wyrażają osoby, które doznały już szkód związanych z ich używaniem.

Podstawowe [ryzyko] to chyba to, że nie wiedzą, co biorą, nie mają na ten temat wiedzy. Drugie ryzyko jest takie, że w drugą stronę nie wiedzą, co biorą, bo tego nie przetestowali. Bez testów nigdy nie wiesz, co masz. Nawet zioło, nie wiesz, czy to jest maczanka, czy nie, tylko po znajomości możesz wiedzieć, czy to jest maczanka, czy nie. Dodatkowe ryzyko, przyjmują substancje w warunkach, które nie sprzyjają jej przyjmowaniu (…); im więcej jest substancji jedna za drugą, im więcej mieszanek, tym większe jest ryzyko efektów zdrowotnych (Ch, 2, W).

Negatywne konsekwencje

Do najczęściej wymienianych szkód doświadczonych przez respondentów w związku z używaniem substancji psychoaktywnych należały szkody zdrowotne, w tym: krótkoterminowe dolegliwości somatyczne (jak bóle, skurcze, omdlenia, nudności czy wymioty); niepożądane stany pod wpływem oraz kolejnego dnia po przyjmowaniu substancji (co dotyczyło głównie nowych substancji psychoaktywnych, stymulantów i substancji wziewnych, leków na receptę); hospitalizacje w wyniku intensywnego używania nowych substancji psychoaktywnych oraz substancji wziewnych; a także problemy ze zdrowiem psychicznym (jak pogorszony nastrój, nerwowość, utrata kontroli nad zachowaniem, stany lękowe i psychotyczne).

Najgorsze ryzyko? Psychiczne. Mam tak psychikę zajechaną, potrafiłam siedzieć w domu i słyszeć głosy, chodziłam po całym domu, szukałam tego kogoś, nie było, już miałam swoje urojenia. W głowie mi się pojawiały urojenia. Jak mówiłam, w nocy potrafiłam się przebudzić, widziałam, że ktoś stoi nad moim łóżkiem, zamykałam oczy na chwilę, nie było tego kogoś i po prostu po tym jest taka psychika słaba. Próbowałam popełnić samobójstwo (…) (Dz, 1, W).

W przypadku użytkowników przetworów konopi oraz rzadziej wśród użytkowników substancji wziewnych, występowało pogorszenie funkcji poznawczych, w tym pamięci, uwagi i sprawności intelektualnej.

Tutaj najwięcej przeszkodziła marihuana, zdecydowanie po półtorarocznym ciągu, gram na dzień minimum, czasem mniej, ale częściej było więcej. Koncentracja leży, pamięć leży krótkotrwała, ledwo istnieje (…) (Ch, 4, K).

Zgłaszane były także problemy społeczne, w tym przede wszystkim konflikty i pogorszone kontakty z rodzicami i znajomymi oraz doświadczenie stygmatyzacji; a także związane z używaniem substancji nieobecności w szkole i pogorszone wyniki w nauce. Rzadziej w relacjach młodych ludzi pojawiały się problemy prawne, które dotyczyły głównie zachowań pod wpływem nowych substancji psychoaktywnych i stymulantów, w tym pobicia, kradzieże.

Pogorszenie relacji zdecydowanie. Zdarzało się, że wolałem zamiast spotkać się z przyjaciółmi, to wstydziłem się być przy nich naćpany, to nie spotykałem się, tylko poszedłem się naćpać. Okłamywanie, wciskanie jakichś kitów, paranoje po krysztale. Poczucie wygadania się komuś, wymyślanie jakichś fejkowych historii, że ktoś zginął, ktoś uciekł. Wprowadzałem panikę między ludzi o jakieś sytuacje, które nigdy się nie zdarzyły (…) (Ch, 4, K).

No najaraliśmy się i stwierdziliśmy, że trzeba ogarnąć pieniądze. No tak we trzech skopaliśmy jednego chłopaka, zabraliśmy mu wszystko. Ale udało mu się nas poznać. Generalnie trafił do mojego przyjaciela, zobaczył mnie, poznał moją twarz i po czasie przyszło do mnie pismo. Że mam sprawę tego i tego dnia. Odroczyli wyrok, ale dom dziecka stwierdził, że czy tak, czy tak, jeśli już jestem zagrożony sprawą, to trzeba mnie umieścić w ośrodku socjoterapii (Ch, 4, W).

Opinie na temat profilaktyki

Większość badanej młodzieży była objęta szkolną profilaktyką dotyczącą używania substancji psychoaktywnych w formie jednorazowych zajęć prowadzonych przez pracowników policji, ratowników medycznych, strażników miejskich, pedagogów, byłych narkomanów lub też „chrześcijańskiego rapera”. Zdecydowana większość respondentów miała krytyczną opinię na temat jakości tych działań, jak i korzyści, jakie miałyby wynikać dla ich funkcjonowania. Wśród profilaktycznych działań pozaszkolnych młodzież wymieniała: ulotki, plakaty, filmy oraz kontakt z wolontariuszami jednej z organizacji pozarządowych zajmującej się edukacją i redukcją szkód w obrębie narkomanii.

Miałem kiedyś lekcję przeciw dopalaczom i narkotykom w liceum, ale to było prowadzone na tak niskim poziomie, że to aż smutne było. W sumie nie wiem, już lepiej nie prowadzić takich lekcji niż coś takiego. Typowe takie wpajanie do głowy, że złe, złe, złe, bez nawet żadnych argumentów i nie wiem, sprawia to trochę, że ludzie nagle, jak się dowiadują, że to wcale nie jest takie, jak mówią do końca, to tracą całkowicie zaufanie do takich programów, że uważają to za totalnie złe dla szkoły (Ch, 1, K).

Rekomendacje młodzieży na temat skutecznych działań profilaktycznych obejmowały: większą rzetelność przekazywanych informacji bez straszenia nieprawdziwymi konsekwencjami, stygmatyzowania i moralizowania oraz posługiwania się stereotypami; interaktywność i ciągłość zajęć (kilka spotkań); uwzględnianie wiedzy z zakresu ograniczania ryzyka i szkód związanych z używaniem substancji psychoaktywnych; opieranie przekazów profilaktycznych na rzeczywistych sytuacjach doświadczanych przez młodzież (np. impreza, domówka); doświadczenie osoby prowadzącej oraz niezawężanie się do tematyki jednej z grup substancji, jak ma to miejsce na przykład z programami dotyczącymi „dopalaczy”.

Trzeba się zastanowić, czy tego typu programy w ogóle będą działać. Bo zwykle, kiedy człowiekowi się mówi, że nie może czegoś robić, bo nie może, to on zwykle będzie chciał to zrobić. Trzeba byłoby bardziej zadbać o tę minimalizację szkód niż o samo wpajanie ludziom, żeby czegoś nie robili, bo to może przynosić marne skutki albo odwrotne (Ch, 3, K).

Myślę, że tak, bo w tych programach ludzie pokazują używki jako normalną rzecz, nie straszą ich tym. Opisują działanie, jak to używać, dawkowanie, co się może stać, jak zapobiegać czemuś. Ludzie bardziej mi się wydaje są chętni do oglądania kogoś, kto w rzetelny sposób to opisze, niż będzie straszyć cię używkami, że jakie one są złe i w ogóle tylko poda rzetelne informacje (Ch, 6, K).

Wnioski

Świat narkotyków i innych substancji psychoaktywnych widziany oczami młodych użytkowników znacznie odbiega od tego, co tzw. przeciętny obywatel sądzi na ten temat. W młodzieżowym obrazie można dostrzec sporą dozę akceptacji dla korzystania z narkotyków oraz fascynację efektami ich działania. Dla niektórych uczestników naszych badań różnorodność substancji psychoaktywnych stanowi atrakcyjny teren do eksperymentowania z nowymi doznaniami. Młodzież, która używa tych substancji, jest dość dobrze zorientowana w możliwych negatywnych konsekwencjach i świadoma ryzyka, jakie podejmuje. Taki stan świadomości młodych użytkowników narkotyków i innych niebezpiecznych wynalazków stanowi poważne wyzwanie dla ludzi zajmujących się profesjonalną profilaktyką.

Badania zrealizowano w ramach zadań Krajowego Programu Przeciwdziałania Narkomanii określonych w Narodowym Programie Zdrowia na lata 2016–2020, finansowanych ze środków Funduszu Rozwiązywania Problemów Hazardowych. Umowa 325/H6/BO/2018 zawarta w dniu 15.05.2018 roku. Autorzy badań: Krzysztof Ostaszewski, Katarzyna Dąbrowska, Jakub Greń, Łukasz Wieczorek.
Pełna wersja artykułu jest dostępna w serwisie Poradni narkotykowej on-line.

Przypisy

  1. ↑ K. Ostaszewski, K. Dąbrowska, J. Greń, Ł. Wieczorek, „Raport końcowy. Analiza jakościowa stylu życia 17-18-letnich użytkowników substancji psychoaktywnych, wzorów i motywów używania substancji oraz innych zachowań problemowych”, Instytut Psychiatrii i Neurologii, Warszawa 2019, https://www.cinn.gov.pl/portal?id=166545


Młodzież używająca substancji psychoaktywnych interesuje się informacjami na temat ograniczania zagrożeń związanych z takim zachowaniem. Głównym źródłem informacji w tym obszarze są znajomi i internet, dlatego oddziaływania profilaktyczne i terapeutyczne kierowane do tej grupy powinny uwzględniać te dwa czynniki.

Podejmowanie ryzyka i ograniczanie szkód − głos młodzieży, która używa substancji psychoaktywnych

Jakub Greń, Krzysztof Ostaszewski
Instytut Psychiatrii i Neurologii

Kontekst badań

Używanie substancji psychoaktywnych jest postrzegane przez wielu ludzi jako zachowanie jednoznacznie szkodliwe, niebezpieczne i nieodpowiedzialne. Podobnie postrzegani są również sami użytkownicy tych substancji, w tym szczególnie ci młodsi. Tymczasem, jak wiadomo, dorastanie jest okresem, w którym podejmowanie różnego rodzaju ryzyka jest naturalnym przejawem zachodzących licznie (fizjologicznych, psychologicznych i społecznych) procesów rozwojowych1. Ponadto z badań wynika, że jedynie stosunkowo niewielka grupa osób, które używają substancji psychoaktywnych, rozwija problemowy wzór używania, a jeszcze mniejsza spełnia kryteria uzależnienia2. Dotyczy to przede wszystkim młodzieży, ponieważ u zdecydowanej większości tej grupy, nawet przy intensywnym używaniu substancji nie rozwinęło się jeszcze uzależnienie3.

Konsekwencje związane z substancjami psychoaktywnymi nie są jednakowe i nieuniknione dla wszystkich, którzy ich używają, ale są wyraźnie zróżnicowane i zależne od wielu czynników. Wśród tych czynników należy wymienić zarówno własności samej substancji (jak potencjał uzależniający czy toksyczność), jak i decyzje użytkownika – wielkość dawki oraz częstość przyjmowania, intencja i sposób zażywania substancji4, 4. Wyniki wielu badań wskazują jednak, że znaczenie ma również wiedza na temat przyjmowanej substancji, wcześniejsze doświadczenie w jej używaniu oraz ograniczanie związanego z tym ryzyka6, 7, 8. Tym ostatnim czynnikom poświęca się jednak najmniej uwagi.

Przegląd literatury

Dotychczasowe badania w tym zakresie koncentrowały się na kilku specyficznych grupach wysokiego ryzyka, tj.:

  1. dorosłych, iniekcyjnych użytkownikach opiatów i opioidów9;
  2. studentach amerykańskich college’ów w kontekście picia alkoholu10;
  3. tzw. psychonautach, czyli osobach eksperymentujących z substancjami halucynogennymi11, 12;

oraz

  1. „rekreacyjnych” użytkownikach stymulantów (jak MDMA) wśród uczestników imprez klubowych, rave’ów i festiwali muzycznych13, 14.

Natomiast w Polsce dotychczasowe badania na temat używania przez młodzież substancji psychoaktywnych skupiały się głównie na czynnikach wpływających na rozpowszechnienie tego zjawiska, ulokowanych po stronie popytu na te substancje (np. motywy używania) oraz ich podaży (np. dostępność substancji). Brakuje więc danych na temat znajomości i stosowania sposobów ograniczania ryzyka i szkód związanych z używaniem substancji psychoaktywnych wśród młodzieży.

Metoda badawcza

Aby wypełnić tę lukę w naszej wiedzy, przeprowadzono 72 wywiady indywidualne z młodzieżą w wieku 17-18 lat, która przynajmniej trzykrotnie w ciągu ostatniego roku używała substancji psychoaktywnych, ale nie miała historii leczenia problemów związanych z braniem środków psychoaktywnych. Badanie to było częścią większego projektu badawczego, mającego na celu pogłębioną analizę wyników i zjawisk zidentyfikowanych w badaniach ilościowych ESPAD. Streszczenie i omówienie najważniejszych wyników tego projektu jest przedmiotem odrębnego artykułu publikowanego w tym numerze SIU.

W badaniu zastosowano metodologię badań jakościowych, która charakteryzuje się niską prekonceptualizacją analizowanego zjawiska, a dzięki bezpośredniemu kontaktowi i pytaniom otwartym pozwala na jego głębsze poznanie15. W tym przypadku posłużono się wpółustrukturyzowanymi indywidualnymi wywiadami pogłębionymi, przeprowadzonymi przez dziesięciu ankieterów mających doświadczenie w kontakcie z młodzieżą używającą substancji psychoaktywnych (oraz samych badaczy w przypadku wywiadów z profesjonalistami). Uczestników badania rekrutowano za pomocą: ogłoszeń zamieszczanych na internetowych forach i grupach społecznościowych związanych z tematyką substancji psychoaktywnych; w młodzieżowych ośrodkach wychowawczych i młodzieżowych ośrodkach socjoterapii (MOW i MOS); oraz metodą kuli śnieżnej. Aby spełnić założenia próby badawczej, dobór respondentów był celowy. Rekrutowano po 12 osób (z równolicznym podziałem na płeć) w każdej z sześciu grup substancji: (1) nowych substancji psychoaktywnych, (2) przetworów konopi, (3) stymulantów, (4) substancji wziewnych, (5) leków OTC oraz (6) leków na receptę używanych w celu odurzania się. Wywiady były prowadzone między lipcem a wrześniem 2018 roku, na terenie Warszawy, Krakowa, Łodzi i Katowic.

Respondentów zapytano o następujące kwestie:

  1. Jak myślisz, jakie warunki muszą być spełnione, aby używanie [substancji, której dotyczył wywiad], mogło być bezpieczne?
  2. Skąd, jeśli w ogóle, czerpiesz informacje o substancjach, których używasz?
  3. W jaki sposób, jeśli w ogóle, starasz się ograniczać ryzyko i szkody związane z używaniem tych substancji?
  4. Czy w Twoim najbliższym otoczeniu stosowane są jakieś sposoby (zasady/strategie) mające na celu ograniczenie ryzyka lub szkód wynikających z używania substancji? Jeśli tak, to jakie to sposoby?

Transkrypcje wywiadów poddano jakościowej analizie danych metodą konsensualną (Consensual Qualitative Research). W podejściu tym materiał empiryczny jest analizowany przez kilku badaczy, a ostateczna interpretacja (wyłonienie nadrzędnych kategorii) jest rezultatem uzgodnienia ich perspektyw16. W tym przypadku analiza materiału z całego projektu badawczego została przeprowadzona przez czterech badaczy, zarówno wewnątrz, jak i pomiędzy sześcioma grupami użytkowników substancji. Natomiast analizy danych dotyczących sposobów ograniczania ryzyka i szkód dokonali autorzy tego artykułu.

Wyniki

W tabeli 1. zestawiono dane socjodemograficzne charakteryzujące uczestników badania.

Tabela 1. Charakterystyka osób badanych (N=72).
Płeć | Chłopcy (50%) |  |  |  |  | Dziewczyny (50%)
Wiek | 17 lat (32%) |  |  |  |  | 18 lat (68%)
Miejsce zamieszkania | Miasta powyżej 100 tys. mieszk. (67%) |  |  | Miasta pomiędzy 50 a 100 tys. mieszk. (18%) |  |  |  |  | Miejscowości poniżej 50 tys. mieszk. (15%)
Miejsce przeprowadzania wywiadu | Warszawa (74%) |  |  | Kraków (21%) |  |  |  |  | Łódź lub Katowice (5%)
Rodzaj szkoły | Gimnazjum (15%) |  | Liceum (45%) |  | Technikum (12%) |  | Branżowa/zawodowa (6%) |  |  | Inne (22%)
„Z kim obecnie mieszkasz?” | Rodzina pełna (31%) | Tylko z ojcem (10%) |  | Tylko z matką (21%) |  | Z kimś innym z rodziny (10%) |  | Sam lub z partnerem/ką (4%) |  |  | W MOW lub MOS (24%)

Chociaż respondenci byli dobierani pod względem używania jednej z sześciu substancji pierwszego wyboru, żaden z nich nie był użytkownikiem tylko jednej substancji – najczęstszym wzorem używania była tzw. politoksykomania17.

Do opisanych poniżej wyników dołączono przykładowe fragmenty wypowiedzi respondentów w obrębie danej kategorii. Ich szczegółowe zestawienie – oraz wiele innych informacji – można znaleźć w raporcie z realizacji projektu badawczego17. Dołączone do cytatów nawiasy oznaczają: Ch/Dz (płeć: chłopak/dziewczyna); 1-6 (grupa substancji); W/Krk/Ł/Kat (miejsce przeprowadzania wywiadu: Warszawa/Kraków/Łódź/Katowice).

Źródła informacji

Według relacji badanych głównym źródłem informacji na temat substancji psychoaktywnych i sposobów ograniczania ryzyka i szkód związanych z ich używaniem jest internet, a w tym: fora internetowe (Hyperreal, Neurogroove, Erowid, Psychonautwiki, Reddit); Wikipedia;strona internetowa Społecznej Inicjatywy Narkopolityki; blog Jerzego Vetulaniego oraz inne, bliżej niesprecyzowane „artykuły w internecie”; a także kanały YouTube’a poświęcone tematyce substancji psychoaktywnych (Wiem co ćpiem, PsychedSubstance, Drug Classroom).

Hyperreal, Erowid, Hyperreal grupa na Facebooku, jest parę grup emergency to polecam. SIN oczywiście. W zasadzie Wikipedia, Psychonaut Wikipedia (…). Zdecydowanie internet. Właśnie te strony, co mówiłem wcześniej, dobra wiedza, to trzeba chłonąć (Ch, 2, K).

Natomiast jako inne źródła wskazywano: wymianę informacji ze znajomymi, którzy również używają substancji i własne doświadczenia.

Ze środowiska znajomych głównie, bo to nie jest napisane, nie jest zbagatelizowane czy przekolorowane tylko ktoś tego doświadczył (Dz, 2, W).

Niektórzy z badanych korzystali tylko z jednego czy dwóch z wymienionych wyżej źródeł, a inni wspominali, że porównują informacje z co najmniej kilku źródeł, weryfikując ich rzetelność:

Może na początku, zanim weszłam w temat i sama zaczęłam brać, no to opowieści znajomych, ale zawsze sięgałam do Internetu po zweryfikowanie tych informacji. Ta strona już została ze mną (Dz, 3, K).

Sposoby ograniczania ryzyka i szkód

Uczestnicząca w badaniu młodzież była zgodna co do tego, że nie ma „bezpiecznego” używania substancji psychoaktywnych, jednak możliwe jest używanie ich w sposób „bezpieczniejszy”, „mniej szkodliwy” czy „bardziej odpowiedzialny”. Przyczyniają się do tego różne sposoby ograniczania ryzyka i szkód, które można stosować, skoro podjęło się już decyzję o używaniu substancji. Znajomość i stosowanie takich sposobów było znane użytkownikom wszystkich sześciu grup substancji. Zidentyfikowane sposoby ograniczania ryzyka i szkód zostały skategoryzowane jako: (1) związane z wiedzą na temat substancji psychoaktywnych i ich używania; (2) dotyczące warunków podnoszących bezpieczeństwo; (3) sposoby minimalizacji ryzyka oraz (4) sposoby kontroli używania.

Wiedza

− uprzednie zdobycie informacji na temat substancji, którą planuje się użyć (efekty i mechanizmy działania, dawkowanie, przeciwwskazania, interakcje z innymi substancjami):

Myślę, że powinno się o tym, co nieco poczytać i się dowiedzieć, na czym to polega i czy jest się na pewno na to gotowym, czy się tego chce. Poznać konsekwencje, to jest najważniejsze (Dz, 5, W).

(…) na początku przeczytać jak najwięcej o tej substancji, czego można się spodziewać, jak to ma wyglądać. W Internecie jest wiele takich stron, można się dużo dowiedzieć, jest wiele takich osób. Z czym tego nie łączyć, czy zjeść coś wcześniej, czy nie. W jakim miejscu być, czy to dom, czy lepiej być samemu, czy w towarzystwie, jaka muzyka wtedy. Dowiedzieć się, co do danej substancji pasuje. Zrobić taki research (Dz, 5, Krk).

− unikanie substancji nieznanych oraz w „podejrzanej” formie lub opakowaniu:

Trzeba unikać substancji, jakichś mocarzy nasączanych chemikaliami czy suszu do palenia, czy tego typu rzeczy. Ważne, żeby nie brać takich w niewiadomych opakowaniach, nie wiadomo co. Skupić się na substancjach, których ktoś już przetestował działanie (Ch, 1, W).

− korzystanie z dostępnych metod sprawdzania substancji (tzw. drug checking), której zamierza się użyć (testy laboratoryjne lub samodzielne testy kolorymetryczne):

Na pewno sprawdzenie. Wiadomo, żeby sprawdzić dokładnie, to trzeba wysłać do testów laboratoryjnych, ale jakiekolwiek sprawdzenie nawet testem kolorymetrycznym, to już daje coś, cokolwiek (Dz, 3, W).

Fajnie byłoby, jakby ludzie mieli też przy sobie te testy badające substancje, ale mało kto je kupuje (Dz, 1, W).

− posiadanie jak najlepszej wiedzy na temat własnego organizmu („reakcji swoich”), podatności i przeciwwskazań wynikających z kondycji psychofizycznej:

(…) brać z głową, znać swój organizm, a jeżeli bierzemy pierwszy raz, to poznać swój organizm, nie ładując dawki sporej, wiedzieć, jak organizm reaguje na dany lek (…). Nie znam badań na temat kodeiny i acodinu, ale na przykład wiem, że moja znajoma dostała padaczki po acodinie przy mnie, a też nie wzięła dużo. Trzeba spojrzeć szerzej na to (…), to działa na wszystkich w innej dawce, i to też jest ważne. Są ludzie, którzy 50 mg i już strzelą w kosmos, a są ludzie którzy 150 muszą, żeby cokolwiek poczuć i to jest też niebezpieczne (Ch, 5, W).

(…) trzeba znać swój umiar i swój mózg, bo na każdego to działa słabiej, mocniej, mówię po tym moim przeżyciu ostatnim, kiedy myślałam, że już koniec (Dz, 2, W).

Warunki bezpieczeństwa

− decydowanie się na używanie substancji tylko w bezpiecznym otoczeniu(pod względem samopoczucia, dostępu do wody i „bezpiecznej przestrzeni” oraz tego „żeby sobie nie wkręcić czegoś złego”), w towarzystwie zaufanych (i najlepiej trzeźwych) osób, które mogą udzielić pomocy w sytuacji wymagającej interwencji:

Używki pojawiają się tylko, kiedy jestem ze znajomymi i też nie zawsze, to jest kwestia tego, czy jesteśmy w miejscu, gdzie to jest bezpieczne, żeby zażyć jakąkolwiek używkę (Ch, 3, W).

Na pewno odpowiednie towarzystwo w sensie, że gdyby mi się coś stało, to czułabym się bezpiecznie i wiem, że zadzwoniliby po pogotowie. Jakby się coś stało, a nie, że zaczęliby się śmiać, olaliby i dalej sobie poszli (Dz, 2, W).

− posiadanie przy sobie substancji, które mogą być pomocne przy zatruciu, przedawkowaniu lub doświadczaniu niekorzystnych efektów działania:

No ja staram się, jak używam substancji stymulujących, mieć w zapasie neuroleptyk i benzodiazepinę, gdyby ktoś zaczął się źle czuć. Proszę znajomych, żeby w takich sytuacjach wzięli... chociażby zaczynali od hydroxyzyny, nie czekając, sam miałem doświadczenie z takim stanem nieogarnięcia się i widzę, kiedy ktoś zaczyna się zachowywać i wiem, jak zareagować. To pomaga. Tak, myślę, że posiadanie benzodiazepiny przy ludziach, którzy pierwszy raz albo niewiele razy stosowali stymulanty, jest dobrym takim zwyczajem, żeby po prostu nie zrobili sobie krzywdy (Ch, 1, W).

Mam w domu nalokson w razie zatrucia opioidowego (Ch, 6, Kat).

− pozyskiwanie substancji tylko z zaufanych źródeł:

Mój znajomy, zanim jeszcze miał do tego dostęp, był moim znajomym, i ja go znam, ja mu ufam. Tylko znajomości, od nieznajomego nie kupuję zioła, bo nie znam tego człowieka, jemu zależy na tym, żeby zarobić, a nie na tym, żeby mi coś dać (Ch, 2, W).

Minimalizacja ryzyka

− utrzymywanie „higieny” używania substancji psychoaktywnych poprzez (najlepiej) jednorazowe i niedzielone z nikim używanie czystego sprzętu do:iniekcji (sterylna igła i strzykawka), przyjmowania donosowego (np. „rurka” bądź „zwijka”), palenia (np. „lufka” lub „fajka”) lub inhalacji (np. „torba plastikowa”):

Musi być czysta torebka i świeży klej. Nie torebka brudna ze śmietnika z jakimiś resztkami żarcia, tylko musi być świeża ze sklepu i czysty klej i to jest to. A marihuana tak samo, musi być czysta fifka, nie po kimś, czy znaleziona [bo] może [to] być fifka po czymś, nie wiadomo po czym (Dz, 4, W).

No to wiadomo, zawsze mam swoją zwijkę i w sumie to jest tak, że jeżeli raz nią wciągnę, to staram się znaleźć inną, świeżą, nową. Najczęściej noszę przy sobie kartki albo jeśli jest SIN, albo mam z SIN-u zwijki. Nigdy nie używam banknotów albo od kogoś, bo jednak wolę nie ryzykować (Dz, 3, W).

− przygotowanie substancji, której chce się użyć, np. „mieć dobrze pokruszoną substancję (Dz, 3, W) w przypadku przyjmowania donosowego,

− odpowiednie dawkowanie przyjmowanej substancji i szczególna ostrożność przy używaniu danej substancji po raz pierwszy, w tym tzw. próba alergiczna:

Próbuje się zawsze bardzo mało, to jest próba alergiczna, jeżeli wszystko jest okej i się nie odczuwa efektów, to można więcej (Ch, 3, W).

(…) trzeba wziąć pod uwagę twoją wagę, czy jesteś kobietą czy mężczyzną. Głównie waga, przeliczyć to jakoś. Można w Internet, można przeczytać, ile na kilogram masy ciała powinno być tej substancji i dostosować to pod siebie. A nie, że on wziął tyle i tyle i go nie klepło. Trzeba patrzeć na siebie i poznać swój organizm albo zrobić test uczuleniowy, czy ta substancja cię nie uczula (…). Wiadomo, że mała część osób to robi, idzie się na żywioł (Dz, 5, Krk).

− unikanie mieszania różnych substancji psychoaktywnych:

Żeby nie robić miksów, żeby nie miksować (Ch, 1, W).

Nie miksować z alkoholem, tak, zdecydowanie (Ch, 3, W).

− używanie gumy do żucia (będąc pod wpływem stymulantów):

(…) żeby być przygotowanym tak, żeby mieć przy sobie takie rzeczy jak woda czy gumy do żucia, bo przy szczękościsku można sobie wywalić wszystkie zęby (Ch, 3, W).

− unikanie i nieprowokowanie groźnych sytuacji oraz zachowań, których można żałować:

No to po prostu siedzieliśmy [będąc pod wpływem], nigdzie się nie ruszaliśmy z miejsca. Chyba że do sklepu i wracaliśmy, nie chodziliśmy i nie szukaliśmy żadnych zaczepek, wiedzieliśmy, jak to się skończy. Coś ktoś głupiego powie do nas i od razu awantura będzie (Ch, 5, Krk).

− regularne picie wody, jedzenie, regeneracja organizmu poprzez sen, suplementacja witamin/minerałów/elektrolitów(głównie w przypadku używania stymulantów):

Wiedziałam, że jak będę imprezować z emką [MDMA] i amfetaminą to dzień wcześniej dbam o uzupełnienie magnezu, przed samą imprezą biorę jakieś antyoksydanty, dzień później uzupełniam zestawem witamin. Rozpisane konkretnie, co biorę, ile godzin przed, jaki suplement. Mam zapisane, żeby zawsze wziąć wapno przy zażywaniu jakichś opioidów, żeby zredukować wyrzuty histaminowe. Więc takie dbanie niemedyczne, fizyczne dbanie o siebie (Dz, 3, Ł).

Suplementować się, bo wypłukujesz wszystkie minerały, magnez jeść, jeść na siłę, ciągów najlepiej nie stosować, bo to najbardziej wyniszcza brak snu, brak jedzenia. Mało pijesz, wysuszony jesteś, to bardziej niszczy niż substancja konkretna (…). Jak nawet jest gruba impreza to zjem nawet na siłę, jedzenie, bo wiesz głód, pusty żołądek przez parę dni, to wycieńcza organizm normalnie, jeść na siłę, pić na siłę, kłaść się, spać, nawet jak nie możesz usnąć, to leżeć. To regeneruje organizm (Ch, 3, W).

− odmowa propozycji używania, a w niektórych przypadkach także izolacja społeczna:

Próbowałem zostać w domu, nie wychodziłem, z nikim się nie zadawałem, nie chciałem, żeby ludzie do mnie pisali, znajomi, odmawiałem wszystkiego (Ch, 1, W).

(…) zablokowanie wszystkich, jak to zrobiłam znów, zablokowanie numeru i nieprzyjeżdżanie do mojego miejsca zamieszkania, gdzie mam bardzo dużo znajomych [z którymi wcześniej używałam] i zawsze, jak przyjadę do tego domu, to zmieniam numer, żeby nikt się nie odzywał (Dz, 3, W).

Kontrola używania

− wyznaczanie i nieprzekraczanie osobistych limitów używania substancji:

Określoną ilość przyjmuję, nie wychodzę poza nią. Czyli tyle i tyle kleju i więcej nie. Czyli dmuchamy do 20, a później koniec, wracamy do domu (Ch, 4, W).

Stosować się do tego, co się postanowiło na początku, że się weźmie 20 tabletek, a nie 30 i nie pójdzie się potem dokupić, trzymać się ustalonych zasad, dopuszczalnej dawki, nie przeginać tego (…). Przede wszystkim nie przekraczać ustalonej dawki, to jest podstawa zredukowania szkody (Dz, 5, Krk).

− zachowywanie jak najdłuższych przerw między kolejnymi dawkami oraz okazjami(zapobieganie powstawaniu tolerancji na daną substancję; redukcja częstości używania, np. z regularnego do okazjonalnego):

Strasznie dbam o te odstępy, to nie jest coś, co się dzieje często, nie zabiera mi to dużo czasu (…) jest taka zasada, że [MDMA] nie przyjmuje się częściej niż raz na miesiąc (Dz, 3, Ł).

Nie brać codziennie to na pewno. Jak czułem się źle, to nie brałem więcej, tylko czekałem, aż się poczuję dobrze. I nie brać regularnie, robić sobie przerwy, żeby nie było rutyny (Ch, 1, W).

Staram się nie stwarzać takiej sytuacji [do używania], już nie kupuję sama dla siebie, jak jest okazja, to zapalę, ale staram się sama nie stwarzać takich sytuacji (Dz, 2, W).

− przyjmowanie doustne zamiast donosowego(w przypadku używania stymulantów):

Na pewno powiem, że jest bardziej odpowiedzialnie połykać [niż wciągać nosem], więc tego bym się trzymał (…), bo też unika się kompulsywnego dawkowania tego (Ch, 3, Krk).

(…) z tego, co wiem, [MDMA] w kapsułkach jest najbezpieczniejszy (Ch, 3, W).

– bieżąca kontrola stanu zdrowia podczas używania substancji:

Mieliśmy taką manię sprawdzania pulsu, choćby ręką czy na pulsometrze na telefonie. Moi koledzy, jak się zagłębili w temat dopalaczy, to mierzyli sobie ciągle ciśnienie, żeby kontrolować pracę serca. Myślę, że jak serce nawalało już zbyt mocno, to można było też stwierdzić, że pora na przerwę (Ch, 1, Kat).

− posiadanie konstruktywnych postaw względem substancji(które sprzyjają ograniczaniu lub unikaniu używania), a także branie pod uwagę bieżących planów(np. nauka szkolna; relacje społeczne, w tym umówione spotkania; obowiązki w pracy itp.):

To jest dodatek do imprezy, a nie jej warunek (…). Też trzeba wiedzieć, jaka jest impreza, o której się kończy (…) już nie tam na siłę przed powrotem do domu jeszcze jedną, tylko trzeba wiedzieć, dobra, za tyle i tyle wychodzimy z imprezy, to już koniec, stop (Dz, 3, W).

Czasem wolę sobie zapalić w momencie, kiedy nie mam już nic do zrobienia. Wiem, że w takim stanie średnio będę mógł się na czymkolwiek skupić (Ch, 2, W).

− angażowanie się w alternatywne aktywności(np. nauka, sport, pasja)i znajomości(w tym z osobami „które nie biorą”):

Teraz robię sobie przerwę [od używania], czuję się lepiej, bo zacząłem ćwiczyć, nie chciało mi się ćwiczyć, jak paliłem dużo, bo to normalne, że upośledza motywację. Zacząłem ćwiczyć bardziej, skupiłem się na tym, teraz idę do szkoły, pora na naukę, pora na zrobienie czegoś innego. Potem będzie czas na relaks i może się do tego wróci. Na razie trzymam się tego (…), dbam o to, żeby moje życie nie było oparte tylko na ziole, to byłoby nudne, z czystego rozsądku. Trzeba dbać o to, żeby kontakt z rzeczywistością mieć, wychodzić do ludzi, uczyć się rzeczy, które mnie interesują. Trzeba trzymać kontakt z rzeczywistością, sport, dziewczyna, znajomi, nauka, praca. Wszystko to trzyma, życie realne trzyma mnie z dala [od używania] (Ch, 2, W).

(…) żeby ludzie jakąś pasję mieli, bo jak człowiek nie ma pasji, to nie ma, co robić i jedyną rozrywką, jaką ma, są substancje psychoaktywne. Pasja jest najbardziej w stanie odciągnąć od uzależnień, akceptacja samego siebie na pewno, stwierdzenie, że ja jestem spoko (Ch, 2, W).

Ponadto w badaniu zidentyfikowano również sprzyjające ograniczaniu ryzyka i szkód „kumpelskie zachowania”, „nieopisane normy” i „zasady” w grupie znajomych, z którymi się używa:

Są niepisane normy, przede wszystkim nikt nikogo by tam nie zmusił do palenia. To jest grzeczne częstowanie, albo ktoś się decyduje, albo nie. Jeżeli słyszymy, że ktoś robi sobie przerwę, to mu nawet nie proponujemy, żeby nie ułatwiać mu złamania się w tym postanowieniu. Tak samo, jak ktoś czuje się źle i mówi o tym, może liczyć na to, że wszyscy mu pomogą. Kolejna zasada, jeżeli ktoś nie ma przy sobie gotówki, a składamy się na coś, to nie ma problemu, żeby ktoś komuś pożyczył, no bo chyba sobie sami ufamy, że odda. Chyba, że nie oddaje, to wprost mówimy: Stary nie oddałeś ostatnio, to nie licz teraz, dopóki nie oddasz. Normalne podejście do człowieka. Jakie jeszcze zasady, sami siebie wspieramy. Takie zasady jak paczki kumpli. Jeżeli ktoś ma problem i o tym mówi, chce o tym pogadać i trzeba mu jakoś pomóc. Czysto kumplowskie zachowanie, ludzkie zachowanie. Jeszcze ważna zasada, jeżeli widzimy, że ktoś przesadza z czymś, to mu zwracamy na to uwagę (Ch, 2, W).

Należy jednak dodać, że wśród respondentów znalazły się również osoby, które nie potrafiły wymienić żadnych stosowanych przez siebie lub znajomych sposobów ograniczania ryzyka i szkód:

Nie wiem. Nic chyba. Wiedziałam, co robię, ale nie zdawałam sobie z tego sprawy (Dz, 1, Krk).

Mam wrażenie, że w niektórych środowiskach zupełnie nie, że to wynika z braku wiedzy, że coś takiego należy robić i że niektórzy ludzie to odkrywają, biegną w to i się skazują sami (Dz, 5, W).

Moi znajomi idą raczej na żywioł, nie myślą o tym zazwyczaj, nie myślą, że coś się może wydarzyć takiego, że będą potrzebować pomocy, na żywioł robią wszystko (Ch, 5, Krk).

Omówienie wyników

Celem badania była eksploracja sposobów ograniczania ryzyka i szkód związanych z używaniem substancji psychoaktywnych przez polską młodzieży, co pozwoliło na poszerzenie kategorii służących do ich opisu. Spośród repertuaru zidentyfikowanych praktyk wyróżnić można zarówno mieszczące się w wąskiej (stosowane bezpośrednio przed, w trakcie lub po używaniu substancji), jak i szerokiej (dotyczących także unikania używania w ogóle) ich definicji10. Przy czym praktyki te były najlepiej znane i najczęściej stosowane wśród młodzieży przyjmującej substancje w sposób rekreacyjny (domówki, imprezy lub festiwale), a najrzadziej wśród wychowanków MOW i MOS. Wypowiedzi tych pierwszych – skupiając się na minimalizacji ryzyka zdrowotnego i prawnych konsekwencjach oraz unikaniu niepożądanych i maksymalizacji pożądanych efektów działania – mieściły się w definicji wąskiej. Natomiast wypowiedzi wychowanków MOW i MOS, dotyczące głównie unikania, odmawiania lub ograniczania używania, reprezentowały sposoby z definicji szerokiej. Prawdopodobną przyczyną tego zróżnicowania było objęcie tych grup młodzieży innymi działaniami profilaktycznymi: z zakresu profilaktyki wskazującej i redukcji szkód podczas imprez i festiwali w miastach objętych badaniami (partyworking), o czym wspominali również sami respondenci; oraz zorientowanym na abstynencję i rozwijanie umiejętności psychospołecznych programach w placówkach MOW i MOS. Innych przyczyn należy poszukiwać po stronie odmiennych motywów, kontekstów i wzorów używania substancji w tych grupach17.

Ponadto niektóre z wymienianych przez badaną młodzież sposobów ograniczania ryzyka i szkód, były specyficzne dla danej substancji (np. przyjmować stymulanty doustnie zamiast donosowo), a inne dotyczyła używania substancji w ogóle (np. decydować się na używanie jedynie w bezpiecznym otoczeniu i zaufanym towarzystwie). Nie zaobserwowano jednak wyraźnych różnic w znajomości i stosowaniu takich zachowań ze względu na płeć.

Co ważne, z analizy całości materiału17 wynika, że wymieniane sposoby ograniczania ryzyka i szkód były stosowane doraźnie lub wybiórczo (np. przy zachowaniu mieszania kilku substancji lub tylko przy stosowaniu większych dawek). Przy czym nasze wyniki pokrywają się z rezultatami innych przeprowadzonych w tym zakresie badań jakościowych, w tym: amerykańskiego badania nad zachowaniami chroniącymi od negatywnych konsekwencji picia alkoholu wśród studentów pierwszorocznych18; portugalskiego badania nieproblemowych użytkowników substancji nielegalnych5; czy badania na temat używania substancji przez młodzież na tle różnych kontekstów geograficznych, politycznych i socjokulturowych w Kanadzie19. Jednak w przypadku większości zidentyfikowanych – w naszych oraz przytoczonych wyżej badaniach – sposobów ograniczania ryzyka i szkód, brak jest empirycznych dowodów na ich skuteczność, co powinno zostać uwzględnione w dalszych badaniach w tym zakresie.

Wnioski

Pomimo podejmowanego ryzyka, młodzież używającą substancji psychoaktywnych cechuje aktywne zaangażowanie w ograniczanie związanych z tym zagrożeń. Kluczową rolę w takim zachowaniu odgrywają również znajomi. Co więcej, prócz różnych sposobów ograniczania ryzyka i szkód zidentyfikowano także duże zapotrzebowanie na wiedzę ekspercką w tym zakresie. Natomiast głównym źródłem takich informacji jest obecnie internet. Wyniki naszego badania sugerują więc, że kierowane do młodzieży używającej substancji psychoaktywnych oddziaływania profilaktyczne i terapeutyczne mogą skorzystać z zastosowania podejścia ograniczania ryzyka i szkód, uwzględnienia roli znajomych oraz wykorzystania platform online.

Pełna wersja artykułu jest dostępna w serwisie Poradni narkotykowej on-line.

Przypisy

  1. ↑ Chambers R.A., Taylor J.R. & Potenza M.N., „Developmental neurocircuitry of motivation in adolescence: a critical period of addiction vulnerability”, American Journal of Psychiatry, 160(6), 2003, 1041-1052.
  2. ↑ Wagner F.E., Tarolla M.S., „Course and outcome. In Essau, C. (Ed.). Substance abuse and dependence in adolescence: epidemiology, risk factors and treatment (pp. 119-142), Psychology Press, New York, NY 2002.
  3. ↑ Stockings E., Hall W.D., Lynskey M., Morley K.I., Reavley N., Strang J. & Degenhardt L., „Prevention, early intervention, harm reduction, and treatment of substance use in young people”, The Lancet Psychiatry, 3(3), 2016, 280-296.
  4. ↑ Nutt D.J., King L.A. & Phillips L.D., „Drug harms in the UK: a multicriteria decision analysis”, The Lancet, 376(9752), 2010, 1558-1565.
  5. ↑ Cruz O.S., „Nonproblematic illegal drug use: Drug use management strategies in a Portuguese sample”, Journal of Drug Issues, 45(2), 2015, 133-150.
  6. ↑ Panagopoulos I., Ricciardelli L.A., „Harm reduction and decision making among recreational ecstasy users”, International Journal of Drug Policy, 16(1), 2005, 54-64.
  7. ↑ Soar K., Turner J.J. D. & Parrott A. C., „Problematic versus non-problematic ecstasy/MDMA use: the influence of drug usage patterns and pre-existing psychiatric factors”, Journal of Psychopharmacology, 20(3), 2006, 417-424.
  8. ↑ Carhart-Harris R.L. & Nutt D.J., „Experienced drug users assess the relative harms and benefits of drugs: a web-based survey”, Journal of Psychoactive Drugs, 45(4), 2013, 322-328.
  9. ↑ Maxwell S., Bigg D., Stanczykiewicz K. & Carlberg-Racich S., „Prescribing naloxone to actively injecting heroin users: a program to reduce heroin overdose deaths”, Journal of Addictive Diseases, 25(3), 2013, 89-96.
  10. ↑ Pearson M.R., „Use of alcohol protective behavioral strategies among college students: A critical review”, Clinical Psychology Review, 33(8), 2013, 1025-1040.
  11. ↑ Carhart-Harris R.L. & Nutt D.J., „User perceptions of the benefits and harms of hallucinogenic drug use: A web-based questionnaire study”, Journal of Substance Use, 15(4), 2010, 283-300.
  12. ↑ Móró L., Simon K., Bárd I. & Racz J., „Voice of the psychonauts: Coping, life purpose, and spirituality in psychedelic drug users”, Journal of Psychoactive Drugs, 43(3), 2011, 188-198.
  13. ↑ Allott K. & Redman J., „Patterns of use and harm reduction practices of ecstasy users in Australia”, Drug and Alcohol Dependence, 82(2), 2006, 168-176.
  14. ↑ Fernández-Calderón F., Lozano-Rojas O., Rojas-Tejada A., Bilbao-Acedos I., Vidal-Giné C., Vergara-Moragues E. & González-Saiz F., „Harm reduction behaviors among young polysubstance users at raves”, Substance Abuse, 35(1), 2014, 45-50.
  15. ↑ Konecki K., „Studia z metodologii badań jakościowych. Teoria ugruntowana”, PWN, Warszawa 2000.
  16. ↑ Hill C.E., „Consensual qualitative research: A practical resource for investigating social science phenomena”, American Psychological Association 2012.
  17. ↑ Raport z badań „Analiza jakościowa stylu życia 17-18-letnich użytkowników substancji psychoaktywnych, wzorów i motywów używania substancji oraz innych zachowań problemowych” przeprowadzonych przez Instytut Psychiatrii i Neurologii w 2019 r. Dostęp (25.09.2019) pod adresem: https://www.cinn.gov.pl/portal?id=166545.
  18. ↑ Howard D.E., Griffin M., Boekeloo B., Lake K. & Bellows D., „Staying safe while consuming alcohol: A qualitative study of the protective strategies and informational needs of college freshmen”, Journal of American College Health, 56(3), 2007, 247-254.
  19. ↑ Jenkins E.K., Slemon A. & Haines-Saah R. J., „Developing harm reduction in the context of youth substance use: insights from a multi-site qualitative analysis of young people’s harm minimization strategies”, Harm Reduction Journal, 14(1), 2017, 53.


Najnowszy raport Europejskiego Centrum Monitorowania Narkotyków i Narkomanii (EMCDDA) odnotowuje spadek nowych wykrytych substancji psychoaktywnych (NSP) w Europie. W latach 2014−2015 zgłoszono rekordową ich liczbę w ramach Systemu Wczesnego Ostrzegania, po około 100 w każdym roku. Dane EMCDDA dotyczące 2018 roku wskazują na spadek wykrytych NSP (do 55). Warto jednak zauważyć, że informacje za ostatnie dwa lata (2017 i 2018) wskazują na wzrost liczby wykrytych substancji w dwóch grupach: nowych opioidów i nowych benzodiazepin.

Nowe substancje psychoaktywne w Europie

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Według danych z polskiego Systemu Wczesnego Ostrzegania, prowadzonego przez Centrum Informacji KBPN o nowych narkotykach, w 2015 roku doszło do zabezpieczenia jednego opioidu z grupy NSP oraz 74 zabezpieczeń benzodiazepin z tej grupy w Polsce. W 2017 roku było to już 169 zabezpieczeń NSP z grupy opioidów (w 2018 roku niewiele mniej: 154), a w przypadku NSP z grupy benzodiazepin 564 zabezpieczenia (527 w 2018 roku). Widać zatem wyraźnie, iż te dwie grupy NSP zaczęły mieć coraz większe znaczenie we wzroście liczby wykrytych NSP.

Oprócz analizy danych z Systemu Wczesnego Ostrzegania, jednym ze źródeł informacji o skali używania NSP są badania realizowane wśród użytkowników NSP. Badania internetowe pozwalają na dotarcie do osób, które zażywają NSP, ponieważ jednym z głównych źródeł zakupu tych substancji jest internet. Użytkownicy NSP kupują te substancje zarówno w polskich, jak i zagranicznych sklepach internetowych lub bezpośrednio w kraju, który produkuje NSP, czyli w Chinach. Oprócz omawianego w tym artykule badania, warto wspomnieć o kilku innych pomiarach, które były również realizowane w ostatnich latach.

Badania on-line dotyczące NSP

Międzynarodowe ilościowe badania użytkowników narkotyków za pomocą ankiety on-line w obszarze nowych substancji psychoaktywnych realizowane są co najmniej od kilku lat. Warto wymienić kilka dużych badań, w których wzięło udział ponad dwa tysiące użytkowników NSP. Jednym z pierwszych, w którym uwzględniono pytania dotyczące NSP, było międzynarodowe badanie The Global Drug Survey (GDS), które jest realizowane od siedmiu lat i obejmuje zarówno legalne, jak i nielegalne substancje. W ostatniej edycji GDS, wykonanej pod koniec 2017 roku, na pytania dotyczące NSP odpowiedziało 65 tys. osób z całego świata.

W 2014 roku zrealizowano badanie I-TREND, które dotyczyło wyłącznie NSP. W ankiecie on-line I-TREND przeprowadzonej w Polsce, Francji, Czechach oraz Holandii, udział wzięło 2323 użytkowników NSP: najwięcej z Polski 1355, a najmniej z Czech − 166. Wyniki badania I-TREND były przedstawione na łamach Serwisu. Ukazała się również publikacja, która jest dostępna w wersji pdf na stronie Centrum Informacji o Narkotykach i Narkomanii KBPN. W 2016 roku przeprowadzono kolejne międzynarodowe badanie on-line z zakresu tematyki NSP pt. „NPS Transnational”. W efekcie przebadano on-line 2110 użytkowników z Niemiec, Węgier, Irlandii, Holandii, Polski oraz Portugalii. W tym badaniu najwięcej respondentów zrekrutowano w Holandii (1190), a najmniej w Irlandii (62 osoby).

Badanie on-line dotyczące NSP

Centrum Informacji KBPN uczestniczyło w międzynarodowym badaniu pt. „Europejska Ankieta Internetowa na temat Narkotyków: wzory używania” (Web Survey), koordynowanym przez Europejskie Centrum Monitorowania Narkotyków i Narkomanii. Przedsięwzięcie to było realizowane we współpracy z krajowymi centrami monitorującymi (Reitox Focal Pointami) z 10 krajów legalne, jak i nielegalne substancje. W ostatniej edycji GDS, wykonanej pod koniec 2017 roku, na pytania dotyczące NSP odpowiedziało 65 tys. osób z całego świata.

W 2014 roku zrealizowano badanie I-TREND, które dotyczyło wyłącznie NSP. W ankiecie on-line I-TREND przeprowadzonej w Polsce, Francji, Czechach oraz Holandii, udział wzięło 2323 użytkowników NSP: najwięcej z Polski – 1355, a najmniej z Czech − 166. Wyniki badania I-TREND były przedstawione na łamach Serwisu. Ukazała się również publikacja, która jest dostępna w wersji pdf na stronie Centrum Informacji o Narkotykach i Narkomanii KBPN (https://www.cinn.gov.pl/portal?id=1280665). W 2016 roku przeprowadzono kolejne międzynarodowe badanie on-line z zakresu tematyki NSP pt. „NPS Transnational”. W efekcie przebadano on-line 2110 użytkowników z Niemiec, Węgier, Irlandii, Holandii, Polski oraz Portugalii. W tym badaniu najwięcej respondentów zrekrutowano w Holandii (1190), a najmniej w Irlandii (62 osoby).

Badanie on-line dotyczące NSP

Centrum Informacji KBPN uczestniczyło w międzynarodowym badaniu pt. „Europejska ankieta internetowa na temat narkotyków: wzory używania” (Web Survey), koordynowanym przez Europejskie Centrum Monitorowania Narkotyków i Narkomanii. Przedsięwzięcie to było realizowane we współpracy z krajowymi centrami monitorującymi (Reitox Focal Pointami) z 10 krajów (Austria, Belgia, Estonia, Finlandia, Włochy, Łotwa, Litwa, Polska, Luksemburg oraz Cypr). Głównym celem badania było lepsze poznanie wzorów używania narkotyków i NSP w krajach Unii Europejskiej. W ankiecie on-line udział wzięły osoby, które ukończyły 18 lat i w ciągu ostatnich 12 miesięcy zażywały jeden z następujących narkotyków: przetwory konopi (haszysz lub marihuana), kokainę (proszek), ecstasy/MDMA, amfetaminę, metamfetaminę lub „dopalacze” (NSP). Centrum Informacji uczestniczyło w pracach nad ankietą w obszarze NSP. Ankieta on-line była wypełniana pod koniec 2017 roku. W celu dotarcia z badaniem do użytkowników narkotyków i NSP zastosowano różne strategie, główną była promocja ankiety na Facebooku za pomocą krótkich filmów wideo. Niniejszy artykuł przedstawia wyniki dotyczące tylko NSP. W ramach poszczególnych badań krajowych w ankiecie znalazły się lokalne nazwy używane na określenie NSP. Jednakże nie można wykluczyć, że niektórzy z badanych nie do końca rozumieli termin NSP zawarty w ankiecie. Z innych, wcześniejszych badań, jak I-TREND czy „NPS Transnational”, wynika, że użytkownicy NSP nie stosują tej nazwy. W Polsce używana jest nazwa „dopalacze” lub jej odmiany, jak „dopki” lub/i „research chemicals” (odczynniki do badań chemicznych).

Kto używał NSP?

Do używania NSP kiedykolwiek w życiu przyznało się 9805 badanych (średni wiek 24 lata, mediana 22 lata, 64% mężczyźni), z tego chociaż raz NSP w ciągu ostatniego roku użyło 5436 osób (8,5% wśród osób, które odpowiedziały na pytanie o używanie NSP) – najwięcej w Polsce 990 osób (19,3%), a najmniej na Cyprze − 16 osób (3%). Wśród osób, które zadeklarowały używanie NSP w ciągu ostatniego roku, 57% stanowili mężczyźni, a 1,9% transgender. Średnia wieku badanych wyniosła 22 lata, a mediana 20 lat. Respondenci zostali zapytani o używanie dwóch najbardziej popularnych grup NSP: syntetycznych katynonów i syntetycznych kannabinoidów, i o syntetyczne opioidy – najbardziej niebezpieczne substancje. Ponadto w ankiecie uwzględniono pytanie dotyczące używania innych NSP.

Do używania syntetycznych katynonów (np. mefedronu) przyznało się 6,5% wszystkich badanych (w ciągu ostatniego miesiąca 1,8%; w ciągu ostatniego roku 3,8%), syntetycznych kannabinoidów (np. Spice, Ab-Fubinaca) 10,8% (w ciągu ostatniego miesiąca 2,5%, w ciągu ostatniego roku 4,1%), syntetycznych opioidów 4,4% (w ciągu ostatniego miesiąca 1,7%, w ciągu ostatniego roku 3,1%). Używanie innych NSP (np. 4-FA, PMMA, mCPPP, 2C-B, NBOME) zadeklarowało 8,4% respondentów (w ciągu ostatniego miesiąca 2,3%, w ciągu ostatniego roku 5%).

Wśród osób, które kiedykolwiek w życiu używały syntetycznych katynonów, średnia wieku badanych wyniosła 22 lata (mediana 22), więcej wśród nich było mężczyzn 57% (n=4137), a 2% badanych stanowili transgender. W tej grupie największy odsetek stanowili respondenci z Polski (n=1707), a na drugim miejscu badani z Finlandii (n=565). Więcej badanych osób zadeklarowało używanie syntetycznych kannabinoidów (n=6935) niż syntetycznych katynonów (n=4137). Wiek badanych wyniósł 21 lat (mediana 21), a ponad połowę stanowili mężczyźni (61,2%, transgender 1,4%). Najwięcej osób używało syntetycznych kannabionoidów na Łotwie (n=1148) oraz w Niemczech (n=927).

Używanie syntetycznych opioidów z grupy NSP zadeklarowały 2784 osoby. Średni wiek badanych wyniósł 21 lat (mediana 20). W grupie użytkowników tego typu substancji było 57% mężczyzn i 2,8% transgender. Największy udział osób, które używały syntetycznych opioidów z grupy NSP odnotowano w Niemczech (587) oraz Finlandii (487). Warto zwrócić uwagę, że mimo iż Niemcy nie brali udziału w badaniu, to wypełniali oni ankietę austriacką, w efekcie czego blisko co piąty badany w austriackim kwestionariusz był spoza tego kraju. Ostatnią grupą substancji, której dotyczył blok pytań, były inne NSP, do ich używania przyznało się 5279 osób; średnia wieku wyniosła 22 lata (mediana 21), a rozkład płci wniósł 60% mężczyzn i 1,9% transgender. Najwięcej respondentów było z Polski (883) i Finlandii (716). Analizując wyniki, widać, że najwięcej osób zgłaszało używanie syntetycznych kannabinoidów, co dziesiąty badany kiedykolwiek w życiu. W przypadku używania substancji w ciągu ostatniego roku najwięcej osób zadeklarowało używanie innych NSP (co dwudziesty badany).

W tabeli 1. zostały przedstawione dane dotyczące używania różnych rodzajów NSP w ciągu ostatniego miesiąca. Podstawą oprocentowania były wszystkie osoby badane w ramach Web Survey. Wśród badanych największy odsetek zadeklarował używanie syntetycznych kannabinoidów (4,8%), na drugim miejscu badani wskazali inne NSP (4,3%), a następnie syntetyczne katynony (3,3%). Niewiele mniejszy odsetek badanych wskazał na syntetyczne opioidy (3,1%). Analizując badane kraje, warto odnotować, że w połowie krajów największe odsetki deklarowały używanie syntetycznych kannabinoidów – najwięcej w Luksemburgu 8,7%. W Austrii najbardziej popularne były również inne NSP oprócz syntetycznych kannabinoidów (po 5,3%). Z kolei na Łotwie (5,7%), Litwie (5,2%), w Estonii (4,3%) oraz w Finlandii (4,%) największe odsetki wskazały inne NSP niż wymienione wcześniej. Jedynie w Polsce syntetyczne kannabinoidy cieszyły się największą popularnością. Był to największy odsetek wśród wszystkich badanych krajów dotyczący używania NSP, który wyniósł aż 13,0%.

Tabela 1. Używanie poszczególnych grup NSP w 2017 roku w ciągu ostatniego miesiąca (boldem zaznaczono najwyższe odsetki w poszczególnych krajach).
 |  | Syntetyczne katynony używane w ciągu ostatniego miesiąca | Syntetyczne kannabinoidy używane w ciągu ostatniego miesiąca | Syntetyczne opioidy używane w ciągu ostatniego miesiąca | Inne NSP używane w ciągu ostatniego miesiąca
Belgia | liczba | 57 | 187 | 30 | 139
 | % | 1,3% | 4,3% | 0,7% | 3,2%
Niemcy | liczba | 69 | 250 | 239 | 196
 | % | 1,7% | 6,1% | 5,9% | 4,8%
Estonia | liczba | 18 | 63 | 24 | 87
 | % | 0,9% | 3,1% | 1,2% | 4,3%
Włochy | liczba | 9 | 126 | 63 | 6
 | % | 0,4% | 6,1% | 3,1% | 0,3%
Łotwa | liczba | 49 | 59 | 68 | 197
 | % | 1,4% | 1,7% | 2,0% | 5,7%
Litwa | liczba | 17 | 37 | 32 | 56
 | % | 1,6% | 3,4% | 3,0% | 5,2%
Luksemburg | liczba | 16 | 107 | 23 | 33
 | % | 1,3% | 8,7% | 1,9% | 2,7%
Austria | liczba | 55 | 133 | 112 | 132
 | % | 2,2% | 5,2% | 4,4% | 5,2%
Polska | liczba | 538 | 222 | 107 | 206
 | % | 13,0% | 5,3% | 2,6% | 5,0%
Finlandia | liczba | 112 | 151 | 146 | 151
 | % | 2,9% | 4,0% | 3,8% | 4,0%
Razem | liczba | 998 | 1445 | 925 | 1289
 | % | 3,3% | 4,8% | 3,1% | 4,3%

Odnosząc się do kategorii „inne NSP”, nie można wykluczyć, że wśród osób deklarujących używanie NSP z tej grupy substancji mogły być takie, które sięgały po niektóre z wymienionych już w ankiecie NSP, np. po syntetyczne kannabinoidy. Z omawianych badań, jak również z innych badań użytkowników NSP realizowanych w internecie, jak np. I-TREND, wynika, że osoby zażywające NSP biorą je z przypadku albo gdy zdarzyła się taka okazja. Ponadto połowa użytkowników według badania I-TREND nie ma wiedzy na temat bezpiecznej dawki czy skutków działania NSP. Użytkownicy zażywający NSP, którzy kupują tzw. research chemicals1, powinni mieć wiedzę, jaką substancję przyjmują, ponieważ w przypadku tej grupy narkotyków kupowana jest konkretna substancja. Jednak, jak wynika z analiz najbardziej popularnych tzw. research chemicals kupowanych w najbardziej popularnych sklepach internetowych w Polsce w latach 2013−2014, w co trzeciej próbce wykryto inną substancję, niż była deklarowana przez sprzedawcę, a w Holandii była to nawet blisko połowa kupionych i zanalizowanych próbek.

Najpopularniejsze formy używania NSP

Respondenci byli pytani o używanie poszczególnych form NSP. Bloki pytań dotyczyły oddzielnie używania NSP w postaci mieszanek ziołowych; proszków, tabletek czy kryształów oraz w postaci płynnej. Takie same bloki pytań dotyczyły również innych substancji, jak np. amfetaminy.

Pierwszy blok pytań dotyczył mieszanek ziołowych, pod postacią których najczęściej sprzedawane są syntetyczne kannabinoidy, ale nie tylko. W sklepach oferujących „dopalacze” w mieszankach ziołowych można znaleźć również inne NSP, jak syntetyczne katynony czy nowe opioidy.

Wśród osób, które zadeklarowały, iż zażywały mieszanki ziołowe w ciągu ostatniego roku (n=548), ponad połowa (55,1%) zrobiła to raz lub dwa razy. Mniej niż raz w miesiącu mieszanek używało 11,3% ankietowanych i podobny odsetek sięgał po nie codziennie albo prawie codziennie. Częściej niż raz w tygodniu używało ich 6,6% respondentów.

Największy odsetek badanych palił mieszanki ziołowe w postaci jointów (79,9%), w mniejszym stopniu używano do tego fajki (24,5%). Niewielki odsetek respondentów wykorzystywał do tego fajkę wodną lub tzw. bongs (11,5%). Najmniej popularną formą zażywania było jedzenie (4,1%) i picie (5,4%).

Respondenci byli pytani, w jaki sposób zdobyli mieszankę ziołową, którą zażywali. Najwięcej osób odpowiedziało, że otrzymało lub kupiło ją od znajomych (58,6%). Znacznie mniej osób deklarowało kupno mieszanek w sklepach stacjonarnych (15,0%) i internetowych (10%). Warto zwrócić uwagę, że 11% kupiło NSP na kryptorynku2, jest to podobny wskaźnik do zakupów w internecie. Co czwarty badany zaopatrywał się w mieszanki ziołowe u dilerów (23,5%). Niewielki odsetek badanych przygotowywał je samemu 0,1%.

Nowe substancje psychoaktywne zażywane są również w formie proszków, tabletek czy kryształów. W takiej formie często zażywane są substancje z grupy stymulantów (jak np. syntetyczne katynony), ale nie tylko. Oddzielny blok pytań w ankiecie on-line dotyczył tej formy używania NSP (n=1432). W ciągu ostatniego roku połowa badanych (49,5%) zażywała NSP raz lub dwa razy w postaci proszków, tabletek czy kryształów. Jest to mniejszy odsetek niż w przypadku używania mieszanek ziołowych. Raz w miesiącu używało NSP w postaci proszków, tabletek lub kryształów 23,6% respondentów. Nie codziennie, ale częściej niż raz w tygodniu używało tych postaci substancji 5,2% respondentów. Do sięgania po nie raz w tygodniu przyznało się 3,9% badanych. Najmniejszy odsetek deklarował częste używanie NSP. Co dziesiąty badany używał codziennie albo prawie codziennie (3,5%), czyli ta grupa była trzykrotnie mniejsza niż w przypadku osób sięgających po mieszanki ziołowe.

Przyjrzyjmy się, w jakiej zazwyczaj formie były używane NSP (n=1409). Największy odsetek sięgał po NSP w formie kryształów i proszków (62,1%). Ponad połowę mniejszy odsetek (28,4%) zadeklarował używanie ich w formie tabletek i pigułek (28,4%). W obydwu formach substancje były zażywane przez 14,5% badanych.

Substancje sprzedawane jako proszki, kryształy czy tabletki były zażywane przez respondentów w różny sposób (n=1405). Największy odsetek badanych zadeklarował zażywanie przez wciąganie (60,9%) oraz przez połykanie (56,9%). Co dziesiąty badany mówił o rozpuszczaniu w ustach jako sposobie przyjmowania tego typu NSP (10,1%). W ankiecie pojawiło się również pytanie o używanie NSP w iniekcji. W Polsce czy na Węgrzech w ten sposób przyjmowane są często NSP z grupy stymulantów, w tym przede wszystkim syntetycznych katynonów. 6,5% badanych zadeklarowało używanie NSP w iniekcjach, a niewiele mniej w drodze palenia (6,3%).

Podobnie jak w przypadku mieszanek ziołowych, respondenci byli pytani, w jaki sposób zdobyli NSP w formie proszków, tabletek czy kryształów. Największy odsetek badanych wskazał, iż otrzymał lub kupił je od znajomych (46,4%) – spadek o ponad 10 punktów procentowych w porównaniu do mieszanek ziołowych. O wiele rzadziej osoby kupowały je w sklepach stacjonarnych (10,4%) oraz internetowych (12%). Warto zwrócić uwagę, że 25,1% kupiło NSP na kryptorynkach, co jest ponad dwukrotnie większym odsetkiem niż w przypadku mieszanek ziołowych. Co czwarty badany zaopatrywał się w mieszanki ziołowe u dilerów (27,6%). Niewielki odsetek sam przygotowywał NSP (1,2%).

Badania ilościowe a NSP

W odniesieniu do prezentowanych danych warto zwrócić uwagę, że wyniki badania w podziale na poszczególne państwa należy interpretować z zastrzeżeniem wynikającym, po pierwsze, z różnej, a przede wszystkim niereprezentatywnej próby osób, która wzięła udział w badaniu. Po drugie, wyniki innych badań dotyczących nowych substancji psychoaktywnych, np. ESPAD z 2015 roku, pokazują, że respondenci nie zawsze odpowiadają na pytanie dotyczące NSP zgodnie z intencjami badacza. Według ostatniego pomiaru badania ESPAD z 2015 roku najwyższe odsetki badanych deklarujących używanie NSP odnotowano w Polsce i w Estonii (po 10% wśród 15-16-latków). O ile w Polsce wyniki innych badań dotyczących NSP mogą potwierdzać wyższe od średniej europejskiej wskaźniki używania tych substancji, to w przypadku Estonii dane z monitorowania problemu narkotyków i NSP nie odnotowują dużej skali używania NSP czy problemów związanych z nimi. Wyjątkiem jest używanie opioidów z grupy fentanyli i nowych fentanyli (NSP z grupy opioidów), które jednak w Estonii przyjmowane są przede wszystkim w iniekcjach. W badaniach on-line w niewielkim stopniu uczestniczą osoby zażywające NSP w iniekcjach. Innym przykładem wyzwań w próbie monitorowania NSP jest Irlandia. Według międzynarodowych reprezentatywnych badań Eurobarometr Irlandia znajduje się na pierwszym miejscu w UE z odsetkami na poziomie 22% używania NSP (używanie kiedykolwiek w życiu wśród osób w wieku 15-24 lata) i jest to wzrost w stosunku do pierwszego pomiaru z 2011 roku o 6 punktów procentowych (16%). Z kolei wyniki badań populacyjnych realizowanych w Irlandii na próbie osób w wieku 15-64 lata odnotowują wskaźniki o wiele niższe od danych Eurobarometru i pokazują na tendencję spadkową w używaniu NSP. Dlatego też dane dotyczące NSP z badań ankietowych warto próbować walidować na podstawie innych źródeł, innych badań czy też na podstawie danych instytucji reagujących na problem, które mają informacje na temat NSP. W omawianym badaniu wzięto pod uwagę dane nie ze wszystkich krajów. Z analiz został wykluczony Cypr z powodu zbyt małej liczby odpowiedzi, jak również dodano odpowiedzi z Niemiec, które uzyskano dzięki badaniu w Austrii, przeprowadzonym przez tamtejszy Focal Point. Warto podkreślić, iż badania on-line wydają się interesującą metodą stosowaną do próby opisu nowej grupy użytkowników NSP, w szczególności osób, które zażywają NSP w drodze palenia, czyli przede wszystkim użytkowników syntetycznych kannabinoidów, ale również wciągających proszki (przede wszystkim syntetyczne katynony). W przypadku używania NSP w drodze iniekcji, jak już to zostało wspomniane, badania on-line mają małą możliwość dotarcia do tych grup użytkowników. Do nich można dotrzeć z pomiarem za pośrednictwem programów redukcji szkód nastawionych na wymianę igieł i strzykawek. Zatem badania on-line nie są w tym przypadku tak cennym narzędziem w rekrutowaniu respondentów do badań, jak to może być w przypadku użytkowników nieiniekcyjnych.

Bibliografia dostępna w redakcji.

Przypisy

  1. ↑ W wolnym tłumaczeniu termin oznacza „odczynniki do badań chemicznych”; po zamknięciu sklepów w 2010 roku NSP zaczęto sprzedawać na specjalnych stronach lub podstronach, gdzie były one oferowane jako substancje chemiczne do badań naukowych. Kupujący otrzymywał zatem czystą substancję, a etykieta zawierała wzór chemiczny substancji. W przeciwieństwie do tradycyjnych „dopalaczy”, w przypadku których często nie wiadomo było, co zawierają, tutaj produkt miał nazwę chemiczną sprzedawanej substancji. Dodatkowo można było zakupić substancje w większych ilościach, np. 100 gramów lub więcej.
  2. ↑ Przykładem takiego kryptorynku był Silk Road (Jedwabny Szlak) – internetowa platforma aukcyjna działająca w sieci Tor, zamknięta w 2013 roku przez organy ścigania USA. Większość oferowanych przez sprzedawców towarów była nielegalna. Handlowano na niej m.in. narkotykami, co odbywało się za zgodą i wiedzą twórcy platformy (https://pl.wikipedia.org/wiki/Silk_Road#cite_note-11).


Blog trzeci.org

Blog trzeci.org jest poświęcony zagadnieniom związanym z funkcjonowaniem organizacji pozarządowych. Działa on od maja 2016 roku i jest prowadzony przez Łukasza Gorczyńskiego i Tomasza Pawłowskiego z Fundacji trzeci.org z siedzibą w Gliwicach.

Misją Fundacji trzeci.org jest działalność na rzecz rozwoju społeczeństwa obywatelskiego oraz współpracy międzysektorowej, wzmocnienie potencjału III sektora i tworzenie przyjaznych warunków dla działalności społecznej poprzez zapewnienie dostępu do praktycznych informacji na temat zasad działania sektora, wsparcie ekspertów zajmujących się doradztwem, szkoleniami i badaniami organizacji pozarządowych oraz oddziaływanie na podmioty i środowiska otoczenia ekonomii społecznej.

Na blogu co tydzień są umieszczane wpisy dotyczące praktycznych aspektów działania stowarzyszeń i fundacji. W publikacjach są poruszane m.in. tematy współpracy organizacji pozarządowych z samorządem (zwłaszcza w zakresie udzielanych przez samorządy dotacji), sprawy dotyczące formalnych i podatkowych aspektów działalności dobroczynnej, czy wreszcie – teksty wskazujące na niedoskonałości prawa związanego z działaniem organizacji i postulujące jego zmiany. Teksty te wiążą się z zagadnieniami prowadzenia przez organizacje działalności ekonomicznej (w formie działalności odpłatnej pożytku publicznego oraz działalności gospodarczej), kwestiami podatkowymi czy rejestracji (tutaj sporo miejsca poświęcono zagadnieniom klubów sportowych). Wszystkie te zdiagnozowane problemy zostały zebrane i stanowią materiał dostępny na blogu jako „Tezy w sprawie uproszczeń” – proces koordynowany jest przez działaczy organizacji pozarządowych i samorządowców z całej Polski, skupionych w Stowarzyszeniu Dialog Społeczny. Postuluje się uproszczenia w zakresie prowadzenia działalności gospodarczej, uproszczenia podatkowe i stworzenie dodatkowych mechanizmów finansowania organizacji. Wskazuje się też na bardzo konkretne problemy w działalności społecznej, takie jak obserwowane ostatnimi czasy w powiatowych urzędach pracy odmowy przyznawania statusu osoby bezrobotnej osobom, które nie pracują, ale społecznie zasiadają w zarządach organizacji pozarządowych, czy wysokie kwoty podatku od darowizny od pomocy udzielanej przez organizacje pozarządowe osobom potrzebującym.

Poza tym na stronie są dostępne prezentacje on-line, stanowiące materiał szkoleniowy z zakresu m.in. źródeł finansowania organizacji (dotacje, zbiórki publiczne, darowizny, działalność ekonomiczna), aspektów formalnych, wolontariatu czy sprawozdawczości, związane bezpośrednio z działalnością szkoleniową Fundacji trzeci.org, prowadzoną na rzecz samorządów, organizacji pozarządowych oraz przedsiębiorców.


„Serwis Informacyjny UZALEŻNIENIA” w Internecie

Kwartalnik „Serwis Informacyjny UZALEŻNIENIA” ukazuje się od 1995 roku z inicjatywy Krajowego Biura ds. Przeciwdziałania Narkomanii. Od 2007 roku − do chwili obecnej – redagowaniem pisma zajmuje się Fundacja Praesterno.

Od 2017 roku zmieniło się źródło finansowania. Pismo jest dofinansowane ze środków Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia. Rozszerzona została także tematyka kwartalnika. Obok informacji o działaniach podejmowanych w zakresie przeciwdziałania narkomanii, pojawiła się problematyka dotycząca uzależnień behawioralnych. Rozszerzeniu zawartości towarzyszyła zmiana nazwy pisma z „Serwisu Informacyjnego NARKOMANIA” (SIN) na „Serwis Informacyjny UZALEŻNIENIA” (SIU). Serwis publikuje najnowsze dane epidemiologiczne, raporty z badań, opisy przedsięwzięć inicjowanych przez instytucje rządowe i organizacje pozarządowe, doniesienia z kraju i zagranicy; porusza zagadnienia z obszaru profilaktyki i leczenia uzależnień od środków psychoaktywnych oraz uzależnień behawioralnych.

Na stronie siu.praesterno.pl zgromadzono wszystkie numery „Serwisu” od roku 2007. Dostępne są spisy treści wszystkich numerów, jest również możliwe pobranie wszystkich numerów w formacie PDF, a od numeru 1/2017 także w formacie ePUB. Do ściągnięcia są pojedyncze artykuły z poszczególnych numerów kwartalnika.

Zamieszczona na stronie internetowej wyszukiwarka umożliwia znalezienie autora i tytułu artykułu opublikowanego w „Serwisie”, począwszy od numeru 1/2007:

Wersja papierowa „Serwisu” jest kolportowana bezpłatnie, odbiorcami są przede wszystkim organizacje pozarządowe, media, biblioteki pedagogiczne, uniwersytety, kuratoria oświaty, stacje sanitarno-epidemiologiczne, policja, urzędy centralne, wojewódzkie i marszałkowskie.


Serwis Informacyjny UZALEŻNIENIA nr 89 (1/2020)

  • Prawo Katarzyna Syroka-Marczewska Tajemnica zawodowa psychologa
  • Prawo Paulina Celińska-Chomiuk Pomiędzy represją, profilaktyką i terapią. Polityka narkotykowa w Polsce − kontekst prawny, społeczny i zdrowotny – część III
  • Profilaktyka Artur Malczewski ASAP Projekt. Analiza systemów profilaktycznych w Europie
  • Uzależnienia behawioralne Anna Szuster Przyczyny cyberprzemocy rówieśniczej w narracji adolescentów
  • Leczenie, redukcja szkód Jacek Charmast Nakłady NFZ na leczenie osób uzależnionych od substancji psychoaktywnych innych niż alkohol. Programy leczenia substytucyjnego
  • Analiza Tomasz Michalski Wpływ drugiego przejścia demograficznego na wiarygodność szacunku natężenia procesów związanych z narkomanią
  • Badania, raporty Łukasz Wieczorek Używanie substancji psychoaktywnych przez problemowych użytkowników narkotyków i zagrożenia z tym związane
  • Badania, raporty Artur Malczewski Narkotyki, nowe substancje psychoaktywne i problemy związane z substancjami psychoaktywnymi – raport KBPN
  • Badania, raporty Organizacja i warunki pracy pracowników socjalnych w gminach. Wyniki kontroli NIK
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Przypadki zwolnienia psychologa z zachowania poufności zostały ściśle określone w ustawie o zawodzie psychologa. Psycholog nie będzie zobowiązany do zachowania tajemnicy zawodowej tylko, jeżeli poważnie zagrożone jest życie klienta lub innych osób, albo gdy stanowią tak przepisy innych ustaw.

Tajemnica zawodowa psychologa

Katarzyna Syroka-Marczewska
Prawnik

Uwagi ogólne

Obowiązek zachowania tajemnicy zawodowej wynikać może przede wszystkim z przepisów prawa. Konstytucja w art. 49 stanowi, że „zapewnia się wolność i ochronę tajemnicy komunikowania się. Ich ograniczenie może nastąpić jedynie w przypadkach określonych w ustawie i w sposób w niej określony”. Uzupełnieniem powyższej normy jest treść art. 51 ust. 1 Konstytucji, zgodnie z którym, nikt nie może być obowiązany inaczej niż na podstawie ustawy do ujawniania informacji dotyczących jego osoby. Jak wiadomo, ustawodawca nie reguluje prawnie zasad wykonywania wszystkich funkcjonujących w życiu społecznym zawodów, wydaje się zatem, że jeśli decyduje się na taki krok, jest to wyrazem szczególnej troski o należyte spełnianie wiążących się z danym zawodem obowiązków1. Dotyczy to w szczególności zawodu psychologa, który zgodnie z art. 14 ustawy o zawodzie psychologa i samorządzie zawodowym psychologów 2 (dalej: ustawa o zawodzie psychologa) ma obowiązek zachowania w tajemnicy informacji związanych z klientem, uzyskanych w związku z wykonywaniem zawodu.

Osoby, które sięgają po narkotyki, wkraczają na niebezpieczną ścieżkę, która rozpoczynając się okazjonalnym używaniem narkotyku, może się zakończyć uzależnieniem3, niosącym ze sobą poważne konsekwencje zdrowotne, społeczne, zawodowe, a także problemy z prawem (nie tylko z powodu faktu, że w świetle polskiego prawa nieuprawnione posiadanie każdej ilości narkotyku lub substancji psychotropowej4 jest przestępstwem, ale też i dlatego, że potrzeba zdobycia środków na narkotyki popycha wielu ludzi do popełniania czynów zabronionych)5. Uzależnienie może także wymagać pracy terapeutycznej, która może być terapią finansowaną ze środków publicznych albo prywatnie przez osobę uzależnioną. Zgodnie z rozporządzeniem ministra zdrowia w sprawie określenia wykazu specjalności lekarskich oraz zawodów niemedycznych uprawniających do prowadzenia leczenia i rehabilitacji osób uzależnionych6 lekarz psychiatra, psychiatra dzieci i młodzieży oraz lekarz medycyny rodzinnej ma prawo leczenia i rehabilitacji osób uzależnionych. Z kolei jedynie psycholog oraz pedagog posiadają uprawnienia do prowadzenia rehabilitacji osób uzależnionych. Jeżeli terapia jest prowadzona przez lekarza psychiatrę, wówczas będą miały zastosowanie przepisy ustawy o zawodzie lekarza i lekarza dentysty7 (art. 408) oraz ustawy o ochronie zdrowia psychicznego9 (art. 50 i n.)10. Osoba uzależniona może jednak odpłatnie i na własny koszt korzystać z pomocy psychoterapeuty, którego znalazła w internecie albo został jej polecony przez rodzinę lub przyjaciół, znajomych. W tym miejscu należy podkreślić, że nie każdy psychoterapeuta jest psychologiem. Psychoterapeutami mogą być osoby, które ukończyły studia wyższe (niekoniecznie studia psychologiczne) i odbyły odpowiednie szkolenie z zakresu psychoterapii11. Oznacza to, że żaden akt prawny nie reguluje aktualnie tajemnicy zawodowej psychoterapeuty. Tajemnica zawodowa znajduje odzwierciedlenie w kodeksach etycznych poszczególnych towarzystw psychoterapii lub odpowiednich stowarzyszeń, które nie mają jednak rangi ustawowej. Nadzór merytoryczny sprawuje Polska Rada Psychoterapii12, której celem od dwunastu lat jest dbanie o wysokie standardy kształcenia psychoterapeutów i prowadzenie psychoterapii w Polsce.

Zawód psychologa

Wykonywanie zawodu psychologa polega na świadczeniu usług psychologicznych, a w szczególności na diagnozie psychologicznej, opiniowaniu, orzekaniu, psychoterapii oraz udzielaniu pomocy psychologicznej. Zgodnie z powyżej wskazaną ustawą psychologowie tworzą samorząd zawodowy, a osoby wykonujące zawód psychologa i psychologowie-stażyści stają się członkami samorządu psychologów z mocy prawa. Aby uzyskać prawo do wykonywania zawodu psychologa obligatoryjnie należy dokonać wpisu na listę psychologów odpowiedniej Regionalnej Izby Psychologów. Warto zaznaczyć, że wpis poprzedza konieczność spełnienia łącznie szeregu wymogów, przykładowo odbycia podyplomowego stażu zawodowego, pod merytorycznym nadzorem psychologa posiadającego prawo wykonywania zawodu, które mają za zadanie weryfikować kwalifikacje i przeprowadzić swoistego rodzaju selekcję osób ubiegających się o otrzymanie prawa do wykonywania zawodu psychologa13. Dopiero od tego momentu, zgodnie z ustawą, psycholog ma prawo świadczyć usługi psychologiczne. Psycholog każdorazowo powinien poinformować klienta o celu postępowania, jego przebiegu, wynikach i sposobie ich udostępniania oraz powinien uzyskać akceptację planowanych czynności.

Jak już wspomniano, psycholog ma obowiązek zachowania w tajemnicy informacji związanych z klientem, uzyskanych w związku z wykonywaniem zawodu (art. 14 ustawy o zawodzie psychologa). „Przy tak szeroko ujętym zakresie obowiązywania tajemnicy psychologa objęte nią będą nie tylko wiadomości związane ze stanem zdrowia psychicznego klienta, lecz także wszelkie inne informacje dotyczące klienta uzyskane przez psychologa w związku z wykonywanym zawodem, w tym informacje związane z życiem rodzinnym czy stanem majątkowym klienta. W szczególności należy zaś uznać, że tajemnicą objęta jest sama informacja o fakcie korzystania z usług psychologa. Co więcej, zakres tajemnicy zawodowej psychologa rozciąga się na wszelkiego rodzaju informacje o kliencie, o których psycholog dowiedział się w związku z prowadzoną działalnością psychologiczną, bez względu na sposób ich uzyskania lub formę utrwalenia. Tajemnicą psychologa objęte będą więc zarówno informacje uzyskane bezpośrednio od klienta, jak również od innych osób, bez względu na rodzaj nośnika, na jakim zostały one utrwalone, tj. w formie protokołu, nagrania dźwiękowego lub obrazu czy też notatki sporządzonej przez psychologa podczas świadczenia usług psychologicznych. Tajemnica zawodowa psychologa obejmuje informacje uzyskane nie tylko od klienta, ale także od osób trzecich. Wystarczającą przesłanką dla zaistnienia obowiązku przestrzegania tajemnicy zawodowej jest stwierdzenie związku pomiędzy wykonywanym zawodem a uzyskaniem określonych informacji14. Nie jest też istotne, czy psycholog powziął wiadomości zgodnie z wolą klienta, czy wbrew jego woli15. Co prawda, przytoczone powyżej tezy z orzecznictwa sądów powszechnych odnoszą się do tajemnicy radcy prawnego, jednakże ze względu na podobieństwo regulacji ustawowej oraz charakteru obu zawodów nie ma przeszkód, aby uznać, że tezy zawarte w orzeczeniach Sądu Najwyższego dotyczą również tajemnicy zawodowej psychologa. Należy także pamiętać, że obowiązek zachowania tajemnicy zawodowej psychologa jest nieograniczony w czasie, co oznacza, że wiąże on psychologa, choćby ten zaprzestał wykonywania zawodu, został pozbawiony prawa jego wykonywania, a nawet po śmierci klienta”16.

Szczególnym rodzajem tajemnicy zawodowej psychologa jest wynikający z art. 50 ustawy o ochronie zdrowia psychicznego obowiązek zachowania w tajemnicy wszystkiego, o czym psycholog poweźmie wiadomość w związku z wykonywaniem czynności przewidzianych w ww. ustawie. Ten rodzaj tajemnicy ma charakter bezwzględny, co oznacza, że nie ma możliwości zwolnienia z niej nawet przez prokuratora czy sąd. W orzecznictwie uznaje się, że tajemnicą określoną w ustawie o ochronie zdrowia psychicznego objęte są wszystkie osoby, które działały dla ochrony zdrowia psychicznego. Tajemnica ta obejmuje zatem również przedstawicieli innych zawodów niż lekarz psychiatra. W konsekwencji psycholog wykonujący czynności wynikające z ustawy o ochronie zdrowia psychicznego będzie zobowiązany do zachowania w tajemnicy wszystkiego, o czym poweźmie wiadomość w związku z wykonywaniem tych czynności 17. Wskazać należy, że obowiązek zachowania tajemnicy odnosi się względem wszystkich osób poddanych badaniom i leczeniu w jej trybie, a nie tylko do tych, u których stwierdzono zaburzenia psychiczne18.

W kodeksach etycznych także zawarto obowiązek przestrzegania tajemnicy zawodowej. Jeżeli pacjent/klient ma mieć zaufanie do terapeuty i bez obaw mówić o trudnościach, to musi mieć głębokie przekonanie, że to, co mówi i robi, pozostanie w gabinecie i nie zostanie przekazane innym osobom19.

Okoliczności, w których kontakt z psychologiem nie ma dobrowolnego charakteru, nie zwalniają psychologa z poszanowania praw i godności bezpośredniego odbiorcy. Może dotyczyć to przymusowego leczenia psychiatrycznego oraz terapii małoletniej osoby uzależnionej. Wówczas zgodę na udział w terapii wyrażają rodzice dziecka. Nie oznacza to jednak przyzwolenia na przekazywanie dokładnej relacji z terapii. Psycholog powinien skupić się jedynie na ogólnych wskazówkach i zaleceniach, jednocześnie informując dziecko o zamiarze rozmowy z rodzicami. Prawidłowy proces terapeutyczny wymaga, aby pacjent czuł się bezpiecznie w relacji z terapeutą. Psycholog w swoich działaniach zawodowych powinien zachować bezstronność i obiektywność. Ponadto powinien być uważny na sytuację konfliktu ról i konfliktu interesów. Jednocześnie wskazane jest, aby unikał podtrzymywania nierealistycznych oczekiwań i dostarczał tym samym pacjentowi zgodnych z prawdą i wyczerpujących informacji, aby ten mógł w sposób świadomy podjąć decyzję w zakresie skorzystania z jego usług. W sytuacjach, w których psycholog nie jest w stanie zachować bezstronności, powinien zakończyć współpracę z daną osobą.

Zwolnienie psychologa z tajemnicy zawodowej

Przypadki zwolnienia psychologa z zachowania poufności zostały ściśle określone w ustawie o zawodzie psychologa. Psycholog nie będzie zobowiązany do zachowania tajemnicy zawodowej tylko, jeżeli poważnie zagrożone jest życie klienta lub innych osób, albo gdy stanowią tak przepisy innych ustaw. Podobną regulację zawierają zasady etyczne i zgodnie z treścią Kodeksu Etycznego Psychologa, który został zatwierdzony przez Walne Zgromadzenie Delegatów Polskiego Towarzystwa Psychologicznego 2 grudnia 2018 roku, tajemnica zawodowa może zostać uchylona, jeśli istnieje poważne zagrożenie życia lub zdrowia osób, lub gdy tak stanowią przepisy prawa powszechnego. Tytułem przykładu ustawy, która przewiduje zwolnienie psychologa z poufności, jest ustawa o przeciwdziałaniu przemocy w rodzinie20. Na jej podstawie, pomimo obowiązku zachowania informacji w tajemnicy, psycholog, który w związku z wykonywaniem swoich obowiązków zawodowych powziął podejrzenie o popełnieniu ściganego z urzędu przestępstwa z użyciem przemocy w rodzinie czy nadużyć względem dzieci, powinien niezwłocznie zawiadomić o tym policję lub prokuratora. Jednocześnie terapeuta powinien uczynić wszystko, co możliwe, aby pacjent otrzymał pomoc adekwatną do sytuacji, jak również zachęcić go do wzięcia pełnej odpowiedzialności za krzywdy, które wyrządził innym21.

Psychologa nie będzie obowiązywała tajemnica zawodowa także w przypadku zwolnienia go z obowiązku zachowania poufności przez prokuratora lub sąd. Zgodnie z art. 180 § 1 kodeksu postępowania karnego22 osoby obowiązane do zachowania tajemnicy zawodowej związanej z wykonywaniem zawodu mogą odmówić zeznań co do okoliczności, na które rozciąga się ten obowiązek, chyba że sąd lub prokurator zwolnią te osoby z obowiązku zachowania tajemnicy, jeżeli ustawy szczególne nie stanowią inaczej. Koniecznym argumentem do zwolnienia z tajemnicy zawodowej jest uznanie, że zeznania terapeuty objęte poufnością są niezbędne dla prawidłowego wyrokowania w sprawie. Warto w tym miejscu podkreślić, że policja nie ma uprawnień do zwolnienia psychologa z tajemnicy. Jeżeli organy ścigania zwracają się o udostępnienie informacji albo notatek z sesji dotyczących pacjenta, terapeuta nie ma obowiązku ich przekazywania. W procesie cywilnym na podstawie art. 261 § 2 kodeksu postępowania cywilnego23 psycholog może odmówić odpowiedzi na zadane pytanie, jeżeli zeznanie miałoby być połączone z pogwałceniem istotnej tajemnicy zawodowej. W odróżnieniu od spraw karnych, kodeks postępowania cywilnego nie przewiduje możliwości zwolnienia psychologa z zachowania tajemnicy zawodowej przez jakikolwiek organ procesowy, co oznacza, że psycholog obowiązany jest odmówić odpowiedzi na zadane pytanie, jeżeli dotyczy ono okoliczności objętej tajemnicą zawodową psychologa. Analizując szereg przepisów dotyczących tajemnicy zawodowej, należy dojść do przekonania, że są one niejasne i nieprecyzyjne. Nie usprawiedliwia to jednak ich interpretacji w sposób niezgodny z interesem jednostki24.

Co istotne, ustawa o zawodzie psychologa wśród przypadków zwolnienia psychologa z zachowania poufności nie wymienia sytuacji, w której tajemnica może zostać zniesiona na prośbę samego klienta. Oznacza to, że osoba, której świadczona jest pomoc psychologiczna, nie może zwolnić psychologa z obowiązku zachowania tajemnicy. Psycholog zaś nie może zeznawać w postępowaniu sądowym na okoliczność objętą tajemnicą zawodową bez zwolnienia go z tajemnicy przez właściwy organ, nawet na prośbę samego klienta25.

W sytuacji, gdy do psychologa zwraca się prawnik, adwokat, radca prawny z pytaniem, czy dana osoba korzysta z jego pomocy albo z bardziej szczegółowymi pytaniami, terapeuta nie jest zobligowany do udzielenia jakiejkolwiek informacji w tym zakresie.

Odpowiedzialność psychologa za naruszenie tajemnicy zawodowej

W przypadku naruszenia zasad poufności członkowie samorządu psychologów podlegają odpowiedzialności dyscyplinarnej. Postępowanie nie może zostać wszczęte, jeżeli od chwili popełnienia czynu upłynęły 3 lata. Postępowanie dyscyplinarne toczy się przed Regionalną Komisją Dyscyplinarną. Regionalny Rzecznik Odpowiedzialności Zawodowej przed wniesieniem sprawy do Regionalnej Komisji Dyscyplinarnej przeprowadza postępowanie przygotowawcze polegające na zebraniu niezbędnych informacji od osób i instytucji. Niezależnie od wyników tego postępowania wniesienie sprawy następuje nie później niż w ciągu 90 dni od wpłynięcia wniosku.

Przepisy prawa przewidują kary dyscyplinarne, do których należy upomnienie, nagana z ostrzeżeniem, zawieszenie w prawie wykonywania zawodu na czas od 3 do 12 miesięcy oraz skreślenie z listy psychologów z pozbawieniem prawa wykonywania zawodu.

W praktyce samorząd psychologów niestety nie funkcjonuje zbyt sprawnie i ta odpowiedzialność jest iluzoryczna. Może prowadzić to do sytuacji, w których osoby wykonują swoje czynności bez prawa do wykonywania zawodu, a prywatne praktyki są prowadzone przez magistrów psychologii bez żadnego doświadczenia. Świadomość pewnej bezkarności może mieć także negatywny wpływ na jakość świadczonych usług psychologicznych. Polskie Towarzystwo Psychologiczne zauważa te problemy i stale podejmuje rozmowy oraz wystosowuje pisma do ustawodawcy, na razie bez rezultatów. „Na tle powyższego rodzi się pytanie o to, w jaki sposób można dochodzić swoich praw do czasu, aż ustawa o zawodzie psychologa i samorządzie zawodowym psychologa nabierze bardziej realnego charakteru. Oczywiście zawsze pozostają ogólne, sprawdzone przepisy kodeksu cywilnego26. Odpowiedzialność psychologa na gruncie prawa cywilnego może przybrać formę zarówno odpowiedzialności kontraktowej27 – czyli takiej, która swoje źródło ma w niewykonaniu bądź nieprawidłowym wykonaniu umowy łączącej pacjenta i psychologa, jak i deliktowej28 – z tzw. czynu zabronionego, w myśl ogólnej zasady, że kto ze swojej winy wyrządził drugiemu szkodę, obowiązany jest do jej naprawienia”29.

W bardzo ograniczonym zakresie w grę może wchodzić odpowiedzialność karna psychologa, który popełnił przestępstwo. Wspomnianej odpowiedzialności podlega ten tylko, kto popełnia czyn zabroniony pod groźbą kary przez ustawę obowiązującą w czasie jego popełnienia, o ile społeczna szkodliwość tego czynu jest wyższa niż znikoma30, a sprawcy można przypisać bezprawność oraz winę. Przestępstwami, jakich dopuścić się może psycholog w trakcie swojej aktywności zawodowej, będą przede wszystkim np. narażenie człowieka na niebezpieczeństwo (art. 160 kk31), nieudzielenie pomocy (art. 162 kk) oraz spowodowanie ciężkiego, średniego albo lekkiego uszczerbku na zdrowiu (art. 156 kk i art. 157 kk). Trudno wyobrazić sobie jednak sytuację, w której naruszenie tajemnicy zawodowej przez terapeutę będzie wiązało się z popełnieniem przestępstw, o których mowa powyżej. W przypadku przekroczenia poufności, możemy rozważać odpowiedzialność psychologa z art. 233 kk, czyli składanie fałszywych zeznań poprzez mówienie nieprawdy lub zatajanie prawdy.

Uwagi końcowe

Przewidziane w aktach normatywnych obowiązki zachowania pewnych informacji w poufności stanowią realizację norm wynikających z Konstytucji Rzeczypospolitej Polskiej, w szczególności zawartych w art. 30 (przyrodzona i niezbywalna godność człowieka), w art. 31 (ochrona prawna wolności człowieka), w art. 47 (prawo do ochrony prawnej życia prywatnego, rodzinnego, czci i dobrego imienia oraz do decydowania o swoim życiu osobistym) i 51 (prawo do zachowania w tajemnicy informacji dotyczących swojej osoby)32. Tajemnica zawodowa jest jedną z immanentnych cech zawodów zaufania publicznego, a jej podstawowym zadaniem w przypadku psychologów jest przeprowadzenie nieskrępowanego procesu diagnostycznego i terapeutycznego.

Przypisy

  1. ↑ M. Rusinek, „Tajemnica zawodowa i jej ochrona w polskim procesie karnym”, Warszawa 2007, s. 44.
  2. ↑ Ustawa z dnia 8 czerwca 2001 r. o zawodzie psychologa i samorządzie zawodowym psychologów, Dz.U. 2001 nr 73 poz. 763 z zm.
  3. ↑ Zgodnie z treścią art. 1 pkt. 29 ustawy z dnia 29 lipca 2005 roku o przeciwdziałaniu narkomanii, Dz.U. 2005 Nr 179 poz. 1485 z późn. zm., uzależnienie od środków odurzających lub substancji psychotropowych to zespół zjawisk psychicznych lub somatycznych wynikających z działania środków odurzających lub substancji psychotropowych na organizm ludzki, charakteryzujący się zmianą zachowania lub innymi reakcjami psychofizycznymi i koniecznością używania stale lub okresowo tych środków lub substancji w celu doznania ich wpływu na psychikę lub dla uniknięcia następstw wywołanych ich brakiem.
  4. ↑ Zgodnie z treścią art. 1 pkt 25 ustawy o przeciwdziałaniu narkomanii, substancją psychotropową jest każda substancję pochodzenia naturalnego lub syntetycznego, działającą na ośrodkowy układ nerwowy, określona w wykazie substancji psychotropowych stanowiącym załącznik nr 2 do ustawy.
  5. ↑ Strona Ministerstwa Sprawiedliwości, https://www.ms.gov.pl/pl/dzialalnosc/przeciwdzialanie-narkomanii/, dostęp z dnia 02.12.2019 r.
  6. ↑ Rozporządzenie Ministra Zdrowia z dnia 4 sierpnia 2000 r. w sprawie określenia wykazu specjalności lekarskich oraz zawodów niemedycznych uprawniających do prowadzenia leczenia i rehabilitacji osób uzależnionych. Dz.U. 2000 Nr 70 poz. 830.
  7. ↑ Ustawa z dnia 5 grudnia 1996 r. o zawodzie lekarza i lekarz dentysty, Dz.U. 1997 Nr 28 poz. 152 z późn. zm.
  8. ↑ Lekarz ma obowiązek zachowania w tajemnicy informacji związanych z pacjentem, a uzyskanych w związku z wykonywaniem zawodu. Przepisu nie stosuje się, gdy: 1) tak stanowią ustawy; 2) badanie lekarskie zostało przeprowadzone na żądanie uprawnionych, na podstawie odrębnych ustaw, organów i instytucji; wówczas lekarz jest obowiązany poinformować o stanie zdrowia pacjenta wyłącznie te organy i instytucje; 3) zachowanie tajemnicy może stanowić niebezpieczeństwo dla życia lub zdrowia pacjenta lub innych osób; 4) pacjent lub jego przedstawiciel ustawowy wyraża zgodę na ujawnienie tajemnicy, po uprzednim poinformowaniu o niekorzystnych dla pacjenta skutkach jej ujawnienia; 5) zachodzi potrzeba przekazania niezbędnych informacji o pacjencie lekarzowi sądowemu; 6) zachodzi potrzeba przekazania niezbędnych informacji o pacjencie związanych z udzielaniem świadczeń zdrowotnych innemu lekarzowi lub uprawnionym osobom uczestniczącym w udzielaniu tych świadczeń. Ujawnienie tajemnicy może nastąpić wyłącznie w niezbędnym zakresie. Warto zwrócić uwagę, że lekarz, z zastrzeżeniem sytuacji, o których mowa w pkt 1-5, jest związany tajemnicą również po śmierci pacjenta, chyba że zgodę na ujawnienie tajemnicy wyrazi osoba bliska w rozumieniu art. 3 ust. 1 pkt 2 Ustawy z dnia 6 listopada 2008 r. o prawach pacjenta i Rzeczniku Praw Pacjenta, Dz.U. 2009 Nr 52 poz. 417 z późn. zm. Osoba bliska wyrażająca zgodę na ujawnienie tajemnicy może określić zakres jej ujawnienia. Zwolnienia z tajemnicy lekarskiej nie stosuje się, jeśli ujawnieniu tajemnicy sprzeciwi się inna osoba bliska. W przypadku sporu między osobami bliskimi zgodę na ujawnienie tajemnicy wyraża sąd, o którym mowa w art. 628 Kodeksu postępowania cywilnego w postępowaniu nieprocesowym na wniosek osoby bliskiej lub lekarza. Lekarz może wystąpić z wnioskiem do sądu także w przypadku uzasadnionych wątpliwości, czy osoba występująca o ujawnienie tajemnicy lub sprzeciwiająca się jej ujawnieniu jest osobą bliską. Sąd, wyrażając zgodę na ujawnienie tajemnicy, może określić zakres jej ujawnienia.
  9. ↑ Ustawa z dnia 19 sierpnia 1994 r. o ochronie zdrowia psychicznego, Dz.U. 1994 Nr 111 poz. 535 z późn. zm.
  10. ↑ Osoby wykonujące czynności wynikające z niniejszej ustawy są obowiązane do zachowania w tajemnicy wszystkiego, o czym powezmą wiadomość w związku z wykonywaniem tych czynności, stosownie do odrębnych przepisów. Obowiązek zachowania tajemnicy nie dotyczy: 1) lekarza sprawującego opiekę nad osobą z zaburzeniami psychicznymi; 2) właściwych organów administracji rządowej lub samorządowej co do okoliczności, których ujawnienie jest niezbędne do wykonywania zadań z zakresu pomocy społecznej; 3) osób współuczestniczących w wykonywaniu czynności w ramach pomocy społecznej, w zakresie, w jakim to jest niezbędne; 4) Agencji Bezpieczeństwa Wewnętrznego, Służby Kontrwywiadu Wojskowego, Agencji Wywiadu, Służby Wywiadu Wojskowego, Centralnego Biura Antykorupcyjnego, Policji, Żandarmerii Wojskowej, Straży Granicznej, Służby Więziennej, Służby Ochrony Państwa i ich upoważnionych pisemnie funkcjonariuszy lub żołnierzy w zakresie niezbędnym do przeprowadzenia postępowania sprawdzającego na podstawie przepisów o ochronie informacji niejawnych; 5) policjanta, upoważnionego pisemnie przez kierownika jednostki organizacyjnej Policji, prowadzącego czynności operacyjno-rozpoznawcze w zakresie poszukiwań i identyfikacji osób. Warto w tym kontekście podkreślić, że w dokumentacji dotyczącej badań lub przebiegu leczenia osoby, wobec której podjęto czynności wynikające z ustawy o ochronie zdrowia psychicznego, nie utrwala się oświadczeń obejmujących przyznanie się do popełnienia czynu zabronionego pod groźbą kary np. posiadanie lub zażywanie narkotyków. Zasadę tę stosuje się również do dokumentacji dotyczącej badań przeprowadzonych na żądanie uprawnionego organu. Ponadto nie wolno przesłuchiwać osób obowiązanych do zachowania tajemnicy, stosownie do przepisów ustawy o ochronie zdrowia psychicznego, jako świadków na okoliczność wypowiedzi osoby, wobec której podjęto leczenie psychiatryczne, co do popełnienia przez nią czynu zabronionego pod groźbą kary.
  11. ↑ Psychoterapeutą jest absolwent specjalistycznego całościowego podyplomowego szkolenia w psychoterapii, trwającego co najmniej 4 lata (standardy szkolenia określone zostały przez Polską Radę Psychoterapii – min. 1200 godz. szkolenia teoretycznego i praktycznego, zawierającego terapię własną, superwizję i staż kliniczny). Psychoterapeuta (również psychoterapeuta w trakcie szkolenia) może prowadzić psychoterapię z pacjentami o różnych diagnozach w formie psychoterapii indywidualnej, grupowej, małżeńskiej/par i rodzin. Warunkiem rozpoczęcia specjalistycznego podyplomowego szkolenia w psychoterapii jest posiadanie dyplomu magistra. Po uzyskaniu zaświadczenia potwierdzającego ukończenie całościowego podyplomowego szkolenia w psychoterapii i spełnieniu dodatkowych wymogów, psychoterapeuta może ubiegać się o dokument zwany certyfikatem psychoterapeuty w stowarzyszeniu zawodowym, którego jest członkiem. Studia z zakresu medycyny, psychologii, jak również specjalizacja z psychiatrii, psychologii klinicznej nie przygotowują do prowadzenia psychoterapii. Odrębny zawód, inny niż zawód psychologa, psychologa klinicznego, lekarza psychiatry, specjalisty psychoterapii uzależnień, terapeuty środowiskowego, https://prp.org.pl, dostęp z dnia 02.12.2019 r.
  12. ↑ Organizacja zrzeszająca stowarzyszenia działające na terenie Polski, akredytujące lub prowadzące podyplomowe systematyczne i całościowe szkolenia w psychoterapii, oraz posiadające procedurę certyfikacyjną prowadzącą do uzyskania certyfikatu lub jego odpowiednika. Celem PRP jest dbanie o wysokie standardy kształcenia psychoterapeutów i prowadzenia psychoterapii w Polsce. Od ponad 12 lat PRP aktywnie uczestniczy w przygotowaniu i opiniowaniu rozwiązań legislacyjnych dotyczących zawodu psychoterapeuty, psychoterapii oraz zdrowia psychicznego, https://prp.org.pl, dostęp z dnia 02.12.2019 r.
  13. ↑ http://www.prawo.egospodarka.pl/132142,Martwe-przepisy-czyli-ustawa-o-zawodzie-psychologa,1,92,1.html, dostęp z dnia 02.12.2019 r.
  14. ↑ Postanowienie Sądu Najwyższego dnia 2 czerwca 2011 r., sygn. akt SDI 13/11.
  15. ↑ Postanowienie Sądu Najwyższego z dnia 15 listopada 2012 r., sygn. akt SDI 32/12.
  16. ↑ R. Minc, Opinia prawna nt. tajemnicy zawodowej psychologa z dnia 15.06.2017 r., http://www.ptp.org.pl/modules.php?name=News&file=article&sid=713, dostęp z dnia 02.12.2019 r.
  17. ↑ Postanowienie Sądu Najwyższego z dnia 20 kwietnia 2005 r., sygn. akt I KZP 6/05.
  18. ↑ Wyrok Sądu Najwyższego z dnia 24 stycznia 2008 r., sygn. akt V KK 230/07.
  19. ↑ A. Fiutak, „Pomoc psychologiczna. Prawo i etyka w zawodach terapeuty i psychiatry”, Warszawa 2016.
  20. ↑ Ustawa z dnia 29 lipca 2005 r. o przeciwdziałaniu przemocy w rodzinie, Dz.U. z 2015 r. poz. 1390 z późn. zm.
  21. ↑ A. Fiutak, „Pomoc psychologiczna. Prawo i etyka w zawodach terapeuty i psychiatry”, Warszawa 2016, s. 139.
  22. ↑ Ustawa z dnia 6 czerwca 1997 r. Kodeks postępowania karnego, Dz.U. 1997 Nr 89 poz. 555 z późn. zm.
  23. ↑ Ustawa z dnia 17 listopada 1964 r. Kodeks postępowania cywilnego, Dz.U. 1964 Nr 43 poz. 296 z późn. zm.
  24. ↑ K. Flaga-Gieruszyńska, „Instytucja tajemnicy w postępowaniu cywilnym”, Rejent nr 1(81), 1998 r.
  25. ↑ Postanowienie Sądu Najwyższego z dnia 15 listopada 2012 r., sygn. akt SDI 32/12.
  26. ↑ Ustawa z dnia 23 kwietnia 1964 r. − Kodeks cywilny, Dz.U. 1964 Nr 16 poz. 93 z późn. zm.
  27. ↑ Zgodnie z treścią art. 471 kodeksu cywilnego, dłużnik obowiązany jest do naprawienia szkody wynikłej z niewykonania lub nienależytego wykonania zobowiązania, chyba że niewykonanie lub nienależyte wykonanie jest następstwem okoliczności, za które dłużnik odpowiedzialności nie ponosi.
  28. ↑ Zgodnie z treścią art. 415 kodeksu cywilnego, kto z winy swej wyrządził drugiemu szkodę, obowiązany jest do jej naprawienia.
  29. ↑ http://www.prawo.egospodarka.pl/132142,Martwe-przepisy-czyli-ustawa-o-zawodzie-psychologa,1,92,1.html, dostęp z dnia 02.12.2019 r.
  30. ↑ Przy ocenie stopnia społecznej szkodliwości czynu sąd bierze pod uwagę rodzaj i charakter naruszonego dobra, rozmiary wyrządzonej lub grożącej szkody, sposób i okoliczności popełnienia czynu, wagę naruszonych przez sprawcę obowiązków, jak również postać zamiaru, motywację sprawcy, rodzaj naruszonych reguł ostrożności i stopień ich naruszenia.
  31. ↑ Ustawa z dnia 6 czerwca 1997 r. Kodeks karny, Dz.U. 1997 Nr 88 poz. 553 z późn. zm.
  32. ↑ Postanowienie Sądu Najwyższego z dnia 20 kwietnia 2005 r., sygn. akt I KZP 6/05.


Karanie użytkowników narkotyków nadal w większości przypadków jest nastawione na represję karną aniżeli oddziaływania terapeutyczne, profilaktyczne i edukacyjne. Humanizacja prawa narkotykowego, wprowadzając rozwiązania prozdrowotne, alternatywne do karania, miała na celu wypracowanie standardów w postępowaniu karnym, które gwarantowałyby sprawcom przestępstw narkotykowych skorzystanie w pierwszej kolejności z tych mechanizmów. Dopiero gdy te oddziaływania zawiodą, nie są wykorzystywane lub nie rokują na przyszłość, należy sięgać po środki karne.

Pomiędzy represją, profilaktyką i terapią. Polityka narkotykowa w Polsce − kontekst prawny, społeczny i zdrowotny – cz. III

Paulina Celińska-Chomiuk
Prawniczka, Fundacja Praesterno
Program Biura Rzecznika Praw Osób Uzależnionych Stowarzyszenie JUMP ’93

Bezwzględna kara pozbawienia wolności

Kara pozbawienia wolności jest najbardziej restrykcyjną reakcją państwa na przestępstwo, jednak w kontekście polityki narkotykowej powoduje poważne szkody społeczne, psychiczne i moralne. Skazani to najczęściej użytkownicy narkotyków i drobni handlarze, a także osoby uzależnione. W przypadku młodych osób skazywanych za przestępstwa z ustawy o przeciwdziałaniu narkomanii1 mamy do czynienia z realną stygmatyzacją i marginalizacją społeczną. Jak pokazuje statystyka, kara pozbawienia wolności dotyka szczególnie tych, których najłatwiej zdiagnozować, czyli okazjonalnych konsumentów, osoby uzależnione od substancji psychoaktywnych i szkodliwie ich używających. Czyli sprawców, którzy z powodu używania środków odurzających i problemów z tym związanych dopuszczają się przestępstw narkotykowych wielokrotnie, często złapani na „gorącym uczynku” w trakcie rutynowej kontroli. Według danych z Ministerstwa Sprawiedliwości w 2015 roku policja stwierdziła 46 431 przestępstw z ustawy o przeciwdziałaniu narkomanii zakończonych w postępowaniach przygotowawczych, a w 2016 roku 51 323. Wskaźniki wykrywalności sprawców przestępstw narkotykowych stwierdzonych przez policję to 96,0 dla 2015 roku i 96,1 dla 2016 roku2.

Humanizacja polityki karania za posiadanie narkotyków miała przede wszystkim stworzyć podstawy tego, by w stosunku do tej kategorii sprawców zaczęto stosować rozwiązania alternatywne do karania o charakterze terapeutycznym i leczniczym, a także probacyjne. I chociaż polski system karny wyraźnie wskazuje katalog tzw. przestępstw narkotykowych (art. 53-68 u.p.n.), nadal mamy do czynienia z faktycznym stosowaniem represji karnej za używanie narkotyków, które nie jest czynem stypizowanym w ustawie. Te oraz inne zachowania, np. posiadanie małych ilości na własny użytek, nadal podlegają sankcji karnej, natomiast rozwiązania alternatywne do kary pozbawienia wolności są stosowane w bardzo małym zakresie.

W 2015 roku policja i prokuratura stwierdziła i zakończyła w postępowaniach przygotowawczych 46 819 przestępstw z ustawy o przeciwdziałaniu narkomanii, a w 2016 roku było to 51 602 sprawy3. Natomiast w 2017 roku zarejestrowano64 575 przestępstw stwierdzonych za naruszenie u.p.n. Najwięcej przestępstw (39 388, 61%) dotyczyło art. 62 (posiadanie narkotyków). Następnie 12 811 przestępstw (20%) dotyczyło art. 59 (handel), a 6632 sprawy (10%) stanowiły czyny z art. 58 (udzielanie). W 2017 roku odnotowano wzrost liczby podejrzanych z ustawy do 30 121 osób (29 434 osoby w 2016 roku). Najwyższy odsetek stanowili podejrzani z art. 62 − 83%, na drugim miejscu podejrzani z art. 59 – 5%4.

W 2015 roku ogółem skazano 16 403 osoby za przestępstwa narkotykowe, 8303 osoby otrzymały karę w zawieszeniu, natomiast 1820 osób skazano na karę bezwzględnego pozbawienia wolności. Najczęściej orzekany wymiar kar to jeden rok pozbawienia wolności – 1612 z zawieszeniem i 232 bez zawieszenia. Natomiast w 2016 roku ogółem skazano 19 446 osób, z których 5639 otrzymało karę w zawieszeniu, a 2257 osób skazano na karę bezwzględnego pozbawienia wolności. Najczęściej orzekany wymiar kar to także jeden rok pozbawienia wolności – 1886 z zawieszeniem i 417 bez zawieszenia. Z kolei w 2017 roku prawomocnie skazano 17 603 osoby, 3962 z nich otrzymało karę w zawieszeniu, a 2668 bezwzględnie pozbawiono wolności. Również i w tym roku dominował jeden rok pozbawienia wolności – 1718 z zawieszeniem i 522 bez zawieszenia5. Warto dodać, że kolejne, najczęściej orzekane wymiary kary pozbawienia wolności to – od jednego roku do 2 lat i 6 miesięcy (dla ww. lat).

Jak pokazuje powyższa analiza, poziom kryminalizacji użytkowników narkotyków jest nadal dość wysoki, dotyka sprawców drobnych przestępstw narkotykowych, wobec których nadużywa się kary więzienia lub stosuje niewspółmiernie surowe sankcje. Warto także odwołać się do kolejnego problemu, jakim jest fakt, że najwyższy odsetek osób, które podejmowały leczenie, zgłasza problemy z marihuaną jako przyczynę rozpoczęcia leczenia z powodu uzależnienia6. A jak powszechnie wiadomo, największa liczba postępowań i skazań dotyczy właśnie posiadania konopi. Kwestia marihuany od dłuższego czasu stanowi „trzon” burzliwych dyskusji wokół całego problemu narkotyków, narkomanii i kryminalizacji. W obecnym stanie wydaje się, że karanie za posiadanie w polskim systemie przebiega jednotorowo. Choć istnieją przesłanki, by różnicować odpowiedzialność karną, taka praktyka jest bardzo rzadka. Nils Christie dobitnie ukazuje paradoks irracjonalnego dobierania przez władzę dogodnych przestępstw7. Odzwierciedleniem tego jest dobieranie „dogodnych wrogów”8. Jednym z nich jest marihuana, a konkretnie jej posiadanie. Cały proceder zaostrzenia prawa karnego miał być wymierzony przeciwko handlarzom narkotyków, tymczasem stał się narzędziem represji karnej skierowanej wobec użytkowników, młodych ludzi okazjonalnie/szkodliwie używających marihuany. Co więcej, znaczną część populacji więziennej stanowią osoby uzależnione od narkotyków, które dopuszczają się drobnych przestępstw narkotykowych lub innych związanych z uzależnieniem wielokrotnie, co nadaje im status recydywisty. Wobec tego każda kolejna sprawa karna zaostrza sankcję, a to powoduje, że osobie uzależnionej bardzo trudno uzyskać rozwiązanie alternatywne do kary pozbawienia wolności. Dodatkowo w warunkach izolacji penitencjarnej właściwe i skuteczne leczenie nie jest możliwe, nie przynosi pożądanych rezultatów i nie zabezpiecza najważniejszych wskazań terapeutycznych. Długi czas oczekiwania na terapię i niewystarczająca liczba programów leczenia uzależnień to tylko niektóre z obecnych problemów więziennictwa.

Te oraz wiele innych problemów związanych z nieefektywną polityką narkotykową wskazuje, że od dawna postulowane rekomendacje nie doczekały się pełnej implementacji. Zmiana podejścia do problemu narkotyków i narkomanii, a co za tym idzie postępowania z użytkownikami miała ograniczyć stosowanie wobec nich represji karnoprawnych na rzecz oddziaływań z zakresu polityki zdrowotnej. Jednak nadal przeciwdziałanie narkomanii i problemów z tym związanych mierzone jest ilością wykrytych przestępstw, wagą skonfiskowanych substancji, liczbą skazanych czy wysokością kar. Konfrontacja zapisów prawa z błędną, nieadekwatną praktyką ukazuje paradoks obecnego kształtu polityki narkotykowej w Polsce. Rozwiązania alternatywne dla kar za przestępstwa narkotykowe, mogą być stosowane nie tylko na etapie postępowania sądowego, a także już po skazaniu, ale nadal pozostają przepisami martwymi, niezależnie od tego, że wszelkie przesłanki są spełnione. Tu należy zadać pytanie: czy w tak funkcjonującym porządku prawnym można mówić o przemyślanej i racjonalnej polityce narkotykowej zorientowanej na działania edukacyjne, profilaktyczne, probacyjne, terapeutyczne i lecznicze?

Art. 71 ustawy o przeciwdziałaniu narkomanii

Przepis ten wprowadza szczególne rozwiązanie, zgodne z zasadą „leczyć zamiast karać”, które jako jedno z niewielu działań prozdrowotnych umożliwia osobie skazanej podjęcie leczenia lub rehabilitacji przed wykonaniem kary pozbawienia wolności. Tym samym zawiesza wykonanie sankcji na czas leczenia w odpowiednim podmiocie leczniczym. Z punktu widzenia aktualnych rozwiązań kodeksowych ten artykuł jest precedensowy, wyznacza bowiem nowe podejście w realizacji celów polityki zdrowotnej, która w myśl ustawodawcy ma stanowić integralną część polityki narkotykowej w Polsce. Stanowi ponadto pewnego rodzaju kompromis, łącząc dwa odmienne profile postępowania z użytkownikami narkotyków popełniającymi przestępstwa w związku z uzależnieniem/szkodliwym używaniem – represyjne i terapeutyczno-lecznicze. W przypadku orzeczenia kary pozbawienia wolności w zawieszeniu sąd obligatoryjnie orzeka o leczeniu lub rehabilitacji skazanego, a ponadto oddaje go pod dozór wyznaczonego podmiotu. Jednym z warunków zastosowania tej alternatywy jest zgoda skazanego na podjęcie terapii, co oczywiście nasuwa wniosek, że nieodłącznym komponentem takiego działania powinno być włączenie do sprawy specjalisty terapii uzależnień, który taką zgodę uzyskałby w trakcie stosownych badań i wywiadu z oskarżonym. Taka kolejność gwarantowałaby właściwe wykorzystanie tej alternatywy zdrowotnej, tymczasem w wielu sprawach diagnoza oskarżonego w ogóle nie ma miejsca. W takim przypadku sąd, zawieszając wykonanie kary, nie ma gwarancji, że skazany podejmie właściwe leczenie, może przecież nie wyrazić zgody na terapię, wobec tego taką ewentualność należy ustalić przed orzeczeniem tego środka. Ta sama zasada dotyczy ust. 3 art. 71, w myśl którego sąd, orzekając karę bezwzględnego pozbawienia wolności, może umieścić osobę uzależnioną przed wykonaniem tej kary w odpowiednim podmiocie leczniczym, przy czym decyzja sądu w tym przypadku jest fakultatywna, a skazany także musi wyrazić zgodę na leczenie. Czas leczenia nie może być dłuższy niż 2 lata, natomiast w zależności od zakładu leczniczego może być prowadzone ambulatoryjnie lub stacjonarnie. Tu należy zwrócić uwagę na fakt, że środek orzeczony na podstawie art. 71 powinien być wykonywany w odpowiednim zakładzie opieki zdrowotnej. Rozporządzenie z dnia 1 grudnia 2006 r. w sprawie szczegółowych warunków i trybu postępowania w przedmiocie leczenia lub rehabilitacji osób uzależnionych, skazanych za przestępstwa pozostające w związku z używaniem środków odurzających lub substancji psychotropowych9 nie wskazuje wprost takich zakładów, ani też nie zawiera listy tego typu podmiotów. Odwołuje się po prostu do pojęcia zakładu opieki zdrowotnej prowadzącego leczenie lub rehabilitację osób uzależnionych, który określa mianem zakładu (§ 1 ust. 2). Wobec tego, analizując art. 71, należy rozdzielić dwa rodzaje leczenia – dla ust. 1 będą to w zasadzie wszystkie podmioty realizujące terapię ambulatoryjnie, a dla ust. 3 będą to placówki prowadzące leczenie odwykowe w warunkach zamkniętych. Na taki podział wskazuje fakt, że zawieszając wykonanie kary pozbawienia wolności, sąd jednocześnie oddaje skazanego pod dozór wyznaczonej osoby, instytucji lub stowarzyszenia. Natomiast orzekając bezwzględną karę pozbawienia wolności, sąd takiego dozoru nie stosuje, bowiem środek zabezpieczający ma być po prostu wykonywany w warunkach zbliżonych do odbywania kary w zakładzie, w tym znaczeniu chodzi o ośrodki leczenia uzależnień o charakterze zamkniętym. Co więcej, okres pobytu w zakładzie leczenia odwykowego liczony jest na poczet orzeczonej kary pozbawienia wolności10. Należy także pamiętać, iż w zależności od okoliczności danej sprawy, np. dostępności oferty leczniczej w danym regionie, sąd może dla celów zdrowotnych i rehabilitacyjnych zaakceptować nieznaczne modyfikacje w zakresie wybranej formy leczenia i jego miejsca. Środek alternatywny przewidziany w art. 71 może być także realizowany w warunkach stacjonarnych, w podmiocie leczniczym, który nie ma charakteru zamkniętego11. Co do zasady leczenie lub rehabilitacja osób uzależnionych, skazanych za przestępstwa pozostające w związku z używaniem środków odurzających lub substancji psychotropowych na karę pozbawienia wolności prowadzone są w zakładzie wskazanym w orzeczeniu sądu. Jednak nic nie stoi na przeszkodzie, by skazany sam wskazał podmiot, w którym chciałby podjąć leczenie. W przypadku ust. 3 art. 71 jest to nawet pożądane, ponieważ uzyskanie przez niego zaświadczenia o zakwalifikowaniu na terapię czy zagwarantowanym miejscu leczenia stanowi promesę przyjęcia do ośrodka w przypadku pozytywnej decyzji sądu w tym przedmiocie. Wobec tego taka aktywność ze strony skazanego, zadbanie o swoje przyjęcie na odpowiednie leczenie, może być gwarantem skorzystania z alternatywy leczniczej wskazanej w art. 71 ust. 3, którą sąd może, ale nie musi stosować.

Art. 73a – przerwa w karze na czas leczenia

Przepis art. 73a umożliwia udzielenie skazanemu przerwy w wykonywaniu kary pozbawienia wolności w celu podjęcia leczenia lub rehabilitacji. Przy czym muszą być spełnione wszystkie poniżej wskazane warunki:

  • przemawiają za tym względy lecznicze i wychowawcze,
  • skazany:
    • jest osobą uzależnioną od środków odurzających lub substancji psychotropowych,
    • odbywa karę pozbawienia wolności za przestępstwo popełnione w związku z używaniem narkotyków,
    • wykaże, że ma zagwarantowane miejsce leczenia lub rehabilitacji w odpowiednim podmiocie leczniczym odpowiadającym jego potrzebom terapeutycznym,
    • wraża zgodę na leczenie,
    • do końca odbycia kary pozbawienia wolności zostało nie więcej niż 2 lata.

Nowelizacja ustawy wprowadziła wiele rozwiązań z zakresu polityki zdrowotnej, te szczególne środki probacyjne umożliwiają także podjęcie leczenia lub rehabilitacji już po skazaniu w trakcie odbywania kary − poza zakładem karnym. Pozwala to na zniwelowanie obecnych niedoborów więziennictwa w zakresie dostępnych programów leczenia uzależnień, a także gwarantuje utrzymanie i kontynuowanie procesu terapeutycznego rozpoczętego na wolności. W zasadzie wniosek o przerwę w odbywaniu kary można złożyć od razu, takie podejście uzasadnia fakt przerwanego leczenia, bardzo długi czas oczekiwania na terapię w więzieniu, a także ograniczone formy leczenia. Terapia substytucyjna jest prowadzona w każdej jednostce penitencjarnej, a liczba miejsc nie jest limitowana. Natomiast w całym kraju jest 16 oddziałów terapeutycznych dla skazanych uzależnionych od środków odurzających lub substancji psychotropowych o łącznej liczbie miejsc 607. Czas oczekiwania osadzonego na miejsce w zakładzie karnym z oddziałem terapeutycznym aktualnie wynosi średnio ok. 14 miesięcy dla osób uzależnionych od narkotyków12. Powszechnym problemem więziennictwa jest także niewystarczająca liczba miejsc na oddziałach terapeutycznych, tak więc nie każdy zdiagnozowany więzień ma szansę na udział w 6-miesięcznym cyklu terapii uzależnień. Obejmowany jest zamiast tego tzw. krótką interwencją. Zgodnie z § 22 Rozporządzenia Ministra Sprawiedliwości z dnia 14 sierpnia 2003 roku w sprawie sposobów prowadzenia oddziaływań penitencjarnych w zakładach karnych i aresztach śledczych13 w przypadku skazanego uzależnionego, skierowanego do systemu terapeutycznego poza oddziałem terapeutycznym, indywidualny program terapeutyczny polega na zastosowaniu krótkiej interwencji lub terapii krótkoterminowej. Krótka interwencja obejmuje co najmniej 3-5 sesji z psychologiem penitencjarnym, podczas których następuje autodiagnozowanie problemu z osadzonym, udzielenie mu podstawowych informacji na temat uzależnienia, negatywnych skutków dalszego zażywania substancji psychoaktywnej oraz wzbudza się motywację do podjęcia leczenia po opuszczeniu jednostki penitencjarnej. Terapia krótkoterminowa obejmuje co najmniej 10 sesji, w tym program krótkiej interwencji. Jak wskazano w odpowiedzi na interpelację, liczba osadzonych, u których zdiagnozowano uzależnienie od alkoholu lub narkotyków w 2017 roku, wynosiła ok. 21 600 na 73 807 wszystkich osadzonych. Przeszkody w podjęciu właściwego leczenia podczas odbywania kary pozbawienia wolności związane są przede wszystkim z czasem oczekiwania na terapię, niewystarczającą liczbą miejsc na oddziałach terapeutycznych, a także z wymiarem kary. Szczególna sytuacja dotyczy osób osadzonych w aresztach śledczych, skazani mają tu możliwość terapii, są kierowani do odpowiedniego oddziału terapeutycznego, chyba że termin końca kary uniemożliwia realizację terapii, wtedy osadzonego obejmuje się krótką interwencją. Natomiast wobec osób tymczasowo aresztowanych realizowany jest proces diagnozy uzależnienia, a dopiero po uprawomocnieniu się wyroku skazującego kierowani są na terapię.

W 2018 roku 3172 skazanych zakwalifikowanych do oddziałów terapeutycznych przebywało na tych oddziałach, z czego 512 osób to uzależnieni od środków odurzających lub psychotropowych. Natomiast 854 osoby mimo zakwalifikowania do oddziału terapeutycznego przebywało poza tymi oddziałami, z czego 169 stanowiły osoby uzależnione14. Główne przyczyny tego stanu rzeczy to przede wszystkim trwające w tym czasie leczenie skazanego i związane z tym hospitalizacje/inne zabiegi, toczące się postępowania w innych sprawach lub oczekiwanie na transport. Warto dodać, że tzw. inne przyczyny przebywania poza oddziałem terapeutycznym wskazane w statystyce CZSW to aż 522 przypadki. Wydaje się, że pod tym pojęciem kryją się nie leczenia poza zakładem karnym i skraca „kolejki” oczekujących na miejsce w oddziale terapeutycznym. Przerwa w karze na czas leczenia jest jednym z nielicznych rozwiązań prozdrowotnych przeznaczonych dla osób odbywających karę za przestępstwa popełnione w związku z używaniem środków odurzających. Co więcej, jest rozwiązaniem korzystniejszym, skazani z krótkim wymiarem kary mogą korzystać z tego przepisu od razu, a przy dłuższym pozbawieniu wolności mogą uzyskać przerwę zanim nabędą uprawnienia do warunkowego przedterminowego zwolnienia. Po wykorzystaniu przerwy w karze sąd penitencjarny, uwzględniając wyniki leczenia, warunkowo zwalnia skazanego z odbycia reszty kary, niezależnie od tego, czy są spełnione przesłanki z art. 78 k.k.15.

System dozoru elektronicznego

Karę pozbawienia wolności w systemie dozoru elektronicznego wykonuje się jako dozór stacjonarny16, łącznie muszą być spełnione następujące warunki:

  • kara pozbawienia wolności nie przekracza roku,
  • przestępstwo nie zostało dokonane w warunkach recydywy wielokrotnej17,
  • jest to wystarczające do osiągnięcia celów kary,
  • skazany ma miejsce stałego pobytu,
  • osoby pełnoletnie mieszkające z nim wyraziły zgodę na SDE18,
  • warunki techniczne nie stoją na przeszkodzie odbywania kary w tym systemie19.

W ramach dozoru skazany jest zobowiązany pozostawać we wskazanym przez sąd miejscu w wyznaczonym czasie, odbierać połączenia przychodzące do rejestratora stacjonarnego, umożliwić sądowemu kuratorowi zawodowemu wejście do mieszkania, gdzie zainstalowano rejestrator oraz udzielać osobom upoważnionym wyjaśnień przy użyciu rejestratora.

Sąd penitencjarny określa przedziały czasu w ciągu doby i w poszczególnych dniach tygodnia, w których skazany ma prawo oddalić się z miejsca stałego pobytu lub innego wskazanego miejsca na okres nieprzekraczający 12 godzin dziennie, w szczególności w celu:

  • świadczenia pracy,
  • wykonywania praktyk religijnych,
  • sprawowania opieki nad osobą małoletnią, niedołężną lub chorą,
  • kształcenia,
  • udziału w zajęciach kulturalno-oświatowych/sportowych,
  • komunikowania się z obrońcą, pełnomocnikiem oraz wybranym przez siebie przedstawicielem20,
  • komunikowania się z podmiotami, których celem jest uczestnictwo w wykonywaniu orzeczeń, pomoc w readaptacji skazanych, a także Fundusz Pomocy Pokrzywdzonym oraz Pomocy Postpenitencjarnej,
  • utrzymywania więzi z rodziną lub innymi, bliskimi osobami,
  • dokonania niezbędnych zakupów.

W sytuacji uzasadnionej względami zdrowotnymi, rodzinnymi lub osobistymi kurator sądowy może zezwolić skazanemu na opuszczenie miejsca wykonywania dozoru stacjonarnego na okres nieprzekraczający jednorazowo 7 dni. Wobec skazanego, który nie powrócił w określonym czasie, uchyla się zezwolenie na odbycie kary pozbawienia wolności w SDE. Ponadto sąd penitencjarny cofa zgodę na dozór, jeżeli skazany nie zgłosi w odpowiednim terminie gotowości do instalacji środków technicznych, uchyla się od niezwłocznego zainstalowania rejestratora/założenia nadajnika, naruszy porządek prawny/popełni przestępstwo lub uchyla się od nałożonych obowiązków. W tych przypadkach skazany jest doprowadzany do zakładu karnego, zaś ponowne złożenie wniosku o odbycie kary w tym systemie, w tej samej sprawie jest niedopuszczalne.

Ta alternatywa jest szczególnie ważna dla osób uzależnionych, które przerywają obecną terapię i proces readaptacji społecznej. Umożliwia nawiązanie ponownego kontaktu z terapeutą i powrót do wymaganej formy leczenia. W innych przypadkach dla wielu skazanych to jedyna możliwość zadbania o dotychczasowe potrzeby rodziny i zachowania aktywności zawodowej. Jednak obostrzenie dotyczące wymiaru kary znacznie zawęża liczbę skazanych, którzy mogą starać się o dozór. Co więcej, wielu uzależnionych sprawców przestępstw to osoby bezdomne, które znajdują się pod opieką organizacji pozarządowych prowadzących hostele, noclegownie, schronienia. W takim wypadku założenie rejestratora jest niemożliwe. Stowarzyszenia czy inne podmioty niechętnie zgadzają się na taki monitoring w miejscu pracy placówki, tym bardziej trudna do uzyskania byłaby w takim wypadku zgoda od wszystkich jej mieszkańców.

Koszt za odbywanie kary przez jednego skazanego w SDE wynosi 10,86 zł/dobę, średnio miesięcznie 331 zł, czyli 8-krotnie mniej niż koszty związane z wykonywaniem kary izolacyjnej, które wynoszą ok. 3100 zł miesięcznie. W 2016 roku wykorzystano zaledwie 22% miejsc do odbywania kary w tym systemie, podczas gdy do dyspozycji pozostawało 12 500 miejsc na dobę21. W 2017 roku 35 tys. skazanych złożyło wniosek o SDE, a w 2018 roku 37 tys. osób (5 tys. uzyskało pozytywną decyzję sądu w tej sprawie22). Sądy penitencjarne udzielają zezwolenia jedynie co trzeciemu skazanemu, co stanowi około 30% osób, które mogłyby odbywać karę w ten sposób23. Brak jest natomiast konkretnych danych pozwalających określić, jaki procent skazanych występujących z wnioskiem o SDE stanowią osoby uzależnione.

Uzależnienia to jeden z najważniejszych problemów zdrowia publicznego, choć Polska coraz pewniej podąża w kierunku prozdrowotnej, racjonalnej polityki narkotykowej, to potencjał oddziaływania leczniczego nie jest wykorzystywany w pełni. Dotyczy to zarówno poszczególnych segmentów lecznictwa uzależnień, jak i alternatyw leczniczych przewidzianych w prawie karnym. Karanie użytkowników narkotyków nadal w większości przypadków jest nastawione na represję karną aniżeli oddziaływania terapeutyczne, profilaktyczne i edukacyjne. Humanizacja prawa narkotykowego, wprowadzając rozwiązania prozdrowotne, alternatywne do karania, miała na celu wypracowanie standardów w postępowaniu karnym, które gwarantowałyby sprawcom przestępstw narkotykowych skorzystanie w pierwszej kolejności z tych mechanizmów. Dopiero, gdy te oddziaływania zawiodą, nie są wykorzystywane lub nie rokują na przyszłość, należy sięgać po środki karne. Tymczasem rozwiązania powszechne, np. odroczenie kary, warunkowe zawieszenie wykonania kary, przedterminowe zwolnienie, dozór elektroniczny i alternatywy dedykowane osobom uzależnionym/szkodliwie używającym narkotyków (np. powołanie w procesie specjalisty terapii uzależnień, zawieszenie postępowania na czas leczenia, zawieszenie kary pozbawienia wolności na czas leczenia, przerwa w karze na czas leczenia) − są wykorzystywane stosunkowo rzadko lub wcale. Wnioski płynące z innych państw jasno wskazują, że właściwe reakcje pomocowe wydłużają życie, redukują wykluczenie społeczne i skutecznie obniżają odsetek przestępstw popełnianych w związku z uzależnieniem. Rozsądnym wydaje się zatem identyfikowanie zażywania narkotyków i spraw z tym związanych w kategoriach problemu zdrowotnego i karnego, dopiero wtedy wielosektorowe oddziaływania pozwolą na wypracowanie równowagi tych dwóch systemów reakcji. Rewizja prawa narkotykowego powinna faktycznie wpłynąć na rozwój alternatywnych sposobów postępowania prawnego wobec osób popełniających przestępstwa narkotykowe, zwłaszcza że istnieje wiele programów gwarantujących użytkownikom narkotyków udział w odpowiednich formach leczenia. Jedyną odpowiedzią na kryzys w dziedzinie zdrowia publicznego wynikający z problemów narkotykowych jest wdrażanie polityki alternatywnej wobec tej opartej na prohibicji. Takie podejście ukształtuje standardy współpracy wymiaru sprawiedliwości z resortem zdrowia, a działania prozdrowotne będą stanowić jeden z dwóch równoprawnych elementów polityki narkotykowej. Skuteczna strategia ograniczania popytu na narkotyki, przeciwdziałania uzależnieniom i rozwiązywania problemów karnych z tym związanych powinna opierać się na ochronie zdrowia, a człowiek uzależniony powinien być traktowany jak pacjent, a nie przestępca.

Przypisy

  1. ↑ Ustawa z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii, Dz.U. 2005, Nr 179, poz. 1485, z poźn. zm., dalej jako u.p.n.
  2. ↑ „Rocznik Statystyczny Rzeczypospolitej Polskiej”, Warszawa 2017, s. 152.
  3. ↑ Ibidem, s. 150.
  4. ↑ „Raport o stanie narkomanii w Polsce 2018”, Krajowe Biuro ds. Przeciwdziałania Narkomanii, Warszawa 2018, s. 22.
  5. ↑ „Statystyka sądowa – Prawomocne osądzenia osób dorosłych w latach 2013-2017 (a także osądzenia w I instancji sądów powszechnych 2018)”, J. Kowalczyk (red.), Departament Strategii i Funduszy Europejskich, Warszawa 2019, s. 36.
  6. ↑ „Raport o stanie…”, op. cit., s. 8.
  7. ↑ N. Christie, „Dogodna ilość przestępstw”, Warszawa 2004, s. 110.
  8. ↑ N. Christie, „Dogodni wrogowie” (w:) M. Fajst, M. Płatek (red.), „W kręgu kryminologii romantycznej”, Warszawa 2004, s. 99-112.
  9. ↑ Dz.U. 2006, Nr 239, poz. 1738.
  10. ↑ Art. 63 k.k.
  11. ↑ Postanowienie Sądu Najwyższego z dnia 15 maja 2014 r., III KK 460/13.
  12. ↑ Odpowiedź na interpelację nr 25147 w sprawie osób uzależnionych i zapewnienia im odpowiednich warunków do terapii z 23 października 2018 roku, http://www.sejm.gov.pl/sejm8.nsf/InterpelacjaTresc.xsp?key=B5UHPZ.
  13. ↑ Dz.U. 2013, poz. 1967.
  14. ↑ „Roczna informacja statystyczna za rok 2018”, Ministerstwo Sprawiedliwości Centralny Zarząd Służby Więziennej.
  15. ↑ Przesłanki warunkowego przedterminowego zwolnienia: odbycie 1/2 kary, 2/3 kary (recydywa zwykła), 3/4 (recydywa wielokrotna), 15 lat kary (25 lat pozbawienia wolności), 25 lat kary (dożywocie).
  16. ↑ Kontrola przebywania skazanego w określonych dniach tygodnia i godzinach we wskazanym przez sąd miejscu.
  17. ↑ 64 § 2 k.k.
  18. ↑ Jeżeli skazany zamieszkuje wspólnie z inną osobą lub osobami pełnoletnimi, warunkiem rozpoczęcia dozoru stacjonarnego jest uprzednia pisemna zgoda tych osób złożona do sądu, obejmująca także umożliwienie podmiotowi dozorującemu przeprowadzenie czynności kontrolnych. Cofnięcie zgody po wydaniu postanowienia o udzieleniu skazanemu zezwolenia na odbycie kary pozbawienia wolności w systemie dozoru elektronicznego jest nieskuteczne (art. 43h § 3 k.k.w.).
  19. ↑ Art. 43la k.k.w.
  20. ↑ Osoba godna zaufania, np. przedstawiciel organizacji, fundacji, stowarzyszenia.
  21. ↑ https://nawokandzie.ms.gov.pl/numer-29/aktualnosci-numer-29/system-dozoru-elektronicznego-w-praktyce.html..
  22. ↑ https://www.rp.pl/Prawo-karne/305299917-Nowelizacja-prawa-karnego-dozor-elektroniczny-bardziej-powszechny.html..
  23. ↑ K. Daniel, „System dozoru elektronicznego – praktyka stosowania”, Security, Economy & Law Nr 1/2019 (XXII), (16-34) DOI: 10.24356/SEL/22/2, s. 17; http://security-economy-law.pl/wpcontent/uploads/2019/04/SEL_22_16-34.pdf.


Jednym z głównych celów projektu „Promocja i wsparcie zintegrowanego i wszechstronnego podejścia do prowadzenia profilaktyki narkotykowej w oparciu o analizę różnych modeli systemów profilaktycznych” jest szkolenie europejskich decydentów, osób opiniotwórczych i polityków w zakresie najskuteczniejszych interwencji profilaktycznych opartych na dowodach naukowych w celu poprawy jakości działań profilaktycznych.

ASAP Projekt. Analiza systemów profilaktycznych w Europie

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

W 2018 roku rozpoczęto realizację międzynarodowego projektu pt. „Promocja i wsparcie zintegrowanego i wszechstronnego podejścia do prowadzenia profilaktyki narkotykowej w oparciu o analizę różnych modeli systemów profilaktycznych” (Building effective drug prevention results across Europe, based on prevention systems analysis and widespread professional training), którego skrócona angielska nazwa to ASAP. Projekt finansowany jest przez Komisję Europejską i jest przewidziany do realizacji w ciągu dwóch lat. W ramach projektu wdrażanych jest sześć komponentów, mających na celu m.in. analizę działań profilaktycznych w Europie, promocję standardów oraz szkolenie osób zajmujących się profilaktyką. Przedsięwzięcie jest koordynowane przez organizację ALISa z Genui (Włochy), a uczestniczy w nim 10 krajów: Włochy, Polska, Belgia, Grecja, Słowenia, Litwa, Łotwa, Estonia, Chorwacja, Węgry, oraz trzy instytucje międzynarodowe: EMCDDA, UNODC i EUSPR. W Polsce prace koordynuje Centrum Informacji o Narkotykach i Narkomanii Krajowego Biura ds. Przeciwdziałania Narkomanii. Celem projektu ASAP jest:

  • promowanie systemowego i kompleksowego podejścia do profilaktyki poprzez zidentyfikowanie kluczowych podmiotów zajmujących się profilaktyką oraz przeprowadzanie analizy systemów profilaktycznych w krajach UE,
  • podnoszenie kompetencji i umiejętności pracowników w zakresie standardów jakości profilaktyki poprzez projektowanie i wdrażanie dwuwarstwowego procesu szkoleniowego (szkolenie dla trenerów-mistrzów oraz specjalistów w zakresie profilaktyki),
  • dostosowanie standardów jakości profilaktyki w różnych systemach krajowych z zastosowaniem istniejących wytycznych,
  • wdrożenie mechanizmów umożliwiających trwałość działań projektu poprzez tworzenie sieci interesariuszy (wspieranej przez Virtual Community Platform – VCP), głównie poprzez stworzenie platformy internetowej dla osób zajmujących się profilaktyką.

Wyniki projektu ASAP po raz pierwszy zostały przedstawione podczas „10th EUSPR Conference” w Belgii we wrześniu 2019 roku. Przedstawiciel Centrum Informacji o Narkotykach i Narkomanii Krajowego Biura (CINN KBPN) zaprezentował wyniki komponentu drugiego (WorkPackgae2), który miał ma celu mapowanie instytucji oraz systemów profilaktycznych w Europie. Drugi raz wyniki projektu zostały przedstawione podczas 63. sesji Komisji ds. Narkotyków ONZ w Wiedniu 6 marca br., gdzie jako prelegenci wzięli udział eksperci z AlISa Region Liguria, CINN KBPN, EMCDDA oraz UNODC1.

System szkoleń w ramach projektu ASAP

Jednym z głównych celów projektu jest szkolenie europejskich decydentów, osób opiniotwórczych i polityków w zakresie najskuteczniejszych interwencji profilaktycznych opartych na dowodach w celu poprawy jakości działań profilaktycznych. W ramach komponentu trzeciego, który dotyczy systemu szkoleń, stworzono profil trenera, ściśle powiązany z analizą systemu profilaktyki. Trener będzie realizował następnie szkolenia w krajach uczestniczących w projekcie. Ponadto opracowano program nauczania, który zostanie wykorzystany do szkolenia trenerów, w oparciu o E-UPC i EDPQS (Europejskie standardy jakości zapobiegania narkomanii), wzbogacone o treści dotyczące nauczania i szkolenia innych specjalistów w dziedzinie profilaktyki. Pierwsze szkolenie odbyło się we wrześniu 2019 roku w Lizbonie, a drugie w lutym 2020 w Tallinie, we współpracy z EMCDDA (Europejskie Centrum Monitorowania Narkotyków i Narkomanii). Szkolenie zostało przeprowadzone zgodnie z metodologią szkoleń trenerskich (TOT – training of trainers), aby zapewnić szerszy wpływ i zasięg szkolenia w krajach europejskich. Obejmuje ono zarówno naukę na zajęciach, jak i na odległość (ang. blended learning). W tym celu opracowane zostały cyfrowe materiały wspierające działania e-learningowe. W efekcie przeszkolenia trenerzy z kilkunastu krajów zrealizują szkolenia krajowe. W Polsce szkolenia będzie organizować Centrum Informacji KBPN.

Międzynarodowe badania systemów profilaktycznych

W ramach drugiego komponentu projektu ASAP, którego liderem jest Krajowe Biuro ds. Przeciwdziałania Narkomanii (CINN), podjęte zostały działania, które miały na celu:

  1. Określenie kluczowych interesariuszy w profilaktyce uzależnień od narkotyków w państwach członkowskich UE.
  2. Analizę różnych modeli (w tym instytucji wraz z zakresem obowiązków) systemów profilaktycznych oraz zdefiniowanie ich głównych cech.
  3. Opracowanie wytycznych służących adaptacji standardów jakości (minimalne standardy jakości oraz Europejskie standardy jakości w profilaktyce uzależnień od narkotyków) w państwach członkowskich UE posiadających różne systemy profilaktyczne.

W ramach realizacji działania 1. i 2. projektu przeprowadzone zostały międzynarodowe badania ilościowe, które miały na celu zidentyfikowanie i opisanie kluczowych instytucji zajmujących się profilaktyką w krajach Unii Europejskiej. Ponadto podjęto próbę analizy przedstawienia różnych modeli systemów profilaktycznych w krajach Unii Europejskiej. Podstawą teoretyczną obu badań ankietowych była ogólna teoria systemów Von Bertalanffy z 1968. Celem tego podejścia jest wychwycenie prawidłowości oraz zasad, które mogą być zastosowane do wszystkich typów systemów. W myśl tych założeń obszar profilaktyki można zdefiniować jako system złożony z wielu komponentów, które wielorako na siebie oddziałują. Drugim modelem teoretycznym był system profilaktyki opisany przez Europejskie Centrum Monitorowania Narkotyków i Narkomanii, obejmujący definicją pięć głównych komponentów: organizacja (organisation), badania i kontrola jakości (research and quality control), interwencje (interventions), zasoby ludzkie (workforce), grupa docelowa (target group).

W celu opisu systemów profilaktycznych oraz kluczowych instytucji przeprowadzone zostały dwa badania, które składały się z dwóch części:

  • przeglądu literatury, w tym workbooków dla EMCDDA (czyli krajowych raportów Reitox Focal Pointów – RFP) w obszarze profilaktyki oraz najlepszych praktyk, a także kwestionariuszy sprawozdawczych (structure questionnaires) przesyłanych przez (RFP) do EMCDDA,
  • ankiet dla państw członkowskich UE do wypełnienia przez RFP/partnerów w projekcie albo krajowych koordynatorów ds. narkotyków w przypadku analizy systemów profilaktycznych.

Jak już wspomniano, w ramach komponentu drugiego projektu ASAP zostały opracowane i przeprowadzone dwa badania ilościowe. Pierwsze koordynowane przez CINN KBPN, które miało na celu zidentyfikowanie i opisanie kluczowych instytucji zajmujących się profilaktyką w kilkunastu krajach Unii Europejskiej. W jego ramach Reitox Focal Pointy oraz partnerzy projektowi zostali poproszeni o stworzenie listy kluczowych instytucji. W kolejnych kroku do kluczowych instytucji zajmujących się profilaktyką w krajach Unii Europejskiej wysłana została ankieta, którą można było wypełnić on-line lub w postaci papierowej. Następnie ankiety były odsyłane do Krajowego Biura ds. Przeciwdziałania Narkomanii, które następnie analizowało zebrany materiał i opracowało raport końcowy. Było to pierwsze tego typu badanie w UE, dlatego też Centrum Informacji KBPN przygotowało pierwszą wersję ankiety, którą przekonsultowano z partnerami projektu z Włoch, Grecji i Łotwy. Następnie ankieta została poddana pilotażowi w Belgii, Słowenii i Estonii. Kolejna wersja został skonsultowana z EMCDDA oraz pozostałymi partnerami z projektu.

Drugie badanie dotyczące analizy systemów profilaktycznych przyjęło inny model zbierania danych. Ankieta, opracowana przez partnerów z Węgier, została wysłana do krajowych koordynatorów ds. narkotyków w krajach Unii Europejskiej (założono otrzymanie jednej ankiety z jednego kraju). Finalna wersja ankiety została wysłana do wszystkich krajów UE. W przypadku 10 krajów biorących udział w projekcie ankietę otrzymali zarówno partnerzy projektowi, jak również Reitox Focal Pointy.

Wykres 1. Schemat zbierania danych w ramach mapowania kluczowych instytucji profilaktycznych w krajach Unii Europejskiej − pierwsze badanie w ramach drugiego komponentu.

W ramach opracowania metodologii projektu przygotowana została definicja kluczowych interesariuszy/podmiotów w obszarze profilaktyki uzależnień. Do tego typu instytucji zaliczono:

  • podmioty finansujące, realizujące, koordynujące programy profilaktyczne (np. instytucje na poziome krajowym, władze lokalne, organizacje pozarządowe) zarówno realizatorzy, jak i sponsorzy – za instytucje kluczowe uważa się takie, które sfinansowały co najmniej kilka programów,
  • podmioty realizujące lub opracowujące programy profilaktyczne (np. organizacje pozarządowe) – za instytucje kluczowe uważa się takie, które zrealizowały i/lub opracowały co najmniej dwa programy,
  • podmioty w obszarze profilaktyki uzależnień odpowiedzialne za opracowywanie strategii, planów działania, jednostki o charakterze doradczym wdrażające standardy jakości w profilaktyce narkotykowej lub prowadzące krajowy rejestr programów profilaktycznych o udokumentowanej skuteczności bądź system ośrodków certyfikujących,
  • podmioty, które tworzą lub adaptują programy profilaktyczne (np. organizacje pozarządowe lub uczelnie) – za instytucje kluczowe uważa się takie, które opracowały co najmniej jeden program oparty na dowodach naukowych,
  • podmioty odpowiedzialne za prowadzenie badań w obszarze profilaktyki uzależnień (np. uczelnie, instytuty) – za instytucje kluczowe uważa się takie, które uczestniczyły w co najmniej jednym międzynarodowym projekcie z obszaru profilaktyki uzależnień od narkotyków i/lub zrealizowały co najmniej jedno badanie ewaluacyjne wyniku programu profilaktycznego z zastosowaniem grupy kontrolnej,
  • podmioty prowadzące szkolenia w obszarze profilaktyki uzależnień – za instytucje kluczowe uważa się takie, które przeprowadziły co najmniej kilka szkoleń.

W ramach opisanego badania w maju i czerwcu 2018 roku zebrano dane na temat kluczowych interesariuszy w obszarze profilaktyki uzależnień od narkotyków. Podsumowując wyniki ankiet:

  • otrzymano ponad 100 kwestionariuszy z 20 państw członkowskich UE (Włochy, Polska, Belgia, Grecja, Słowenia, Litwa, Łotwa, Estonia, Chorwacja, Węgry, Finlandia, Szwecja, Portugalia, Niemcy, Holandia, Bułgaria, Rumunia, Cypr, Dania oraz Luksemburg),
  • sporządzono raport główny i 20 raportów krajowych. Raporty krajowe zawierały szczegółowe informacje na temat ponad 120 instytucji z obszaru profilaktyki uzależnień w UE wraz z danymi teleadresowymi.

W ramach zebranych danych projektu ASAP opisane zostały kluczowe instytucje zajmujące się profilaktyką w 20 krajach Unii Europejskiej.

Działania z zakresu profilaktyki we Flandrii (Belgia)

W Belgii profilaktyka narkotykowa należy do kompetencji lokalnych wspólnot i rządów regionalnych. Każda administracja wspólnotowa i regionalna jest upoważniona do wdrażania własnej polityki w obszarze profilaktyki w celu zaspokojenia szczególnych potrzeb regionu. Cele zdrowotne dotyczące odżywiania, aktywności fizycznej, tytoniu, alkoholu, narkotyków, leków psychoaktywnych, hazardu z 2015 roku zostały zweryfikowane i zintegrowane w ramach globalnego planu działań na rzecz zdrowia. W ramach globalnego planu działań na rzecz zdrowia we Flandrii wybrano ogólny cel zdrowotny: „Flamandowie są zdrowsi w 2025 roku”. Koncentruje się on na zdrowiu we wszystkich obszarach i łączy różne zakresy tematyczne. Ten globalny plan działania na rzecz zdrowia jest wynikiem procesu obejmującego analizy środowiskowe, oceny polityki, udział społeczeństwa i specjalistów oraz spis strategii i działań zapobiegawczych opartych na dowodach naukowych. Niniejszy dokument strategiczny określa wytyczne dotyczące zintegrowanej i globalnej polityki narkotykowej w Belgii. Polega ona na tym, że wszystkie właściwe podmioty, każdy ze względu na swoją specyfikę i kompetencje, pracują w sposób skoordynowany nad realizacją celów polityki. System profilaktyki uzależnień od narkotyków w Regionie Flamandzkim (Belgia) funkcjonuje na wielu poziomach. Departament profilaktyki w Agencji ds. Opieki i Zdrowia Rządu Flandrii koordynuje wszelkie działania dotyczące promocji zdrowego stylu życia oraz zapobiegania chorobom i zaburzeniom. Ponadto, flamandzkie centrum informacji o alkoholu i innych narkotykach, VAD, jest oficjalnym partnerem rządu w kwestii alkoholu i narkotyków. Za zapobieganie używaniu tytoniu odpowiada konsorcjum czterech organizacji: dwie organizacje promocji zdrowia (VIGL i VRGT) oraz dwie organizacje z obszaru profilaktyki chorób nowotworowych (Stichting Tegen Kanker i Kom Op Tegen Kanker).

Struktura realizacji interwencji profilaktycznych we Flandrii w obszarze tytoniu, alkoholu i narkotyków obejmuje wiele organizacji (rola kluczowa):

  • organizacje partnerskie: VAD, Flamandzki Instytut Zdrowego Życia,
  • organizacje prowadzące działania w terenie: CGG na poziomie regionalnym (tytoń, alkohol i narkotyki) oraz ‘De Sleutel’,
  • konsultacje regionalne w kwestiach zdrowia (Logos),
  • trenerów z zakresu promocji zdrowia oraz pracowników z obszaru działań socjalnych i opiekuńczych,
  • realizatorów działań profilaktycznych na szczeblu lokalnym i międzymiastowym.

Włochy – koordynacja na poziomie centralnym

Włoskie krajowe strategie i polityki dotyczące narkotyków są zawarte w Krajowym Planie Działania dotyczącym Narkotyków (KPDN), który został opracowany przez Departament ds. Polityki Przeciwdziałania Narkomanii Prezydencji Rady Ministrów. Profilaktyka jest uwzględniona w pierwszym z dwóch głównych zagadnień (zmniejszenie popytu; zmniejszenie podaży). Jednakże ostatni KPDN pochodzi z 2013 roku, od tej pory nie został opracowany nowy dokument. We Włoszech proces wdrażania krajowych strategii profilaktyki obejmuje wiele instytucji (DAP, Regiony/Autonomiczne, Prowincje, Lokalne Służby Zdrowia – ASL, Służby Publiczne ds. Uzależnień oraz organizacje pozarządowe) na różnych szczeblach planowania, które funkcjonują na podstawie zdefiniowanych zadań, obowiązków i kompetencji. Rząd centralny oraz ministerstwa pełnią rolę koordynacyjną. Odpowiadają również za tworzenie krajowych polityk. Wśród instytucji rządowych kluczowe podmioty zajmujące się profilaktyką uzależnień to Ministerstwo Edukacji, Szkolnictwa Wyższego i Badań, Ministerstwo Zdrowia i Ministerstwo Spraw Wewnętrznych.

Zadaniem regionów jest określanie i tworzenie uregulowań systemowych na szczeblu lokalnym: zalecanym modelem organizacyjnym jest struktura ministerialna (Departament ds. Uzależnień od Narkotyków), w ramach której można skutecznie zarządzać wszystkimi kwestiami związanymi z narkomanią. We Włoszech nacisk kładziony jest na integrację służb ochrony zdrowia i opieki społecznej. Krajowe Porozumienie między Rządem a Regionami (1999) akcentuje zasadę współpracy między publiczną służbą zdrowia a wszystkimi innymi certyfikowanymi podmiotami prywatnymi oraz organizacjami pozarządowymi zajmującymi się kwestiami dotyczącymi obszaru uzależnień. Oprócz służb ochrony zdrowia interwencje profilaktyczne prowadzone są w innych obszarach, takich jak edukacja i wymiar sprawiedliwości (w szczególności w odniesieniu do ludzi młodych). Różne instytucje służby zdrowia i opieki społecznej, wymiaru sprawiedliwości odpowiedzialne za zwalczanie przestępczości wśród nieletnich, wolontariaty, szkoły, fundacje bankowe, organizacje pozarządowe, szkoły, władze miejskie, lokalne i regionalne zaczynają realizować interwencje profilaktyczne. Obecnie we Włoszech nie ma odrębnego planu działania w obszarze profilaktyki uzależnień. Jednakże istnieją krajowe programy działań profilaktycznych, które definiują działania w obszarze profilaktyki nadużywania alkoholu i wyrobów tytoniowych. Krajowy Program Działań Profilaktycznych na lata 2014−2019 zawiera akapit ściśle związany z profilaktyką uzależnień (od narkotyków). W Programie główny nacisk położony jest na profilaktykę narkomanii oraz zachowań prowadzących do uzależnień niezwiązanych z używaniem substancji psychoaktywnych, np. hazardu. We Włoszech nie ma konkretnego rejestru interwencji profilaktycznych i nie ma dostępnej bazy danych interwencji profilaktycznych. Istnieje jednak na przykład baza danych interwencji promujących zdrowie, która obejmuje również interwencje profilaktyczne prowadzone przez Centrum Promocji Zdrowia regionu Piemont.

Ważna rola działań lokalnych w Grecji

Obecnie w Grecji krajowa strategia antynarkotykowa jest w trakcie przeglądu (ostatnia taka strategia obowiązywała do 2012 roku). Greckie Ministerstwo Zdrowia opracowało jednak krajowy plan strategiczny dotyczący uzależnień (listopad 2018 roku), w którym opisano główne priorytety. Ten dokument, zatytułowany „Strategiczne priorytety Ministerstwa Zdrowia w zakresie reagowania na uzależnienia”, dotyczy wszystkich substancji: alkoholu, narkotyków, tytoniu, a także innych zachowań uzależniających i ryzykownych (tj. internetu, hazardu, zastraszania). Zapobieganie jest kluczowym priorytetem w tym dokumencie. W szczególności jednym z głównych celów jest wdrożenie uniwersalnych oraz selektywnych interwencji i łączność 75 centrów profilaktycznych z podstawowym systemem opieki zdrowotnej. Wynika to z tego, że znaczna część zadań z zakresu profilaktyki uzależnień w Grecji jest realizowana w ramach krajowej sieci 75 centrów profilaktycznych. Centra te są współfinansowane przez Ministerstwo Zdrowia oraz Ministerstwo Spraw Wewnętrznych i Administracji. Centra profilaktyczne działają w ramach współpracy między Organizacją Przeciw Narkotykom (OKANA) a samorządami lokalnymi i lokalnymi interesariuszami. Samorządy lokalne pełnią kluczową rolę w tworzeniu planów i strategii wychodzących naprzeciw potrzebom w obszarze lokalnym. Rolą OKANA jest koordynacja funkcjonowania centrów profilaktycznych na obszarze całego kraju. Profilaktyka szkolna jest koordynowana przez Ministerstwo Edukacji, natomiast interwencje profilaktyczne w szkołach są wdrażane głównie w szkołach podstawowych i średnich w kontekście programów edukacji zdrowotnej z dobrowolnym udziałem zarówno nauczycieli, jak i uczniów. Interwencje są realizowane głównie przez nauczycieli szkół podstawowych i średnich we współpracy z centrami profilaktycznymi w celu zapewnienia nauczycielom szkoleń i wsparcia. Monitorowaniem interwencji w obszarze profilaktyki uzależnień od narkotyków zajmuje się Greckie Centrum Dokumentowania i Monitorowania Narkotyków i Alkoholu (EKTEPN), które pełni również rolę greckiego Focal Pointa sieci Reitox EMCDDA, a także jest częścią Uniwersyteckiego Instytutu Badawczego Zdrowia Psychicznego, Neuronauk i Medycyny Precyzyjnej (UMHRI).

Estonia − zaangażowanie różnych instytucji w profilaktykę

Profilaktyka zażywaniu substancji jest częścią różnych strategii w Estonii. Jest ona uwzględniona w Krajowym Planie Ochrony Zdrowia (w obecnym planie, który trwa od 2009–2020 oraz w nowym planie obejmującym lata 2020–2030), a także jest częścią Strategii Bezpieczeństwa Wewnętrznego (obecny plan obejmuje lata 2015–2020, a nowy plan lata 2020–2030). Narodowy Plan Zdrowia koncentruje się na różnych substancjach − alkoholu, wyrobach tytoniowych i narkotykach oraz podkreśla znaczenie promocji zdrowia, leczenia i ograniczania szkód. Strategia Bezpieczeństwa Wewnętrznego obejmuje zapobieganie i tworzenie bezpiecznego środowiska, jako jeden ze swoich celów, i koncentruje się na współpracy międzysektorowej i profilaktyce na poziomie społeczności. Profilaktyka narkomanii była jednym z trzech głównych filarów objętych estońską Białą Księgą Polityki Zapobiegania Narkomanii na lata 2014–2018, jednak biała księga nie jest już aktualna i obecnie nie jest jasne, czy zostanie opracowany nowy dokument krajowy. W 2014 roku opracowano dwa ważne dokumenty polityczne: Zieloną Księgę w sprawie polityki tytoniowej i Zieloną Księgę w sprawie polityki alkoholowej. Dokumenty te określają zasady, które należy wziąć pod uwagę przy zmianie ustawodawstwa i strategii w dziedzinie tytoniu i alkoholu na poziomie lokalnym i krajowym. Wdrożenie tych zaleceń jest różne i wymaga silniejszych działań adwokacyjnych w Estonii. W Estonii nie ma obecnie organu koordynującego zapobieganie zażywaniu substancji − różne ministerstwa i organizacje wdrażają różne inicjatywy profilaktyczne, poziom współpracy jest różny w poszczególnych ministerstwach i jest raczej sporadyczny. Większość odpowiednich ministerstw i organizacji (np. Ministerstwo Spraw Społecznych, Ministerstwo Spraw Wewnętrznych, Ministerstwo Sprawiedliwości, Ministerstwo Edukacji, Estońska Rada Podatkowa i Celna, Narodowy Instytut Rozwoju Zdrowia, Rada Policji i Straży Granicznej, Estońska Rada Ubezpieczeń Społecznych) jest reprezentowana w Komisji Rządowej ds. Zapobiegania Zażywaniu Substancji, ale nie ma planu działania i celów strategicznych, które kierowałyby jej pracą. Różne komitety i rady spotykają się, aby osiągnąć różne cele (np. zapobieganie przestępstwom, bezpieczeństwo w społecznościach lokalnych), ale zapobieganie używaniu substancji nie jest samodzielnym obszarem wyznaczonym do realizacji, a praca w tym obszarze jest często fragmentaryczna. Według opinii partnera projektowego z ASAP wszystkie sektory i organizacje w Estonii nie do końca zdefiniowały swoją rolę i zakres obowiązków w zakresie profilaktyki zażywania substancji, co może wyjaśniać, dlaczego skuteczne interwencje profilaktyczne nie są systematycznie realizowane i wspierane. Decyzje dotyczące profilaktyki narkomanii są podejmowane zarówno na poziomie lokalnym, regionalnym, jak i krajowym. Podczas gdy poziom krajowy decyduje, które interwencje profilaktyczne należy dostosować lub wspierać, to poziom lokalny jest niezależny w podejmowaniu decyzji, które interwencje wdrożyć i sfinansować.

Kto zajmuje się profilaktyką uzależnień w Europie?

Przegląd kluczowych instytucji zajmujących się profilaktyką uzależnień w Unii Europejskiej z dwudziestu krajów, które wzięły udział w badaniu, pokazuje, że pewne kwestie w tym obszarze są podobne.

Warto odnotować szerokie spektrum podmiotów zajmujących się profilaktyką uzależnień w Unii Europejskiej – od organizacji pozarządowych przez jednostki samorządowe po instytucje centralne. W wielu krajach znaczącą rolę pełnią instytucje centralne (np. Polska, Litwa, Rumunia, Bułgaria, Estonia, Węgry, Włochy), ale również ważne są aktywności prowadzone na poziomie lokalnym, przede wszystkim podejmowane przez samorządy (np. Polska, Bułgaria, Węgry, Litwa, Łotwa, Portugalia). Jednym z kluczowych elementów działań z zakresu redukcji popytu w profilaktyce jest aktywność organizacji pozarządowych, które często wspierają działania instytucji centralnych, a nawet czasem je zastępują (np. Chorwacja, Węgry, Polska, Słowenia, Litwa, Belgia). W niektórych krajach policja aktywnie działa w obszarze profilaktyki uzależnień (np. Luksemburg, Szwecja, Polska, Łotwa, Węgry). Aktywność kluczowych instytucji uzupełniają działania ośrodków badawczych i uczelni na polu edukacji i ewaluacji (np. Polska, Chorwacja, Belgia, Węgry, Włochy). Warto odnotować implementację Europejskich standardów jakości w profilaktyce przez instytucje centralne, szczególnie w krajach postkomunistycznych (np. Chorwacja, Polska, Litwa, Łotwa). Oprócz poziomu lokalnego i centralnego ważne są działania z obszaru profilaktyki podejmowane przez instytucje działające na poziomie regionów (np. Polska, Grecja, Belgia, Niemcy, Włochy).

Przypisy

  1. ↑ Szczegółowe informacje o projekcie podano na stronie projektu.


Myśl, że technologia istotnie wpływa na ludzkie funkcjonowanie − a szerzej − na cywilizację, od wieków była obecna w dyskursie naukowym. Psychologów interesują następstwa rozwoju technologii, m.in. w obszarze funkcjonowania mózgu odpowiedzialnego za to, co człowiek czuje, myśli i robi.

Przyczyny cyberprzemocy rówieśniczej w narracji adolescentów

Anna Szuster
Wydział Psychologii
Uniwersytet Warszawski

Sposoby korzystania z sieci multiplikują się, a ludzie poświęcają jej coraz więcej czasu i uwagi. Międzynarodowe badania wskazują, że 30% wolnego czasu spędzane jest on-line, choć dane te nie obejmują telefonów komórkowych i innych urządzeń przenośnych. Jednocześnie wraz ze wzrostem wykorzystania internetu maleje czas poświęcany na czytanie publikacji drukowanych (Carr, 2013), a czytanie staje się przywilejem, jak trafnie określiła to noblistka Olga Tokarczuk (2019 wykład noblowski).

Sieć – przestrzeń zachowań społecznych

Wraz z upowszechnieniem nowoczesnych technologii zwiększa się potencjalna dostępność także negatywnych doświadczeń, które mogą mieć wpływ na rozwój i funkcjonowanie młodzieży (Pyżalski, 2012; Wojtasik, 2008). Lista niewłaściwych sposobów wykorzystania internetu jest długa – od oszustw elektronicznych, poprzez publikacje szkodliwych treści, po używanie technologii komunikacyjnych jako narzędzi do realizacji działań agresywnych, także w kontekście relacji rówieśniczych (Pyżalski, 2009, 2012; Wojtasik, 2008). Brak nadzoru dorosłych w sieci sprzyja eskalacji zagrożeń – w tym także elektronicznej przemocy rówieśniczej (Kirwil, 2011). Co więcej, w cyfrowej rzeczywistości kompetencje dorosłych okazują się niewystarczające do przewidywania i efektywnego zapobiegania negatywnym zachowaniom.

Dane zebrane w trakcie badań jakościowych realizowanych w ramach programu IMPACT1 wyraźnie pokazały bezradność szkoły, nauczycieli i rodziców wobec problemu cyberprzemocy wyrażającej się głównie w interwencji (często nieadekwatnej, bo niedostosowanej do „technologii” problemu). Profilaktyka natomiast przejawia się w działaniach niedostosowanych do oczekiwań młodzieży, co sprawia, że jest mało efektywna (Szuster, Barlińska, Pyżalski, Plichta, 2015).

Cyberprzemoc obejmuje różne zachowania on-line realizowane przez sprawców lub świadków, których celem jest krzywdzenie innych (Law, Shapka, Hymel, Olson, Waterhouse, 2012). Najczęściej wskazywane to: wyzywanie, rozpowszechnianie kompromitujących materiałów, nękanie, straszenie, szantażowanie z użyciem sieci. Cyfrowa platforma kontaktów determinuje werbalny charakter przemocy, który jest udziałem ok. 52% polskich nastolatków, a 57% publikuje albo rozsyła ośmieszające, kompromitujące zdjęcia lub filmy (Wojtasik, 2007).

Uwarunkowania cyberprzemocy

Jak każde zachowanie społeczne, cyberprzemoc jest determinowana wieloczynnikowo. Część badań wskazuje na wpływ narzędzi elektronicznych oraz sieci cyfrowej na umysł, w tym na sposób przetwarzania informacji. Narzędzia cyfrowe sprzyjają impulsywności, wielozadaniowości, przerzutności uwagi, nasilają powierzchowność przetwarzania informacji. Zapośredniczony charakter komunikacji cyfrowej sprzyja angażowaniu się w zachowania wzmacniające przemoc elektroniczną. Inne rezultaty badań podnoszą kwestię kompetencji psychologicznych, tj. empatii (afektywnej, poznawczej), zdolności przyjmowania perspektywy, egocentryzmu, kontroli, samosterowności oraz znaczenia płci, doświadczeń przemocy z perspektywy świadka, ofiary i sprawcy.

Kilka słów o metodzie

Większość badań korelacyjnych czy eksperymentalnych nie uwzględnia subiektywnej perspektywy osób zaangażowanych w relacje o charakterze cyberprzemocy, stanu ich świadomości, wiedzy, sposobu, w jaki postrzegają sytuację i wnioskują na temat przyczyn swoich zachowań. Poznanie perspektywy drugiej strony wydaje się kluczowe dla pełnego zrozumienia zarówno uwarunkowań zjawiska, jak i efektywnej profilaktyki.

Jednym z etapów realizacji programu IMPACT było zebranie jakościowych danych, które ukierunkowałyby poszukiwania efektywnych metod oddziaływań ograniczających negatywne zachowania rówieśnicze. Badania zrealizowano metodą wywiadu standaryzowanego, zawierającego pytania otwarte, dające możliwość swobodnej wypowiedzi uczniom i nauczycielom, co umożliwia poznanie tego, jak postrzegają oni przyczyny i tło zjawiska cyberprzemocy. Zaprezentowane wyniki analiz dotyczące spostrzeganych przyczyn cyberprzemocy rówieśniczej opierają się na kategoryzacji opisów raportowanych przez respondentów.

„Ich słowami”2: jak uczniowie i nauczyciele postrzegają przyczyny cyberprzemocy

Analiza wypowiedzi wskazuje na to, że niemal wszyscy uczniowie nie tylko mieli kontakt ze zjawiskiem cyberprzemocy, ale sami mają dobrze sprecyzowane poglądy na to, co jest źródłem zjawiska. Potrafią je także nazwać, choć wypowiedzi różnią się poziomem komunikatywności. Od strony formalnej wypowiedzi mają najczęściej slangowy i skrótowy charakter, dominują określenia specyficzne dla języka młodzieżowego. Różnice dotyczyły liczby wskazywanych powodów oraz tego, czy ich źródłem były własne doświadczenia czy też były to informacje pośrednie, np. rówieśnicy czy obserwacja, wnioskowanie.

Sytuacje off-line jako źródło cyberprzemocy

Analiza treści wypowiedzi wskazuje, że geneza przemocy rówieśniczej w przestrzeni cyfrowej ma swoje źródło w sytuacjach off-line, w sytuacjach realnego kontaktu twarzą w twarz,przemoc jest przenoszona i rozwijana w przestrzeni cyfrowej. Oddaje to wypowiedź jednej z nauczycielek: „To był konflikt, który już trwał, to nie było tak, że to się zaczęło w internecie”.

Bywa, że spostrzegane źródła cyberprzemocy zanurzone są w przeszłości i odżywają w nowych warunkach, np. w szkole gimnazjalnej. Ilustruje to wypowiedź nauczyciela: „To były porachunki z podstawówki”.

Przyczyny konfliktów są różnorodne: banalne kłótnie i nieporozumienia w szkole, które potem są kontynuowane w postaci wpisów w internecie: „(…) koleżanki się pokłóciły w szkole i zrobiły sobie wojnę i potem wysyłały obraźliwe wiadomości na Facebooku”. Internet bywa wykorzystywany jako forum publicznego piętnowania sposobu, w jaki rówieśnicy zwracają się do siebie: „Umieszczaliśmy na zdjęciach to, co sama mówiła do nas, np. „tępa dzida”.

Także wzajemne sympatie i antypatie są manifestowane i eskalowane w internecie: „w sumie to nigdy nie przepadałyśmy za sobą. To była książka z biblioteki i ona ją pożyczyła (…) pani zwróciła jej uwagę, po roku, że jej nie oddała i ona powiedziała, że dała mi (książkę-AS), żebym ją oddała, a ja nie oddałam. A potem, jak byłam w bibliotece, to pani powiedziała, że książka się znalazła, że ona ją oddała”.

Przyczyną aktów cyberprzemocy bywa interwencja rodziców, to wyzwala komentarze rówieśników o charakterze cyberprzemocowym: „(…) w ten sam dzień w którym moja mama była w szkole wyjaśnić tę sprawę z książką, to pojawiły się te (napastliwe – AS) pytania. To słownictwo pasowało do tej dziewczyny”.

Specyfika sytuacji off-line, które generują przejawy cyberprzemocy

Powtarzającą się kategorią sytuacji off-line, które indukują przejawy cyberprzemocy, są bezpośrednie konflikty interpersonalne. Stają się one źródłem negatywnych emocji i zachowań ukierunkowanych na poniżenie, ośmieszenie czy nękanie partnera. Zazdrość sprzyja obrażaniu się, a w konsekwencji znajduje ujście w przestrzeni cyfrowej w postaci wpisów i komentarzy o charakterze cyberprzemocowym. „One stwierdziły, że ona, ta ich przyjaciółka, ma inne przyjaciółki. Bo ona im tak powiedziała, że ma jeszcze inne przyjaciółki. (…) nie mogły tego zaakceptować”. „(…) pokazała «skriny» rozmów, jak mnie przezywały. Moja przyjaciółka też się przyznała, że (…) obgadywała mnie, bo wtedy czuła się obrażona”.

Konflikty i antypatie bywają także źródłem hejtu. „Mam dwóch kolegów poza obrębem szkoły, nie lubią się, kiedyś się przyjaźnili, ale coś tam jednemu z nich odwaliło (…), bo się wdał w narkotyki, papierosy, alkohol (…). I oni się bardzo hejtowali na Facebooku, że ty jesteś taki, śmaki, owaki. Jeden wstawiał post, że ty taki jesteś, weźcie i polajkujcie, jeśli go nie lubicie, a drugi napisał, że jeśli go nie lubicie to mi też polajkujcie i komentarze się zaczęły, cała konwersacja, a później doszło do tego, że się przestali odzywać i do dzisiaj nie utrzymują kontaktu”. „(…) po prostu ktoś komuś coś brzydkiego namalował na zdjęciu, przerabiając je, albo podpisy dodawali do zdjęć, że ty jesteś taki, śmaki i owaki”.

Okres adolescencji to czas nawiązywania pierwszych relacji intymnych. Konflikt w takich relacjach oraz zazdrość generuje impulsywne zachowania partnerów, które ujawniane są w internecie: „(...) zdarzyło się, że kolega i koleżanka się pokłócili i wtedy ten kolega znał jej konto, hasła (…) i zamieścił jej (…) zdjęcie, takiej grubej, i potem wszyscy się tam śmiali z tego w komentarzach”, „był jej były chłopak (…) po prostu ze złości, przez to, że z nią zerwał czy coś tam i tak się stało”. „Chodziło o chłopaka, że w związku niby go odbiłam koleżance, to napisała o tym na Facebooku”.

Cyberprzemoc jest efektem tego, jak grupa rówieśnicza ocenia relacje między parterami. „Było przez takiego chłopaka z klasy. Bo ja z nim byłam. One mówiły, że on się stara, a ja się nie starałam. (…) One stwierdziły, że ja go źle traktuję , w ogóle on był po ich stronie. Zaczął być dla mnie taki chamski. Wcześniej mówił co innego, a teraz wymyślał sobie różne rzeczy”. Grupa rówieśnicza pełni rolę swoistych sekundantów takiego związku, a problemy i trudności szybko stają się przedmiotem ocen.

Reasumując, rozmówcy wskazywali, że źródłem elektronicznej agresji rówieśniczej były konflikty, sytuacje trudne w relacjach off-line. Sprawy te często miały charakter typowych problemów dla tej grupy wiekowej, np. kłótnie o względy dziewczyny/chłopaka, zazdrości, zdrady, bycie obrażonym, szukanie wsparcia u dorosłych. Przenikanie się obu przestrzeni cyfrowej i realnej jest wyraźnie spostrzegane i doświadczane, a ich interakcja generuje okoliczności, które wyzwalają różne przejawy cyberprzemocy. Znakomicie widać to w wypowiedzi jednego z uczniów: „Twoje życie w internecie przekłada się na twoje życie osobiste, tutaj w szkole, poza szkołą”. Potwierdzają to także wypowiedzi nauczycieli: „To był konflikt, który już trwał, to nie było tak, że to się zaczęło w internecie. (...) potem kolejny etap to był właśnie internet (…)”. „Czasami umieją się pokłócić w realnym życiu i czasami to się przeniesie. A czasami bywa tak, że się pokłócą w internecie”.

Przemoc w sytuacji on-line może wyjaśniać obserwowany przez nauczycieli jej spadek w sytuacjach bezpośredniego kontaktu. „Być może przeniesienie się agresji do internetu jest przyczyną tego, że obserwujemy w badaniach i jako nauczyciele w realu jej zmniejszenie, tyle że ona jest gdzie indziej”.

Wygląd zewnętrzny i odmienność jako źródło cyberprzemocy

Wygląd zewnętrzny to najbardziej dostępny bodziec, na który ludzie reagują ze szczególną wrażliwością (por. Zebrowitz, 1999). Ma on wpływ na kształtowanie wyobrażeń na temat innych ludzi, w nim upatrywane są skłonności do określonych zachowań, cech charakteru czy osobowości (Liggett, 1974).

Cechy wyglądu zewnętrznego stają się przedmiotem agresji w sieci. Odstępstwo od tzw. normalnych rysów twarzy jest błyskawicznie rozpoznawane i bywa przedmiotem złośliwego komentowania odmienności fizycznej rówieśników niepełnosprawnych w sieci: „(…) są to dzieciaki z klas integracyjnych, (…) to one właśnie są najczęściej przyczyną żartów, bo dla nich one odbiegają od nich, więc to jest osoba, z której się można pośmiać, pożartować, taka inność” czy wulgarnego komentowania innych wyrazistych cech fizyczności: „Gruba, tłusta świnia, głupia blondynka”.

Źródłem negatywnych komentarzy bywa zdjęcie celowo zniekształcone czy przerabiane. „Zrobił na lekcji zdjęcie. Na zdjęciu wyglądałem, jakbym grzebał w nosie. Od razu udostępnił zdjęcie na Facebooka. Dopisał od razu komentarz: «jaka świnia siedzi na lekcji». „(…) dziewczyna wrzuciła tam zdjęcie i ktoś je obraźliwie przerobił”.

„W szkole podstawowej moje zdjęcia też przerabiali, ale usuwali szybko (…). Tu też często robią zdjęcia na przerwach sobie nawzajem, po treningu albo jak ktoś śpi i później je przerabiają”.

Także ograniczona sprawność fizyczna: „(...) powodem były filmy kręcone przez dziewczynę, która nie ćwiczyła, ona była zresztą dosyć perfidną osobą, która po prostu kręciła swoje koleżanki, na wf-ie. Filmowana (AS) dziewczyna była wyjątkowo niesprawna i później (zamieszczony AS) był filmik, jak się ona siłuje, próbuje przeskoczyć przez kozła, robić różne inne rzeczy”.

Takie przejawy cyberprzemocy są subiektywnie odbierane przez adolescentów jako głęboko raniące, mają ogromny potencjał wiktymizacyjny, młodzi ludzie są wobec tego zupełnie bezbronni.

Motywy autowaloryzacyjne w służbie cyberprzemocy

Okres adolescencji naznaczony jest silną koncentracją na własnej osobie. Mechanizmy związane z obrazem siebie odpowiadają za utrzymanie i podniesienie samooceny, a potrzeba wyróżnienia się w grupie rówieśniczej poprzez działanie, które skupia zainteresowanie rówieśników, stanowi przyczyny aktów o charakterze przemocy.

„Mało się kolegowaliśmy. Różnimy się, on lubi błyszczeć, mnie to niepotrzebne” (ten właśnie motyw „lubi błyszczeć” stał się źródłem zachowań o charakterze cyberprzemocy wobec kolegi, który tak właśnie postrzega przyczyny ataku na siebie).

„Myślałam, że to będzie właśnie takie fajne, że będę czuć się lepiej, że on i tak jest obiektem kpin, ale nie pomyślałam, że to nie jest w porządku”.

Także potrzeba odreagowania porażki, np. przegranej, staje się impulsem krzywdzenia innych w sieci. „Tak samo jak inni ludzie dogryzałem, jak się wkurzy człowiek, że przegra 6:0, a można było łatwo wygrać. Jeśli pani by zagrała kiedyś i polubiła jakaś grę i się wygrywa i wygrywa, i nagle przegra, to jest taki wybuch”.

Specyfika przestrzeni cyfrowej jako źródło cyberprzemocy

Przestrzeń cyfrowa i narzędzia elektroniczne tworzą szczególne warunki sprzyjające negatywnym i nieaprobowanym zachowaniom rówieśniczym.

Poczucie anonimowości, jakie daje sieć, sprzyja podejmowaniu zachowań łamiących normy społeczne: „(...) tam mogły się poczuć, myślały, że będą anonimowe, bezkarne”. Tworzy zarazem dogodne ramy dla tych, którzy w realnej przestrzeni mają nikłe szanse na zareagowanie agresją: „Osoby nieśmiałe szybciej odpyskują coś w internecie niż w realu”.

Wpływ społeczny/wpływ grupy rówieśniczej

Silny egocentryzm z jednej strony i konformizm z drugiej sprzyjają podatności na wpływ społeczny (Schaffer, 2006). Grupa społeczna stanowi punkt odniesienia dla formowania obrazu własnej osoby, zaspokaja podstawowe potrzeby społeczne przynależności i afiliacji, zaś możliwość dokonywania porównań społecznych dostarcza kryteriów oceny i wartościowania zarówno siebie, jaki i rówieśników (Festinger, 1954).

Analizowane wypowiedzi potwierdzają wpływ autorytetu grupy rówieśniczej na angażowanie się we wspieranie bądź sprawstwo cyberprzemocy. Powszechność jakiegoś zachowania w grupie sankcjonuje normę grupową. Krytycyzm wobec większości jest ograniczony, dominuje konformizm, dopasowanie i często bezrefleksyjne powielanie zachowań grupy rówieśniczej. „Wszyscy to robimy tak dla śmiechu i nikt się nie obraża. W ogóle mi nie przyszło do głowy, że on się może pogniewać. Mnie też przecież robili takie żarty, no może trochę było mi głupio, ale jak zobaczyłem, że wszyscy to robią, to wyluzowałem i nie robiłem sprawy”.

„Część osób mówiła, że to przesada, bo wszyscy tak robią i tylko ja się obraziłem”.

„(...) nie wiem, jakim cudem ona mogła się obrazić, wszyscy koledzy się dziwili”.

„Jak dziewczyny i chłopcy zaczęli to wszystko przypominać, to byłam naprawdę załamana, nie radziłam sobie… płakałam”.

„Działa grupowa presja”.

Wypowiedzi ofiar wskazują, że nawet, gdy pojawia się wątpliwość wobec krzywdzenia innych, nie zmienia to zachowania. Mimo dyskomfortu, zachowania są powielane w obawie przed krytyką grupy. Takie mechanizmy wyraziście ujmuje wypowiedź uczennicy: „Część mówiła, że dawno czuli, że jest im głupio, jak ich dotyczą takie komentarze ze zdjęciami, ale nie wychylali się, bo nikt się nie wychylał. Z tego zaczęło wyglądać, że nie wszyscy dobrze się bawili”.

„Ja nie interweniuję w żaden sposób, bo potem będzie na mnie wina zrzucona, ja tylko będę miał problem”.

Często u podstaw powstawania takiej grupy leży strach i obawa przed wykluczeniem z grona rówieśników. Ujawnia to wypowiedź nauczycielki: „Jedna osoba lubi gnębić innych. Koleżanki dołączały do niej, by same nie były gnębione. I ona też sama namawiała koleżanki przeciwko koleżance. W grupie mają większą siłę, czują się mocne”.

Bywa, że źródłem cyberprzemocy jest grupa, której celem jest krzywdzenie (rozumiane oczywiście jako dobra zabawa). Subiektywnie jest to odbierane przez ofiarę jako szczególnie dojmujące. „Założyli grupę [na Facebooku] i poniżali mnie na tej grupie w większym gronie osób. Ja się strasznie czułam. Byłam słaba psychicznie i każda jakaś obelga mnie mocno ruszała. No, jak czytam te wszystkie komentarze na grupie i to wszystko, to sama przyznam, że do szkoły nie chciałam chodzić, po prostu się pokazywać”.

Dystansowanie się wobec grupy rówieśniczej postrzegane jest jako wyłamywanie się i bywa karane w sieci, to tworzy swoiste błędne koło cyberprzemocy. Dobrze ilustruje to wypowiedź wskazująca na powody cyberprzemocy: „Jakby się nie izolowała od innych…” (to nie stałaby się przedmiotem niewybrednych żartów − komentarz AS). Grupa karze także za łamanie norm nakazujących nieinformowanie dorosłych o działaniach rówieśniczych: „Wiedzieliśmy, że rozmawia (z dorosłymi w tej sprawie). Powinna była porozmawiać z nami”.

Wypowiedź nauczyciela znakomicie pointuje ten przejaw wpływu społecznego: „Myślę, że jest ogromny lęk przed tym, żeby nie być tym samym, co osoba wyśmiana, gdzieś tam się trzymają tych, którzy tak fajnie i śmiesznie się zachowują”.

Reasumując, analiza wypowiedzi wskazuje na spostrzeganie grupy rówieśniczej jako źródła norm regulujących zachowania. W części normy są przyjmowane bezrefleksyjnie, a zachowanie nie budzi wstydu, współczucia dla ofiar. W części natomiast normy i związane z nimi zachowania budzą refleksję. Młodzi ludzie dostrzegają oznaki cierpienia innych, co budzi pewien dyskomfort, ale nie zmienia ich zachowania.

Empatia – regulator zachowań w przestrzeni cyfrowej

Komunikacja zapośredniczona ogranicza możliwość korzystania z naturalnych, niewerbalnych wskazówek dominujących w bezpośrednim kontakcie face to face. Wskazuje się, że ten rodzaj komunikacji „wprowadza w błąd” mechanizmy neuronalne w korze przedczołowej, monitorujące i automatycznie korygujące zachowanie własne i partnera podczas interakcji (Goleman, 2008). Takie cechy interakcji są źródłem deficytów empatii. Wyróżnikiem stanu empatii jest to, że pojawia się w reakcji na inną niż własna sytuację, na sytuację innej osoby (Hoffman, 2006; Baron-Cohen, 2011). Ta dwuogniskowość perspektywy wyznacza specyfikę zjawiska. Wywiady dają okazję wglądu w to, jak postrzegane i interpretowane jest cierpienie innych oraz jakie wyzwala reakcje.

Deficyt w zakresie empatycznego reagowania adolescentów przychylnością na dyskomfort rówieśnika często jest wskazywany w wypowiedziach nauczycieli i bywa różnie identyfikowany, np. jako nieświadomość: „Myślę, że w ogóle najczęściej wynika to z nieświadomości, ale nie tylko z nieświadomości tego, że można złamać prawo, ale z braku świadomości, w jaki sposób człowiek może skrzywdzić drugiego człowieka”; okrucieństwo: „Młodzież jest okrutna” czy żartem „Dla niego to był dobry żart”. To wskazuje, że w warunkach zapośredniczonego kontaktu z cierpieniem innych w ograniczonym stopniu uruchamiane są pierwotne mechanizmy empatii afektywnej. Brakuje bowiem bezpośredniego kontaktu z uniwersalnym bodźcem (tj. ekspresja mimiczna, ton głosu, gestykulacja), który automatycznie generuje awersyjne pobudzenie (Preston, de Wall, 2002). Z kolei zaawansowane mechanizmy odpowiedzialne za aktywizację empatii poznawczej (Decety, Yoder, 2006) są ograniczane. Chodzi, z jednej strony, o właściwości narzędzi cyfrowych nasilających powierzchowność i impulsywność, z drugiej o specyfikę rozwojową okresu adolescencji, która ujawnia się w postaci deficytów hamowania, kontroli i autodystansowania się. Wymownym tego przejawem jest to, że nawet własne, negatywne doświadczenia w roli ofiary nie warunkują przychylnego reagowania empatią: „Było mi bardzo głupio, po prostu, że jak ja mogłam tak zrobić skoro inni mnie tak traktowali, skoro wiedziałam, jak ta osoba musi się czuć. Po prostu taki nieprzemyślany chyba ruch”. Innymi słowy, jeden z podstawowych mechanizmów uczenia przez własne doświadczenia, warunkujący reagowanie empatią poznawczą (Hoffman, 2006), jest ograniczony w przestrzeni cyfrowej.

Deficyty empatii nie są identyfikowane w wypowiedziach adolescentów. Wnioskowanie o empatii ma charakter pośredni. Świadczą o tym wypowiedzi ilustrujące reaktywny charakter własnych zachowań na krzywdę innego, nie stanowią one przedmiotu refleksji: „Tak to było zdjęcie i co tu powiedzieć… No miałam okazję, no to się pośmiałam”.

Cierpienie innego często nie jest dostrzegane, uświadamiane, tym bardziej nie jest antycypowane. Świadczy o tym fakt, że nawet interwencja zewnętrzna nie wyzwala empatii, ale lęk koncentrujący się na Ja: „Mówiły, że żałują, ale się bały. Przeprosiły na siłę, z musu, bo się wystraszyły (…)”. „Przeprosiłem ją na Facebooku niby z mojej inicjatywy, żeby był spokój”, „Lepiej było [przeprosić –AS] przez internet”.

Wypowiedzi nauczycieli potwierdzają to, że sytuacje krzywdzenia innych nie wyzwalają empatii, to sprzyja cyberprzemocy. Wskazują także na mechanizmy generalizacji Ja, czyli używanie własnych stanów do przewidywania stanów innych: „Dla niego to był żart, on tego nie odbierał jako coś złego zrobionego koledze (…) myślał, że kolega też się będzie z tego śmiał. Na takiej zasadzie. On w ogóle w tym nie widział nic złego”. Ujawnia to zarazem brak indywidualnych standardów oceny sytuacji innego i kierowanie się dominującymi standardami grupowymi: „W ogóle mi nie przyszło do głowy, że on się może pogniewać. Mnie też przecież robili takie żarty, no może trochę było mi głupio, ale jak zobaczyłem, że wszyscy to robią, to wyluzowałem i nie robiłem sprawy”. „Koledzy mówili, jakim cudem ktoś się mógł o to obrazić”. Odwołanie się do standardów grupowych zmienia percepcję sytuacji krzywdzenia rówieśnika, wpływa na jej ocenę, sankcjonuje negatywne zachowania, dostarcza także kryteriów dla reinterpretacji konsekwencji krzywdzenia innych w niezagrażających, neutralizujących kategoriach. To zaś blokuje reagowanie empatią.

Wypowiedzi sprawców cyberprzemocy wskazują na powierzchowność, ogólnikowość, nieadekwatność interpretacji: „No przecież po to się takie żarty wysyła. To jakby rodzaj zabawy, rozmowy, ciekawe, co ten drugi wymyśli? Takie zawody, ale w gruncie rzeczy to żarty”.

Kategorie używane do opisu stanu innej osoby, jej dyskomfortu mają niespecyficzny, ogólnikowy charakter: „czuła się słabo” „chyba tak niefajnie mu było”. Do rzadkości należą te, które adekwatnie nazywają emocje i stany ofiary: „Mógł się poczuć odrzucony, smutny”. Analiza języka wskazuje na trudności w nazywaniu stanów rówieśnika w kategoriach afektywnych (emocji czy nastroju). To istotny czynnik hamujący aktywizację empatii poznawczej, u podstaw której leży kod pojęciowy.

Ten deficyt w nazywaniu stanów afektywnych rówieśnika nie wynika z braku znajomości tych kategorii, ale z ich dostępności. Świadczy o tym asymetria między opisami sprawców i ofiar. Ofiary precyzyjnie, selektywnie i adekwatnie nazywają doświadczane stany afektywne: „Zrobiło mi się smutno, przykro, że tak mnie ośmieszył, (...) także wstyd– w końcu ktoś jakby gmerał przy moim zdjęciu, wykorzystał to, przerobił tylko po to, żeby była zabawa (…). potem chyba byłem już tylko zły (…)”. „Byłam naprawdę załamana, nie radziłam sobie… Płakałam”. „Dla mnie to bardziej zdrowotnie, bo to było stresujące (…). Ja w ogóle generalnie tak choruję trochę, ale jeszcze jak on tak zaczął, to się nasiliło, to wszystko. To miałam straszne bóle głowy. Takie wręcz do utraty przytomności prawie”. Perspektywa opisu ofiar przez sprawców jest niespecyficzna, ogólnikowa, nieadekwatna (por. wyżej).

Bywa, że przemoc jest reinterpretowana, w rezultacie zmienia swoje oblicze: „Przecież nikt się nie pobił, nikt nie zrobił nikomu krzywdy”. To wskazuje, że konsekwencje fizycznej przemocy off-line są bezpośrednio dostępne i mają większy potencjał regulacyjny. Podczas gdy w przemocy on-line brak tych spektakularnych przejawów, zatem jej oznaki są trudniej dostrzegane i łatwiej podlegają reinterpretacji.

Procesy kontroli

Specyfikę okresu adolescencji wyznaczają dysproporcje między osiągniętymi zdolnościami poznawczymi a motywacją do kontroli i antycypacji własnych działań. Warunki zapośredniczonego kontaktu wzmacniają tę rozbieżność, co sprawia, że nastolatki on-line zachowują się w sposób, w jaki nie zachowaliby się w sytuacji off-line.

Analiza wypowiedzi nauczycieli potwierdza deficyty kontroli i hamowania: „A jak się wkurzą, albo biją się, tłuką, albo biorą telefon i piszą do siebie. Chyba na Messengerze”. „Teraz ostatnio, była bójka, a też się wzięła z Facebooka, bo chłopcy tak sobie mocno pocisnęli, że jak się w realnym życiu spotkali, to się skończyło bójką. (…) Ta trójka stwierdziła, że prowokowali i przeprosili, oni nie powinni prowokować, a tamten walnąć, inaczej nie powinien dać się sprowokować i ustaliliśmy, że tu ma słaby punkt i daje się sprowokować, a pięści mu się gotują, to ma zrobić w tył zwrot i iść do mnie albo do koleżanki”.

Wypowiedzi adolescentów wskazują, że ich zachowanie w sieci cechuje brak refleksji nad konsekwencjami: „Nie pomyślałem, że ktoś inny może czuć”. Impulsywność i reaktywność przejawia się powszechnie używanymi wulgaryzmami: „Zobaczyłem, że ona umieściła film i we mnie obudziła się natura śmieszka i właśnie napisałem do niej «ty ku...»”. Dominują negatywne, wulgarne wyrażenia: „(…) Masz ryj jak wyrzygany, przeterminowany kotlet z wiewiórki”; „Czego cię pało w szkole nie było ?”; „Nie mogę patrzeć na twój ryj, chyba jesteś ciota”. W większości przytaczanych wypowiedzi widoczne są kłopoty z jasnym, logicznym formułowaniem myśli, przyczynowo-skutkowym formułowaniem zależności. Zawierają dużą liczbę wtrąceń i dygresji, co sprawia, że wywód jest zagmatwany i mało komunikatywny. Wypowiedzi wskazują na dominację automatycznej regulacji, deficyty kontroli uwagi, których rezultatem jest brak selektywności, a zachowania mają rutynowy i powtarzalny charakter: „Ja na przykład jestem w takiej grupce na Facebooku «Poszukiwacze Fejmu», i tam (…) lajkujemy sobie nawzajem zdjęcia. Nawet nie patrzę na to, co tam jest, tylko klikam od razu: lajk, lajk, lajk”. Wymowna w tym kontekście jest poniższa sekwencja wypowiedzi:

„Znaczy nie zastanawiasz się, co lajkujesz tylko lajkujesz, jak leci?

U2: Ja ogólnie wszystko lajkuję.

Z: A czemu?

U: A czemu mam nie lajkować?

Z: A zdarzyło się czegoś nie zalajkować?

U: Jak ominęłam, to tak”.

Analiza wypowiedzi wskazuje, że cierpienie i krzywda rówieśników nie uruchamia empatii hamującej agresję. Ograniczenia w zakresie kompetencji hamowania i kontroli oraz dominujące przejawy impulsywności współwystępują z deficytem reagowania empatią poznawczą, której podstawą są ośrodki znajdujące się w korze przedczołowej odpowiedzialne za hamowanie.

Zamiast zakończenia

Nasi rozmówcy opowiadali o swoich wrażeniach, odczuciach, doświadczeniach, zachowaniach, ale przełożenie tych treści na strategie oddziaływań leży po stronie badacza, który uwzględnia także inne dane z tego obszaru. Zatem ważne jest zachowanie ostrożności wobec wypowiedzi respondentów z powodu złożoności postaw i zachowań młodzieży, jak i doświadczeń czy zdarzeń, które opisują. Na przykład fakt atrakcyjności internetu nie powinien decydować o wyłącznym wykorzystaniu tego medium w oddziaływaniach edukacyjnych, a oceniana jako „nudna” forma wykładu nie powinna być eliminowana. Obie mają bowiem swoje walory i deficyty. To zależy bowiem od treści przekazu – medium wydaje się drugorzędne.

Ponadto tylko część doświadczeń została nazwana przez młodzież. Do części doświadczeń nie mają bowiem dostępu (postawy nieświadome), części nie potrafią zwerbalizować.

Warto pamiętać, że badania jakościowe służą raczej rozumieniu rzeczywistości, a nie jej pomiarowi, temu służą badania ilościowe. Dane narastają lawinowo, a szanse na ich syntezę nie rosną, co uzasadnia analizy jakościowe. Mamy nadzieję, że zaprezentowane rezultaty o charakterze jakościowym dostarczą nowego wglądu w złożoność zjawiska cyberprzemocy rówieśniczej.

Bibliografia dostępna w redakcji.

Przypisy

  1. ↑ Program IMPACT – pierwszy na gruncie polskim zintegrowany projekt przeciwdziałania cyberprzemocy, łączący aspekty psychologiczny (UW), pedagogiczny (IMP) i technologiczny (PW) z aplikacyjnym wdrożeniem przez dwóch partnerów z sektora NGO (Fundacja Praesterno i Fundacja Dajemy Dzieciom Siłę). Projekt finansowany przez NCBIR z konkursu Innowacje Społeczne no. /IS-2/31/NCBiR/2015.
  2. ↑ „Ich słowami” – użyto fragmentu tytułu współautorskiego artykułu: Barlińska J., Plichta P., Pyżalski J., Szuster A., „Ich słowami – obraz pomocy w sytuacjach cyberprzemocy rówieśniczej z perspektywy uczniów”, Dziecko Krzywdzone. Teoria, badania, praktyka, 2018, vol. 17, nr 4.


W opinii większości zainteresowanych rozwojem substytucji polskich specjalistów, konieczne jest daleko idące uproszczenie zasad i zmiana modelu jej prowadzenia. Kwestia lokowania jej blisko pacjenta jest tu kluczowa dla rozstrzygnięć w wyborze modelu, a finansowanie może być planowane dopiero w dalszej kolejności. Sensowna reforma może bowiem koszty świadczenia znacząco obniżyć, dodatkowo obejmując opieką zdecydowanie większą liczbę osób.

Nakłady NFZ na leczenie osób uzależnionych od substancji psychoaktywnych innych niż alkohol. Programy leczenia substytucyjnego

Jacek Charmast
Prezes Stowarzyszenia JUMP ’93
Koordynator programu Biura Rzecznika Praw Osób Uzależnionych

Czy dzisiaj, po blisko 30 latach od utworzenia pierwszego programu metadonowego w Polsce, można powiedzieć, że NFZ angażuje już wystarczające nakłady finansowe na leczenie substytucyjne? Czy nadal niedobór finasowania jest największym problemem tego obszaru? Nie ma prostej odpowiedzi na to pytanie. Oczywiście, substytucja opioidowa jest nadal nieobecna w województwach podkarpackim i podlaskim, mogłaby też w wielu innych miejscach mieć szersze zastosowanie, jednak jej problemy są bardziej złożone. To nie brak środków jest główną przeszkodą dla jej rozwoju, ale przepisy prawa, przepisy zniechęcające potencjalnych świadczeniodawców i wręcz zamykające drogę do udostępnienia leczenia w mniejszych miejscowościach. W opinii większości zainteresowanych rozwojem substytucji polskich specjalistów, konieczne jest daleko idące uproszczenie zasad i zmiana modelu jej prowadzenia. Kwestia lokowania jej blisko pacjenta jest tu kluczowa dla rozstrzygnięć w wyborze modelu, a finansowanie może być planowane dopiero w dalszej kolejności. Sensowna reforma może bowiem koszty świadczenia znacząco obniżyć, dodatkowo obejmując opieką zdecydowanie większą liczbę osób. Co do przedmiotu tego opracowania to nakłady NFZ przez ostatnią dekadę rosną wolno i nic istotnego tu się nie dzieje, poza może jednym wyjątkiem. Chodzi o Warszawę, która obejmuje opieką ponad 1000 pacjentów, z blisko 2500 osób leczonych w całym kraju. Dodatkowo koszty ponoszone w Warszawie przez świadczeniodawców są relatywnie wyższe niż w innych regionach kraju, stąd nakłady MOW NFZ stanowią niemal połowę całego krajowego finansowania przeznaczonego dla programów leczenia substytucyjnego. W Warszawie mamy jednak do czynienia z innym czynnikiem osłabiającym lecznictwo substytucyjne niż brak środków finansowych. O tym w dalszej części tego opracowania.

Tabela 1. Nakłady NFZ na leczenie uzależnień od substancji psychoaktywnych innych niż alkohol (wydatki z podziałem na kontraktowane produkty − świadczenia).

Źródło: Opracowanie własne na podstawie danych NFZ.

Nazwa świadczenia | 2015 | 2016 | 2017 | 2018 | 2019
Świadczenia terapii uzależnienia od substancji psychoaktywnych innych niż alkohol | 12 590 625 | 11 836 709 | 12 611 721 | 13 227 054 | 13 428 454
Krótkoterminowe świadczenia terapii uzależnień od substancji psychoaktywnych | 15 427 684 | 15 382 124 | 15 338 246 | 16 343 812 | 17 307 925
Świadczenia rehabilitacyjne dla uzależnionych od substancji psychoaktywnych | 61 623 844 | 58 408 508 | 58 626 802 | 60 485 773 | 60 870 683
Program leczenia substytucyjnego | 20 582 992 | 20 537 216 | 22 304 306 | 23 297 442 | 21 419 657
Leczenie zespołów abstynencyjnych po substancjach psychoaktywnych (detoksykacji) | 11 290 020 | 11 008 046 | 11 056 027 | 11 006 290 | 11 402 440
Świadczenia dzienne terapii uzależnienia od substancji psychoaktywnych | 2 780 459 | 2 703 809 | 3 456 490,7 | 3 461 069 | 3 676 534,7
Świadczenia dla uzależnionych od substancji psychoaktywnych udzielane w hostelu | 3 380 245,8 | 3 242 748 | 362 6075,7 | 3 875 327,3 | 4 017 276,5
Świadczenia terapii dla uzależnionych od substancji psychoaktywnych z współistniejącymi zaburzeniami psychotycznymi (podwójna diagnoza) | 8 452 982 | 10 827 264 | 11 332 172 | 12 651 189 | 12 454 489
Razem | 136 130 868 | 133 948 441 | 138 353 858 | 144 349 975 | 144 579 478
Udział procentowy nakładów na leczenie substytucyjne w nakładach ogółem: | 15% | 15% | 16% | 16% | 14%

Tabela 1. jest próbą odpowiedzenia na pytanie, czy biorąc pod uwagę, że zwiększenie dostępu do leczenia substytucyjnego było od lat priorytetem krajowych strategii przeciwdziałania narkomanii, to czy jest ono też priorytetem dla płatnika. Otóż nie jest. Przedmiotowe nakłady od lat rosną tak samo jak wszystkie inne, od dekady stanowią ok. 15% całości finansowania NFZ na świadczenia narkotykowe. Istnieją natomiast różne polityki wobec substytucji na poziomie województw. Niektóre oddziały NFZ przez lata wręcz broniły się przed udostępnieniem tego świadczenia i nie ogłaszały konkursów. Oddział Pomorski został przez kampanię społeczną wręcz zmuszony w 2011 roku do ogłoszenia konkursu. Obecnie, wśród największych miast wojewódzkich tylko w Białymstoku i w Rzeszowie nikt nie świadczy terapii substytucyjnej, nie są ogłaszane konkursy i nie widać też zainteresowanych prowadzeniem tego świadczenia. Nie ma tam prawdopodobnie już nawet potencjalnych pacjentów, bo większość z nich bądź zmarła, bądź na stałe wyjechała, by skorzystać z leczenia w Warszawie, Krakowie, Lublinie czy w innych miejscach. Do Warszawy migrują najchętniej, bo tylko w tym mieście istnieją jakieś możliwości uzyskania dachu nad głową w schronisku dla bezdomnych.

Tabela 2. Nakłady na leczenie substytucyjne w Polsce

Źródło: Opracowanie własne na podstawie danych NFZ.

 | Wartość umów
Oddział NFZ | 2015 | 2016 | 2017 | 2018 | 2019
Dolnośląski | 2 738 800 | 2 532 248 | 2 989 976 | 3 287 888 | 2 390 808
Kujawsko-Pomorski | 778 473 | 975 307 | 1 295 069 | 1 346 638 | 1 210 366
Lubelski | 977 314 | 1 040 809 | 1 251 552 | 1 244 737 | 1 231 780
Lubuski | 1 465 659 | 1 685 718 | 1 745 514 | 1 646 838 | 694 980
Łódzki | 669 819 | 698 809 | 906 017 | 1 243 682 | 887 178
Małopolski | 610 907 | 662 307 | 690 238 | 702 646 | 721 231
Mazowiecki | 9 420 354 | 8 932 131 | 9 236 510 | 9 430 677 | 9 892 449
Opolski | 353 776 | 328 965 | 335 324 | 352 407 | 225 715
Podkarpacki | 0 | 0 | 0 | 0 | 0
Podlaski | 0 | 0 | 0 | 0 | 0
Pomorski | 414 758 | 404 632 | 494 993 | 642 014 | 682 130
Śląski | 1 514 196 | 1 571 112 | 1 633 239 | 1 690 362 | 1 647 666
Świętokrzyski | 330 152 | 350 680 | 338 552 | 352 554 | 366 333
Warmińsko-Mazurski | 295 562 | 311 808 | 297 804 | 260 175 | 315 202
Wielkopolski | 388 541 | 414 625 | 418 291 | 433 833 | 480 000
Zachodniopomorski | 624 682 | 628 065 | 671 228 | 662 992 | 673 821
Razem | 20 582 992 | 20 537 216 | 22 304 306 | 23 297 442 | 21 419 657

Kwoty z tabeli 2. wskazują na to, że na poziomie województw prawie wszędzie mamy do czynienia w powolnymi wzrostami, ale tylko gdzie niegdzie wykraczają one poza poziom inflacji, co może przekładać się na wzrosty liczby pacjentów. Cieszy szybszy niż gdzie indziej rozwój programu substytucyjnego w Gdańsku, Łodzi, Wrocławiu, bo tam zapotrzebowanie na leczenie jest nadal znaczące. Co do roku 2019, to kwota nakładów prawdopodobnie jeszcze wzrośnie, po rozliczeniu przez NFZ części „nadwykonań” kontraktów.

Tabela 3. Liczba pacjentów leczonych substytucyjnie w Polsce

Źródło: Raport o stanie narkomanii w Polsce 2018, KBPN, Warszawa 2018.

Rok | 2005 | 2006 | 2007 | 2008 | 2009 | 2010 | 2011 | 2012 | 2013 | 2014 | 2015 | 2016 | 2017 | 2018
Liczba pacjentów | 750 | 1221 | 1230 | 1525 | 1951 | 2129 | 2181 | 2213 | 2455 | 2586 | 2564 | 2601 | 2685 | 2797

W grudniu 2019 roku otrzymaliśmy z Krajowego Biura ds. Przeciwdziałania Narkomanii (KBPN) aktualne dane dotyczące liczby pacjentów wszystkich programów substytucyjnych (PS), które przedstawiono w tabeli 4.

Tabela 4. Liczba pacjentów w programach leczenia substytucyjnego (stan na grudzień 2019 roku)

Źródło: KBPN.

Program leczenia substytucyjnego | Liczba pacjentów
Młodzieżowy Ośrodek Rehabilitacji Warszawskiego Towarzystwa Dobroczynności, Kazuń-Bielany (mazowieckie) | 0
Instytut Psychiatrii i Neurologii, ul. Sobieskiego 9, Warszawa | 106
NZOZ Ośrodek Leczenia Uzależnień, „Eleuteria”, ul. Dzielna 7, Warszawa | 205
Wojewódzki Zespół Publicznych Zakładów Opieki Zdrowotnej, ul. Nowowiejska 27, Warszawa | 210
NZOZ Poradnia Profilaktyczno Rehabilitacyjna „Mały Rycerz”, ul. Brzeska 13, Warszawa | 195
Centrum Profilaktyki i Terapii Uzależnień VOLTA-MED Sp. z o.o. ul. Kijowska 7/3, Warszawa | 271
Poradnia Leczenia Uzależnień PUNKT, ul. Jagiellońska 34, Warszawa | 44
Centrum Medyczno-Diagnostyczne, Siedlece | 21
Ośrodek Leczenia Uzależnień, Lublin | 120
Centrum Profilaktyki Uzależnień, Poznań | 50
SP ZOZ Szpital Psychiatryczny im. Babińskiego, Łódź | 115
SPS ZOZ „Zdroje”, Szczecin | 62
Wojewódzki Ośrodek Terapii Uzależnień, Gdańsk | 79
Powiatowy Zakład Opieki Zdrowotnej, Starachowice | 41
Poradnia Terapii Uzależnień od Substancji Psychoaktywnych, Wrocław | 280
Poradnia Terapii Uzależnień i Współuzależnienia od Substancji Psychoaktywnych, Chorzów | 131
NZOZ Poradni ds. Uzależnień, Częstochowa | 34
Wojewódzki Szpital Specjalistyczny im. Ludwika Rydygiera, Kraków | 78
Wojewódzki Szpital dla Nerwowo i Psychicznie Chorych, Świecie | 76
NZOZ „Medseven” – Poradnia Leczenia Uzależnień | 36
Lubuski Ośrodek Profilaktyki i Terapii Uzależnień NZOZ „LOPiT”, Zielona Góra | 118
SP ZOZ Poradnia Terapii Uzależnień od Substancji Psychoaktywnych „Nowy Dworek”, Kostrzyń | 71
WS SP ZOZ Poradnia Terapii Uzależnienia od Substancji Psychoaktywnych, Zgorzelec | 67
NZOZ Poradnia ds. Uzależnień, Opole | 36
NZOZ Przychodnia Psychoterapii Profilaktyki i Leczenia Uzależnień, Poradnia Terapii Uzależnienia od Środków Psychoaktywnych i Leczenia Substytucyjnego, Olsztyn | 25
Łącznie | 2471

Zestawiając poprzednie tabele widzimy, że liczba pacjentów w 2019 roku jest znacznie niższa od liczby pacjentów w kilku poprzednich latach. O co więc chodzi, skoro dane NFZ pokazują wzrosty nakładów? Otóż dane za okres 2005−2017 dotyczą liczb pacjentów, którzy zostali zarejestrowani w systemie ewidencji KBPN, czyli także tych osób, które pojawiły się w programach substytucyjnych choćby tylko epizodycznie. Natomiast dane z roku ubiegłego dotyczą osób, które leczyły się w momencie zadania pytania o aktualną liczbę pacjentów w leczeniu. Wydaje się, że druga tabela bliżej koresponduje z interesującym nas przedmiotem opisu.

Co to jest leczenie substytucyjne?

Substytucja lekowa jest uważana powszechnie przez specjalistów za najskuteczniejsze narzędzie pomocy osobom uzależnionym od opioidów. W krajach Unii Europejskiej na ok. 1,5 mln osób leczonych z powodu uzależnienia blisko połowa objęta jest właśnie terapią substytucyjną. Najpowszechniej stosowanym w tej terapii lekiem jest metadon. W Europie i w krajach wysokiej kultury medycznej stosowane są także inne niż metadon farmaceutyki substytucyjne, niekiedy w zakresie od niego szerszym. Takim konkurentem jest buprenorfina, dominujący lek substytucyjny we Francji i w niektórych krajach skandynawskich. Buprenorfina w porównaniu z metadonem jest lekiem bezpieczniejszym, niepowodującym senności, działa też znacznie od niego dłużej. Lek ten, ze względu na swoje walory farmakologiczne, proponowany jest pacjentom utrzymującym pełniej abstynencję i wysoko funkcjonującym społecznie. Niestety, metadon jest w Polsce przepisywany aż ponad 95% pacjentów, czyli także tym osobom, dla których dostępna przecież i u nas buprenorfina, byłaby bardziej wskazana1.

Codzienne podawanie indywidualnie dobranej dawki leków substytucyjnych przywraca leczonej osobie normalne życie, uwalnia od objawów abstynencyjnych, pozwala zdrowieć. Ogromne znaczenie ma tu efekt trwającego ponad dobę działania leku, który pozwala przyjmować tylko jedną jego dawkę dziennie. Dla porównania, cykl działania najpopularniejszych ulicznych opiatów nie przekracza 6 godzin, co zmusza uzależnionych do przyjmowania kilku doz dziennie. Rosnące dawki, niedający się przełamać bez ogromnego dyskomfortu cykl ich przyjmowania, bardzo wysokie ceny narkotyków ulicznych wymuszają na użytkowniku opiatów intensywne działania w celu ich zdobycia, głównie działania przestępcze. Natomiast pacjent w leczeniu substytucyjnym, choć nadal pozostaje uzależniony od opioidów, to używa teraz czystego farmakologicznego preparatu pod nadzorem lekarskim, dzięki czemu pozyskiwanie opiatów ulicznych przestaje go dotyczyć, nie pochłania wszystkich jego sił i zasobów, nie degraduje zdrowotnie, pozwala podjąć naukę lub pracę, leczyć choroby towarzyszące uzależnieniu. Taki pacjent może dożyć starości i coraz częściej dożywa. Dzisiaj w polskich programach substytucyjnych już leczą się osoby, które przekroczyły 60. rok życia, a w Europie osoby nawet o dziesięć, piętnaście lat starsze. Niezwykle istotna, choć mało opisywana jest zmiana, jaka zachodzi w najbliższej rodzinie osoby podejmującej leczenie, bo rodzina także odzyskuje swoje życie. Teraz parę słów o słabszych stronach tej metody, które uwidaczniają się zazwyczaj wtedy, gdy leczenie substytucyjne jest źle prowadzone, niewłaściwie zorganizowane, nie wspierają go programy readaptacji społecznej, działania opiekuńcze, leczenie HIV i HCV, gdy zakłada się ograniczenia czasowe w podawaniu opioidów i dlatego dąży bez zgody pacjenta do całkowitej abstynencji. Warto tu mocno podkreślić, że w przypadku przerwania terapii substytucyjnej pacjent na ogół powraca do przyjmowania ulicznych opiatów i wszystkiego, co się z tym wiąże. Nie należy też mieć złudzeń, że substytucja metadonem czy buprenorfiną likwiduje całkowicie potrzebę sięgania po narkotyki czy leki, bo pewien margines gorzej lub lepiej tolerowanego dyskomfortu pojawia się u osoby leczonej. Ponadto znaczna część pacjentów wymaga dodatkowo leczenia psychiatrycznego w związku z różnego rodzaju zaburzeniami psychicznymi, które nie zawsze przynosi oczekiwane skutki. Schemat polegający na samoleczeniu każdego dyskomfortu ulicznymi narkotykami, jest niestety mocno zakodowany w głowie osoby uzależnionej. Leki substytucyjne przede wszystkim nie dają efektu tzw. haju, powodują też różne skutki uboczne, takie jak ospałość, potliwość, obniżają libido i różne zindywidualizowane, a niepożądane efekty. Niemniej jednak zapotrzebowanie na nielegalne opiaty u osób leczonych to problem całkowicie marginalny. Inne substancje, które się pojawiają, to najczęściej alkohol, stymulanty, benzodiazepiny oraz kannabinoidy. Z obserwacji warszawskich wynika, że możliwy jest podział pacjentów na trzy mniej więcej równe liczebnie grupy, pierwsza to pacjenci wysoko funkcjonujący indywidualnie i społecznie, podejmujący pracę lub naukę, rozwijający swoje pasje; druga grupa to osoby mające epizody słabszego funkcjonowania; i trzecia grupa, złożona głównie z osób długotrwale wykluczonych społecznie, osób niemal stale naruszających kontrakt terapeutyczny. W przypadku tej ostatniej grupy mówimy o używaniu nielegalnych narkotyków, o iniekcjach, kradzieżach i łamaniu prawa. Mimo wszystko nawet te występki i czyny karalne mają w przypadku pacjentów substytucyjnych zakres znacznie mniejszy w porównaniu z okresem sprzed leczenia. Należy pamiętać, że leczenie substytucyjne metadonem umożliwia przede wszystkim poprawę jakości życia i stanu zdrowia, leczenie HIV i HCV, gruźlicy, chorób wenerycznych, wyleczenie infekcji skórnych, ropni, uzębienia, grzybicy... Poprawa stanu zdrowia jest niezwykle ważna w procesie reintegracji społecznej, która powinna być wspierana przez odpowiednie programy rozwoju osobistego, terapii, uzawodowienia, przeciwdziałania bezdomności, przeciwdziałania wykluczeniu cyfrowemu, samotności, przez programy senioralne. Tylko wtedy efektywność leczenia substytucyjnego będzie znacząco rosła.

Leczenie substytucyjne w Warszawie

Pobieżna obserwacja działania warszawskich programów substytucyjnych może skłonić do konstatacji, że mają one wiele wad, może zbyt wiele, ale wnikliwszemu obserwatorowi nie umknie także wniosek, że wady te wynikają głównie z przyjętego w Polsce modelu tej terapii. Kolejną przyczyną problemów substytucji w uzyskaniu większej efektywności jest bardzo słabo rozwinięty sektor readaptacji społecznej. A co do zalet. W latach 2004−2006 m.st. Warszawa we współpracy z KBPN i NFZ podjęło działania, w efekcie których zwielokrotniono liczbę miejsc terapii substytucyjnej. Początkowo podwojono wyjściowy stan 200 miejsc, by dzisiaj przekroczyć próg tysiąca. W 2020 roku stołeczne programy substytucyjne obejmują opieką aż 40% spośród wszystkich osób leczonych metadonem i buprenorfiną w naszym kraju. Tymi działaniami miasto Warszawa, NFZ, KBPN i ich mniejsi partnerzy przyczynili się do wyeliminowania handlu „kompotem” oraz do istotnego zredukowania popytu na heroinę. W związku z tymi zmianami znacznie spadła też bezdomność narkotykowa oraz liczba iniekcyjnych użytkowników narkotyków. Miasto spektakularnie poprawiło swój wizerunek i bezpieczeństwo, a zwłaszcza wizerunek swojego Centrum, gdzie w okolicach dworców Śródmieścia i Pałacu Kultury i Nauki kwitł dotąd handel narkotykami. Handel ten na wiele lat częściowo zamarł, częściowo rozproszył się, jednak od kilku lat łapie drugi oddech i rozkwita po drugiej stronie Wisły − w dzielnicy Praga-Północ, jednej z najmniejszych w Warszawie. Stosunkowo liczne stołeczne programy substytucyjne były jeszcze do niedawna dość rozproszone, dwa w Śródmieściu, po jednym w dzielnicy Wola, Mokotów, Praga-Północ. Był to pod wieloma względami racjonalny rozkład i dogodna dla wielu pacjentów sytuacja od strony komunikacyjnej. Ale po 2016 roku wiele zaczęło się zmieniać w związku z szybką postępującą koncentracją miejsc leczenia po drugiej stronie Wisły, właśnie na Pradze-Północ.

Tabela 5. Liczba pacjentów warszawskich programów substytucyjnych w 2019 r.

Źródło: Opracowanie własne na podstawie danych KBPN.

Warszawskie i mazowieckie programy substytucyjne | Liczba pacjentów | Liczba pacjentów leczonych w lewobrzeżnej Warszawie | Liczba pacjentów leczonych w dzielnicy Warszawa Praga-Północ
Instytut Psychiatrii i Neurologii, ul. Sobieskiego 9, Warszawa | 106 | 106 | 0
NZOZ Ośrodek Leczenia Uzależnień, „Eleuteria”, ul. Dzielna 7, Warszawa | 205 | 205 | 0
Wojewódzki Zespół Publicznych Zakładów Opieki Zdrowotnej, ul. Nowowiejska 27, Warszawa | 210 | 210 | 0
NZOZ Poradnia Profilaktyczno Rehabilitacyjna „Mały Rycerz”, ul. Brzeska 13, Warszawa | 195 | 0 | 195
Centrum Profilaktyki i Terapii Uzależnień VOLTA-MED Sp. z o.o. ul. Kijowska 7/3, Warszawa | 271 | 0 | 271
Poradnia Leczenia Uzależnień PUNKT, ul. Jagiellońska 34, Warszawa | 44 | 0 | 44
Razem | 1031 | 521 | 510

Dlaczego taka koncentracja jest dla pacjentów, miasta i otoczenia niekorzystna? Programy substytucyjne należą do tych działalności związanych z pomocą i leczeniem, które w znacznej mierze dotyczą najtrudniejszych przypadków, osób z długą historią uzależnienia, historią przestępczą, osób wykluczonych społecznie, bezdomnych, zakażonych HIV i HCV, osób z zaburzeniami psychicznymi, z wieloma innymi schorzeniami. Średni wiek osób leczonych substytucyjnie jest znacznie wyższy od wieku osób leczonych w społecznościach terapeutycznych, w kórych przeważają osoby przed 30. rokiem życia. W substytucji dominują zdecydowanie osoby powyżej 30 lat. Pacjent substytucyjny z długą historią wykluczenia społecznego przeważnie z trudem przystosowuje się do regulaminu placówki, ma problemy z respektowaniem kontraktu terapeutycznego. Jest zatem niezwykle istotne, by takim „trudnym działalnościom” − nastawionym na pomoc trudnym i nieprzystosowanym społecznie przypadkom − jak programy substytucyjne, zapewnić maksimum bezpieczeństwa i spokojnej pracy. Jest to ważne nie tylko dla personelu placówek leczniczych oraz ich pacjentów, ale też dla najbliższego otoczenia i społeczności lokalnej. Programy substytucyjne są dzisiaj na ogół postrzegane przez społeczeństwo jako bardzo pożyteczne, ale czasami, gdy placówka obejmuje codzienną opieką stosunkowo dużą liczbę pacjentów, to ich najbliższe, sąsiedzkie otoczenie postrzega jej pacjentów zupełnie odmiennie. Jako miejsca skupiające niebezpieczne osoby z marginesu społecznego, tworzące i przyciągające zagrożenie. Być może problem ten nigdzie w Polsce nie występuje w jakiejś istotnej skali, występuje jednak w Warszawie, w dzielnicy Praga-Północ, gdzie obecnie leczonych substytucyjnie jest ponad 500 osób, a obok rozwija się dynamicznie handel narkotykami. Tu należy zwrócić uwagę, że nawet bardzo niewielka grupa klientów „trudnych działalności” może stanowić problem dla otoczenia, zwłaszcza gdy służby porządkowe nie zaopiekują się taką działalnością, a ona o to nie zabiega. Przez podobne zaniedbania personelu Szpitala Zakaźnego Warszawa utraciła przecież program metadonowy dla osób HIV plus w dzielnicy Wola.

Wykres 1. Lokowanie nakładów NFZ (zł) na leczenie substytucyjne w latach 2016−2019 w Warszawie

Źródło: Opracowanie własne na podstawie danych NFZ.

Jakie zarzuty miewa sąsiedzkie otoczenie wobec „trudnych działalności”, takich jak np. duże programy substytucyjne? Wskazuje się na wspomniany już spadek poczucia bezpieczeństwa mieszkańców, „psucie” wizerunku otoczenia, obniżanie wartości nieruchomości. Nie brakuje jednak bardziej zobiektywizowanych zarzutów, gdy wskazywany jest handel narkotykami, picie alkoholu na ulicy, kradzieże w sklepach, iniekcje na klatkach schodowych i porzucanie w miejscach publicznych używanych igieł i strzykawek. To branżowy truizm, ale czym większa liczba pacjentów odbierających codziennie lek substytucyjny w danym miejscu, w krótkim przedziale czasu, tym większa wśród niej grupa nieprzestrzegająca kontraktu terapeutycznego, będąca utrapieniem dla otoczenia. Stąd bardzo istotne dla wszystkich „trudnych działalności”, nie tylko tych zorientowanych na pacjenta narkotykowego, jest stała współpraca z policją w zakresie dodatkowej ochrony otoczenia serwisu pomocowego.

W roku 2015 niedostateczne zapewnienie bezpieczeństwa placówce doprowadziło do zamknięcia przez Fundację Redukcji Szkód działalności w dzielnicy Wola. Pod koniec 2016 roku zamknął program substytucyjny Szpital Zakaźny na Woli. Do przeniesienia działalności został zmuszony w 2019 roku (przez mieszkańców i władze dzielnicy) program terapii substytucyjnej Centrum Leczenia Uzależnień „Mały Rycerz”. Przyczyną podjętych decyzji zawsze były skargi mieszkańców na zakłócenia porządku i incydenty z udziałem pacjentów wymienionych działalności, w tym skargi na działania związane z handlem narkotykami, najczęściej niedające się przypisać pacjentom.

Wady programów substytucyjnych

Programy substytucyjne zlokalizowane są dzisiaj głównie w dużych aglomeracjach miejskich, bo tylko tam możliwe jest zebranie większej grupy pacjentów, co uchroni działalność od strat finansowych w związku z jej dużymi kosztami własnymi. Osoby uzależnione od opioidów, mieszkające daleko od dużych miast na ogół pozbawione są możliwości skorzystania z substytucji lub muszą pokonywać spore odległości. Na początku leczenia codziennie. Niewielka liczba często obłożonych mocno programów to najistotniejsza bolączka polskiej substytucji. Są i inne.

W 2015 roku pojawiło się obwieszczenie prezesa Agencji Oceny Technologii Medycznych i Taryfikacji (AOTMiT) w sprawie taryfy dla świadczeń gwarantowanych, w tym dotyczącej terapii substytucyjnej. Zaproponowano, by w wycenie świadczenia „program leczenia substytucyjnego”, stosowanie metadonu było wyżej punktowane niż stosowanie buprenorfiny. Tymczasem specjaliści oczekiwali propozycji odwrotnej, bowiem zakres stosowania w naszym kraju innych niż metadon leków należy do najniższych w Europie i jest to znaczący defekt systemu. Metadon wg KBPN jest stosowany w 95% przypadków osób leczonych w programach substytucyjnych. W krajach Unii ok. 40% pacjentów otrzymuje preparat inny niż metadon. Specjaliści w swoich opiniach dla AOTMiT zwracali także uwagę na preparat buprenorfina + nalokson, lek o stosunkowo wysokim profilu bezpieczeństwa. Sprawdza się on znakomicie w szczególności w przypadku osób młodszych, mniej uzależnionych i lepiej funkcjonujących społecznie.

Zaproponowana i oprotestowana przez lekarzy taryfa świadczeń gwarantowanych, wskazywała na podjęcie de facto decyzji wykluczenia innych niż metadon leków, przekreślenia założeń taryfikacji NFZ, punktujące wyżej leczenie buprenorfiną i naloksonem. Wyceny AOTMiT zostały mocno skrytykowane przez podmioty lecznicze oraz autorytety medyczne i w rezultacie Agencja zadeklarowała ich korektę. Wadliwa taryfikacja została też odebrana jako dywersja wobec projektu KBPN, przedstawionego Ministerstwu Zdrowia w pierwszej połowie 2014 roku. Projekt miał na celu umożliwienie lekarzom wskazanych specjalizacji przepisywania na receptę leków o wyższym od metadonu profilu bezpieczeństwa. Był on także efektem krytyki obowiązującego modelu terapii substytucyjnej, który zdaniem specjalistów wyczerpał swoje możliwości naprawcze. Uważano, że wszystkie dotychczasowe nowelizacje przepisów odnoszące się do formuły programu substytucyjnego ponosiły porażki lub ich efekty były dużo słabsze niż spodziewane. Opracowana w KBPN nowelizacja ustawy o przeciwdziałaniu narkomanii i przepisów wykonawczych zawartych w rozporządzeniu ministra zdrowia, znacznie uprościłyby zasady udostępnienia i prowadzenia przedmiotowej terapii, umożliwiłaby wprowadzenie przedmiotowego świadczenia do gabinetów lekarskich, ale też do specjalistycznych placówek ambulatoryjnych i stacjonarnych, np. do poradni „narkotykowych”.

Krytycy obecnego modelu substytucji wskazują na zbyt duże koszty organizacji i prowadzenia przedmiotowego leczenia, na fakt, że przynosi ono straty finansowe przy niewielkiej liczbie pacjentów (poniżej 30). Niewielka liczba programów powoduje, że leczą one nierzadko osoby mieszkające w znacznej od nich odległości. Pacjenci zamiejscowi nierzadko, aby móc codziennie zgłaszać się po lek, stają się mieszkańcami schronisk dla bezdomnych w miejscowości działania programu. Ten m.in. problem spowodował, iż kolejne nowelizacje przepisów umożliwiły pacjentom uzyskiwanie przywileju rzadszego odbioru leku. Na drodze przywileju stawał jednak wynik finansowy działalności leczniczej, uzależniony od częstego stawiennictwa pacjentów w programie. Cały absurd wyrażał się tym, że pacjent, któremu nie wiodło się w osiąganiu celów terapii, stawał się dla placówki pacjentem bardziej dochodowym. To tworzyło dużą pokusę nadużyć dla zwłaszcza małych i słabo bilansujących się dodatnio działalności leczniczych.

Niewielka liczba programów substytucyjnych powoduje jednak, że niektóre z nich mają zbyt duże obłożenie. Pojawienie się znacznej liczby pacjentów i pozostawanie ich przez wiele godzin w placówce lub w jej pobliżu wzmacnia uzależnienie środowiskowe pacjentów, odciąga od innych ważnych dla ich readaptacji społecznej aktywności. Ponadto bywa bardzo uciążliwe dla otoczenia programu. Może powodować zakłócenia porządku publicznego i tworzyć handel uliczny narkotykami. Ciągłe utarczki personelu ze stojącymi w kolejce pacjentami sprzyjają naruszeniom ich praw, powodują u lekarzy wypalenie zawodowe i coraz mniejsze zaangażowanie w istotne dla pacjenta sprawy.

Zaproponowany przez KBPN projekt, miał pomóc substytucji lekowej zawitać tam, gdzie wcześniej nie miała szans się pojawić. Zasadnie oczekiwano, że zostanie wzmocniona rola psychiatrów w specjalistycznych placówkach, w poradniach „narkotykowych”. Nowa formuła mogłaby bardziej związać działania psychiatrów i farmakoterapię z lecznictwem drug free, co należy domniemywać, miałoby pozytywny efekt dla wzmocnienia diagnostyki i leczenia podwójnej diagnozy.

Prowadzone przez Stowarzyszenie Jump '93 i Polską Sieć Polityki Narkotykowej Biuro Rzecznika Praw Osób Uzależnionych niejednokrotnie zwracało się do Ministerstwa Zdrowia z prośbą o spotkanie w sprawie zmian w zasadach prowadzenia leczenia substytucyjnego.

W piśmie z 17 maja 2015 roku wiceminister Beata Małecka-Libera odpisała nam: „Uprzejmie informuję, iż w związku z prowadzonymi intensywnymi pracami dotyczącymi realizacji priorytetowych zadań z zakresu ochrony zdrowia, spotkanie w przedmiotowej sprawie w najbliższym okresie nie będzie możliwe. Mając jednak na uwadze konieczność zmian w zakresie zwiększenia dostępności leczenia substytucyjnego, uprzejmie informuję, że sugestie zawarte w projekcie zmian zaproponowanym przez Krajowe Biuro ds. Przeciwdziałania Narkomanii zostaną poddane analizie podczas prac legislacyjnych w przedmiotowym zakresie”. Niemal identyczną odpowiedź otrzymało kilkunastu znanych polskich specjalistów, którzy zwrócili się do Ministerstwa Zdrowia z podobnym pismem. Niestety, w 2016 roku po wielu latach perturbacji z polskimi urzędnikami firma farmaceutyczna wprowadzająca do Polski preparat łączący nalokson z buprenorfiną, wycofała się z naszego kraju i całego regionu Europy Środkowej, mimo że wcześniej, zarówno preparat, jak i przewidywana dla niego procedura lecznicza zostały pozytywnie ocenione przez Agencję Oceny Technologii Medycznych i Taryfikacji. Pozytywne oceny przesłało wcześniej do AOTMiT wielu zapytanych w tej sprawie ekspertów. W 2015 roku AOTMiT wskazywała na potrzebę zmiany ustawy i przepisów wykonawczych, koniecznej dla zastosowania nowego leczenia. Przedmiotowe zmiany przewidywał projekt KBPN, ale one nie nastąpiły z winy opieszałości Ministerstwa Zdrowia. Po sześciu latach perturbacji, po wielu spotkaniach z przedstawicielami ministerstwa, m.in. z wiceministrami Krzysztofem Łandą w 2016 roku i Zbigniewem Królem w 2018 roku, sprawy stoją w miejscu. Jest to niezrozumiałe w świetle tego, że projektodawca ustąpił ministerstwu z niezwykle istotnego elementu projektu, by pacjent nie ponosił kosztów wykupu leku. Brak choćby częściowej refundacji stworzy bowiem pacjentom barierę finansową dla większości z nich nie do przejścia. Skoro zatem to pacjent ma w całości ponosić koszty leczenia, to o co chodzi? Nie wiadomo.

Stowarzyszenie Jump '93 w swoich raportach rzecznika od 10 już lat zwraca uwagę instytucjom przeciwdziałania narkomanii2 na potrzebę zmiany modelu leczenia substytucyjnego i znalezienia alternatywy dla niereformowalnej formuły programu substytucyjnego. Ponadto zwracamy uwagę na wady całego polskiego systemu pomocy, który selekcjonuje pacjentów, czego efektem jest niemal zupełny brak specjalistycznej opieki socjalnej skierowanej do klienta „narkotykowego”, wykluczonego społecznie, do seniorów, niepełnosprawnych, osób z podwójną diagnozą. Od wielu lat struktura finansowania leczenia przez NFZ i finansowania pomocy przez samorządy odzwierciedla praktyki selekcyjne. Ta sytuacja zmienia się na lepsze, ale bardzo powoli. Analiza nakładów na pomoc i leczenia pokazuje, że nadal oddziaływania drug free zdecydowanie dominują nad innymi formami pomocy, w tym nad działaniami z zakresu reintegracji społecznej, farmakoterapii, leczenia podwójnej diagnozy, terapii substytucyjnej, redukcji szkód. Nagłaśniane przez Biuro Rzecznika problemy Szpitala Zakaźnego w Warszawie, których skutkiem była likwidacja programu substytucyjnego, programu redukcji szkód i spadek liczby osób leczących się z powodu zakażenia HIV, to problemy stosunkowo nowe. Pokazują one wypalenie zawodowe osób zaangażowanych w pomoc w ramach „trudnych” działalności leczniczych, ale pokazują też reakcję pacjentów na te zmiany postaw ich lekarzy i opiekunów, poprzez spadek zainteresowania własnym zdrowiem i bezpieczeństwem. Podsumowując ten wątek, w opinii programu Biura Rzecznika wszystkie „trudne” działalności pomocowe ze względu na swoje znaczenie wymagają dodatkowej uwagi instytucji przeciwdziałania narkomanii. Potrzebują własnych i przemyślanych standardów działania, zaangażowania dodatkowych środków finansowych, które przyczynią się do poprawy ich efektywności, komfortu pracy personelu, funkcjonowania i bezpieczeństwa. Tak jak substytucja lekowa wymagają wielu zmian i wsparcia ze strony silnych programów readaptacji społecznej.

Podsumowanie

Podsumowując wątek szukania rozwiązań dla wzmocnienia lecznictwa substytucyjnego w Polsce, musimy podkreślić, że robi to też reszta świata. Uznani eksperci pracują nad wytycznymi, których zastosowanie pozwoli w pełni wykorzystać możliwości terapii substytucyjnej w zakresie leczenia, redukcji szkód i poprawy jakości życia osób leczonych. Oddajmy głos jednemu z nich.

Prof. Edward Jacek Gorzelańczyk:

Eksperci Grupy Pompidou podjęli próbę opracowania całościowych i spójnych zaleceń oraz wypracowania powiązań między poszczególnymi działaniami istotnymi w leczeniu osób uzależnionych od opioidów. Zgodnie z tymi zaleceniami należy uzyskać poprawę równowagi między kontrolowaniem ryzyka związanego ze specyfiką substancji opioidowych a dostępem do opieki osób uzależnionych od opioidów. Nowe podejście powinno umożliwić wprowadzenie osób uzależnionych od opioidów do podstawowego systemu opieki zdrowotnej i usunięcie ich z marginesu społecznego. Eksperci Grupy Pompidou sformułowali cztery kluczowe zalecenia: usunięcie systemów uprzedniej zgody, zniesienie barier finansowych w dostępie do opieki, ustanowienie doraźnego organu monitorującego i koordynującego oraz zwrócenie szczególnej uwagi na terminologię dotyczącą uzależnień od opioidów. Zalecono całkowitą likwidację modelu leczenia osób uzależnionych od opioidów poprzez systemy wymagające uprzedniej zgody – takie, jakimi są w Polsce programy leczenia substytucyjnego. Zgodnie z przedstawianymi zasadami, leczenie polegające na przepisywaniu agonistów opioidów (takich jak metadon czy buprenorfina) powinno podlegać zwykłym przepisom dotyczącym przepisywania i wydawania kontrolowanych leków i nie wymagać specjalnego zezwolenia, czy dotyczy to osoby poddawanej leczeniu, czy też zaangażowanych specjalistów lub infrastruktury. Kwalifikacja i podział zadań i obowiązków pomiędzy różne podmioty systemu powinny być takie same, jak dla wszystkich innych form dozwolonego leczenia obejmującego leki kontrolowane. Zgodnie z przytaczanymi w zaleceniach argumentami wyeliminowanie programów uprzedniej zgody powinno skutkować poprawą dostępności, przystępności i akceptowalności leczenia. Wprowadzenie leczenia substytucyjnego bez specjalnych ograniczeń prawnych, jakie występują w programach substytucyjnych, umożliwia osobom leczonym łatwiejszy i szybszy dostęp do leczenia agonistami opioidów – prowadzenie leczenia zwłaszcza przez lekarzy podstawowej opieki zdrowotnej oraz lekarzy ogólnych, których liczba jest wystarczająca, a samo rozwiązanie korzystne dla osób leczonych. Eksperci grupy Pompidou twierdzą, że system leczenia agonistami opioidów osób uzależnionych wymagający uzyskania wcześniejszej zgody, jest odstraszający dla lekarzy, którzy albo nie są upoważnieni do przepisywania lub wydawania leków (koncepcja dostępności), albo zniechęcają się do tego z powodu ograniczeń administracyjnych, do których muszą się stosować, aby uzyskać i zachować autoryzację. Z perspektywy osoby uzależnionej od opioidów taki system (jaki mamy w Polsce) ma również efekt odstraszający, gdyż leczenie podlega ograniczeniom, zwłaszcza harmonogramem lub innymi ustaleniami organizacyjnymi, które albo są dla pacjenta niemożliwe do spełnienia (ograniczenie dostępności), albo są zbyt skomplikowane, by leczenie rozpocząć (koncepcja dopuszczalności). Niechęć osób uzależnionych do leczenia w programie substytucyjnym pogłębiana jest przez konieczność rejestracji w systemie danych osobowych pacjenta i wywołuje obawę wykorzystania informacji na szkodę osoby leczonej. Ponadto występowanie systemu leczenia wymagającego zgody urzędników powoduje, że nadzór nad specjalistami (którzy leczą osoby uzależnione od opioidów) staje się obowiązkiem organów, które wydały zezwolenia, a nie zwykłych organów odpowiedzialnych za nadzór nad lekami lub specjalistami – takich jak organy nadzoru zawodowego. Ustalenia dotyczące leczenia są określone przez organy administracyjne odpowiedzialne za wydanie niezbędnego zezwolenia. Władze te zazwyczaj nakładają dodatkowe wymagania dotyczące przypisywania lub wydawania leków, których nie wymieniono w Charakterystyce Produktu Leczniczego. Zalecenia sformułowane przez zespół ekspertów Grupy Pompidou skłaniają do zrewidowania dotychczas funkcjonującego systemu leczenia uzależnień w Polsce.

Tu należy dodać, że prof. Edward Jacek Gorzelańczyk (członek naukowego komitetu doradczego Grupy Pompidou) brał udział w przygotowaniu powyższych zaleceń, a ponadto przetłumaczył dotyczące ich opracowanie na język polski. Planowany termin publikacji zaleceń w języku polskim to czerwiec 2020 roku.

Przypisy

  1. ↑ „Raport o stanie narkomanii w Polsce 2018”, KBPN, Warszawa 2018.
  2. ↑ Instytucje przeciwdziałania narkomanii, o które tu chodzi, to Krajowe Biuro ds. Przeciwdziałania Narkomanii, odpowiednie biura samorządów, Ministerstwo Zdrowia, Agencja Oceny Technologii Medycznych i Taryfikacji, organizacje pozarządowe, Parlamentarny Zespół ds. Uzależnień, organizacje zrzeszające lekarzy substytucyjnych, Stowarzyszenie substytucyjnego leczenia uzależnień MAR, specjalista ds. psychiatrii Narodowego Funduszu Zdrowia i inne.


Duży zniekształcający wpływ na obraz skali zjawiska narkomanii mają długookresowa emigracja zarobkowa, depopulacja i suburbanizacja.

Wpływ drugiego przejścia demograficznego na wiarygodność szacunku natężenia procesów związanych z narkomanią

Tomasz Michalski
Zakład Rozwoju Regionalnego
Uniwersytet Gdański

Wstęp

W podręcznikach szkolnych powszechnie uczy się o pierwszej teorii przejścia demograficznego, która opisuje przyrost liczby ludności, będący skutkiem dramatycznego spadku umieralności, wraz z towarzyszącym mu opóźnionym w czasie spadkiem urodzeń (por. Cieśla, 1992; Holzer, 2003). O wiele rzadziej wspomina się o drugiej teorii przejścia demograficznego. Opisuje ona proces transformacji demograficznej skutkujący postępującym starzeniem się ludności i niejednokrotnie zmniejszaniem jej liczby. Proces ten jest pochodną niskiego poziomu urodzeń żywych, częstokroć nie gwarantującego zastępowalności pokoleń (tzn. liczba urodzeń żywych jest niższa niż liczba zgonów, w rezultacie liczba urodzonych dzieci nie jest w stanie zastąpić umierających rodziców). Ważnym jej elementem jest także opóźnianie prokreacji i zawierania małżeństw oraz rozwój nietradycyjnych form związków osób dorosłych, czemu towarzyszy wzrost liczby tzw. urodzeń pozamałżeńskich. Istotnym procesem jest również wydłużanie trwania życia, będące pochodną postępów w medycynie (por. Kotowska, 1999; Pruszyński, Putz, 2016).

Wśród rozlicznych skutków zarówno o charakterze społecznym, demograficznym, jak i ekonomicznym – opisany proces wywiera także wpływ na zmiany natężenia zjawisk związanych z narkomanią. W artykule zajmiemy się wpływem starzenia się społeczeństwa na szacowany rozmiar natężenia uzależnienia od hipotetycznej substancji psychoaktywnej x.

Zmiany demograficzne w Polsce

Proces opisywany przez powyższą teorię zachodzi także już w Polsce (Pruszyński, Putz, 2016; Ulatowski, 2014). Podstawowe informacje na jego temat zawarto w tabeli 1.

Tabela 1. Zmiany dzietności, liczby urodzeń i zgonów oraz struktury wiekowej ludności Polski w latach 1950–2018

Źródło: Opracowanie własne na podstawie: W. Magdzik i inni, 2000; Rocznik Demograficzny 2001, Bank Danych Lokalnych GUS.

Rok | Współczynnik dzietności | Liczba urodzeń żywych w tys. | Liczba zgonów w tys. | Odsetek ludności w wieku < 15 lat | Odsetek ludności w wieku ≥ 65 lat
1950 | 3,705 | 763,1 | 288,7 | 29,5 | 5,3
1955 | 3,605 | 793,8 | 261,6 | 31,2 | 5,5
1960 | 2,980 | 669,5 | 224,2 | 33,5 | 5,9
1965 | 2,520 | 547,4 | 233,4 | 30,6 | 7,0
1970 | 2,200 | 547,8 | 268,6 | 26,5 | 8,4
1975 | 2,270 | 646,4 | 299,5 | 23,9 | 9,7
1980 | 2,276 | 645,8 | 353,2 | 24,4 | 10,0
1985 | 2,329 | 680,1 | 384,0 | 25,6 | 9,4
1990 | 2,039 | 547,1 | 390,3 | 24,9 | 10,2
1995 | 1,611 | 433,1 | 386,1 | 22,5 | 11,2
2000 | 1,337 | 378,3 | 368,0 | 19,1 | 12,4
2005 | 1,243 | 364,4 | 368,3 | 16,2 | 13,3
2010 | 1,376 | 413,3 | 378,5 | 15,2 | 13,5
2015 | 1,289 | 369,3 | 394,9 | 15,0 | 15,8
2018 | 1,435 | 388,2 | 414,2 | 15,3 | 17,5

Współczynnik dzietności informuje nas o liczbie dzieci, które urodziłaby przeciętnie kobieta w ciągu całego swego okresu rozrodczego (przyjmuje się, że jest to wiek 15-49 lat) przy założeniu, że rodziłaby z intensywnością obserwowaną w badanym roku (por. Hinde, 2009). Przyjmuje się, że jego wartość nieco ponad 2 gwarantuje prostą zastępowalność pokoleń, czyli że liczba rodzących się dzieci zapewni w przyszłości zastąpienie osób umierających. Jak widzimy, w Polsce ta prosta zastępowalność pokoleń zanikła tuż po rozpoczęciu procesu transformacji ustrojowej. Widać także powolne zrównywanie się liczby zgonów z liczbą urodzeń żywych, tak że w ostatnich latach występuje nawet nadwyżka tych pierwszych. To skutkuje spadkiem liczby ludności.

Tym, co nas najbardziej interesuje z punktu widzenia niniejszego artykułu, jest starzenie się społeczeństwa. Patrząc na tabelę 1., widzimy systematyczny spadek odsetka osób młodych, przy jednoczesnym wzroście odsetka osób w wieku podeszłym, a około 2015 roku nastąpiło zrównanie ich udziałów procentowych. Skutkuje to między innymi koniecznością przywiązywania coraz większego znaczenia do osób w podeszłym wieku oraz pełnieniem przez te osoby nowych ról w społeczeństwie (por. Grzelak-Kostulska, 2016; Czekanowski, 2012).

Dla osób zajmujących się monitorowaniem procesów związanych z narkomanią najważniejsze jest różne nasilenie uzależnienia od substancji psychoaktywnych wśród różnych grup wiekowych. Wśród osób najmłodszych i starych graniczy ono z poziomem zerowym, małe do średniego jest wśród osób będących w wieku produkcyjnym niemobilnym, a największe wśród młodzieży oraz osób w wieku produkcyjnym mobilnym. Stąd zmiany struktury wieku będą powodowały także zmiany struktury natężenia różnych zjawisk związanych z narkomanią – nawet jeśli inne czynniki wpływające na rozmiar narkomanii nie ulegną zmianom.

Wpływ starzenia się ludności – hipotetyczny przykład dla Zabrza

Przedstawiona poniżej analiza została oparta na hipotetycznej liczbie osób uzależnionych od substancji psychoaktywnej x – i w żaden sposób nie odzwierciedla stanu faktycznego. Natomiast populacja wzięta do obliczeń jest jak najbardziej rzeczywista i są nią osoby oficjalnie zamieszkujące Zabrze. Pierwszym etapem było wyznaczenie hipotetycznego natężenia zażywania narkotyku x wśród mieszkańców tego miasta w podziale na kohorty, co przedstawiono w tabeli 2. Założono, że przez cały okres objęty analizą (tj. lata 2000–2018), nie uległo ono zmianom.

Tabela 2. Hipotetyczne uzależnienie mieszkańców Zabrza od substancji psychoaktywnej X w przeliczeniu na 10 tys. mieszkańców w danej kohorcie

Źródło: Opracowanie własne. Liczba osób uzależnionych wzięta do obliczeń jest wielkością hipotetyczną.

0-9 lat | 10-14 lat | 15-19 lat | 20-24 lata | 25-29 lat | 30-34 lata | 35-39 lat | 40-44 lata | 45-49 lat | 50-54 lata | 55-59 lat | 60-64 lata | ≥ 65 lat
0,00 | 1,61 | 15,87 | 57,96 | 80,73 | 31,51 | 18,86 | 9,89 | 5,52 | 3,68 | 2,76 | 1,61 | 0,00

Drugim etapem było obliczenie (na podstawie danych zaczerpniętych z Banku Danych Lokalnych GUS) liczebności wyodrębnionych kohort w Zabrzu; osobno dla każdego roku z okresu 2000–2018. Trzecim etapem było obliczenie hipotetycznej liczby osób uzależnionych od substancji psychoaktywnej x oraz tej samej liczby osób w przeliczeniu na 10 tys. mieszkańców miasta. Wyniki przedstawiono na rycinie 1.

Ryc. 1. Zmiany w rozprzestrzenieniu się uzależnienia od narkotyku X w Zabrzu w latach 2000–2018

Źródło: Obliczenia własne. Liczba osób uzależnionych wzięta do obliczeń jest wielkością hipotetyczną.

Z analizy ryc. 1. wynika, że zmiany struktury wieku ludności (wraz z towarzyszącym im spadkiem liczby ludności) powodują zmiany w ostatecznej ocenie rozprzestrzenienia się narkomanii. Patrząc na tę rycinę, dostrzegamy, że począwszy od 2003 roku, kiedy to osiągnięto wartość maksymalną 342 osób uzależnionych, widzimy ciągły spadek liczby osób uzależnionych, tak że w 2018 roku są to 254 osoby. Należy mieć na uwadze, że na te zmiany ma wpływ zarówno starzenie się ludności Zabrza, jak również postępujące zmniejszanie się liczby jego mieszkańców.

Natomiast w przypadku zmian w natężeniu liczby osób uzależnionych na 10 tys. mieszkańców wpływ na wielkość rozprzestrzenienia się narkotyku x mają już tylko zmiany w strukturze wieku. I tak największy poziom badanego natężenia jest w latach 2006–2008 (prawie 17,9 osoby uzależnionej na 10 tys. mieszkańców). W kolejnych latach postępujący szybko proces starzenia się populacji zamieszkującej Zabrze skutkuje zmniejszaniem się badanego natężenia, i w 2018 roku osiąga ono poziom 14,7 uzależnionych na 10 tys. mieszkańców.

Wnioski końcowe

Z przeprowadzonej analizy wynika, że proces starzenia się ludności oraz depopulacja powodują, że porównywanie w czasie bezwzględnych liczb opisujących rozprzestrzenienie się narkomanii prowadzi do złudnego przekonania o zmniejszaniu się szkodliwego wpływu narkotyków. Podawanie wartości względnych (chodzi o przeliczenie np. na 10 tys. mieszkańców), chociaż mniej fałszujące rzeczywisty obraz – także prowadzi do przekłamania, rodząc przekonanie o osłabianiu negatywnego wpływu narkomanii.

Jak bowiem wykazano w powyższym przykładzie – zmniejszanie rozprzestrzenienia się narkomanii może być jedynie skutkiem starzenia się ludności, a nie faktycznego zmniejszania się natężenia zażywania narkotyków w poszczególnych kohortach ludności.

Przedstawiony zniekształcający wpływ starzenia ludności na ocenę rozprzestrzenienia się narkomanii – nie jest jedynym z obecnie zachodzących procesów demograficznych, który należy brać pod uwagę przy porównaniach czasowych rozprzestrzenienia się narkomanii. Duży zniekształcający wpływ mają także długookresowa emigracja zarobkowa1 (Okólski, 2018), wspomniana już depopulacja (Rozkrut i in., 2018) czy suburbanizacja (Pawlak, 2016).

Bibliografia dostępna w redakcji.

Przypisy

  1. ↑ Jej zniekształcający wpływ na szacowanie rozmiarów natężenia narkomanii przedstawiono w artykule T. Michalskiego w numerze SIU 3/2019.


Dane statystyczne i wyniki badań ankietowych pokazuję, że zarówno zjawisko narkomanii, jak i problemy eksperymentalnego czy okazjonalnego używania narkotyków są bardzo silnie zróżnicowane terytorialnie. Obraz użytkowników i wzorów używania w poszczególnych miastach czy regionach znacznie różni się między sobą.

Używanie substancji psychoaktywnych przez problemowych użytkowników narkotyków i zagrożenia z tym związane

Łukasz Wieczorek
Instytut Psychiatrii i Neurologii
Zakład Badań nad Alkoholizmem i Toksykomaniami

Wprowadzenie

Używanie narkotyków jest obarczone ryzykiem występowania różnorakich konsekwencji zdrowotnych i społecznych. Na ich występowanie mają wpływ takie czynniki, jak rodzaj używanej substancji, droga podania, łączenie używania różnych substancji podczas jednej okazji itp. Jak pokazują dane statystyczne i wyniki badań ankietowych zarówno zjawisko narkomanii, jak i problemy eksperymentalnego czy okazjonalnego używania narkotyków są bardzo silnie zróżnicowane terytorialnie. Obraz użytkowników i wzorów używania w poszczególnych miastach czy regionach znacznie różni się między sobą.

Prezentowane badanie1 miało na celu analizę wzorów używania narkotyków i zagrożeń z tego wynikających wśród problemowych użytkowników w województwie małopolskim. Osobami problemowo używającymi narkotyków są osoby, które sięgają po nie codziennie lub prawie codziennie przez dłuższy czas. Okresy przyjmowania narkotyków mogą się przeplatać z okresami abstynencji – dobrowolnej lub wymuszonej. Częstotliwość i długość okresów przyjmowania bywają zależne od typu środka, ciągłości podaży, możliwości finansowych. W sumie decydującym czynnikiem jest tu miejsce narkotyków w kontekście stylu życia. Dla osób problemowo używających narkotyków substancja staje się trwałym elementem stylu życia, który ów styl życia konstytuuje.

Badanie zostało zrealizowane metodą wywiadów pogłębionych prowadzonych wśród problemowych użytkowników narkotyków, których spotkać można na ulicach miasta (street population). Do wywiadów zostały przygotowane dyspozycje, które pozostawiały prowadzącemu dużą swobodę w kształtowaniu scenariusza rozmowy, wyznaczały natomiast ściśle zakres informacji, które należało zebrać.

Badanie zostało zrealizowane w dwóch lokalizacjach – w Krakowie i Nowym Sączu. W Krakowie przeprowadzono 70 wywiadów, a w Nowym Sączu 30, przy czym zarówno krakowscy, jak i nowosądeccy respondenci pochodzą z różnych części województwa. W tych dwóch miastach istnieją dostępne punkty konsultacyjne, diagnostyczne i lecznictwa ambulatoryjnego, z których można było zainicjować poszukiwanie respondentów z wykorzystaniem metody kuli śniegowej. Niektóre placówki leczenia osób uzależnionych od narkotyków nie wyraziły zgody na uczestnictwo w projekcie.

Wyniki badania

Używane substancje

Substancje, jakie przyjmowali problemowi użytkownicy narkotyków, obejmowały wiele różnych środków psychoaktywnych. Były wśród nich kannabinole (głównie marihuana), stymulanty, leki uspokajające i nasenne (głównie benzodiazepiny, ale również benzodwuazepiny) opiaty, nowe substancje psychoaktywne (NSP), przede wszystkim z grupy stymulantów (np. mefedron).

Piję i palę trawę. Czasami też biorę inne rzeczy, te syntetyczne mefedrony. Pracuję na nockę i potem muszę coś wziąć, żeby się zrelaksować. Tak to się zaczęło, że najpierw jedno piwko, od czasu do czasu joint, a teraz od roku palę i piję codziennie i jeszcze kilka razy na tydzień biorę te inne rzeczy, dożylnie. Alkohol i marihuana wyłącznie w domu, ale młotki (Młot Thora – przyp. aut.) to stukam tutaj, pod metadonem, z innymi. (72GDM)

NSP stymulujące codziennie w iniekcjach, alkohol codziennie, znaczne ilości, metadon codziennie, czasem także w iniekcjach, benzodiazepiny codziennie. Piję i dokonuję iniekcji zawsze w okolicach poradni metadonowej. (69LTM)

Część badanych, z uwagi na trudności z dostępem do tradycyjnych narkotyków, używała przede wszystkim nowych substancji psychoaktywnych, często w sposób iniekcyjny. Najpopularniejszymi NSP były Młot Thora, kryształ, mefedron.

Palę dopalacze, te co niby są jak trawa, ale one działają zupełnie inaczej, mocniej, otumaniają i dożylnie biorę kryształ, wcześniej Młot Thora, ale teraz się bierze kryształ. Prócz metadonu i beznodiazepin stymulujące NSP w iniekcjach w okresach codziennego przyjmowania, syntetyczne kannabinoidy. (87IDK)

W momencie wystąpienia trudności z dostępnością narkotyków lub NSP użytkownicy przyjmują leki uspokajające lub nasenne bądź piją alkohol. Zdarza się, że sami przerabiają różne substancje, np. lek na katar na narkotyki, mieszają metadon z lekami, tak aby działaniem przypominał działanie heroiny.

Metadon przyjmuję iniekcyjnie, mieszając go z lekami tak, żeby działaniem przypominał choć trochę heroinę. (68DDM)

Zawsze coś jest. Jak nie ma jednego dopalacza to jest inny, a nawet jak nie było, bo przez tydzień sklepy były zamknięte, tośmy sobie załatwiali morfinę albo przerabiali Acatar. (77SMM)

Łączenie substancji

Dość częstym zjawiskiem wśród problemowych użytkowników narkotyków jest łączenie różnych substancji psychoaktywnych podczas jednej okazji, np. narkotyki z innymi narkotykami, dopalaczami lub alkoholem, aby spotęgować ich działanie. Będąc uczestnikami programu metadonowego, respondenci cały czas dobierali substancje. Oprócz metadonu, pili alkohol, używali kannabinoli (głównie marihuany), brali leki uspokajające i nasenne, głównie benzodiazepiny (klonazepam), używali stymulantów, opiatów, nowych substancji psychoaktywnych, przede wszystkim o działaniu stymulującym.

Na program metadonowy trafiłam jakieś 10 lat temu, jak już nie było za bardzo co ćpać. Chociaż w porównaniu z tym, co jest teraz, to nawet było. Na metadonie też brałam i nadal biorę. Dostaję zaliczki raz na tydzień, jadę do siebie na wieś i tam biorę. Byle mi tylko na testach nie wychodziło. (67KPK)

Byłem po drodze w kilku ośrodkach, ale mnie to nie zastopowało, bo ja chciałem brać. 15 lat temu stwierdziłem, że mnie to ciągłe branie męczy i poszedłem na metadon. I tutaj ten metadon wciągnął mnie jak czarna dziura. Od lat codziennie piję [alkohol], bo metadon nie wystarcza, lepiej działa z alkoholem. Siedzę tu całymi dniami. Kiedyś dobierałem amfetaminę, żeby się trochę pobudzić, nie przespać życia, teraz biorę kryształy, bo amfy nie ma. (72MWM)

Częstotliwość używania i droga przyjęcia

Na ogół problemowi użytkownicy narkotyków przez wiele lat przyjmowali substancje kilka razy dziennie, codziennie lub prawie codziennie. Niektórzy używali narkotyków podczas weekendów.

Kłuję się kilka razy dziennie. Przyjmuję w plenerze, gdzie akurat mam możliwość. (68DDM)

Ze względu na pojawiające się trudności w dostępie do tradycyjnych narkotyków, badani zamieniali je na nowe substancje psychoaktywne. Częstotliwość używania NSP była podobna, jak w przypadku tradycyjnych narkotyków.

Droga przyjęcia substancji była determinowana narkotykiem i motywem użycia środka. Ci z problemowych użytkowników, którzy używali opiatów, głównie kompotu, przyjmowali je drogą iniekcyjną. Substancje z grupy kannabinoli były palone, a stymulanty wciągane przez nos, ale również wstrzykiwane dożylnie (głównie amfetamina).

Obecnie zażywam doustnie amfetaminę, przynajmniej raz na tydzień, czasami trzy lub cztery razy tygodniowo. Oprócz tego ecstasy, grzyby halucynogenne – raz na tydzień rekreacyjnie. Dodatkowo palę marihuanę codziennie. Używam rozrywkowo, no trzeba się jakoś pobawić. Ale nigdy nie wstrzykuję. Nie do żyły. Po co? Po co się kłuć, jak można tak przyjemnie. Połknąć i proste. (86BGM)

Dopalacze były przyjmowane często w formie iniekcyjnej, choć badani wciągali je przez nos oraz palili. Sposób użycia był determinowany rodzajem środka, który aktualnie używali oraz wcześniejszymi doświadczeniami ze sposobem aplikacji substancji, jak również oczekiwanym efektem. Na przykład badani, którzy w przeszłości używali narkotyków iniekcyjnie, również w ten sposób przyjmowali nowe substancje psychoaktywne. Poza tym użycie w formie iniekcyjnej pozwalało na szybsze osiągnięcie zamierzonego efektu.

Dożylnie, ja zawsze dożylnie. No, bywa tak, że i kilka razy dziennie przez dłuższy okres. Zwłaszcza ostatnio więcej tego podaję. (67KPK)

Dopalacze średnio raz w tygodniu przyjmuję, czasem 4 razy w tygodniu, czasem tylko dwa. Przy różnych sposobach przyjmowania: iniekcja, palenie, jedzenie, przez nos.(84JKK)

Miejsca używania substancji

Miejsca używania narkotyków determinuje ich status prawny. W związku z kryminalizacją posiadania narkotyków w polskim ustawodawstwie miejsca ich używania są zlokalizowane często na uboczu, są odosobnione, tak aby zapewniały użytkownikom w miarę bezpieczne przyjęcie. Najczęściej badani przyjmowali narkotyki we własnym mieszkaniu lub domu. Zdarzało się jednak, że robili to również w klubie podczas imprez.

Ostatnio, w przeciągu roku, biorę mefedron. Dożylnie. Praktycznie codziennie. To znaczy, jasne, to nie jest mefedron, tylko coś innego, ale mówi się tak ogólnie „mefedron”. Biorę na imprezach i w domu, w gronie stałych znajomych. (89FMM)

Badani leczący się substytucyjnie spotykali się w okolicach placówki programu metadonowego, szukając w jej pobliżu odpowiedniego miejsca, gdzie mogliby wspólnie wypić alkohol bądź przyjąć substancję, np. w parku, między budynkami.

Biorę tutaj, pod programem albo w centrum, koło sklepu jest takie miejsce, za nasypem kolejowym.(67KPK)

Alkohol i marihuana wyłącznie w domu, ale młotki to stukam tutaj, pod metadonem, z innymi. (72GDM)

Problemowi użytkownicy narkotyków, którzy doświadczają nieodpartej potrzeby użycia substancji, np. w celu zlikwidowania objawów abstynencyjnych, nie przejmują się miejscem użycia, przyjmują narkotyki gdziekolwiek, nawet na ulicy.

Biorę gdzie popadnie, gdzie akurat jestem pod programem (metadonowym – autor), po bramach, w kiblu w McDonaldzie, za torami, byle gdzie. (77SMM)

Jestem często zmuszona brać na ulicy czy w publicznych toaletach, kiedy nie mogę wytrzymać, zanim dotrę do mieszkania. (88APK)

Źródła pozyskiwania narkotyków

Z doświadczeń badanych wynika, że na terenie województwa małopolskiego nie ma większych problemów z dostępnością substancji psychoaktywnych. Jednak jakość tradycyjnych narkotyków jest niska. Dlatego też problemowi użytkownicy coraz częściej odchodzą od ich używania, skłaniając się ku nowym substancjom psychoaktywnym. Jeśli mają taką możliwość, to sami produkują narkotyki – sadzą marihuanę, zbierają grzyby halucynogenne. Takie działania sprawiają, że mają substancje na własny użytek, ale także sprzedają je innym. Jeśli nie mają swoich narkotyków, to dostają je lub kupują od znajomych, dilera lub w miejscu, gdzie sprzedawane są nowe substancje psychoaktywne. Niektórzy użytkownicy kupują narkotyki w internecie.

Trawkę sam sadzę. Mam takie miejsce, mniejsza o to gdzie, i tam sobie hoduję dla siebie. A jak nie mam, to mam kumpli, którzy też sadzą, zawsze można od nich odkupić albo dostać. Poza tym na grzyby to jadę do lasu. A mefedron kupuję na telefon, dzwonię, gość przyjeżdża, w samochodzie dokonuje się transakcja. Płacę tak 60 złotych za gram, ale porządnego towaru, nie tego, co nieraz sprzedają w tych sklepach na mieście. Kupuję raz, kilka razy na tydzień, jak mam ochotę wziąć. (72GDM)

Nowe substancje psychoaktywne oraz tradycyjne narkotyki są dostępne w sklepach stacjonarnych, np. sex shopach, lombardach. Jednak sprzedawane tam narkotyki są złej jakości. Dostęp do sklepów jest ograniczony, nie każdy jest do nich wpuszczany. Przed wejściem jest kamera, a drzwi są otwierane tylko pozytywnie zweryfikowanym osobom.

Jak kupowałem, to szedłem do sklepu do rynku itam sprzedawali. Teraz od kilku tygodni jest gdzie indziej, ale tam nie byłem, bo teraz nie biorę. No i w tych sklepach są kamery przy drzwiach, nie każdego wpuszczają, ale mnie wpuszczają, bo wyglądam tak, że mnie wpuszczają. (72ROM)

Dodatkowo lokalizacja sklepów, gdzie można kupić substancje ciągle się zmienia, w miejsce zlikwidowanych pojawiają się nowe. W sytuacji, gdy nie było sklepów, substancje zamawiano telefonicznie.

To się ciągle zmienia, raz jest sklep tu, trochę podziała, likwidują go, stawiają nowy. Jak ostatnio, kilka miesięcy temu nie było sklepów przez tydzień, to się zamawiało na telefon.(72DDM)

Coraz popularniejszy jest zakup narkotyków i nowych substancji psychoaktywnych przez telefon z dostawą do domu. Na ogół numer telefonu można znaleźć w internecie na forach o tematyce narkotykowej. Czasami zmienia się osoba dowożąca substancje, ale numer jest stały. Inni twierdzili, że to kierowcy taksówek dowożą NSP.

Kiedyś kupowałem przez internet, ale jakość towaru była nierówna, więc przerzuciłem się na dostawy przez telefon. Dzwonię, gość mi przywozi pod dom. Za gram mefedronu płacę koło 60-70 złotych. Różni przyjeżdżają pod tym telefonem, nie zawsze ten sam. Ale numer od jakiegoś czasu jest stały. A jak przestanie odpowiadać, to będzie jakiś inny. Pełno tego jest. (89FMM)

Osoby problemowo używające narkotyków rzadziej korzystają ze źródeł internetowych, ponieważ chcą przyjąć substancję jak najszybciej. Zakup internetowy wiąże się z koniecznością oczekiwania na zamówioną paczkę kilka dni. Dla problemowych użytkowników nawet niższa cena, jaką można uzyskać w internecie, nie jest istotna.

Kupuję w tych sklepach, czasami od ludzi na programie, ale w sklepach najczęściej. Wiem, że można przez internet, ale jakoś tak… jak się ma pieniądze i się potrzebuje wziąć, to się potrzebuje teraz i się kupuje teraz, nieważne co, nie myśli się, czy to taniej wyjdzie, czy drożej.(69LTM)

Zagrożenia związane z używaniem narkotyków

Problemowi użytkownicy narkotyków podejmują szereg zachowań, które mogą być określane w kategoriach ryzyka. Szczególnie są one obecne wśród iniekcyjnych użytkowników, którzy bardzo często mają doświadczenia we wspólnym używaniu igieł i strzykawek, zarówno w przeszłości, jak i obecnie. Znaczna część iniekcyjnych użytkowników używała w przeszłości wspólnych igieł i strzykawek, jednak obecnie zaprzestała takiego zachowania w obawie przed zakażeniem wirusami krwiopochodnymi, głównie wirusem HIV. Wpływ na używanie sterylnego „sprzętu” do iniekcji miało również zwiększenie dostępności igieł i strzykawek.

Parę razy kiedyś (użył sprzętu po kimś − autor). Teraz nie, chociaż niektórzy dalej biorą od kogoś pompkę, ale po co tak robić? Mam HCV (wirusowe zapalenie wątroby typu C − autor), nie chcę mieć HIV, albo zarazić się w ogóle nie wiadomo czym. (72ROM)

No brałem sprzęt po kimś parę razy, ale kiedy to było? Już nawet nie pamiętam, czy go czyściłem, czy nie. Teraz, jak biorę, to czystym, nowym sprzętem. Po co mam HIV złapać? Wystarczy mi, że mam HCV, już mi od niego wątroba się psuje. (72MWM)

Mimo tego, że badani mają świadomość możliwości zarażenia się wirusem HIV lub/i HCV, w momencie odczuwania objawów abstynencyjnych „nie mają głowy” do szukania sterylnych igieł i strzykawek. Najważniejsze w danym momencie jest jak najszybsze poradzenie sobie z nieprzyjemnymi objawami abstynencyjnymi.

Kiedyś się brało zużyty sprzęt po innych, bo był z nim problem, teraz już nie ma potrzeby, ale czasami się człowiekowi po prostu nie chce ganiać do apteki, tylko chce przyćpać. Ja już i tak mam HCV, mam HIV, jestem narkomanem, nie mam za co żyć, to co to za różnica, czy się jeszcze nadkażę? Jak mam nowy sprzęt, używam nowego, ale jak nie ma pod ręką, to się bierze tym, co jest. (72DDM).

Do zachowań ryzykownych przejawianych przez problemowych użytkowników narkotyków można zaliczyć przypadkowe kontakty seksualne bez zabezpieczenia na imprezie, prostytuowanie się, trudności z kontrolą agresji, zagrożenia dotyczące sytuacji prawno-karnej, prowadzenie pojazdów pod wpływem substancji. Z ryzykiem używania substancji wiąże się również możliwość przedawkowania narkotyków bądź wystąpienia nieprzewidzianych skutków. W przypadku używania nowych substancji psychoaktywnych badani twierdzili, że nie wiedzą, co tak naprawdę przyjmują i przez to nie znają bezpiecznych dawek, pozwalających na przykład na uniknięcie zapaści.

Ograniczenie występowania zagrożeń

Większość badanych ma świadomość, że używanie narkotyków jest związane z występowaniem różnych zagrożeń. Szczególnie używanie iniekcyjne obarczone jest dużym ryzykiem, na przykład zakażeniami chorobami krwiopochodnymi. Działania pozwalające na ich uniknięcie są związane z używaniem nowych igieł i strzykawek oraz używaniem prezerwatyw. Respondenci robili to, ponieważ sami nie chcieli zarazić się wirusem, ale także nie chcieli zarazić innych osób.

Nie używam igieł po innych, używam prezerwatyw – chociaż sypiam tylko z własną żoną, ale i tak się zabezpieczam. Mam HCV i potwornie się boję, że ją zarażę! Nie mogę do tego dopuścić! O tym, żebym złapał HIV nawet nie chcę myśleć! Jestem bardzo wyczulony! Aż do przesady! (76MSM)

Jednak nie wszyscy starają się ograniczyć zagrożenia wynikające z iniekcyjnego używania narkotyków. Niektórzy, mimo tego, że posiadają wiedzę, że są nosicielami wirusa HIV i/lub HCV, w sytuacji braku dostępu do sterylnych igieł i strzykawek decydują się na użycie „sprzętu” po kimś. Jednak i oni starają się zminimalizować ryzyko zakażenia, np. poprzez mycie igły i strzykawki wodą lub spirytusem lub używanie tylko tego „sprzętu”, z którego sami wcześniej korzystali.

Dbam o to, żeby mieć nowy sprzęt. A jak nie nowy, to przynajmniej taki, którego tylko ja używałem. Dawniej, na początku to tak, brało się tym, co było. Mam HCV od tego. Ale HIV nie mam, na szczęście. (72GDM)

Podsumowanie

Problemowi użytkownicy narkotyków przyjmują wiele substancji na raz w celu odurzenia się oraz przeciwdziałania występowaniu objawów abstynencyjnych. W sytuacji braku na „rynku” tradycyjnych narkotyków swoją uwagę kierują na nowe substancje psychoaktywne. Jeśli brakuje również ich, sięgają po alkohol, wstrzykują sobie metadon oraz przerabiają leki, tak aby osiągnąć efekt odurzenia. Dość powszechne jest używanie leków uspokajających i nasennych. Częstą praktyką jest łączenie używania różnych substancji w celu wzmocnienia ich działania. Problemowi użytkownicy, którzy są uczestnikami programu metadonowego, dobierają często inne substancje, wybierając takie (najczęściej NSP), których nie można wykryć testem. Należałoby przeanalizować powody dobierania narkotyków przez uczestników programu substytucyjnego, szczególną uwagę poświęcając wysokości zażywanej dawki. Badania prowadzone w ciągu wielu lat stosowania metadonu wykazały, że najwyższą skuteczność leczenia gwarantują dawki dobowe powyżej 60 mg, przy czym istnieje ograniczona liczba dowodów na to, że dawka powyżej 100 mg metadonu na dobę przynosi dodatkowe korzyści. Średnia dawka metadonu przepisywana w Polsce użytkownikom jest niewystarczająca i znacznie niższa niż w innych krajach (Kuba i in., 2014).

Na terenie województwa małopolskiego nie ma większych problemów z dostępnością substancji psychoaktywnych. Jednak jakość tradycyjnych narkotyków jest niska. Dlatego też problemowi użytkownicy narkotyków coraz częściej odchodzą od ich używania, skłaniając się ku nowym substancjom psychoaktywnym. W tym przypadku kluczowe wydaje się ciągłe prowadzenie badań laboratoryjnych składu NSP, pozwalające na poznanie ich składu i przewidzenie mogących wystąpić skutków zdrowotnych zagrażających życiu.

Droga przyjęcia substancji była determinowana narkotykiem i motywem użycia środka. Najpopularniejszymi drogami używania narkotyków były:

  • palenie/wdychanie: marihuana, haszysz, heroina,
  • użycie doustne: leki uspokajające i nasenne, grzyby halucynogenne, LSD,
  • użycie donosowe/sniff: amfetamina, metamfetamina, kokaina, mefedron,
  • iniekcje: heroina, kompot, amfetamina, kryształ, Młot Thora.

Osoby problemowo używające narkotyków używają ich samotnie w domu, ale zdarza się, że robią to w towarzystwie. Spotykają się wtedy w określonych punktach (np. w okolicy programu metadonowego) i szukają bezpiecznego miejsca przyjęcia substancji. Należałoby zidentyfikować punkty na mapie miasta, gdzie problemowi użytkownicy spotykają się i zażywają narkotyki. Dzięki identyfikacji tego typu miejsc można skuteczniej prowadzić działania z obszaru redukcji szkód.

Problemowi użytkownicy narkotyków podejmują szereg zachowań, które mogą być określane w kategoriach ryzyka. Szczególnie są one obecne wśród iniekcyjnych użytkowników, którzy bardzo często mają doświadczenia ze wspólnym używaniem igieł i strzykawek, zarówno w przeszłości, jak i obecnie. Mimo dużej świadomości na temat przenoszenia wirusa HIV i HCV, nadal zdarza się, że użytkownicy iniekcyjni korzystają z igieł i strzykawek używanych przez innych. Związane jest to z brakiem dostępu do igieł i strzykawek w miejscu używania substancji, a użytkownicy sami nie zabezpieczają większej ilości „sprzętu”. Wydaje się, że w dalszym ciągu należy prowadzić działania edukacyjne w zakresie zagrożeń związanych z ryzykiem zarażenia się wirusem HCV, który jest przez użytkowników lekceważony, oraz wirusem HIV. W dalszym ciągu należy prowadzić programy wymiany igieł i strzykawek w miejscach, w których spotykają się problemowi użytkownicy.

Bibliografia

  • Kuba A., Wawrzyniak Z., Jadwiga Zalewska-Kaszubska J., „Metadonowa terapia substytucyjna w opinii pacjentów programu metadonowego z województwa łódzkiego – skuteczność, korzyści, problemy”, Alcoholism and Drug Addiction, 2014, 27(1), 55-65.

Przypisy

  1. ↑ Badanie zostało sfinansowane przez Urząd Marszałkowski Województwa Małopolskiego.


Artykuł przedstawia wybrane najnowsze informacje dotyczące substancji psychoaktywnych zawarte w ostatnim raporcie Krajowego Biura ds. Przeciwdziałania Narkomanii, który został opublikowany pod koniec 2019 roku w języku polskim i angielskim1. Centrum Informacji o Narkotykach i Narkomanii KBPN co roku zbiera i analizuje dane na temat problemu narkotyków i narkomanii w Polsce w ramach międzynarodowego systemu monitorowania, koordynowanego przez Europejskie Centrum Monitorowania Narkotyków i Narkomanii w Lizbonie. W efekcie możemy porównać sytuację w Polsce do sytuacji w innych krajach Unii Europejskiej.

Narkotyki, nowe substancje psychoaktywne i problemy związane z substancjami psychoaktywnymi – raport KBPN

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Skala używania substancji psychoaktywnych

Jednym z głównych źródeł danych o skali używania substancji psychoaktywnych są reprezentatywne badania w populacji generalnej. Rozpowszechnienie używania narkotyków w całym społeczeństwie i wybranych grupach jest jednym z pięciu kluczowych wskaźników Europejskiego Centrum Monitorowania Narkotyków i Narkomanii (EMCDDA). Wyniki badań przeprowadzonych w populacji generalnej przedstawione na infografice 1. potwierdzają, że używanie narkotyków jest o wiele mniej rozpowszechnione niż rozpowszechnienie picia napojów alkoholowych w Polsce. Według danych z badań populacyjnych odsetek osób, które miały kontakt z narkotykami w ciągu ostatniego roku w Polsce jest 16 razy niższy od odsetka osób mających kontakt z alkoholem. Picie alkoholu w ciągu ostatniego roku odnotowano na poziomie 89,7% (badanie z 2014 roku), podczas gdy w przypadku narkotyków odsetek wyniósł 5,4% (dane dla osób w wieku 15–64 lata). Według ostatnich badań raportowanych przez Reitox Focal Point do EMCDDA konsumpcja napojów alkoholowych należy w Polsce do jednych z największych w Europie. Polska wśród krajów UE uplasowała się na drugim miejscu, po Austrii (91,5% w 2015 roku). Podobny wskaźnik jak nasz kraj odnotowała Szwecja. Najniższy poziom konsumpcji napojów alkoholowych w ciągu ostatniego roku dotyczy Portugalii (59,4% w 2016 roku) oraz Bułgarii (65,6% w 2016 roku). Spójrzmy, jak wygląda rozpowszechnie używania narkotyków w krajach Unii Europejskiej. W 16 krajach zarejestrowano wyższe wskaźniki używania nielegalnych substancji psychoaktywnych niż w Polsce. Najwyższe rozpowszechnienie używania występuje w Hiszpanii (12% w 2017 roku), Francji 11,5% (2017 rok), Holandii 11% (2017) oraz we Włoszech 10,6% (2017). Są to kraje, gdzie aktualne dane dotyczące używania narkotyków wskazują, że jest ono dwa razy wyższe niż w Polsce (5,4%). Najniższy odsetek odnotowano na Cyprze (2,2% w 2016 roku). Powyższe wskaźniki zostały przedstawione na infografice 1.

Marihuana najbardziej popularna

Według ostatniego badania Krajowego Biura ds. Przeciwdziałania Narkomanii i Kantar Polska z 2018 roku najczęściej używanym narkotykiem w populacji generalnej (15-64 lata) z odsetkiem 12,1% badanych deklarujących używanie kiedykolwiek była marihuana. Wyższy odsetek użytkowników odnotowano wśród mężczyzn – 16,4%, niż wśród kobiet – 7,7%. Do zażywania marihuany w ciągu ostatniego miesiąca przyznało się 7,8% badanych w wieku 15-34 lata (2018 rok). O skali wyzwań związanych z tą substancją świadczy fakt, że największy odsetek osób, które podejmowały leczenie, zgłaszał problemy z marihuaną jako przyczynę rozpoczęcia leczenia z powodu uzależnień (39,5% w 2018 roku). Wyniki badań wśród osób dorosłych pokazują, że na tle Europy poziom rozpowszechnienia używania narkotyków, w tym najbardziej popularnej marihuany, w Polsce nie jest wysoki. Najwyższe wskaźniki używania w ciągu ostatnich 12 miesięcy odnotowano w następujących krajach: Francja (21,8% – 2017 rok), Włochy (20,9% – 2017 rok), Czechy (19,3% – 2017 rok). Najniższe odsetki spośród krajów UE rejestrujemy na Węgrzech (3,5% – 2015 rok) oraz na Cyprze (4,3% – 2016 rok). W Polsce odsetek wyniósł 7,8% (2018).

Inny obraz sytuacji mamy w przypadku używania przetworów konopi przez młodzież. Według badań ESPAD (37 krajów w 2015 roku) przeprowadzonych wśród młodzieży szkolnej odsetek użytkowników marihuany i haszyszu wśród polskiej młodzieży w wieku 15-16 lat znajduje się powyżej średniej europejskiej (16%), wyniósł 24%. Do krajów z najwyższymi wskaźnikami używania marihuany zalicza się Czechy (37%), Monako (31%) oraz Francję (31%). Najniższe odsetki odnotowano w Macedonii (5%) oraz Mołdawii (4%), a w przypadku krajów UE w Szwecji (7%) oraz na Cyprze (7%). Wyniki badań ESPAD z 2019 roku będą dostępne w połowie 2020 roku.

Skala używania stymulantów

Drugą substancją po marihuanie, z powodu której osoby podejmowały leczenie, jest amfetamina (24%). Jest ona o wiele rzadziej używana w populacji generalnej niż najbardziej popularna marihuana. Do zażywania amfetaminy w ciągu ostatniego roku przyznało się 1,4% badanych (15-34 lata). Na trzecim miejscu odnotowujemy metamfetaminę z powodu, której do leczenia zgłosiło się w 2008 roku 9%. 60% osób podejmujących leczenie z powodu metamfetaminy było w wieku 25 lat lub młodszych. Wśród mężczyzn, którzy podjęli leczenie, największy odsetek odnotowano w grupie wiekowej 25-34 lata (44%), gdy w przypadku kobiet była to grupa wiekowa 25 lat i mniej (60%). Warto bardziej przyjrzeć się zjawisku używania metamfetaminy w Polsce, ponieważ odnotowujemy wzrost odsetka osób podejmujących leczenie z powodu tej substancji. W 2015 roku odsetek takich osób wyniósł 3,4%. Wyniki badań ESPAD z 2015 roku wśród młodzieży wskazują, że skala używania metamfetaminy nie jest wysoka. W grupie osób w wieku 15-16 lat odsetek użytkowników metamfetaminy była na poziomie 3,6%, a w przypadku 17-18-latków wyniósł on 3,9%. Dane dotyczące zabezpieczeń narkotyków wskazują na wzrastającą ilość metamfetaminy zabezpieczonej przez policję i Straż Graniczną. W 2016 roku zabezpieczono 17,94 kg metamfetaminy w Polsce, a w 2018 roku ilość ta wzrosła aż do 30,88 kg. Ogólnopolski system monitorowania zgonów z powodu narkotyków nie pozwala na uzyskanie informacji na temat substancji, która była przyczyną zgonu z powodu narkotyków. Z danych dotyczących aglomeracji warszawskiej wynika, iż w 2016 roku spośród 47 osób zmarłych z powodu narkotyków, w siedmiu przypadkach wykryto metamfetaminę.

Problemy związane z narkotykami

W Polsce nie odnotowujemy dużej liczby zgonów spowodowanych bezpośrednio przedawkowaniem narkotyków. Według ostatnich danych Głównego Urzędu Statystycznego (GUS z 2017 roku) w Polsce zarejestrowano 202 zgony, a w 2016 roku – 204 zgony, których przyczyną były narkotyki. Dane z 2017 roku pokazują, że ofiarami śmiertelnych przedawkowań byli przede wszystkim mężczyźni (73% przypadków). Do porównań między krajami wykorzystano dane EMCDDA dotyczące zgonów z powodu narkotyków. Najwyższe wskaźniki bezpośrednich zgonów z powodu przedawkowania narkotyków w Europie odnotowano w Estonii – 130 osób na milion mieszkańców (w liczbach bezwzględnych 110 osób w 2017 roku) oraz w Szwecji – 92 osoby na milion mieszkańców (626 osoby w 2017 roku). Dane GUS nie pozwalają na określenie rodzaju substancji, które stały się przyczyną zgonu. Jednak niektóre instytucje gromadzą informacje na temat zgonów m.in. z powodu narkotyków czy nowych substancji psychoaktywnych (NSP), tzw. dopalaczy. Krajowe Biuro ds. Przeciwdziałania Narkomanii otrzymało z Katedry i Zakładu Medycyny Sądowej Uniwersytetu Warszawskiego dane obejmujące obszar aglomeracji warszawskiej. W 2016 roku odnotowano na tym obszarze 47 zgonów, których przyczyną były nielegalne substancje psychoaktywne. W ponad 60% przypadków jedną z substancji wykrytych w toksykologii były opioidy (30 przypadków). Nowe substancje psychoaktywne zostały wykryte w 15% przypadków. Natomiast w przypadku 7 zgonów, których przyczyną były nowe substancje psychoaktywne, w czterech wykryto UR 47700 (syntetyczny opioid), w trzech syntetyczne katynony, a w jednym przypadku syntetyczne kannabinoidy. Na skutek spożycia substancji psychoaktywnych w 2016 roku w aglomeracji warszawskiej zmarło 38 mężczyzn, których średnia wieku wynosiła 35 lat, oraz 9 kobiet (średnia ich wieku wyniosła 37 lat). Ponadto w 2015 roku na terenie aglomeracji warszawskiej z powodu narkotyków zmarły 52 osoby, tak samo jak w roku 2014. W przypadku 17% zgonów w 2015 roku oraz 19% w 2014 roku odnotowano udział nowych substancji psychoaktywnych. Według badań kohortowych Instytutu Psychiatrii i Neurologii, zleconych do realizacji przez KBPN, standaryzowany współczynnik umieralności wynosi 3,4 (2,1 dla kobiet i 4,6 dla mężczyzn). Współczynnik ten przybiera najwyższe wartości dla kobiet w kategorii wiekowej: 30-34 lata (18,5). Ze wspomnianych badań wynika, że prawdopodobieństwo zgonu jest 3,4 razy wyższe wśród osób zażywających narkotyki niż w całej populacji. Jednym z najpoważniejszych problemów zdrowotnych związanych z narkotykami są choroby zakaźne. Ogólnopolskie dane o zgłoszonych do Stacji Sanitarno-Epidemiologicznych zakażeniach HIV i zachorowaniach na AIDS, w tym także w związku z używaniem narkotyków, są udostępniane przez Narodowy Instytut Zdrowia Publicznego – Państwowy Zakład Higieny. W 2018 roku rozpoznano 1165 zakażeń HIV, w tym 18 przypadków wśród iniekcyjnych użytkowników narkotyków. Dane od roku 2008, pomimo mało istotnych różnic w statystykach w poszczególnych latach, wskazują na spadkowy trend liczby nowych przypadków zakażeń HIV związanych z iniekcyjnym używaniem narkotyków. W 2018 roku rozpoznano łącznie 23 nowe zachorowania na AIDS, w tym 2 wśród iniekcyjnych użytkowników narkotyków. Narodowy Instytut Zdrowia Publicznego – Państwowy Zakład Higieny (NIZP–PZH), na zlecenie Krajowego Biura ds. Przeciwdziałania Narkomanii, zrealizował w 2017 roku badanie wśród iniekcyjnych użytkowników narkotyków. Wyniki tych badań pokazały, że przeciwciała anty-HIV występowały u 18,5% badanych przyjmujących narkotyki w iniekcjach, a przeciwciała anty-HCV u 57,6% badanych. Dane z badań populacyjnych, jak np. badania ankietowe wśród młodzieży, pokazują, jaka jest skala eksperymentowania oraz aktualnego używania narkotyków. Trudno jest uchwycić w badaniach populacyjnych liczbę osób, które używają codziennie, np. heroinę. Dlatego też przeprowadza się dodatkowe analizy mające na celu oszacowanie skali używania problemowego na podstawie np. rejestrów osób podejmujących leczenie. Podobnie jak w przypadku wyników badań populacyjnych, oszacowania liczby problemowych użytkowników narkotyków pokazują, że na tle innych krajów UE Polska nie ma wysokich wskaźników problemowego używania substancji nielegalnych. Warto zatem przyjrzeć się, jak wygląda ta sytuacja na tle innych krajów, które raportują dane do EMCDDA. Wśród państw, które dysponowały takim oszacowaniem, tylko dwa miały niższe wskaźniki niż Polska: Cypr (2,8 osoby na 1000 mieszkańców w 2017 roku) i Chorwacja (3,5 osoby na 1000 mieszkańców w 2012 roku). W Polsce wskaźnik wyniósł 3,7 (2014 rok) i był o wiele niższy w porównaniu z krajami, gdzie odnotowano najwyższe wskaźniki w Europie – 10,1 osoby na 1000 mieszkańców w 2015 roku w Portugalii czy na Łotwie – 9,4 w 2011 roku. Warto podkreślić, że oszacowanie dotyczące Polski obejmuje także problemowe używanie marihuany, podczas gdy np. w Czechach tylko użytkowników opioidów i stymulantów. Szacowanie liczby problemowych użytkowników opioidów w Polsce pokazuje również, że skala problemów związanych z opioidami jest jedną z najmniejszych w Europie. W naszym kraju odnotowano około 15 tys. problemowych użytkowników opioidów, co daje wskaźnik 0,55 osoby na 1000 mieszkańców (infografika 2). Najwyższy wskaźnik odnotowano w Wielkiej Brytanii – 8 osób na 1000 mieszkańców.

Skala używania NSP i związanych z nimi problemów

Dane Ośrodka Kontroli Zatruć w Warszawie i Głównego Inspektora Sanitarnego potwierdzają wysokie wskaźniki podejrzeń zatruć z powodu NSP, którymi są interwencje medyczne podjęte z powodu prawdopodobnego zatrucia tymi substancjami. Po rekordowym pod względem liczby zatruć roku 2015 (7206), w 2016 roku odnotowano spadek, do 4369 przypadków. Podobny wynik zarejestrowano w 2017 roku. Dane z 2018 roku odnotowały niewielki spadek liczby prawdopodobnych zatruć z powodu NSP do 4260. Ostatnie dostępne dane za okres od stycznia do listopada 2019 roku wskazują na spadek liczby zatruć z powodu NSP do 2178. Jest to duża różnica w porównaniu do wyników z poprzednich lat, gdzie liczba zatruć nie była mniejsza niż 4200 przypadków.

Wykres 1. Interwencje medyczne podjęte z powodu prawdopodobnego zatrucia NSP

Źródło: OKZ – Warszawa, GIS.

Od 2008 roku w Polsce przeprowadzono kilkanaście badań, w których uwzględniono tematykę nowych substancji psychoaktywnych. Ostatnie badanie dotyczące NSP zostało przeprowadzone pod koniec 2018 roku przez Fundację CBOS oraz KBPN wśród uczniów ostatnich klas szkół ponadgimnazjalnych. Ich wyniki wyraźnie pokazują spadek używania NSP wśród młodzieży. Odsetek badanych, którzy eksperymentowali z tymi substancjami według badania z 2018 roku, jest poniżej poziomu z 2008 roku – 2,6%. 1,5% badanych używało „dopalaczy” w ciągu ostatniego roku, a w ciągu ostatniego miesiąca 0,7%. Są to najniższe wskaźniki od początku prowadzenia badań – to jest od roku 2008. Przyjrzyjmy się wynikom trzech pomiarów z lat 2008, 2010 i 2013. Według deklaracji z roku 2008, po „dopalacze” sięgnęło „kiedykolwiek w życiu” 3,5% uczniów, w 2010 roku odsetek takich deklaracji wzrósł do 11%. Do kontaktu z NSP w ciągu roku poprzedzającego badanie z roku 2010 przyznało się 7% uczniów (wobec 3% w 2008 roku), a w ciągu ostatniego miesiąca – 1% (1,5% w 2008 roku). Rok 2010 był okresem funkcjonowania ponad 1400 sklepów z nowymi substancjami psychoaktywnymi. Wyniki z 2013 roku wskazują na spadek używania „dopalaczy”. Do kontaktu z nimi „kiedykolwiek w życiu” przyznało się o ponad połowę mniej respondentów niż w 2010 roku, czyli 5%, a trzy razy mniejszy odsetek badanych używał ich „w ciągu ostatniego roku” (spadek z 7% do 2%), odsetek osób sięgających po nie „w ciągu ostatnich 30 dni” wyniósł natomiast 1%. Innym badaniem, które pozwala przyjrzeć się skali używania NSP, nie tylko w Polsce, lecz także w Europie, jest badanie z 2014 roku pn. „Young People and Drugs” (Flash Eurobarometer, 401), zlecone po raz drugi przez Komisję Europejską, a zrealizowane przez TNS Political and Social. Wywiady przeprowadzono wśród osób pomiędzy 15. a 24. rokiem życia. Warto zwrócić uwagę, że według Eurobarometru odsetek osób, które miały kontakt kiedykolwiek w życiu z NSP w Polsce pozostał na tym samym poziomie w 2014 roku (9%) co w roku 2011 (9%). Średnia europejska dla wszystkich badanych wzrosła o trzy punkty procentowe – do 8% w 2014 roku. Kilka krajów odnotowało duży wzrost odsetka osób zażywających NSP: Irlandia o 6 punktów procentowych (22% w 2014 roku), podobnie Słowenia (6%), Francja o 7 punktów procentowych (12%) i podobnie Słowacja (10%), natomiast Hiszpania o 8 punktów procentowych (13%). Mimo że w latach 2011−2014 średnia europejska wzrosła, to poziom używania NSP w Polsce pozostał na tym samym poziomie (TNS Political & Social, 2014). W całej populacji skala używania NSP jest na niskim poziomie. Według badań KBPN i Fundacji CBOS do używania NSP kiedykolwiek w życiu przyznał się niewielki odsetek badanych (2,2%). W ciągu ostatniego roku nowych substancji psychoaktywnych używało 0,5% badanych, a miesiąca – 0,2% (dane za 2014 rok). Dane KBPN dotyczące zgłaszalności do leczenia z 2018 roku pokazują, że 3,2% osób, które podjęły leczenie z powodu narkotyków, zgłosiło syntetyczne katynony jako substancję podstawową. Analizując liczbę substancji zidentyfikowanych w laboratoriach w Polsce, wyraźnie widać dynamikę rozwoju zjawiska NSP w latach 2012–2016. Liczba przedmiotowych identyfikacji wzrosła z około 1300 w roku 2012 do ponad 28 tys. w roku 2016. Następnie w roku 2017 i 2018 liczba ta zdecydowanie spadła. Polski rynek NSP w tym okresie był zdominowany przez dwie grupy substancji: syntetyczne katynony oraz syntetyczne kannabinoidy.

Jeszcze dwie grupy substancji są istotne ze względu na analizę rynku NSP. To nowe benzodiazepiny i syntetyczne opioidy. Substancje z obu tych grup występują zdecydowanie rzadziej, jednak ze względu na ich mechanizm działania mogą one stanowić duże zagrożenie dla zdrowia publicznego. Na początku 2020 roku ukazał się raport UNODC dotyczący NSP. Najnowszy raport, podobnie jak poprzedni z 2019 roku, pokazuje, że przypadki śmiertelnych zatruć NSP powiązane są z używaniem wielu substancji. Ponadto w niektórych krajach coraz częściej obserwuje się, że prowadzenie pojazdów pod wpływem narkotyków związane jest z używaniem NSP z grup benzodiazepin.

Rynek narkotykowy i produkcja narkotyków2

W 2018 roku Komendy Wojewódzkie Policji, KSP i CBŚP ujawniły i zlikwidowały 1264 nielegalne uprawy konopi innych niż włókniste. Łącznie zabezpieczono 117 907 szt. krzewów konopi innych niż włókniste. Straż Graniczna zlikwidowała 10 plantacji, ujawniając łącznie 475 krzewów konopi. W 2018 roku odnotowano wzrost ilości zabezpieczanej marihuany oraz haszyszu. Polskę nadal wymienia się obok takich krajów, jak Holandia czy Belgia, jako jeden z głównych producentów tego rodzaju substancji w Europie. W 2018 roku zostały wykryte 33 laboratoria produkujące narkotyki. Sześć z wymienionych laboratoriów zostało zlikwidowanych poza granicami RP na podstawie informacji przekazanych przez CBŚP stronie zagranicznej. W polskich nielegalnych laboratoriach narkotykowych nadal najbardziej popularnym narkotykiem pozostaje amfetamina, którą wykryto w 13 laboratoriach. Do jej produkcji w dalszym ciągu najpowszechniej stosowano BMK. W 2018 roku zabezpieczono 1580 litrów tej substancji, co w porównaniu z rokiem 2017, kiedy to zabezpieczono 48 litrów, stanowiło gigantyczny wzrost (o 3300%). Przed rokiem 2014 BMK było masowo produkowane z niekontrolowanej wówczas substancji o nazwie APAAN (alfa-fenyloacetoacetonitryl). Wprowadzenie w styczniu 2014 roku na listę substancji objętych kontrolą ustawową APAAN-u, pozwoliło służbom na skuteczniejsze monitorowanie obrotu tą substancją i praktycznie wyeliminowanie jej z nielegalnego rynku. W 2015 roku i latach następnych grupy przestępcze produkowały amfetaminę z substancji zbliżonych składem chemicznym do APAAN-u, jednak o innym wzorze chemicznym, co miało zapewnić im bezkarność. Laboratoria narkotyków syntetycznych nadal najczęściej usytuowane są w miejscach trudno dostępnych i zakamuflowanych, co ma znacznie utrudnić proces ich wykrywania przez policję. Nowe metody produkcji narkotyków syntetycznych czy dostosowanie już istniejących do nowych rozwiązań technicznych (np. mobilne laboratoria amfetaminy czy metamfetaminy), mają na celu nie tylko zysk ekonomiczny, ale również zwiększenie bezpieczeństwa osób bezpośrednio zaangażowanych w produkcję oraz samych wytwórni (sprzęt, prekursory, nieruchomości).

Ostatnio jednym z coraz bardziej popularnych sposobów zabezpieczenia procesu produkcji amfetaminy staje się dywersyfikacja poszczególnych jej etapów, z których każdy może być zlokalizowany i prowadzony w innym miejscu. W 2018 roku ujawniono cztery laboratoria produkujące w Polsce metamfetaminę i jedno na terenie Czech.

Przestępczość narkotykowa

W Polsce w ramach wydziałów do walki z przestępczością narkotykową, wydziałów kryminalnych, sekcji, zespołów oraz jednoosobowych samodzielnych stanowisk, przestępczością narkotykową etatowo zajmowało się 1133 funkcjonariuszy (dane na 31 grudnia 2018 roku). W 2018 roku zarejestrowano 59 929 przestępstw stwierdzonych za naruszenie ustawy o przeciwdziałaniu narkomanii. Najwięcej przestępstw (63%) dotyczyło art. 62, czyli spraw o posiadanie narkotyków. W drugiej kolejności odnotowano przestępstwa dotyczące handlu (art. 59 – 19%). W latach 2015–2017 można zaobserwować wzrost liczby przestępstw stwierdzonych z ustawy o przeciwdziałaniu narkomanii z 54 778 do 64 575, jednakże najwyższą liczbę przestępstw stwierdzonych z ww. ustawy odnotowano w 2013 roku – 72 073. Najnowsze dane to spadek liczby przestępstw poniżej wartości odnotowanej w 2016 roku − do 59 929 (2018 rok). Przyjrzyjmy się liczbie osób, które były podejrzane z ustawy o przeciwdziałaniu narkomanii. W 2018 roku odnotowano zmniejszenie się liczby podejrzanych z ustawy o przeciwdziałaniu narkomanii do 28 497 osób (30 121 osób w 2017 roku). Największy odsetek stanowili podejrzani z art. 62 – 85%, na drugim podejrzani z art. 59 – 4%, czyli z powodu handlu narkotykami.

Tabela 1. Liczba przestępstw stwierdzonych z ustawy o przeciwdziałaniu narkomanii w latach 2013−2018

Źródło: KGP.

Artykuł | 2013 | 2014 | 2015 | 2016 | 2017 | 2018
Art. 53 – wytwarzanie | 272 | 286 | 242 | 295 | 356 | 273
Art. 54 – posiadanie, nabywanie przyrządów do produkcji | 251 | 216 | 231 | 222 | 278 | 266
Art. 55 – przemyt | 904 | 898 | 801 | 738 | 783 | 609
Art. 56 – wprowadzanie do obrotu | 3372 | 3357 | 2071 | 1984 | 2021 | 1990
Art. 57 – przygotowanie do przemytu | 55 | 71 | 40 | 24 | 40 | 39
Art. 58 – udzielanie | 12 208 | 8698 | 6625 | 6849 | 6632 | 5695
Art. 59 – handel | 13 739 | 11 560 | 9793 | 10 487 | 12 811 | 11 555
Art. 60 – niepowiadomienie o handlu | 2 | 1 | 1 | 1 | 1 | 1
Art. 61 – prekursory | 25 | 39 | 31 | 40 | 42 | 35
Art. 62 – posiadanie | 39 088 | 35 490 | 32 976 | 37 349 | 39 388 | 37 610
Art. 63 – uprawa | 2116 | 2083 | 1931 | 2245 | 2200 | 1836
Art. 64 – przywłaszczenie odurzających | 36 | 25 | 34 | 163 | 23 | 20
Art. 68 – reklama środków | 5 | 1 | 2 | 3 | 0 | 0
Razem | 72 073 | 62 725 | 54 778 | 60 400 | 64 575 | 59 929
Tabela 2. Liczba podejrzanych z ustawy o przeciwdziałaniu narkomanii w latach 2013−2018

Źródło: KGP.

Artykuł | 2013 | 2014 | 2015 | 2016 | 2017 | 2018
Art. 53 – wytwarzanie | 190 | 165 | 176,00 | 190 | 241 | 163
Art. 54 – posiadanie, nabywanie przyrządów do produkcji | 45 | 37 | 53 | 43 | 41 | 49
Art. 55 – przemyt | 474 | 507 | 489 | 465 | 490 | 389
Art. 56 – wprowadzanie do obrotu | 1133 | 1195 | 995 | 1022 | 854 | 880
Art. 57 – przygotowanie do przemytu | 24 | 18 | 27 | 7 | 12 | 8
Art. 58 – udzielanie | 1715 | 1509 | 991 | 925 | 839 | 768
Art. 59 – handel | 2073 | 1865 | 1446 | 1235 | 1368 | 1145
Art. 60 – niepowiadomienie o handlu | 1 | 0 | 1 | 0 | 2 | 0
Art. 61 – prekursory | 11 | 10 | 11 | 8 | 15 | 15
Art. 62 – posiadanie | 21 493 | 22 008 | 21 630 | 24 341 | 25 181 | 24 224
Art. 63 – uprawa | 1175 | 1132 | 1 066 | 1175 | 1069 | 846
Art. 64 – przywłaszczenie odurzających | 20 | 14 | 22 | 23 | 9 | 10
Art. 68 – reklama środków | 0 | 0 | 2 | 0 | 0 | 0
Razem | 28 354 | 28 460 | 26 909 | 29 434 | 30 121 | 28 497
Tabela 3. Zabezpieczenia narkotyków w Polsce (policja oraz Straż Graniczna) w latach 2016−2018

Źródło: CINN KBPN.

Substancja | 2016 | 2017 | 2018
Haszysz (kg) | 32,89 | 1237,16 | 8 313,19
Marihuana (kg) | 2 569,44 | 3620,08 | 4 259,79
Heroina (kg) | 9,02 | 2,49 | 8,84
Kokaina (kg) | 448,76 | 81,05 | 277,42
Amfetamina (kg) | 943,27 | 582,41 | 1 322,86
Metamfetamina (kg) | 17,94 | 25,6 | 30,88
Ekstazy (tabletka) | 149 921 | 112 614 | 218 442

Podsumowanie i wnioski

Według badań i analizy danych w polskim społeczeństwie konsumpcja napojów alkoholowych jest o wiele bardziej rozpowszechniona niż używanie narkotyków. Ponadto skala używania narkotyków w Polsce na tle innych krajów UE nie jest duża. W przypadku używania narkotyków w populacji generalnej marihuana jest o wiele bardziej rozpowszechniona niż pozostałe nielegalne substancje psychoaktywne. Jednakże dane dotyczące młodzieży wymagają uwagi specjalistów, ponieważ odsetek użytkowników marihuany w tej grupie znajduje się powyżej średniej europejskiej (wyniki badania ESPAD z 2015 roku). Nowe dane z 2019 roku będą dostępne w połowie 2020 roku, wówczas będzie można zweryfikować, czy Polska nadal ma wysokie wskaźniki używania przetworów konopi wśród 15-16-latków.

Liczba problemowych użytkowników narkotyków pozostaje na stałym poziomie, z jednym z niższych wskaźników na 100 tys. mieszkańców w Europie. Polska ma również niskie wskaźniki zgonów z powodu narkotyków, jak również zakażeń HIV z powodu używania narkotyków w iniekcjach. Analiza danych z polskiego krajowego Systemu zgłaszalności do lecznictwa (TDI), prowadzonego przez Centrum Informacji KBPN pokazała, że wśród osób zgłaszających się do leczenia najczęstszym powodem są trzy grupy substancji, tj. stymulanty, marihuana i haszysz oraz opioidy. Marihuana i haszysz oraz stymulanty są najczęstszym powodem zgłoszenia się do leczenia po raz pierwszy, gdzie opioidy odgrywają mniejszą rolę. Wśród osób poprzednio leczonych udział osób z problemem opioidowym jest zdecydowanie większy. Opioidowcy są także populacją zdecydowanie najstarszą, a użytkownicy marihuany i haszyszu najmłodszą. Pogłębionej analizy wymaga fakt zróżnicowania ze względu na płeć. Odsetek kobiet jest wyraźnie zróżnicowany ze względu na narkotyk podstawowy. Analiza trendów świadczy o względnie stabilnej strukturze osób leczonych z powodu nadużywania substancji. Jednym z niepokojących trendów jest wzrost udziału osób zgłaszających się do leczenia z powodu metamfetaminy.

Informacje uzyskane przez policję pokazują, że utrzymuje się stały trend, w którym znaczna część produkowanych w Polsce prekursorów do wytwarzania narkotyków syntetycznych trafi

do krajów Europy Zachodniej, głównie do Holandii i Belgii. Ponadto, zgodnie z wcześniejszymi prognozami policji, zaobserwowano wzrost produkcji metamfetaminy. Jedną z przyczyn takiego stanu rzeczy według policji mogło być zaostrzenie odpowiedzialności karnej w Republice Czeskiej za produkcję metamfetaminy (kara pozbawienia wolności do lat 18) i jej przeniesienie do Polski.

W 2018 roku odnotowano wzrost zabezpieczeń wszystkich narkotyków na terenie Polski. Od kilku lat w Polsce zabezpiecza się najwięcej narkotyków będących pochodnymi konopi indyjskich, jak marihuana czy haszysz. Na tle innych narkotyków zabezpieczenia haszyszu i marihuany w roku 2018 stanowią 92,5% wszystkich zabezpieczeń.

Podsumowując analizę obecnej sytuacji na rynku nowych substancji psychoaktywnych (NSP), można wskazać na kilka podstawowych tendencji. W ostatnich latach mamy do czynienia ze spadkiem liczby analizowanych NSP w laboratoriach, co może świadczyć o pewnej stabilizacji w rozwoju tego rynku. Z drugiej strony do niepokojących tendencji należy zaliczyć coraz większą obecność na rynku syntetycznych opioidów oraz nowych benzodiazepin, choć i w tym zakresie należy odnotować stabilizację w 2018 roku. Jak pokazuje wiele przykładów zagranicznych, wprowadzenie zmian prawnych opartych na sankcjach karnych, generycznym sposobie definiowania grup substancji oraz podniesieniu ogólnej reaktywności systemu poprzez uproszczenie procedur wprowadzania zmian prawnych w wykazach – jak to miało miejsce w Polsce w sierpniu 2018 roku – wpływa na ograniczenie zjawiska NSP. Nie należy jednak przypuszczać, że zjawisko to uda się zupełnie wyeliminować. W przypadku heroiny, jeszcze w 2017 roku, wszelkie dostępne dane wskazywały, iż popyt na ten narkotyk zarówno w Polsce, jak i w Europie znacznie się zmniejszył w ostatnich latach. Jednakże zabezpieczenia w 2018 roku, zwłaszcza te dokonane na tzw. szlaku bałkańskim wskazują na zwiększoną podaż tego narkotyku na polski rynek. W 2018 roku ponad trzykrotnie w porównaniu do 2017 roku wzrosła ilość zabezpieczonej heroiny przez policję i Straż Graniczną, do 8,84 kg. Warto podkreślić niepokojące sygnały dotyczące zagrożenia śmiertelnymi przedawkowaniami z powodu nowych opioidów z grupy nowych substancji psychoaktywnych. Chodzi m.in. o nowe fentanyle, które zastąpiły heroinę, np. na sąsiedniej Litwie, a dane z 2017 i 2018 roku z Systemu Wczesnego Ostrzegania wskazują na wzrost NSP z tej grupy wykrytych na polskim rynku substancji w porównaniu z sytuacją z lat poprzednich. Ponadto należy zwrócić uwagę na NSP z grupy benzodiazepin, jak również leków z tej grupy, ponieważ są one używane przez młodzież w celu odurzania się i może to być zjawisko stanowiące wyzwanie dla zdrowia publicznego.

Bibliografia

  • Biuletyn Statystyczny EMCDDA 2019 (dostęp: 10 listopad 2019).
  • Dalmata M., Zakrzewska K. Malczewski A, “Harms and harm reduction workbook 2019 for EMCDDA”, 2019 (niepublikowany).
  • ESPAD Group (2016), ESPAD Report 2015: Results from the European School Survey Project on Alcohol and Other Drugs, Publications Office of the European Union, Luxembourg.
  • Europejskie Centrum Monitorowania Narkotyków i Narkomanii [EMCDDA] (2018), Europejski raport narkotykowy 2018: Tendencje i osiągnięcia, Urząd Publikacji Unii Europejskiej, Luksemburg.
  • Europejskie Centrum Monitorowania Narkotyków i Narkomanii [EMCDDA] (2019), Europejski raport narkotykowy 2019: Tendencje i osiągnięcia, Urząd Publikacji Unii Europejskiej, Luksemburg.
  • Flash Eurobarometer 401: Young people and drugs, European Commission (dostęp: 10 listopada 2019).
  • Kidawa M., „Nowe substancje psychoaktywne w Polsce i w Europie – aktualna sytuacja”, wystąpienie podczas konferencji „Przeciwdziałanie narkomanii na poziomie lokalnym”, 23-25 lipca 2019, Warszawa.
  • Malczewski A., „Młodzież a substancje psychoaktywne” (w:) B. Grabowska, M. Gwiazda i inni (red.), „Młodzież 2018”, Fundacja Centrum Badania Opinii Społecznej, Warszawa 2019, 234-255 (https://www.cinn.gov.pl/portal?id=15&res_id=1487897).
  • Malczewski A., Kidawa M., „Nowe substancje psychoaktywne w Europie – skala zjawiska i przeciwdziałanie”, Mazowieckie Centrum Polityki Społecznej, Warszawa 2019, (https://www.cinn.gov.pl/portal?id=15&res_id=1504168).
  • Ministerstwo Spraw Wewnętrznych (2019) Sprawozdanie z realizacji w 2018 roku programu resortu spraw wewnętrznych przeciwdziałania narkomanii i zwalczania przestępczości narkotykowej, Ministerstwo Spraw Wewnętrznych, Warszawa 2018.
  • Sierosławski J., „Zgony wśród problemowych użytkowników narkotyków. Badania kohortowe”, Instytut Psychiatrii i Neurologii, 2017, (https://www.cinn.gov.pl/portal?id=15&res_id=1343606).
  • Sierosławski J. i in., „Substancje psychoaktywne – postawy i zachowania” (w:) „Oszacowanie rozpowszechnienia wybranych uzależnień behawioralnych oraz analiza korelacji pomiędzy występowaniem uzależnień behawioralnych a używaniem substancji psychoaktywnych”, Fundacja Centrum Badania Opinii Społecznej, 2015, 195-275, (https://www.cinn.gov.pl/portal?id=15&res_id=928538).

Przypisy

  1. ↑ Osoby zainteresowane raportem znajdą go na stronie Centrum Informacji o Narkotykach i Narkomanii (CINN) Krajowego Biura ds. Przeciwdziałania Narkomanii: https://www.cinn.gov.pl/portal?id=1582300. CINN pełni rolę Reitox Focal Point EMCDDA.
  2. ↑ Ta część została opracowana na podstawie raportu z realizacji w 2018 roku programu resortu spraw wewnętrznych i administracji dotyczącym zwalczania przestępczości narkotykowej oraz profilaktyki i przeciwdziałania narkomanii na lata 2017−2020.


Organizacja i warunki pracy pracowników socjalnych w gminach. Wyniki kontroli NIK

W listopadzie 2019 roku Najwyższa Izba Kontroli opublikowała wyniki kontroli przeprowadzonej w ośrodkach pomocy społecznej. Sprawdziła ona, w jakich warunkach pracują pracownicy socjalni i czy organizacja oraz warunki ich pracy w gminach pozwalają im na skuteczną realizację zadań ustawowych. Kontrola objęła 24 ośrodki pomocy społecznej, w których zatrudnionych było 468 pracowników socjalnych. Ponadto w ogólnopolskim badaniu ankietowym przeprowadzonym przez NIK wzięło udział 4496 z 19 610 pracowników socjalnych, czyli niemal jedna czwarta wszystkich zatrudnionych. Wyniki kontroli opublikowane są na stronie https://www.nik.gov.pl/plik/id,21566,vp,24215.pdf.

Pomoc społeczna w Polsce nie obejmuje wszystkich osób wymagających wsparcia, jest udzielana na minimalnym, podstawowym poziomie i do wysokości zaplanowanego budżetu, a nie na podstawie rzeczywistych potrzeb społecznych. Ponad 60% badanych pracowników socjalnych stwierdziło, że w ich rejonie są osoby, które wymagają pomocy społecznej, ale z różnych powodów z niej nie korzystają.

Wykres 1. Liczba mieszkańców przypadających na jednego pracownika socjalnego wg województw

Źródło: Zmodyfikowane opracowanie NIK na podstawie ankiet wypełnionych przez pracowników.

Według danych GUS z pomocy społecznej w 2017 roku korzystało ok. 2,2 mln osób, czyli 5,7% ogółu mieszkańców Polski. Jednak założeń wskaźnika jednego pracownika na dwa tysiące mieszkańców nie spełniało 911 (37%) z około 2500 funkcjonujących w Polsce OPS-ów, a wskaźnika zatrudniania jednego pracownika socjalnego na 50 rodzin/osób objętych opieką nie spełniało aż 1151 OPS-ów (46%). 25% (624 ośrodki) nie spełniało żadnego z tych wymogów ustawy.

Wykres 2. Najczęstsze formy agresji werbalnej kierowanej wobec pracowników socjalnych (kiedykolwiek)

Źródło: Zmodyfikowane opracowanie NIK na podstawie ankiet wypełnionych przez pracowników.

W Polsce nie ma systemu badania i wykazywania faktycznej liczby osób potrzebujących pomocy. GUS podaje jedynie szacunkowe dane statystyczne (np. wskaźniki ubóstwa), a powołane do tego służby nie badają rzeczywistej skali tego zjawiska. Ośrodki pomocy społecznej, jeśli nawet identyfikują większość potrzeb na swoim terenie, to ich rzetelnie nie wykazują w corocznie sporządzanych dokumentach.

Wybrane elementy oceny ogólnej sformułowane w wyniku kontroli są następujące:

  • Pracowników socjalnych jest zbyt mało i są przeciążeni pracą.
  • Poza systemem są osoby wymagające pomocy.
  • Systemowo nie są badane i wykazywane prawdziwe potrzeby społeczne w gminach. Gminne strategie rozwiązywania problemów społecznych nie odzwierciedlają rzeczywistych potrzeb społecznych oraz nie zawierają liczbowych wskaźników pozwalających na ocenę realizacji zaplanowanych zadań i celów.
  • Zarówno w biurze, jak i w terenie pracownicy socjalni byli narażeni na kontakt z agresją fizyczną i werbalną. 19,2% zaraziło się podczas pracy różnymi chorobami.
  • Pracownicy socjalni posiadali wymagane prawem kwalifikacje. Niewystarczająco zapewniano im jednak warunki rozwoju zawodowego. W 21 ośrodkach (na 24 badane) NIK stwierdziła brak poradnictwa i szkoleń, zwłaszcza w zakresie rozwoju osobistego, oraz superwizji.
  • Wynagrodzenia pracowników socjalnych były niekonkurencyjne na rynku pracy.
Wykres 3. Szkolenia, których brakuje pracownikom socjalnym

Źródło: Opracowanie NIK na podstawie ankiet wypełnionych przez pracowników socjalnych.

Wykres 4. Przyczyny braku czasu na pracę socjalną

Źródło: Opracowanie NIK na podstawie ankiet wypełnionych przez pracowników socjalnych.


Serwis Informacyjny UZALEŻNIENIA nr 90 (2/2020)

  • Prawo Katarzyna Syroka-Marczewska: Zgoda rodziców małoletniego w prawie polskim na udział w programach profilaktycznych
  • Profilaktyka Maria Reimann: Praca z grupami psychokorekcyjnymi po zawieszeniu działalności stacjonarnej ośrodków terenowych Fundacji Praesterno
  • Uzależnienia behawioralne Andrzej Szymański, Ewa Krzyżak-Szymańska: Uprawianie gier hazardowych przez piłkarzy
  • Leczenie, redukcja szkód Artur Malczewski: Epidemia COVID-19 a system pomocy osobom uzależnionym
  • Analiza Piotr Jabłoński: Prowadzenie pojazdów pod wpływem środków odurzających i substancji psychotropowych
  • Badania, raporty Łukasz Wieczorek: Style życia problemowych użytkowników narkotyków
  • Badania, raporty Artur Malczewski: Substancje psychoaktywne – postawy i zachowania. Wyniki ostatnich badań
  • Internet Profilaktyka e-uzależnień dla najmłodszych. Program „Fonolandia”
  • Internet Bezpieczne korzystanie z Internetu przez dzieci. Internetowy kurs dla rodziców „Bezpiecznie Tu i Tam”
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Udział w jakimkolwiek programie profilaktycznym (zarówno w zakresie uzależnienia od narkotyków, jak i uzależnienia od alkoholu) wymaga zgody osoby, która ma wziąć w nim udział. W sytuacji, gdy osoba jest małoletnia, co do zasady decyzję podejmują rodzice, którzy są jej przedstawicielami ustawowymi. Dziecko pozostaje aż do pełnoletności pod władzą rodzicielską.

Zgoda rodziców małoletniego w prawie polskim na udział w programach profilaktycznych

Katarzyna Syroka-Marczewska
prawnik

Na wstępie warto wyjaśnić, kim jest osoba małoletnia w świetle przepisów prawa. Małoletni1 to osoba, która nie ukończyła 18 lat i nie zawarła związku małżeńskiego2.

Jak już wspomniano, co do zasady władza rodzicielska przysługuje rodzicom. Powinna być wykonywana tak, jak tego wymaga dobro dziecka i interes społeczny. Interes dziecka należy oceniać według kryteriów obiektywnych, przyjętych jako reguły prawidłowego postępowania w społeczeństwie, z uwzględnieniem wieku dziecka, jego stanu zdrowia, uzdolnień, cech charakterologicznych, właściwości rodziny i środowiska, w którym się wychowuje3.

Zgodnie z artykułem 97 kodeksu rodzinnego i opiekuńczego4 (dalej: kro), jeżeli władza rodzicielska przysługuje obojgu rodzicom, każde z nich jest obowiązane i uprawnione do jej wykonywania. Warto w tym zakresie zwrócić uwagę, że o istotnych sprawach dziecka rodzice rozstrzygają wspólnie. W sytuacji, w której rodzice nie mogą dojść do porozumienia, rozstrzyga sąd opiekuńczy. Wystąpienie z wnioskiem do sądu jest jednak wykluczone w przypadku, gdy przynajmniej jednemu z rodziców władza rodzicielska nie przysługuje.

Mogą także zdarzyć się sytuacje, w których granica wieku zostaje obniżona z 18 lat do 16 lat, ponieważ zgodnie z ustawą oprawach pacjenta i Rzeczniku Praw Pacjenta5 (dalej: upp), pacjent, w tym małoletni, który ukończył 16 lat, ma prawo do wyrażenia zgody na przeprowadzenie badania lub udzielenie innych świadczeń zdrowotnych. Pacjent małoletni, który ukończył 16 lat, ma także prawo do wyrażenia sprzeciwu co do udzielenia świadczenia zdrowotnego, pomimo zgody przedstawiciela ustawowego lub opiekuna faktycznego. W takim przypadku wymagane jest zezwolenie sądu opiekuńczego.

Mając na uwadze powyższe, należy podkreślić, że każdą sytuację należy rozpatrywać indywidualnie i to rodzaj programu profilaktycznego będzie decydował o tym, jakie regulacje prawne będą miały zastosowanie.

Władza rodzicielska w prawie polskim

Władza rodzicielska obejmuje w szczególności obowiązek i prawo rodziców do wykonywania pieczy nad osobą i majątkiem dziecka oraz do wychowania dziecka, z poszanowaniem jego godności i praw. Sąd opiekuńczy i inne organy władzy publicznej są obowiązane udzielać pomocy rodzicom, jeżeli jest ona potrzebna do należytego wykonywania władzy rodzicielskiej. W szczególności każde z rodziców może zwrócić się do sądu opiekuńczego o odebranie dziecka od osoby nieuprawnionej, a także zwrócić się do sądu opiekuńczego lub innego właściwego organu władzy publicznej o zapewnienie dziecku pieczy zastępczej.

Jak już wspomniano, dziecko pozostaje aż do pełnoletności pod władzą rodzicielską. Jeżeli wymaga tego dobro dziecka, sąd w wyroku ustalającym pochodzenie dziecka może orzec o zawieszeniu, ograniczeniu lub pozbawieniu władzy rodzicielskiej jednego lub obojga rodziców.

Jeżeli jedno z rodziców nie żyje albo nie ma pełnej zdolności do czynności prawnych, władza rodzicielska przysługuje drugiemu z rodziców. To samo dotyczy wypadku, gdy jedno z rodziców zostało pozbawione władzy rodzicielskiej albo gdy jego władza rodzicielska uległa zawieszeniu. W sytuacji, gdy żadnemu z rodziców nie przysługuje władza rodzicielska albo jeżeli rodzice są nieznani, ustanawia się dla dziecka opiekę.

Zgodnie z art. 58 § 1a kro, sąd może powierzyć wykonywanie władzy rodzicielskiej jednemu z rodziców, ograniczając władzę rodzicielską drugiego do określonych obowiązków i uprawnień w stosunku do osoby dziecka.

Jeżeli władza rodzicielska nie może być wykonywana z powodu trwałej przeszkody albo jeżeli rodzice nadużywają władzy rodzicielskiej lub w sposób rażący zaniedbują swe obowiązki względem dziecka, sąd opiekuńczy pozbawi rodziców władzy rodzicielskiej. Pozbawienie władzy rodzicielskiej lub jej zawieszenie może być orzeczone także w wyroku orzekającym rozwód, separację albo unieważnienie małżeństwa.

O programach profilaktycznych słów kilka

Programy profilaktyczne dotyczące uzależnień mogą mieć różny charakter. Mogą być to programy skierowane do uczniów szkół podstawowych i ponadpodstawowych, które uzupełniają programy wychowawcze. Celem jest wówczas wspomaganie wszechstronnego i harmonijnego rozwoju ucznia, wzmacnianie czynników ochronnych przy jednoczesnej redukcji czynników ryzyka. Formy i sposoby działań z zakresu profilaktyki powinny być dostosowane do wieku uczniów i tym samym ich potrzeb. Udział w takim programie profilaktycznym daje uczestnikom przede wszystkim większą świadomość zagrożeń związanych z narkotykami lub alkoholem. Szkoły i placówki prowadzą systematyczną działalność wychowawczą, edukacyjną, informacyjną i profilaktyczną wśród uczniów i wychowanków, ich rodziców lub opiekunów oraz nauczycieli, wychowawców i innych pracowników szkoły i placówki w celu przeciwdziałania narkomanii. Udział małoletniego w takim programie profilaktycznym wymaga zgody przynajmniej jednego z rodziców korzystającego z pełnej władzy rodzicielskiej. Programy profilaktyczne mogą także dotyczyć osób, które są już uzależnione od substancji psychoaktywnych. Wówczas udział w takich zajęciach uświadamia i modyfikuje w kierunku zdrowego stylu życia. Ponadto uczestnicy zdobywają umiejętności niezbędne do życia zgodnego z postawami prozdrowotnymi, dającymi możliwości samorealizacji. Takie programy niejednokrotnie obalają mity na temat alkoholu, narkotyków oraz generalnie uzależnienia i zastępują je rzetelną wiedzą. W sytuacji, gdy w środowisku ucznia występują czynniki ryzyka o nasileniu destrukcyjnym lub zawodzą działania wychowawcze, koniecznością stają się działania profilaktyczne. Profesjonalna profilaktyka zachowań problemowych dzieci i młodzieży może polegać m.in. na ograniczaniu i likwidowaniu czynników ryzyka, zaburzających rozwój i dezorganizujących zdrowy styl życia, wspomaganiu dzieci i młodzieży w radzeniu sobie z zagrażającymi rozwojowi trudnościami. Działalność profilaktyczna, tj. zapobieganie dysfunkcjom według rozporządzenia Ministra Edukacji Narodowej w sprawie zakresu i form prowadzenia w szkołach i placówkach systemu oświaty działalności wychowawczej, edukacyjnej, informacyjnej i profilaktycznej w celu przeciwdziałania narkomanii obejmuje: 1) w przypadku profilaktyki uniwersalnej – wspieranie wszystkich uczniów i wychowanków w prawidłowym rozwoju i zdrowym stylu życia oraz podejmowanie działań, których celem jest ograniczanie zachowań ryzykownych; 2) w przypadku profilaktyki selektywnej – wspieranie uczniów i wychowanków, którzy ze względu na swoją sytuację rodzinną, środowiskową lub uwarunkowania biologiczne są w wyższym stopniu narażeni na rozwój zachowań ryzykownych; 3) w przypadku profilaktyki wskazującej – wspieranie uczniów i wychowanków, u których rozpoznano wczesne objawy używania środków i substancji odurzających lub występowania innych zachowań ryzykownych, które nie zostały zdiagnozowane jako zaburzenia lub choroby wymagające leczenia6. Udział małoletniego w takim programie profilaktycznym wymaga zgody przynajmniej jednego z rodziców korzystającego z pełnej władzy rodzicielskiej.

Do rozważenia pozostaje kwestia, czy udział w programach profilaktycznych może być postrzegany w kategoriach świadczeń zdrowotnych. Definicję świadczeń zdrowotnych znajdziemy w ustawie o działalności leczniczej7 (dalej: udz). Zgodnie z brzmieniem art. 2 ust. 1 pkt 10 tejże ustawy są to działania służące zachowaniu, ratowaniu, przywracaniu lub poprawie zdrowia oraz inne działania medyczne wynikające z procesu leczenia lub przepisów odrębnych regulujących zasady ich wykonywania. Podobną regulację zawiera art. 5 pkt 40 ustawy oświadczeniach opieki zdrowotnej finansowanych ze środków publicznych8 (dalej: uś), jednakże ustawodawca wprowadza dodatkowe pojęcia, m.in. świadczenie opieki zdrowotnej (art. 5 pkt 34), które obejmuje świadczenie zdrowotne rzeczowe9 i świadczenie towarzyszące10. Postrzegając programy profilaktyczne w takim wymiarze, warto zauważyć, że jednym z praw pacjenta, które odgrywa kluczowe znaczenie w systemie ochrony zdrowia, jest prawo do wyrażenia zgody na udzielenie świadczeń zdrowotnych. Zostało ono uregulowane w rozdziale 5 upp oraz w ustawie o zawodach lekarza i lekarza dentysty (dalej: uzl)11. Cechą charakterystyczną przywołanych regulacji jest współwystępowanie w nich unormowań dotyczących legalności interwencji leczniczej. W każdej ze wskazanych ustaw zagadnienie to zostało ujęte z odmiennej perspektywy, która eksponuje, odpowiednio, prawo pacjenta do wyrażenia albo odmowy takiej zgody oraz obowiązek lekarza uzyskania zgody na udzielenie świadczenia zdrowotnego12. Jak stanowi art. 16 upp, pacjent ma prawo do wyrażenia zgody na udzielenie określonych świadczeń zdrowotnych lub odmowy takiej zgody po uzyskaniu informacji w zakresie określonym w art. 9 upp. Lekarz, z zastrzeżeniem wyjątków przewidzianych w ustawie, może przeprowadzić badanie lub udzielić innych świadczeń zdrowotnych po wyrażeniu zgody przez pacjenta (np. art. 32 ust. 1 uzl).

Jeżeli pacjent jest osobą małoletnią, lekarz na przeprowadzenie badania lub innych świadczeń zdrowotnych musi uzyskać tzw. zgodę zastępczą od jego przedstawiciela ustawowego. Przedstawicielem ustawowym osoby małoletniej mogą być rodzice, kurator lub opiekun, o czym stanowią odpowiednio przepisy art. 92, 99 i 145 kro.

Rodzice są przedstawicielami ustawowymi dziecka, o ile nie pozbawiono ich władzy rodzicielskiej, sami nie są osobami małoletnimi (chyba że są małżeństwem) albo ubezwłasnowolnionymi. Ponadto zgodnie z treścią art. 121 kro, oprócz rodziców przedstawicielem osoby niepełnoletniej może być także przysposabiający. Do jego czynności stosuje się takie same zasady jak do czynności rodziców, przy czym jednocześnie ustaje dotychczasowa władza rodzicielska lub opieka nad przysposobionym13. Dotyczy to zarówno sytuacji, w której dziecko zostaje przysposobione przez małżonków, jak również przez jedną osobę. Oznacza to zatem, że zgoda na świadczenie zdrowotne wobec małoletniego jest wyrażana przez małżonków albo przysposabiającego w liczbie pojedynczej. Jeżeli rodzice są przedstawicielami ustawowymi dziecka, wówczas każde z nich może działać samodzielnie. O istotnych sprawach dziecka, do których należy w szczególności wyrażanie zgody na udzielenie świadczeń zdrowotnych, rodzice rozstrzygają wspólnie, a w razie braku porozumienia – sąd opiekuńczy. W doktrynie podkreśla się, że rola sądu opiekuńczego, działającego na podstawie art. 97 § 2 kro, jest głównie mediacyjna, w tym sensie, że sąd powinien nakłaniać rodziców do uzgodnienia stanowisk14.

W przypadku gdy żadnemu z rodziców nie przysługuje władza rodzicielska albo są nieznani, ustanawia się opiekuna, który powinien uzyskiwać zgodę sądu we wszelkich ważniejszych sprawach, które dotyczą osoby małoletniego. S. Kalus uznaje, że wymogu tego nie stosuje się do zwykłych czynności lekarskich i zabiegów niestwarzających podwyższonego ryzyka15. T. Smyczyński uważa z kolei, że jest on umocowany do wyrażania zgody na dokonanie zabiegu lekarskiego bardziej skomplikowanego oraz zabiegu, który jest podejmowany w sytuacji istotnego zagrożenia dla zdrowia lub życia osoby pozostającej pod jego opieką, jak każdego innego, którego dokonanie jest niezbędne według opinii lekarzy16. Podzielam pogląd wyrażony przez M. Malczewską, zgodnie z którym opiekun, w ważniejszych sprawach, powinien przed podjęciem decyzji wysłuchać osoby, nad którą sprawuje pieczę oraz uwzględniać w miarę możliwości jej wolę17. Wysłuchanie, o którym mowa powyżej, powinno być bez wątpienia uzależnione od stanu zdrowia pacjenta oraz jego możliwości intelektualnych. Ponadto sąd, podejmując decyzję w zakresie zgody, powinien mieć możliwość zapoznania się z opinią pacjenta, którą przedstawił swojemu opiekunowi. Jeżeli opiekun nie może dalej sprawować opieki, sąd opiekuńczy powinien ustanowić kuratora, określając w postanowieniu jego uprawnienia. W ocenie M. Nesterowicza kurator może w ogóle nie mieć prawa do reprezentowania osoby ograniczonej w zdolności do czynności prawnych, może być kuratorem-doradcą albo jedynie zarządzać majątkiem tej osoby18. Z kolei w ocenie M. Safjana, kurator ma prawo do wypowiadania się w sprawach dotyczących leczenia w sytuacji, w której upoważnił go do tego sąd19. Warto w tym kontekście zauważyć, że bez względu na powyższe w czasie wykonywania swoich funkcji kurator, podobnie jak opiekun, podlega nadzorowi sądu opiekuńczego. Zgoda przedstawiciela ustawowego zastępuje akt woli osoby małoletniej. Jednocześnie należy zwrócić uwagę na różnicę w zakresie kompetencji przedstawiciela ustawowego i opiekuna faktycznego, który w przypadku braku przedstawiciela ustawowego małoletniego wyraża zgodę na badanie. Przez badanie należy rozumieć podstawowe czynności lekarza, polegające na oględzinach ciała i badaniu fizykalnym20. Chodzi tu o rutynowe i niestwarzające ryzyka czynności medyczne, które nie ingerują znacznie w integralność cielesną21. Wydaje się, że opiekun powinien być również wysłuchany przez sąd opiekuńczy przy podjęciu decyzji w przedmiocie poddania małoletniego pozostałym interwencjom medycznym, gdyby zachodziła konieczność przeprowadzenia takiej interwencji, anie było możliwości skontaktowania się z jego przedstawicielem ustawowym22.

W praktyce może się pojawić rozbieżność decyzji małoletniego i jego przedstawiciela ustawowego albo sprzeciw jednego i drugiego. Zgodnie z treścią art. 17 upp, pacjent, w tym małoletni, który ukończył 16 lat, osoba ubezwłasnowolniona albo pacjent chory psychicznie lub upośledzony umysłowo, lecz dysponujący dostatecznym rozeznaniem, ma prawo do wyrażenia sprzeciwu co do udzielenia świadczenia zdrowotnego, pomimo zgody przedstawiciela ustawowego lub opiekuna faktycznego. W takim przypadku wymagane jest zezwolenie sądu opiekuńczego.

Co do zasady sądem opiekuńczym właściwym do rozstrzygania w zakresie zgody na udzielenie świadczenia zdrowotnego jest sąd rejonowy miejsca zamieszkania pacjenta, którego postępowanie dotyczy, a w przypadku braku miejsca zamieszkania sąd rejonowy jego pobytu. Ustalenie sztywnej granicy wieku jest często krytykowane w doktrynie, ponieważ osoba, która nie ukończyła 16 lat, może być zdolna do świadomego uczestnictwa w postępowaniu leczniczym i odwrotnie, osoba która ma więcej niż 16 lat nie jest wystarczająco dojrzała do podejmowania takich decyzji. Zdaniem M. Safjana formalna granica wieku powinna być potraktowana jedynie subsydiarnie, a decydujące znaczenie należy przypisać faktycznej zdolności małoletniego do wyrażenia zgody23. Zgodnie z treścią Konwencji Bioetycznej, w stosunku do małoletniego, nieposiadającego, zgodnie zobowiązującym prawem, zdolności do wyrażenia zgody na interwencję medyczną, interwencja może być przeprowadzona za zgodą jego przedstawiciela ustawowego, odpowiedniej władzy albo innej osoby lub instytucji ustanowionych w tym celu na mocy przepisów prawa, jednak stanowisko małoletniego powinno być uwzględniane jako czynnik, którego znaczenie wzrasta w zależności od wieku i stopnia dojrzałości. Ponadto granica 16 lat nie współgra z regulacjami polskiego prawa cywilnego, w których ustawodawca posługuje się granicą lat 18, jako momentem uzyskania pełnej zdolności do czynności prawnych. Jako argument przemawiający za zmianą przepisów możemy przywołać również kryterium uzyskania ograniczonej zdolności do czynności prawnych, czyli ukończenia 13 lat. Warto też przypomnieć, że Konwencja oprawach dziecka zrywa ze sztywnymi granicami wiekowymi, wskazując na potrzebę odwołania się do stopnia dojrzałości dziecka i zgodnie m.in. z treścią art. 12 Państwa-Strony zapewniają dziecku, które jest zdolne do kształtowania swych własnych poglądów, prawo do swobodnego wyrażania własnych poglądów we wszystkich sprawach dotyczących dziecka, przyjmując je z należytą wagą, stosownie do wieku oraz dojrzałości dziecka. Zwrócił na to uwagę Rzecznik Praw Obywatelskich we wniosku skierowanym do Trybunału Konstytucyjnego24. W ocenie Rzecznika Praw Obywatelskich zasady wyrażania zgody na leczenie przez osoby małoletnie nie respektują autonomii pacjenta, który nie ukończył jeszcze 16 lat, ignorując jego rzeczywiste rozeznanie co do swego stanu zdrowia i procesu leczenia. Na poparcie swej tezy odwołał się do przepisów prawa cywilnego, przyznających małoletnim powyżej lat 13 ograniczoną zdolność do czynności prawnych (art. 15 i17 kc) i podniósł, że w systemie prawa ustawodawca posługuje się kryterium wieku w odniesieniu do osób niepełnoletnich w sposób niekonsekwentny. Trybunał Konstytucyjny w wyroku z dnia 11 października 2011 roku25, zauważył, że „wydaje się oczywiste, że generalne uzależnienie wymagania osobistej zgody małoletniego pacjenta od poziomu jego rozwoju wiązałoby się z koniecznością stworzenia instytucjonalnej kontroli tego poziomu w każdym indywidualnym wypadku. Oznaczałoby to z kolei konieczność zapewnienia profesjonalnej służby w każdym niemal zakładzie opieki zdrowotnej. Opóźniałoby także udzielenie pomocy lekarskiej. Inna możliwość, tj. pozostawienie decyzji w kwestii rozeznania pacjenta swobodzie personelu medycznego powołanego do przeprowadzenia zasadniczych czynności leczniczych (przyjęcie do szpitala, zabieg, badanie), w ocenie Trybunału mogłaby prowadzić do znacznie poważniejszych naruszeń praw pacjentów niż te, które – zdaniem wnioskodawcy – mają miejsce na gruncie obowiązujących przepisów”26. Trybunał stwierdził, iż nie neguje istnienia pewnych wadliwości przepisów prawa medycznego, regulujących podmiotowe i przedmiotowe przesłanki odbierania przez lekarzy zgody na świadczenia zdrowotne, jak chociażby rozbudowana kazuistyka. Konkluzja ta, choć krytyczna, nie jest jednak równoznaczna ze stwierdzeniem niekonstytucyjności skarżonych uregulowań.

  1. pacjent jest pełnoletni i korzysta z pełnej zdolności do czynności prawnych – zgoda zostaje wyrażona przez niego samodzielnie, mając oczywiście na uwadze prawo do odmowy;
  2. pacjent jest małoletni – zgoda zastępcza – zgoda zostaje wyrażona przez przedstawiciela ustawowego, a w sytuacji, w której brak przedstawiciela ustawowego pacjenta lub porozumienie się z nim nie jest możliwe, to sąd opiekuńczy podejmuje decyzję. Ponadto opiekun faktyczny wyraża zgodę na przeprowadzenie badania (jeżeli brak przedstawiciela ustawowego/opiekuna faktycznego pacjenta lub porozumienie z ww. podmiotami nie jest możliwe – lekarz może przeprowadzić badanie bez ich zgody);
  3. pacjent jest małoletni, ale ukończył 16 lat – zgoda kumulatywna – zgoda zostaje wyrażona przez pacjenta i jego przedstawiciela ustawowego, natomiast w odniesieniu do badania przez pacjenta i jego opiekuna faktycznego. W przypadku rozbieżności między wolą pacjenta i przedstawiciela ustawowego/opiekuna faktycznego wymagane jest zezwolenie sądu opiekuńczego. Ponadto pacjent ma prawo do sprzeciwu.

Warto podkreślić, że zabieg medyczny bez zgody pacjenta lub podmiotów uprawnionych do jej wyrażenia jest czynnością bezprawną nawet wówczas, gdy wykonany został zgodnie z zasadami wiedzy27. Jak słusznie zauważył Sąd Najwyższy, prawo nie nakazuje pacjentowi poddawać się interwencji medycznej, a lekarzowi pokonywać oporu pacjenta (pokonywanie oporu np. poprzez wykonywanie czynności, na które pacjent nie wyraził zgody lub którym się sprzeciwił, albo poprzez angażowanie sądu, aby sąd wyraził zgodę na czynność medyczną)28.

Przypisy

  1. ↑ Małoletni, który nie ukończył lat 13, nie ponosi odpowiedzialności za wyrządzoną szkodę. W postępowaniu karnym, jeżeli pokrzywdzonym jest małoletni albo ubezwłasnowolniony całkowicie lub częściowo, prawa jego wykonuje przedstawiciel ustawowy albo osoba, pod której stałą pieczą pokrzywdzony zostaje. Natomiast w postępowaniu cywilnym czynności procesowe podejmuje: tylko przedstawiciel ustawowy w przypadku małoletniego do lat 13, małoletni, który ukończył lat 13, przy czynnościach prawnych, których może dokonać samodzielnie, a w pozostałych przypadkach – przedstawiciel ustawowy. Dziecko nie może samodzielnie bronić swoich praw. Przed sądem reprezentuje je uprawniona osoba, tj. rodzice lub opiekunowie. W przypadku gdy rodzice lub opiekunowie z jakichkolwiek przyczyn nie mogą reprezentować małoletniego, jego interesy reprezentuje kurator ustanowiony przez sąd rodzinny, zgodnie z art. 99 kodeksu rodzinnego i opiekuńczego. Zgodnie z prawem małoletni może występować jako świadek w postępowaniu cywilnym (poza zastrzeżeniem wynikającym z ustawy) oraz karnym.
  2. ↑ Ustawa z dnia 23 kwietnia 1964 r. Kodeks cywilny, dalej: kc. Zgodnie z kc zawarcie małżeństwa powoduje, że dana osoba uzyskuje pełnoletniość. Nie traci jej w razie unieważnienia małżeństwa.
  3. ↑ Poradnik wystandaryzowanych zasad współpracy szkół i placówek z Policją, www.bezpiecznaszkola.men.gov.pl (dostęp z dnia 12.02.2020 r.).
  4. ↑ Ustawa z dnia 25 lutego 1964 r., Kodeks rodzinny i opiekuńczy, Dz.U. 1964 Nr 9, poz. 59 z późn. zm.
  5. ↑ Ustawa z dnia 6 listopada 2008 r. o prawach pacjenta i Rzeczniku Praw Pacjenta, Dz.U. 2009 Nr 52, poz. 417 z późn. zm.
  6. ↑ Rozporządzenie Ministra Edukacji Narodowej z dnia 18 sierpnia 2015 r., Dz.U. 2015 r., poz. 1249.
  7. ↑ Ustawa z dnia 15 kwietnia 2011 r. o działalności leczniczej, Dz.U.2013.217 z późn. zm.
  8. ↑ Ustawa z dnia 27 sierpnia 2004 r. o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych, Dz.U. 2008.164.1027 z późn. zm.
  9. ↑ Zgodnie z treścią art. 5 pkt 37 uś świadczenie zdrowotne rzeczowe to związane z procesem leczenia leki, wyroby medyczne, w tym wyroby medyczne będące przedmiotami ortopedycznymi, i środki pomocnicze.
  10. ↑ Zgodnie z treścią art. 5 pkt 38 uś świadczenie towarzyszące to zakwaterowanie i wyżywienie w zakładzie opieki zdrowotnej całodobowej lub całodziennej oraz usługi transportu sanitarnego.
  11. ↑ Ustawa z dnia 5 grudnia 1996 r. o zawodach lekarza i lekarza dentysty, Dz.U.2011.277.1634 z późn. zm.
  12. ↑ B. Janiszewska, K. Wilk, „Kilka refleksji o zagadnieniu zgody pacjenta stomatologicznego”, Prawo i Medycyna nr 3-4, 2013 r., s. 157.
  13. ↑ Zgodnie z treścią art. 121 kro przez przysposobienie powstaje między przysposabiającym a przysposobionym taki stosunek, jak między rodzicami a dziećmi. Przysposobiony nabywa prawa i obowiązki wynikające z pokrewieństwa w stosunku do krewnych przysposabiającego. Ponadto ustają prawa i obowiązki przysposobionego wynikające z pokrewieństwa względem jego krewnych, jak również prawa i obowiązki tych krewnych względem niego.
  14. ↑ K. Pietrzykowski, J. Ignatowicz, „Kodeks rodzinny i opiekuńczy. Komentarz”, Legalis, komentarz do art. 97, teza 3.
  15. ↑ S. Klaus, „Kodeks rodzinny i opiekuńczy z komentarzem”, Warszawa 2001, s. 829.
  16. ↑ T. Smyczyński (w:) System Prawa Prywatnego, t. 12, Prawo rodzinne i opiekuńcze, Warszawa 2003, s. 791.
  17. ↑ M. Malczewska (w:) E. Zielińska (red.), „Ustawa o zawodach lekarza…”, op. cit., s. 604.
  18. ↑ M. Nesterowicz, „Nowe ustawodawstwo medyczne (osiągnięcia i błędy)”, Państwo i Prawo, zeszyt 9, 1997, s. 10.
  19. ↑ M. Safjan, „Prawo i medycyna. Ochrona praw jednostki a dylematy współczesnej medycyny”, Warszawa 1998, s. 52.
  20. ↑ T. Dukiet-Nagórska, „Świadoma zgoda w ustawodawstwie polskim”, Prawo i Medycyna nr-6-7, 2000, s. 78.
  21. ↑ A. Augustynowicz, A. Budziszewska-Makulska, „Ustawa o prawach pacjenta…”, op. cit., s. 141.
  22. ↑ M. Safjan, „Prawo i medycyna…”, op. cit., s. 46.
  23. ↑ Ibidem, s. 56.
  24. ↑ Szczegółowe stanowisko Rzecznika Praw Obywatelskich znajduje się z wyroku Trybunału Konstytucyjnego K16/10 dostępnym na stronie www.isap.sejm.gov.pl.
  25. ↑ Wyrok Trybunału Konstytucyjnego z dnia 11 października 2011 r., K 16/2010, Lex Polonica nr 2622991.
  26. ↑ Ibidem.
  27. ↑ Wyrok Sądu Apelacyjnego w Warszawie z dnia 31 marca 2006 r., I A Ca 973/05, Lex nr 252877.
  28. ↑ Wyrok Sądu Najwyższego z dnia 27 października 2005 r., III CK 155/05, OSN 2006, nr 7-8, poz. 37, „Przegląd Sądowy”, nr 3, 2008,s. 116.


Pandemia wirusa COVID-19 spowodowała zawieszenie w połowie marca stacjonarnej pracy grup młodzieżowych w kilku jednostkach terenowych Fundacji Praesterno i podjęcie jej w formule zdalnej, przez internet. W drugiej połowie kwietnia fundacja zwróciła się do kadry tych jednostek z prośbą o wypełnienie ankiety na temat obecnej sytuacji w grupach psychokorekcyjnych. W artykule przedstawiamy otrzymane wyniki i sformułowane wnioski.

Praca z grupami psychokorekcyjnymi po zawieszeniu działalności stacjonarnej ośrodków terenowych Fundacji Praesterno

Maria Reimann
Interdyscyplinarny Zespół Badań nad Dzieciństwem
Uniwersytet Warszawski

Od 1994 roku Fundacja Praesterno prowadzi Program Przeciwdziałania Młodzieżowej Patologii Społecznej, którego beneficjentem jest młodzież w wieku 13-19 lat (około 500 osób rocznie) i członkowie rodzin tej młodzieży. Program skierowany jest do osób młodych zagrożonych nieprzystosowaniem społecznym. Jego celem jest zmniejszenie tego zagrożenia dzięki uczestnictwu w grupie psychokorekcyjnej, umożliwiającej zaspokojenie potrzeby przynależności do grupy rówieśniczej, doświadczanie rozwojowych, bezpiecznych relacji, zdobycie umiejętności zaspokajania potrzeb emocjonalnych w społecznie akceptowany sposób. Grupy, prowadzone przez 10 miesięcy (od września do czerwca), są rekrutowane w szkołach i spotykają się regularnie w przyjaznym, neutralnym miejscu, gdzie uczestniczą w zajęciach warsztatowych i psychoedukacyjnych. Osoba prowadząca grupę wspiera rozwój pozytywnych relacji wewnątrz grupy, prowadząc ją przez kolejne fazy „życia programu”: od wstępnej integracji i budowy wzajemnego zaufania (faza integracji), przez ujawnianie (faza informacji zwrotnych) i modyfikację zachowań i relacji (faza pracy indywidualnej), aż po bezpieczne zakończenie pracy grupy (faza rozstaniowa).

W związku z pandemią COVID-19 13 marca 2020 roku konieczne było zawieszenie stacjonarnej pracy grup i podjęcie pracy – w miarę możliwości – w formule zdalnej, przez internet. 24 kwietnia 2020 roku Fundacja Praesterno zwróciła się do kadry 6 jednostek terenowych Fundacji (ośrodki w Rotmance, Bydgoszczy, Lublinie, Wrocławiu, Krakowie i Bielsku-Białej) z prośbą o wypełnienie ankiety na temat obecnej sytuacji w grupach psychokorekcyjnych. Pytania dotyczyły okresu od 13 marca do 17 kwietnia, a więc pierwszego miesiąca funkcjonowania Fundacji w okresie pandemii wirusa COVID-19 w Polsce. Celem badania było dowiedzenie się, na ile w warunkach wymuszonej izolacji udaje się kontynuować pracę grup i sprawdzenie, czy w związku z zaistniałą sytuacją prowadzący grupy − kontynuujący pracę w formie zdalnej − potrzebują ze strony Fundacji dodatkowego wsparcia. Na ankietę odpowiedziały wszystkie osoby, do których została ona skierowana. Pytania dotyczyły sytuacji grupy do momentu zawieszenia pracy ośrodków (Zarządzenie Zarządu Fundacji w sprawie zawieszenia spotkań grup na terenie ośrodków przekazane zostało kierownikom ośrodków 12 marca 2020 roku), tego, na ile udało się przejść w tryb pracy zdalnej, przewidywań dotyczących przyszłości grupy i ewentualnych potrzeb ze strony prowadzących.

Przed przerwaniem przez ośrodki pracy stacjonarnej:

  • realizowano pracę w 19 grupach (9 grup profilaktyki selektywnej i 10 grup profilaktyki wskazującej), w tym 18 finansowanych ze środków Krajowego Biura ds. Przeciwdziałania Narkomanii,
  • w zajęciach grupowych w sześciu ośrodkach Fundacji uczestniczyło 173 podopiecznych.

Po zawieszeniu przez ośrodki pracy stacjonarnej (12 marca 2020 roku):

  • we wszystkich ośrodkach podjęto próby nawiązania kontaktu z każdym podopiecznym. Nie udało się tego uczynić w przypadku ok. 30 osób (w tym 12 osób z jednej grupy finansowanej z funduszy lokalnych, która była w początkowej fazie pracy). Przyczyny braku kontaktu nie są oczywiście znane (odpowiedzi z ankiety: nie odbierali telefonu, nie odpowiadali na wiadomości, w jednym wypadku „(…) uczestniczka nie preferuje konaków z ludźmi w żadnej formie rozmowy telefonicznej czy internetowej”),
  • nawiązano skuteczny kontakt ze 143 osobami (ok. 83% podopiecznych), z których 137 (ok. 79%) zdecydowało się kontynuować (z różnym natężeniem) pracę psychokorekcyjną w rozmaitych formach pracy zdalnej. Najwięcej osób „wypadło” z grup, które przed zawieszeniem stacjonarnej działalności ośrodków odbyły niewiele spotkań, w związku z czym uczestnicy grup nie zdążyli nawiązać między sobą silnych relacji,
  • dla grup finansowanych z środków Krajowego Biura ds. Przeciwdziałania Narkomanii dane prezentują się w sposób następujący: 18 grup, 159 uczestników do 12 marca 2020 roku, 141 nawiązanych kontaktów po 12 marca 2020 roku (ok. 89% podopiecznych),
  • 7 grup kontynuowało pracę zdalną w formie on-line (przy wykorzystaniu aplikacji Zoom, MS Teams, livewebinar.com), 5 grup kontynuowało pracę w formie facebookowej grupy zamkniętej, w przypadku 7 grup kontynuowano pracę wyłącznie w formie konsultacji indywidualnych (kontakt telefoniczny, SMS-owy i mailowy),
  • w 12 grupach, które pracowały dalej w różnych formach zdalnej pracy grupowej, łącznie uczestniczyło (z różnym nasileniem częstotliwości uczestnictwa) ok. 100 podopiecznych. Przyjęta forma pracy zdalnej nie daje pełnej możliwości oceny frekwencji na zajęciach grupowych, ale można szacować, iż kształtuje się ona w pierwszym miesiącu po zawieszeniu spotkań grupowych w ośrodkach Fundacji dla różnych grup na poziomie od 50% do 100%, przy czym aktywność i frekwencja na grupach facebookowych jest trudniejsza do oceny (część podopiecznych bierze udział w sposób „bierny”, ograniczając się do odczytywania postów),
  • tylko z kontaktów indywidualnych korzystało 40 podopiecznych należących do 7 grup, które nie kontynuowały pracy grupowej. Podopieczni biorący udział w zdalnych pracach wymienionych 12 grup także mieli możliwość korzystania ze zdalnego poradnictwa indywidualnego.
Lp. | Miasto | Rodzaj grupy | Faza, w której była grupa przed przejściem w tryb pracy zdalnej | Liczba osób w grupie | Liczba osób w kontakcie po przejściu w tryb zdalny | Forma pracy zdalnej | Potrzeba zdalnej superwizji
1 | Kraków | profilaktyka selektywna | 20 spotkań/faza pracy indywidualnej | 12 | 12 | zamknięta grupa na Facebooku/kontakt telefoniczny | tak
2 | Bydgoszcz | profilaktyka selektywna | 4 spotkania/faza pracy indywidualnej (przygotowanie) | 7 | 6 albo 7 (niejasny wpis w ankiecie) | do 1.04 – kontakt telefoniczny; od 1.04 – praca grupowa na Zoomie (1 raz/tyg) | nie
3 | Bydgoszcz | profilaktyka selektywna | 17 spotkań/faza | 4 | 3 (jedna z uczestniczek nie chce utrzymywać kontaktu) | cotygodniowa rozmowa telefoniczna | nie
4 | Bielsko-Biała | profilaktyka wskazująca | 16 spotkań/faza pracy indywidualnej | 9 | 9 | telefon, Messenger, Facebook; kontakt indywidualny i grupowy |
5 | Kraków | profilaktyka wskazująca | 14 spotkań/faza diagnozy i informacji zwrotnej | 13 | 12 | głównie wiadomości tekstowe i posty; ze względu na warunki w domach podopiecznych – brak możliwości pracy grupowej (rozmowy) | nie
6 | Bydgoszcz | profilaktyka wskazująca | 20 spotkań/faza pracy indywidualnej | 7 | 7 | na początku – indywidualnie (telefon, SMS), potem – praca grupowa na Zoomie | nie
7 | Lublin | profilaktyka wskazująca | 15 spotkań/faza pracy indywidualnej (przygotowanie) | 8 | 8 | kontakt telefoniczny/e-mailowy | nie
8 | Lublin | profilaktyka wskazująca | 20 spotkań/faza pracy indywidualnej | 10 | 9 – w kontakcie, 7 – praca grupowa | Facebook, telefon oraz platforma livewebinar.com – praca indywidualna i grupowa |
9 | Bielsko-Biała | profilaktyka selektywna | 17 spotkań/faza pracy indywidualnej | 6 | 6 | telefon, Messenger, praca indywidualna i grupowa (grupa na Facebooku) |
10 | Lublin | profilaktyka selektywna | 8 spotkań/faza pracy integracyjnej | 7 | 2 – piątka uczestników nie odpowiedziała na próby kontaktu | indywidualny kontakt telefoniczny raz w tygodniu | nie
11 | Bydgoszcz | profilaktyka wskazująca | 22 spotkania/faza pracy indywidualnej | 9 | 9 | praca grupowa na Zoomie (w tym samym czasie co wcześniej) plus konsultacje indywidualne (telefon, e-mail) | tak
12 | Kraków | profilaktyka selektywna | 5 spotkań/faza integracyjna | 14 | 2 – inne osoby nie odpowiedziały na próbę kontaktu | kontakt telefoniczny, raz/dwa razy w tygodniu | tak
13 | Bielsko-Biała | profilaktyka selektywna | 10 spotkań/faza diagnozy i informacji zwrotnych | 9 | 9 | praca grupowa – zamknięta grupa na Facebooku | nie
14 | Wrocław | profilaktyka selektywna | 13 spotkań/faza diagnozy i informacji zwrotnej | 9 | 7 | praca grupowa, MS Teams |
15 | Wrocław | profilaktyka wskazująca | 11 spotkań/faza pracy indywidualnej (przygotowania) | 6 | 3 | praca grupowa, MS Teams – ze względu na małą liczbę osób grupa jest na etapie zamykania się | nie
16 | Gdańsk | profilaktyka selektywna | 2 spotkania/faza integracyjna | 10 | 6 (inne osoby nie odpowiedziały na próbę kontaktu bądź nie wyraziły chęci pracy on-line) | indywidualne konsultacje telefoniczne | tak
17 | Gdańsk | profilaktyka selektywna | 2 spotkania/faza integracyjna | 9 | 3 (inne osoby nie odpowiedziały na próbę kontaktu bądź nie wyraziły chęci pracy on-line) | konsultacje telefoniczne | tak
18 | Wrocław | profilaktyka wskazująca | 7 spotkań/faza integracyjna | 9 | 8 | SMS, telefon (w ankiecie zaznaczona „zdalna praca grupowa”) | tak
19 | Kraków | profilaktyka wskazująca | 10 spotkań/faza diagnozy i informacji zwrotnych | 15 | 15 | praca grupowa on-line (spotkania raz w tygodniu) | tak

Główne wnioski

Wysoki odsetek osób, które kontynuują pracę w warunkach zdalnych, może wskazywać, po pierwsze, na to, że dla podopiecznych udział w kontakcie grupowym jest bardzo istotny, a po drugie, że prowadzącym grupy udało się zaadaptować do nowych, niełatwych warunków.

Należy też zwrócić uwagę na nowe potrzeby, które pojawiły się w ośrodkach – np. zakup oprogramowania (najczęściej wskazywano aplikację Zoom), dodatkowa superwizja, szkolenie z pracy on-line.

W razie dłuższego utrzymywania się formy pracy zdalnej należy podjąć wysiłki zmierzające do ściślejszego ustalania frekwencji na zajęciach.

Opis szczegółowy

Z przeprowadzonej ankiety wynika, że zdecydowana większość osób, które do czasu zawieszenia stacjonarnej pracy ośrodków brały udział w pracy grup, pozostało w kontakcie, jeżeli nie z całą grupą, to z osobą prowadzącą grupę. Wyjątek stanowią trzy grupy, które w momencie zawieszenia stacjonarnej pracy ośrodków dopiero zaczynały pracę, w związku z czym – jak zauważa w ankiecie terapeutka prowadząca jedną z tych grup − uczestnicy nie nawiązali ze sobą silnych relacji.

Największą przeszkodą w pracy zdalnej wydają się być trudności uczestników wynikające z braku intymności − braku takiego miejsca w domu, z którego można byłoby rozmawiać i nie być słyszaną/słyszanym, braku własnego pokoju czy też braku zrozumienia ze strony innych domowników, że udział w pracy grupy on-line wymaga odpowiednich warunków. W przypadku niektórych uczestników problemem uniemożliwiającym udział w zdalnej pracy grupy jest brak odpowiedniego sprzętu (komputera i dostępu do internetu). Większość uczestników nie ma możliwości lokalowych na to, by swobodnie uczestniczyć w spotkaniach przy pomocy komunikatora. Dzielą pokoje z rodzicami i rodzeństwem, mają opiekunów, którzy nie są w stanie respektować potrzeby intymności w sytuacji rozmowy grupowej. Dwie osoby nie mają swobodnego, ciągłego dostępu do FB. Część nie ma własnego komputera, dzieli go z innymi domownikami [grupa w fazie pracy indywidualnej].

W odpowiedzi na trudności wynikające z braku odpowiednich warunków, prowadzący grupy wybrali dwie drogi komunikowania się. Części z nich udało się przekonać podopiecznych do spotkań on-line, a w niektórych przypadkach − pomóc im tak się zorganizować, żeby praca on-line była możliwa. Inni zdecydowali się zrezygnować z prowadzenia regularnych grup on-line i przenieść wspólną pracę na zamknięte grupy na Facebooku.

Grupy on-line

W kilku przypadkach, gdy istotną przeszkodą w kontynuowaniu pracy on-line był dla uczestniczek i uczestników brak prywatności, osoby prowadzące grupy skontaktowały się z rodzicami, aby wytłumaczyć im, na czym polega zdalna praca grupowa i dlaczego potrzebna jest do niej odpowiednia przestrzeń. Dzięki tym rozmowom udało się stworzyć warunki, w których możliwe było kontynuowanie pracy: U podopiecznych, ze względu na warunki domowe (małe mieszkanie, ingerująca wprywatność, kontrolująca matka), pojawił się opór i sceptycyzm co do możliwości kontaktu on-line; po omówieniu i wspólnym poszukaniu możliwości[u cioci, ustalenia prowadzącego z matką], udało się spotkać całej grupie[grupa w fazie pracy indywidualnej].

Tam, gdzie grupa spotyka się w trybie on-line, zwykle w spotkaniach uczestniczy tylko część osób, czasami nie wszystkie mogą w pełni brać udział w konkretnych spotkaniach: Możliwości techniczne tej grupy są duże (nie mają problemu z zainstalowaniem danej aplikacji czy logowaniem się). Niestety, kilka osób (ok. 5) nie ma warunków bytowych, by w pełni uczestniczyć − muszą albo w tym czasie wychodzić na podwórko, albo uczestniczą jedynie na słuchawkach i komunikują się za pomocą czatu [grupa w fazie diagnozy i informacji zwrotnych].

W jednej z grup dwie osoby musiały zrezygnować z udziału w pracy on-line, ponieważ nie miały warunków do spotkań. W odbywających się raz w tygodniu spotkaniach grupy uczestniczy od 4 do 7 osób. Prowadząca innej grupy spotykającej się on-line zaznacza, że nie było jeszcze spotkania z pełną frekwencją i wspomina o początkowym oporze części uczestników wobec takiej formy pracy: Nie chcieli instalować nowej aplikacji na telefon, wyczuwalna była niechęć i brak wiary w sens spotkań w takiej formule [grupa w fazie pracy indywidualnej].

Praca on-line wymaga nie tylko odpowiedniego sprzętu i umożliwiającej rozmowę przestrzeni, łączy się także z koniecznością „wpuszczenia” terapeuty lub terapeutki i uczestników grupy do swojego domu: kamera pokaże kawałek pokoju, mikrofon może wychwycić dochodzące z mieszkania dźwięki. Być może dla części uczestników i uczestniczek to również stanowiło barierę trudną do pokonania. Tam, gdzie przejście w tryb grupowej pracy on-line okazało się niemożliwe, praca przeniosła się na zamknięte grupy na Facebooku.

Facebookowe grupy zamknięte

Osoby pracujące na facebookowych grupach zamkniętych, wybrały to rozwiązanie jako „plan B”, po tym, jak kontynuowanie pracy grup w trybie on-line okazało się niemożliwe: Brak możliwości zdalnych rozmów całej grupy na żywo poskutkował wybraniem komunikacji poprzez grupę na Facebooku. Brak możliwości rozmowy on-line na żywo całej grupy głównie ze względu na brak warunków do swobodnej rozmowy w domu. Kontaktujemy się głównie poprzez posty i wiadomości[grupa w fazie diagnozy i informacji zwrotnych].

Uczestnicy grupy i osoba prowadząca „spotykają się” na grupach zamkniętych, gdzie piszą i komentują swoje posty. „Spotkania” nie odbywają się w wyznaczonym czasie, każdy z uczestników wchodzi na grupę, kiedy ma taką potrzebę i możliwość. Jak zwraca uwagę jedna z prowadzących, jest to praca, której czas trudno określić. Terapeutka pozostaje w ciągłym kontakcie z podopiecznymi, codziennie odpowiada na posty i komentuje. Jedna z prowadzących, której grupa spotyka się w ten sposób, stwierdza: Uczestnicy zasugerowali, że najlepszą formą kontaktu dla nich będzie pisanie, zamiast prowadzenia rozmów on-line (większy komfort i większe możliwości), najwięcej osób miało i było gotowych skorzystać z aplikacji Messanger.

Terapeutka zauważa jednak, że: Część osób zdecydowanie zmniejszyła swoją aktywność w zdalnych spotkaniach grupy, są osoby, które tylko odczytują posty i wiadomości, „nie udzielają się” − nie odpowiadają na pytania skierowane do wszystkich uczestników, nie podejmują własnych tematów/wątków [grupa w fazie pracy indywidualnej].

Część prowadzących grupy, które spotykają się na zamkniętych grupach facebookowych, zintensyfikowała więc indywidualne kontakty z podopiecznymi. Jak stwierdza jedna z terapeutek: (…), w toku pracy zwiększyła się jednak liczba moich kontaktów indywidualnych z poszczególnymi uczestnikami. Ta grupa składa się z osób ze sporymi problemami: przemoc w rodzinie, tendencje samobójcze i autoagresja, doświadczenia przemocy seksualnej, brak wsparcia w opiekunach, nie tylko emocjonalnego, ale także bytowego, problemy wynikające z nieheteronormatywności, izolacja społeczna, trudna sytuacja wynikająca z ograniczeń zdrowotnych. W sytuacji narzuconej izolacji te problemy się nasiliły. W związku z tym zintensyfikowany został kontakt interwencyjny [grupa w fazie pracy indywidualnej].

Kontakt indywidualny

Wszyscy terapeuci i terapeutki, niezależnie od podejmowanych prób pracy grupowej, pozostają też w indywidualnym kontakcie z podopiecznymi. Z ankiet wynika, że starają się być dostępni „różnymi kanałami” – przez telefon, Facebooka, Messangera, inne komunikatory. Nowa sytuacja wymagała od terapeutek i terapeutów dynamiki i elastyczności, jak pisze jeden z terapeutów: Najpierw [rozmawiałem] telefonicznie z każdym z uczestników, następnie powstała grupa na Facebooku (tajna) służąca do podtrzymania kontaktu. Ostatecznie umówiliśmy się i realizujemy spotkania on-line (raz w tygodniu)[grupa w fazie diagnozy i informacji zwrotnych].

Zarówno terapeutki i terapeuci pracujący z grupami on-line, jak i pracujący na grupach facebookowych zauważają, że taki rodzaj pracy jest dla uczestników i uczestniczek trudny. Zdaniem jednej z terapeutek: Przeniesienie spotkań w przestrzeń on-line spowodowało wycofanie się uczestników z otwartości, unikanie tematów, które podejmowali „w realu” [grupa w fazie pracy indywidualnej].

Inna terapeutka wprost mówi, że proces grupowy nie tylko się zatrzymał, ale wręcz cofnął: Trochę się cofnęliśmy w procesie, jest bardziej zachowawczo, płytko, ale może to kwestia adaptacji do nowych warunków; obserwuję też, że paradoksalnie mniej aktywne i bardziej wycofane do tej pory osoby, są teraz bardziej otwarte[grupa w fazie pracy indywidualnej].

Obawę, że grupa cofnie się do poprzedniej fazy pracy wyraża też inna terapeutka, której grupa znajduje się obecne w fazie pracy indywidualnej: Przewiduję powrót do fazy integracji ze względu na zmianę dynamiki relacji, wynikający z braku bezpośrednich kontaktów wpływających na wzmacnianie relacji, nie ma pewności, czy wszystkie osoby ponownie wejdą w grupę.

Jednocześnie pomimo trudności, grupy – te spotykające się on-line i te komunikujące się na Facebooku – pracują. Dowodzi to oczywiście tego, że są uczestnikom i uczestniczkom potrzebne. „Są problemy”, pisze jedna z terapeutek, której grupa znajduje się w fazie pracy indywidualnej: (…) które utrudniają w pewnym sensie pracę, ale wydają się do przejścia, podopieczne są zmotywowane, aby sobie z nimi radzić ispotykać się, mimo wszystko.

Kilka innych terapeutek zwraca uwagę na to, jak istotne są dla uczestników i uczestniczek grup spotkania w czasie, który dla wielu z nich jest trudny. Z powodu wymuszonej izolacji, dla niektórych podopiecznych rozmowy prowadzone w ramach pracy grupy są jedyną okazją do spotkania z rówieśnikami i stanowią jedyną możliwość porozmawiania o swojej sytuacji i wynikających z niej emocjach.

Zdaniem jednej z prowadzących, motywacja uczestników i uczestniczek wynika też z wiary, że sytuacja pracy on-line jest przejściowa i że po okresie przymusowej izolacji grupa znowu zacznie się regularnie spotykać: Prawdziwie zaangażowali się w pracę zdalną dopiero, gdy dostali jasną deklarację, że gdy skończy się zaraza, nadal będziemy się spotykać. Czyli jest to czas przejściowy, grupa się nie skończy, nawet jeśli ten stan przejściowy potrwa dłużej [grupa w fazie pracy indywidualnej].

W odpowiedzi na pytanie o to, czy praca on-line odpowiada na potrzeby młodzieży, osoby prowadzące grupy najczęściej twierdzą, że ten rodzaj pracy jest mniej głęboki, przypomina raczej gaszenie pożarów(…) niż porządną pracę, ale w obecnej sytuacji (w związku z nowymi trudnościami i kryzysami) jest − ich zdaniem − bardzo potrzebny podopiecznym. Praca on-line pozwala pozostać w kontakcie, skupić się na celach, udzielać wsparcia w sytuacjach kryzysowych. Odpowiedzi negatywnej udzieliły dwie osoby. Wynika to jednak z faktu, że ich podopieczni nie mają odpowiednich warunków indywidualnych do pracy zdalnej (brak intymności, brak komputera).

Perspektywy

Ponieważ grupy są na różnych etapach procesu, bardzo różnią się też odpowiedzi dotyczące pytania o realność zakończenia pracy w czerwcu, w przypadku ponownego otwarcia ośrodków. Część prowadzących zdecydowanie nie widzi takiej możliwości (jest to nieosiągalny cel,jak pisze terapeutka, której grupa znajduje się w fazie integracji). Część prowadzących, których grupy znajdują się w fazie pracy indywidualnej, uważa taki cel za trudny. Kilkoro prowadzących liczy się z możliwością zakończenia pracy w trybie on-line, chociaż, jak pisze jedna z terapeutek: (…) jest to możliwe, ale w innej jakości i na innym poziomie, niż zadziałoby się to w kontakcie»realnym« mniej wglądowo i głęboko [grupa w fazie integracji].

Podobnie uważa terapeutka, która twierdzi, że proces nie będzie pełny i satysfakcjonujący dla uczestników. Jedna z prowadzących, której grupa przed przejściem w tryb pracy zdalnej zdążyła się spotkać 22 razy, uważa, że praca zakończy się w trybie zdalnym do połowy lipca.

Nowe potrzeby

Pytanie o potrzebę dodatkowej, zdalnej superwizji podzieliło prowadzących grupy. Sześć osób (z 18) deklaruje wprost potrzebę superwizji zdalnej, 7 osób nie widzi potrzeby prowadzenia superwizji on-line, zdaniem jednej – pomysł jest „do rozważenia”, w dwóch wypadkach brak jest odpowiedzi.

Część odpowiadających przyznaje dodatkowo, że konieczność pracy zdalnej jest dla nich trudna − jak napisała jedna z terapeutek, pod pewnymi względami być może nawet trudniejsza niż dla młodych ludzi, którzy są dużo bardziej przyzwyczajeni do komunikowania się on-line.

Terapeutki i terapeuci zgłaszają także potrzebę zakupienia nowych narzędzi, najczęściej wskazują rozszerzoną wersję platformy Zoom, która pozwala na prowadzenie spotkań grupowych bez 40-minutowego limitu czasowego. Część prowadzących grupy chciałaby też skorzystać z dodatkowych szkoleń z pracy on-line.

Wsparcie osób prowadzących grupy wydaje się szczególnie istotne, ponieważ sytuacja od początku oznaczała dla nich nie tylko konieczność używania (i często – nauczenia się) nowych narzędzi, ale też dodatkowej pracy. Z ankiet wynika, że szczególnie na etapie przechodzenia w tryb pracy zdalnej utrzymanie relacji z podopiecznymi wymagało determinacji, ponawiania prób kontaktu (także z rodzicami), szukania takiej formy pracy, która byłaby możliwa i odpowiadała na potrzeby podopiecznych. Z wypowiedzi prowadzących grupy wynika jednak, że chociaż praca on-line jest podopiecznym potrzebna, to nie zaspakaja ich potrzeb w wystarczającym stopniu. Mimo że niektóre rzeczy mogą się wydarzyć tylko w sytuacji spotkania twarzą w twarz, to na pewno warto pracować w trybie zdalnym i starać się wzmocnić terapeutki i terapeutów w tej sytuacji, a także wykorzystać takie narzędzia, które w największym stopniu umożliwią efektywną pracę.


Hazard jest popularną formą rozrywki w środowisku piłkarzy. W grupie badanych sportowców 3/4 ankietowanych deklaruje uprawianie hazardu, z czego 9% robi to systematycznie. Spośród przebadanych sportowców 15% wykazuje niski poziom ryzyka uzależnienia od gier hazardowych, 11% respondentów cechuje umiarkowany poziom tego ryzyka, a 8% piłkarzy wypełnia symptomy nałogowego uprawiania hazardu.

Uprawianie gier hazardowych przez piłkarzy

Andrzej Szymański
Akademia Wychowania Fizycznego im. Jerzego Kukuczki w Katowicach

Ewa Krzyżak-Szymańska
Akademia Wychowania Fizycznego im. Jerzego Kukuczki w Katowicach

Wprowadzenie

Niezależnie, jak daleko cofniemy się w czasie, napotykamy dowody, że tam, gdzie znajdowały się skupiska ludzkie, tam pojawiały się również gry hazardowe. Były one obecne zarówno w erze paleolitu, jak i w bliższych nam epokach. Również aktualnie hazard należy do jednej z popularniejszych rozrywek, a rynek legalnych i nielegalnych gier hazardowych jest obecny w każdym zakątku na ziemi.

Współcześni hazardziści to ludzie o różnym stopniu zamożności. Można wśród nich spotkać osoby wykształcone oraz takie, które nie potrafią się podpisać. Jednocześnie po tę formę spędzania czasu bez względu na swoją płeć i rasę równie chętnie sięgają młodzi, jak i dojrzali wiekowo ludzie. Cechuje ich przy tym różna motywacja do gry, jej różna intensywność oraz stopień podejmowanego ryzyka a także wydatkowane na grę środki. Jedni preferują tradycyjny sposób uprawiania hazardu, inni wolą korzystać z szerokiej gamy gier losowych i zakładów oferowanych w internecie.

Jeśli chodzi o Polskę, to można powiedzieć, że nasi rodacy nie tylko coraz częściej uprawią hazard, ale także ponoszą z tego tytułu coraz większe wydatki. Wzmożoną aktywność hazardową najlepiej obrazują wyniki sprzedaży produktów oferowanych przez najważniejszego na rodzimym rynku operatora, jakim jest Totalizator Sportowy. Spółka ta odnotowała w 2018 roku przychody przekraczające dotychczas niedostępną dla niej barierę 6 mld złotych.

Z różnego rodzaju biografii i doniesień medialnych wynika, że grupą, która wykazuje szczególną podatność na uprawianie hazardu, są sportowcy, w tym głównie piłkarze, stanowiący najlepiej opłacaną i najbardziej liczną kategorię wśród zawodników wszystkich dyscyplin sportowych w Europie. Z reguły informacje te obejmują wątek sensacyjno-obyczajowy i traktowane są w kategorii ciekawostki ze świata sportu i biznesu. Brak jest natomiast badań naukowych (zarówno w kraju, jak i za granicą) dotyczących gier hazardowych wśród piłkarzy i opisujących to zjawisko w kategorii problemu społecznego czy zdrowia jednostki.

W podjętych badaniach1 zastosowano autorską ankietę zawierającą bloki pytań z zakresu charakterystyki grania w gry hazardowe przez piłkarzy, ich przekonań i motywacji do gry, ponoszonych nakładów na hazard oraz kontaktów z hazardem w dzieciństwie. Ponadto, w celu oszacowania odsetka badanej populacji mającej problem z uprawianiem hazardu, do przygotowanego narzędzia jako integralną jego część włączono Kanadyjski Indeks Gier Hazardowych (CPGI).

W wyniku wdrożonej procedury badaniami objęto 50 zespołów piłkarskich z województwa śląskiego, które w sezonie 2017/2018 oraz w sezonie 2018/2019 brały udział w rozgrywkach piłki nożnej do piątego szczebla. W badaniach właściwych, zrealizowanych w pierwszym półroczu 2019 roku, uczestniczyło 45 drużyn, a to przełożyło się na 817 wypełnionych kwestionariuszy.

Wyniki badania

Częstotliwość i skala zachowań hazardowych wśród piłkarzy

W analizowanej populacji 30% respondentów wskazało, że w ogólne nie uprawia hazardu. Pozostali piłkarze (572 osoby), określając indywidualny wzorzec podejmowanej gry hazardowej, przyznali się do różnej częstotliwości własnego udziału w grze na pieniądze. W grupie tej dominowali gracze (32%), którzy swoją aktywność ocenili jako grę nieregularną − od czasu do czasu. Co piąty respondent (21%) uważał, że jego gra ma charakter okazjonalny. Prawie co dziesiąty ankietowany twierdził, że gra systematycznie, a 8% badanych osób nie potrafiło precyzyjnie określić swojego zaangażowania w tym zakresie. Do systematycznego uprawiania hazardu przyznawali się przede wszystkim piłkarze w wieku 28-30 lat (13%). Natomiast od czasu do czasu uprawiali hazard zwykle piłkarze mający 22-24 lata (37%) oraz po 36. roku życia (38%). Jednocześnie badania dowodzą, że w gry hazardowe z równą intensywnością grają zarówno piłkarze z niższych, jak i wyższych klas rozgrywkowych. Nie stwierdzono przy tym istotnych różnic w uskutecznianej częstotliwości gry ze względu na wykształcenie, miejsce zamieszkania czy stan cywilny.

Wśród piłkarzy uprawiających hazard największą popularnością cieszą się zakłady bukmacherskie, zarówno te oferowane w internecie, jak i w tradycyjnych stacjonarnych punktach obsługi. Z tego rodzaju hazardu korzysta odpowiednio 56% i 51% badanych sportowców. Zwykle robią to nie częściej niż raz w miesiącu, ale istnieje też grupa zawodników, która gra z większą intensywnością (codziennie lub kilka razy w tygodniu). Grupa ta wśród piłkarzy grających w internecie wynosi 12%, a dla zakładów naziemnych 7%.

Niewiele mniejszym zainteresowaniem darzone są gry liczbowe z portfolio Totalizatora Sportowego, które uprawia 49% badanych graczy, w tym 5% robi to systematycznie. Nieco mniej lubianymi grami na pieniądze są zakłady z kolegami czy kupowanie zdrapek, do czego przy każdej z wymienionych gier przyznaje się po 40% piłkarzy. Jeśli chodzi o inne formy hazardu, stanowią one w badanej populacji raczej rzadkie przypadki i można tu powiedzieć o pewnego typu ich marginalizacji. Oznacza to, że piłkarze w swoich wyborach gier hazardowych preferują głównie gry związane z segmentem zakładów wzajemnych, a unikają takich, które lokują się w segmencie gier kasynowych, na automatach i w karty.

W centrum zainteresowań piłkarzy obstawiających zakłady sportowe jest wiele różnych dyscyplin (rys. 1). W przypadku badanej populacji aż 3/4 zawieranych zakładów dotyczy piłki nożnej. Co trzeci respondent (38%) obstawia także inne sporty zespołowe, takie jak siatkówkę, koszykówkę, szczypiorniak czy hokej. Co czwarty obstawia tenis, a co piąty sporty walki. Ponad 19% piłkarzy obstawia e-sport, a 14% grających typuje wyniki w wirtualnych rozgrywkach sportowych.

Rys. 1. Obstawianie zakładów sportowych przez piłkarzy grających w gry hazardowe (%).

Źródło: Badania własne (liczba badanych N=572).

Nakłady ponoszone na grę

W grupie piłkarzy, którzy zadeklarowali, że w ciągu ostatnich 12 miesięcy poprzedzających badanie grali w jakąkolwiek grę hazardową, ponoszone w tym okresie nakłady na hazard obejmowały kwoty mieszczące się w przedziale od 100 do 1000 zł (40%) oraz mniej niż 100 zł(30%). Co piąty grający (17%) twierdził, że jego roczne wydatki na grę zawierają się w przedziale od 1000 do 5000 zł. Poza tym 4% ankietowanych sportowców określiło swoje roczne nakłady na hazard na kwotę od 5000 do 10 000 zł. Odnotowano także pojedyncze przypadki piłkarzy (1%), którzy oświadczyli, że w okresie ostatnich 12 miesięcy poprzedzających badanie na gry hazardowe wydali od 10 000 do 50 000 zł lub więcej niż 50 000 zł. Na temat wielkości wydatkowanej przez siebie kwoty nie wypowiedziało się 7% graczy (rys. 2).

Rys. 2. Wydatkowane kwoty na grę hazardową w ujęciu rocznym (%).

Źródło: Badania własne (N=572).

Porównując kwestię ponoszonych nakładów przez piłkarzy na gry o charakterze hazardowym do ich deklaracji o przegranych i wygranych kwotach, ustalono, że co trzeci badany sportowiec uważa, że jego rachunek strat i zysków równoważy się. Co drugi respondent (49%) ma subiektywne poczucie ujemnego bilansu, natomiast 16% graczy jest przekonana, że ich saldo jest dodatnie. Można zatem powiedzieć, że większość grających piłkarzy ma subiektywne poczucie finansowej nieopłacalności gry hazardowej lub jej obojętnego wpływu na zasobność posiadanego przez nich portfela.

Monitorując wątek finansowy, sprawdzono, jaka była najwyższa kwota, którą piłkarze uprawiający hazard wydali w ciągu jednego dnia.

Inferencja procentowego rozkładu zmiennej najwyższej wydatkowanej kwoty uwidacznia, że ponad połowa (56%) respondentów na ten rodzaj rozrywki nie przeznacza więcej niż 100 zł. Co czwarty z badanych (26%) jako najwyższą kwotę, którą wydał na grę w ciągu jednego dnia, wskazał przedział od 100 do 500 zł. 7% badanych piłkarzy zadeklarowało, że taka kwota mieściła się między 500 a 1000 zł, a 8% respondentów stwierdziło, że na hazard w ciągu dnia zdarza im się wydać środki wyższe niż 1000 zł.

Co piąty piłkarz (19%), przystępując do gry hazardowej, w ogóle nie planuje wysokości kwoty, za którą będzie grał. Ponad 40% respondentów wyznacza sobie pewien budżet, który przeznacza na grę i zwykle nie przekracza ustalonego limitu środków. 29% badanych nie ma zdania na ten temat, a 6% piłkarzy wprawdzie planuje, za ile będzie grało, ale na ogół łamie przyjętą wielkość funduszy. Podobny odsetek respondentów uprawiających hazard deklaruje, że planuje, ile wyda na grę, ale z reguły wydaje mniej niż zamierzało poświęcić na ten cel (rys. 3).

Rys. 3. Planowanie wydatków na grę przez badanych piłkarzy a prezentowany poziom rozgrywek (zł).

Źródło: Badania własne (N=572).

Osobami, które najczęściej nie zaprzątają sobie głowy planowaniem wydatków na grę, są rozwodnicy i piłkarze pozostający w separacji (29%). Kawalerowie w stosunku do kolegów reprezentujących pozostałe kategorie stanu cywilnego mają najwyższy odsetek osób planujących, za ile będą grać. Jednocześnie są konsekwentni w podjętym przez siebie postanowieniu (42%). Wśród żonatych piłkarzy występuje natomiast największy odsetek sportowców (6%) uprawiających hazard, którzy wprawdzie planują, za ile będą grać, ale zwykle przekraczają wyznaczoną kwotę.

Przekonania badanych na temat hazardu i powody udziału w grach hazardowych

Za najbardziej niebezpieczne (uzależniające) gry hazardowe badani piłkarze uznają: zakłady bukmacherskie w internecie, zakłady bukmacherskie poza internetem oraz gry na automatach w sieci. Natomiast do gier hazardowych, które według nich najmniej uzależniają, zaliczyli: zdrapki, loterie i konkursy SMS-owe oraz gry liczbowe.

Z wypowiedzi badanych wnioskować także można, że dominuje u nich zabawowy i rozrywkowy aspekt grania. Ważnym motywem jest także potrzeba przeżycia silnych emocji, chęć odniesienia wygranej, a także przymus podejmowania ryzyka. Nieco mniej istotnym motywem gry, ale mającym swoje ważne miejsce w dokonywanych wyborach, jest potrzeba rewanżu po doznanej przegranej i potrzeba chęci zdobycia pieniędzy. Powodem pchającym respondentów do hazardu jest również czynnik rywalizacji i względy towarzyskie. W dalszej kolejności badani wskazują na grę jako element odprężenia. Najrzadziej wymieniają te motywy, które wskazują na element ucieczkowy ich gry. Dotyczy to takich powodów, jak granie, aby zapomnieć o kłopotach, granie dla poprawy nastroju czy opanowania stresu. Szczegółowy rozkład wypowiedzi zawiera tabela 1.

Tabela 1. Powody uprawiania gry hazardowej przez badanych.

Źródło: Badania własne (N=572).

Kategoria odpowiedzi | Nie gram w ogóle | Nigdy | Rzadko | Od czasu do czasu | Często | Zawsze | Ogółem
 | % | % | % | % | % | % | %
Gram, bo potrzebuję pieniędzy | 8,7 | 44,8 | 19,8 | 17,1 | 8,0 | 1,6 | 100
Gram, bo chcę się odegrać po przegranej | 8,7 | 34,3 | 21,9 | 19,1 | 12,9 | 3,1 | 100
Gram, bo lubię wygrywać | 7,7 | 15,2 | 17,1 | 24,3 | 25,0 | 10,7 | 100
Gram bo gra jest ekscytująca | 7,5 | 15,7 | 17,3 | 25,7 | 23,4 | 10,3 | 100
Gram dla rozrywki, dla dobrej zabawy | 6,6 | 12,4 | 15,9 | 28,7 | 23,1 | 13,3 | 100
Gram, aby zapomnieć o kłopotach | 10,1 | 49,3 | 14,9 | 14,0 | 9,6 | 2,1 | 100
Gram, aby się odprężyć | 9,4 | 37,6 | 17,7 | 18,7 | 13,3 | 3,3 | 100
Gram dla towarzystwa | 9,1 | 29,7 | 18,9 | 23,6 | 13,1 | 5,6 | 100
Gram, bo lubię rywalizację | 9,3 | 26,9 | 15,7 | 23,1 | 17,3 | 7,7 | 100
Gram, aby pocieszyć się, kiedy jestem w złym nastroju | 9,6 | 49,8 | 16,1 | 12,8 | 9,1 | 2,6 | 100
Gram dla poprawy samopoczucia i opanowania stresu | 9,3 | 50,3 | 18,0 | 11,5 | 8,0 | 2,8 | 100
Gram ze względu na presję grupy | 9,3 | 57,7 | 15,6 | 10,0 | 6,6 | 0,9 | 100
Gram, bo wtedy czuję się dobrze | 9,4 | 49,1 | 15,4 | 14,7 | 8,4 | 3,0 | 100
Gram, bo to najlepszy sposób na spędzanie czasu wolnego | 9,3 | 53,0 | 14,5 | 11,5 | 8,9 | 2,8 | 100
Gram, bo lubię ryzyko | 7,7 | 27,1 | 17,5 | 21,3 | 18,2 | 8,2 | 100

To, co warte podkreślenia, to fakt, iż zdecydowana większość ankietowanych piłkarzy (73%) uznaje hazard za szkodliwą rozrywkę. Równocześnie 3/4 badanych piłkarzy uważa, że hazard przysparza życiowych problemów. Upatruje w nim także różnych negatywnych konsekwencji związanych z możliwością stania się bankrutem (61%) czy uzależnienia się od gry (81%). Znaczna część piłkarzy jest przekonana, że wynik gry hazardowej jest bardziej zależny od szczęścia niż od umiejętności i doświadczenia gracza (72%).

Odnotowując deklarowane przez piłkarzy stosunkowo zdroworozsądkowe podejście do hazardu, nie można zapomnieć, że istnieje blisko 20% badanych, którzy w tym względzie mają zupełnie odmienne zdanie. Tym samym piłkarze ci wraz ze swoimi przekonaniami stanowią podatny grunt, aby stać się potencjalnymi ofiarami gier hazardowych.

Rodzinne uwarunkowania hazardu i inicjacja do gry

Ustalono, że 42% sportowców dorastało w domach, w których żaden członek rodziny, ani żadna z bliskich im osób nie uprawiała hazardu. W rodzinie 58% respondentów występowały zachowania związane z uprawianiem hazardu, zwykle dotyczyły one gier liczbowych, zawierania zakładów bukmacherskich oraz gry w karty na pieniądze. Hazard w rodzinach na ogół uprawiali mężczyźni, a najbardziej aktywni byli w tej kwestii ojcowie.

Badani piłkarze nie tylko w dzieciństwie mieli możliwość obserwowania grających osób z najbliższego im kręgu rodzinnego, ale też znaczny ich odsetek (39%) brał udział w tej grze. Wśród piłkarzy deklarujących, że nie uprawiają gry hazardowej, 75% stwierdziło, że w dzieciństwie nie uczestniczyło w żadnej grze na pieniądze, w którą grali dorośli. Natomiast w grupie piłkarzy grających aktualnie w gry hazardowe co drugi z nich (55%) oświadczył, że będąc dzieckiem w żaden sposób nie był angażowany przez dorosłych do tego typu aktywności (tabela 2). Z wypowiedzi respondentów wynika, że w dzieciństwie najczęściej towarzyszyli oni dorosłym przy kupowaniu zakładów, wybieraniu zdrapek i ich zdrapywaniu albo przy typowaniu szczęśliwych liczb.

Tabela 2. Asystowanie w dzieciństwie dorosłym podczas gier hazardowych a udział piłkarzy w grach hazardowych w życiu dorosłym.

Źródło: Badania własne (N=817).

Grający i niegrający w gry hazardowe | Asystowanie w dzieciństwie w grze na pieniądze przez dorosłych |  |  |  | Ogółem
 | NIE |  | TAK
 | N | % | N | % | N | %
Niegrający w gry hazardowe | 185 | 75,5 | 60 | 24,5 | 245 | 100,0
Grający w gry hazardowe | 314 | 54,9 | 258 | 45,1 | 572 | 100,0
Ogółem | 499 | 61,1 | 318 | 38,9 | 817 | 100,0

Mówiąc o inicjacji do gry hazardowej, generalnie można stwierdzić, że badani sportowcy w znacznej części (45%) pierwszy raz w życiu zagrali w jakąkolwiek grę, gdy byli uczniami gimnazjum, czyli mając 12-16 lat. Podobny odsetek (44%) wśród uprawiających hazard piłkarzy swój pierwszy raz związany z udziałem w grze na pieniądze przeżył, gdy uczęszczał do szkoły średniej lub zawodowej. Nieliczni badani w swoją pierwszą grę hazardową zagrali dopiero, gdy rozpoczęli studia (7%) lub trafili do drużyny piłkarskiej (4%). Z badawczego punktu widzenia interesującym zagadnieniem poddanym diagnozie był również wybór rodzaju gry hazardowej, w którą pierwszy raz zagrali badani respondenci. Spodziewano się przy tym, że kluczowym sposobem inicjacji będą cieszące się popularnością wśród młodych ludzi gry na automatach o niskich wygranych, które do końca 2015 roku można było spotkać praktycznie na każdym rogu ulicy. Otrzymane wyniki nie potwierdziły jednak przyjętej tezy. Z uzyskanych danych można wywnioskować, że badane osoby, oddając się pierwszy raz hazardowi, najchętniej czyniły to poprzez zakup kuponu Lotto (26%) albo idąc do zakładu bukmacherskiego (23%), bądź też biorąc udział w zakładach wzajemnych on-line (16%).

Ryzyko uzależnienia się od gry w badanej populacji

Ustalono, że 8% badanych piłkarzy wykazuje symptomy, wskazujące na występowanie u nich zespołu patologicznych zachowań towarzyszących graniu hazardowemu (problem z hazardem). Nieproblemowe uprawianie hazardu dotyczy 65% badanych piłkarzy (brak gry lub gra rekreacyjna). Natomiast niski i umiarkowany poziom ryzyka uzależnienia się od gry odnotowano odpowiednio u 15% i 11% respondentów.

Problem z hazardem mają głównie piłkarze w wieku 22-24 lata i 28-30 lat. Są to zwykle osoby, które zamieszkują w miastach od 100 do 150 tys. mieszkańców. Uporczywe uprawianie hazardu zasadniczo dotyczy zawodników, którzy legitymują się wykształceniem podstawowym, zawodowym bądź wyższym zawodowym z tytułem licencjata. Z reguły są to rozwodnicy lub osoby funkcjonujące w związkach nieformalnych. Nie można jednak mówić o typowej socjodemograficznej sylwetce piłkarza wykazującego szczególne predyspozycje do nałogowego uprawiania hazardu czy też zagrożonej nim. Przeprowadzone badania nie wykazały bowiem występowania istotnie statystycznych zależności ze względu na wyszczególnione wyżej zmienne. Nie stwierdzono też takiego związku ze względu na prezentowany szczebel rozgrywek przez badane osoby.

Za ciekawy można uznać fakt, że wśród piłkarzy, u których według kwestionariusza CPGI występuje problem z hazardem, 48% uważa, że warto mieć przesądy i swoje szczęśliwe numery bądź kolory, które pomagają wygrać. Ośmiu na dziesięciu w grupie patologicznych hazardzistów uważa, że każda gra hazardowa może uzależnić, a 3/4 z nich twierdzi, iż każdy, kto gra, ostatecznie więcej przegrywa niż wygrywa. Połowa piłkarzy uprawiających nałogowo hazard (51%), jest jednak przekonana, że im więcej po sobie występuje kolejnych przegranych, tym większe prawdopodobieństwo, że zaraz nastąpi duża wygrana. Co drugi respondent (59%) z kategorii osób mających problem z uprawianiem hazardu twierdzi, że każdy hazardzista to potencjalny bankrut. Natomiast 65% graczy z tej kategorii jest przekonanych, iż hazard przysparza życiowych problemów. Takie stanowisko szczególnie zdecydowanie wyraża 16% piłkarzy, przy 13% osób mających zdecydowanie przeciwny pogląd w tym zakresie.

Osoby mające problem z hazardem częściej od piłkarzy niemających takich problemów lub wykazujących niski bądź umiarkowany poziom zagrożenia uzależnieniem od hazardu, jako powód swojej gry wskazują, że robią to z chęci zysku, albo żeby zapomnieć o kłopotach i zmartwieniach, pocieszyć się, gdy są w złym nastroju, oraz aby opanować stres. Ważnym tu motywem jest także towarzyszące im przekonanie, że uprawiają hazard dlatego, że jest to najlepszy sposób spędzania czasu wolnego.

Z uzyskanych danych wynika również, że co piąty piłkarz mający problem z hazardem poczułby prawdziwe szczęście z wygranej, gdyby jednorazowo wygrana kwota wyniosła od 10 000 do 100 000 zł. Taki sam odsetek piłkarzy z tej grupy (23%) poczułby szczęście z wygranej, gdyby wyniosła ona od 100 000 do 500 000 zł. W przypadku grupy piłkarzy zagrożonych uzależnieniem od hazardu również co piąty z nich (20%) uważa, że kwota od 100 000 do 500 000 zł byłaby wystarczająca, aby miał poczucie wielkiej wygranej. Dla 23% piłkarzy wykazujących umiarkowany poziom ryzyka uzależnienia od hazardu, wygrana musiałaby osiągnąć wielkość powyżej 500 000 zł, by poczuli się oni rzeczywiście szczęśliwymi wygranymi. W przypadku piłkarzy wykazujących brak problemów z hazardem lub niski poziom ryzyka zagrożenia tym zaburzeniem charakterystyczną odpowiedzią jest albo brak wskazania wielkości takiej kwoty, albo określenie jej jako większej niż 500 000 zł.

Jeśli spojrzymy na korelację zmiennej inicjacji do gry hazardowej wobec zmiennej poziomu ryzyka uzależnieniem od hazardu, to wyraźnie widać, że piłkarze znajdujący się w grupie osób mających problem z hazardem swoje pieniądze pierwszy raz wydali z reguły na zakłady bukmacherskie naziemne (23%) oraz on-line (13%). Ich inicjacja hazardowa stosunkowo często wiązała się z puszczeniem kuponu Lotto (17%) lub zakupieniem zdrapki (17%). Co piąty piłkarz (22%) wykazujący problem z hazardem, pierwszą grę na pieniądze odbył na automatach w internecie (szczegółowy rozkład zmiennej patrz tabela 3).

Tabela 3. Pierwsza gra hazardowa a uzależnienie od hazardu mierzone CPGI.

Źródło: Badania własne (N=572).

Kategoria odpowiedzi | CPGI
 | Brak problemów |  | Niski poziom ryzyka |  | Umiarkowany poziom ryzyka |  | Problem z hazardem
 | N | % | N | % | N | % | N | %
Lotto | 86 | 29,5 | 24 | 20,0 | 27 | 29,7 | 12 | 17,4
Konkursy SMS-owe | 16 | 5,5 | 4 | 3,3 | 4 | 4,4 | 3 | 4,3
Loterie audiotekstowe | 1 | 0,3 | 0 | 0,0 | 0 | 0,0 | 1 | 1,4
Zakłady bukmacherskie (w internecie) | 50 | 17,1 | 22 | 18,3 | 9 | 9,9 | 9 | 13,0
Gry w kasynie | 2 | 0,7 | 1 | 0,8 | 0 | 0,0 | 0 | 0,0
Inne gry liczbowe (np. Keno) | 5 | 1,7 | 3 | 2,5 | 1 | 1,1 | 0 | 0,0
Loterie pieniężne | 2 | 0,7 | 5 | 4,2 | 0 | 0,0 | 0 | 0,0
Bingo pieniężne lub fantowe | 1 | 0,3 | 0 | 0,0 | 0 | 0,0 | 0 | 0,0
Automaty do gier (poza internetem) | 19 | 6,5 | 12 | 10,0 | 14 | 15,4 | 1 | 1,4
Zdrapki | 37 | 12,7 | 18 | 15,0 | 13 | 14,3 | 12 | 17,4
Loterie fantowe | 5 | 1,7 | 2 | 1,7 | 2 | 2,2 | 0 | 0,0
Zakłady bukmacherskie (poza internetem) | 66 | 22,6 | 28 | 23,3 | 20 | 22,0 | 16 | 23,2
Automaty do gier (w internecie) | 2 | 0,7 | 1 | 0,8 | 1 | 1,1 | 15 | 21,7
Ogółem | 292 | 100,0 | 120 | 100,0 | 91 | 100,0 | 69 | 100,0

Podsumowanie

Hazard jest popularną formą rozrywki w środowisku piłkarzy. W grupie badanych sportowców 3/4 ankietowanych deklaruje uprawianie hazardu, z czego 9% robi to systematycznie. Uzyskane wyniki dowodzą, że piłkarze są bardziej skłonni do uprawiania hazardu, niż ma to miejsce w populacji ogólnej. Jako grupa uzyskują również istotnie wyższe rezultaty, wskazujące na ich problem z hazardem, w porównaniu do pozostałej dorosłej części naszego społeczeństwa (15+). Spośród przebadanych sportowców 15% wykazuje niski poziom ryzyka uzależnienia od gier hazardowych, 11% respondentów cechuje umiarkowany poziom tego ryzyka, a 8% piłkarzy wypełnia symptomy nałogowego uprawiania hazardu. W rozwoju zaburzenia uprawiania hazardu wśród piłkarzy ważne znaczenie odgrywały czynniki społeczno-sytuacyjne związane z wczesnym kontaktem piłkarzy z hazardem oraz międzypokoleniowa transmisja aktywności hazardowej w rodzinie. Ponad połowa badanych piłkarzy (58%) dorastała w domach, w których najbliższe im osoby uprawiały hazard, a 39% brała aktywny udział w tej grze.

Większość zachowań piłkarzy związanych z hazardem i zakładami sportowymi dotyczy obstawiania niskich stawek. Tylko 5% przebadanych piłkarzy deklaruje, że ich roczne nakłady na gry hazardowe obejmowały kwotę 5000 zł i więcej. Wśród badanych dominuje zabawowy i rozrywkowy aspekt grania. Równocześnie piłkarze preferują formy hazardu związane z obstawianiem zakładów bukmacherskich (stacjonarnych lub on-line). Wybór tej formy hazardu może wynikać z przekonania, że bukmacherka jest bardziej atrakcyjna niż inne rodzaje gier, bowiem wymaga nie tylko szczęścia, ale także specjalistycznej wiedzy zależnej od gracza. Ma to swoje bezpośrednie przełożenie na dokonywane wybory w aspekcie zawieranych zakładów. Przeważnie dotyczą one zespołowych rozgrywek sportowych, w tym przede wszystkim piłki nożnej.

Biorąc pod uwagę przeprowadzone badania, które wskazują na zawodników piłki nożnej jako grupę podwyższonego ryzyka w zakresie zaburzonego uprawiania hazardu, warto tę zbiorowość objąć szczególnym oddziaływaniem profilaktycznym. Jego celem powinna być nie tylko kwestia poszerzenia wiedzy piłkarzy o szkodliwość uprawiania hazardu i jego możliwych negatywnych następstwach, ale również ich mentalne przygotowanie w zakresie gotowości zgłoszenia się do specjalistycznych placówek i prośby o pomoc w przypadku pojawienia się problemów z uprawianiem hazardu.

Przypisy

  1. ↑ Badania „Zaburzenia uprawiania hazardu i problemowego korzystania z internetu wśród piłkarzy” realizowała Akademia Wychowania Fizycznego im. Jerzego Kukuczki w Katowicach. Badanie współfinansowało Krajowe Biuro ds. Przeciwdziałania Narkomanii w ramach grantu naukowego służącego pogłębianiu wiedzy w zakresie uzależnień behawioralnych, w tym hazardu problemowego i patologicznego (umowa nr 7/HEK/2019).


Europejskie Centrum Monitorowania Narkotyków i Narkomanii (agenda Komisji Europejskiej) opublikowało w marcu 2020 roku komunikat dotyczący wpływu COVID-19 na użytkowników narkotyków i system pomocy osobom uzależnionym. Pierwsza część artykułu jest skrótem tego komunikatu, w drugiej zaś części zostały przedstawione wyniki badania zrealizowanego przez Centrum Informacji o Narkotykach i Narkomanii KBPN i EMCDDA na temat wpływu epidemii na system pomocy w Polsce.

Epidemia COVID-19 a system pomocy osobom uzależnionym

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Wybuch epidemii COVID-19 (koronawirus) całkowicie zmienił funkcjonowanie społeczeństw. Epidemia ma również duży wpływ na system pomocy osobom uzależnionym. 13 marca Krajowe Biuro ds. Przeciwdziałania Narkomanii (KBPN) opublikowało na swojej stronie internetowej komunikat dyrektora Krajowego Biura na temat wstrzymania wszelkich pomocowych działań grupowych i realizacji działań indywidualnych w systemie on-line. Komunikat był skierowany do podmiotów otrzymujących finansowanie ze środków KBPN. Od początku wybuchu epidemii COVID-19 w Europie, tj. od lutego 2020 roku, oraz od czasu wprowadzenia działań mających na celu powstrzymanie lub złagodzenie skutków epidemii, np. stany epidemiczne nakazujące pozostanie w domach, pojawiają się informacje o bezprecedensowych wyzwaniach dla służb pomocowych odpowiedzialnych za przeciwdziałanie narkomanii i zwalczanie przestępczości narkotykowej. Profesjonaliści zajmujący się pomocą osobom uzależnionym stanęli przed ważnym, lecz trudnym zadaniem należytego kontynuowania usług dla użytkowników narkotyków we wszystkich miejscach, w tym także w zakładach penitencjarnych.

COVID-19 i użytkownicy narkotyków

Użytkownicy narkotyków w równym stopniu narażeni są na ryzyko infekcji COVID-19 co członkowie populacji ogólnej. Dodatkowo istnieje wiele zagrożeń, które należy uwzględnić i ograniczyć w przypadku pomocy tej grupy społecznej. Dla przykładu, starzejąca się populacja użytkowników opioidów w Europie jest szczególnie narażona na infekcję z uwagi na dotychczasowe poważne problemy ze zdrowiem oraz czynniki związane z prowadzonym stylem życia. Rekreacyjne używanie narkotyków często odbywa się w miejscach gromadzenia się ludzi, gdzie ten sam narkotyk jest zażywany przez różne osoby lub do tego celu wykorzystywany jest ten sam sprzęt. Ujmując rzecz ogólniej, napiętnowanie związane z niektórymi formami używania narkotyków może nie tylko zwiększać ryzyko, ale również utrudniać realizację działań z zakresu redukcji szkód wśród użytkowników narkotyków. Zdaniem EMCDDA warto zwrócić uwagę na to, że duże rozpowszechnienie przewlekłych schorzeń wśród użytkowników narkotyków powoduje, iż wiele z tych osób będzie szczególnie narażonych na poważne choroby układu oddechowego w przypadku zakażenia COVID-19. Są to m.in. poniższe sytuacje:

  • Wśród osób przebywających na leczeniu odwykowym notuje się duże rozpowszechnienie przewlekłej obturacyjnej choroby płuc (POCHP) i astmy. Dodatkowo, palenie heroiny bądź cracku może być czynnikiem obciążającym (Palmer i wsp., 2012).
  • Wśród pacjentów iniekcyjnych oraz użytkowników kokainy obserwuje się dużą zachorowalność na choroby układu krążenia (Thylstrup i wsp., 2015; Schwartz i wsp., 2010).
  • Metamfetamina powoduje zwężenie naczyń krwionośnych, co może przyczyniać się do uszkodzeń układu oddechowego. Istnieją dowody na to, że nadużywanie opioidów może negatywnie wpływać na układ immunologiczny (Sacerdote, 2006).
  • Wśród iniekcyjnych użytkowników narkotyków obserwuje się duże rozpowszechnienie HIV, wirusowego zapalenia wątroby oraz nowotworów wątroby, które osłabiają układ immunologiczny.
  • Palenie tytoniu i uzależnienie od nikotyny to powszechne zjawiska wśród niektórych grup użytkowników narkotyków. Mogą one zwiększać ryzyko wystąpienia jeszcze poważniejszych konsekwencji.

EMCDDA w swoim komunikacie podkreśla, że głównym skutkiem używania jakichkolwiek opioidów, np. heroiny, stwarzającym zagrożenie dla życia, jest spowolnienie, a w efekcie zatrzymanie pracy układu oddechowego. Ponieważ COVID-19 (podobnie jak inne poważne infekcje płuc) może wywoływać trudności w oddychaniu, istnieje ryzyko zwiększenia przedawkowań wśród użytkowników opioidów. Antidotum w postaci naloksonu blokuje ten skutek i przeciwdziała trudnościom w oddychaniu spowodowanym zażyciem opioidów. Nalokson jest stosowany w leczeniu klinicznym i środowiskowym do zwalczania zatruć spowodowanych przedawkowaniem opioidów. Nie ma danych na temat wpływu naloksonu na trudności oddychania wywołane COVID-19.

EMCDDA zwraca uwagę, że korzystanie z tego samego sprzętu zwiększa ryzyko infekcji:

  • Podczas gdy korzystanie z tego samego sprzętu do iniekcji zwiększa ryzyko zakażenia wirusami przenoszonymi przez krew, takimi jak HIV, HBV, HCV, to korzystanie ze sprzętu do wdychania, palenia elektronicznych papierosów bądź sprzętu do iniekcji skażonego COVID-19 może również zwiększać ryzyko infekcji oraz przyczyniać się do rozprzestrzeniania wirusa. Wirus wywołujący COVID-19 przenosi się głównie z człowieka na człowieka, między ludźmi, którzy są w bliskim kontakcie ze sobą oraz drogą kropelkową w wyniku kaszlu lub kichania. Wirus może również przetrwać względnie długo na niektórych powierzchniach.
  • Z uwagi na fakt, że komunikaty dotyczące redukcji szkód skupiają się głównie na zagrożeniach związanych z iniekcją, mniej uwagi poświęca się innym drogom przyjmowania narkotyków. Epidemia COVID-19 stanowi dodatkowe ryzyka, które obecnie nie są dokładnie zbadane, takie jak palenie tego samego jointa, papierosa, korzystanie z urządzenia do palenia elektronicznych papierosów, urządzenia do inhalacji czy innego sprzętu do używania narkotyków.

Ponadto niektóre miejsca odwiedzane przez użytkowników narkotyków cechuje zwiększone ryzyko ekspozycji na COVID-19:

  • Rekreacyjne używanie narkotyków odbywa się w grupach lub dużych skupiskach, co zwiększa ryzyko ekspozycji na COVID-19. Do pewnego stopnia można to ryzyko obniżyć, utrzymując dystans społeczny, stosując się do powszechnie obowiązujących zasad bezpieczeństwa oraz innych środków mających na celu redukcję używania bądź dostęp do miejsc wysokiego ryzyka.
  • Ośrodki leczenia uzależnień od narkotyków, placówki niskoprogowe oraz instytucje wsparcia socjalnego dla użytkowników narkotyków mogą posiadać miejsca (np. poczekalnie lub świetlice), w których bezpieczna odległość od innych osób może być trudna do zachowania. Podobnie jak w innych miejscach, zachowanie bezpiecznej odległości oraz przestrzeganie zasad higieny ma kluczowe znaczenie.
  • Bezdomni użytkownicy narkotyków często nie mają innej możliwości, jak tylko przebywać w miejscach publicznych. Nie mają oni również dostępu do środków higieny osobistej. Dobrowolna kwarantanna stanowi wyzwanie w przypadku osób bezdomnych, natomiast dostęp do opieki medycznej jest często bardzo utrudniony. Wyjście naprzeciw potrzebom użytkowników narkotyków bez dachu nad głową oraz z niepewną sytuacją mieszkaniową będzie ważnym działaniem w tym obszarze.

Ograniczona dostępność systemu pomocy

W efekcie obecnej epidemii może wystąpić ryzyko zakłóceń w dostępie do służb pomocowych w obszarze przeciwdziałania narkomanii, sterylnego sprzętu do używania narkotyków oraz podstawowych leków. EMCDDA zwraca uwagę na:

  • Ciągłość opieki dla użytkowników narkotyków korzystających z usług służb pomocowych w obszarze przeciwdziałania narkomanii może stanowić wyzwanie w obliczu niedoborów kadrowych, zakłóceń w funkcjonowaniu służb lub ich zamknięcia, dobrowolnej kwarantanny oraz restrykcji w zakresie swobodnego przemieszczania się. Służby pomocowe, zwłaszcza małe, lokalnie finansowane i prowadzone przez organizacje pozarządowe ośrodki, działające równolegle do placówek publicznej służby zdrowia, mogą być szczególnie narażone i borykać się z utratą dodatkowych środków potrzebnych do zapewnienia ciągłości opieki.
  • Istnieje ryzyko ograniczonego dostępu do opioidowego leczenia substytucyjnego, innych niezbędnych leków oraz sterylnego sprzętu do używania narkotyków, szczególnie w przypadku, gdy lokalne apteki zmuszone są do skracania godzin otwarcia oraz przestają nadzorować dystrybucję metadonu, która jest prowadzona w ten sposób w niektórych krajach. Dostęp do leków może okazać się szczególnie utrudniony w przypadku osób przebywających na dobrowolnej lub przymusowej kwarantannie oraz będących pod nadzorem epidemiologicznym.
  • Restrykcje w zakresie przemieszczania się na niektórych obszarach, nałożone w związku z zagrożeniem COVID-19, mogą również doprowadzić do zakłóceń w funkcjonowaniu rynków narkotykowych i spadku podaży nielegalnych narkotyków. To może przełożyć się na szereg konsekwencji, szczególnie dla uzależnionych użytkowników narkotyków, co z kolei może potencjalnie skutkować zwiększonym zapotrzebowaniem na usługi pomocowe w tym zakresie.

EMCCDA podkreśla, że w czasie pandemii mogą wystąpić trudności z zapewnieniem dostępu do skutecznej pomocy antynarkotykowej. W celu zmniejszenia transmisji COVID-19 należy stanowczo zniechęcać do dzielenia się narkotykami oraz sprzętem służącym do ich używania. Należy również promować zachowanie właściwego odstępu od drugiej osoby oraz przestrzeganie higieny, opracować strategie przekazu w celu właściwej reakcji na różne zachowania oraz dotarcia do różnych grup, w tym grup wykluczonych, m.in. bezdomnych, osób sięgających po narkotyki rekreacyjnie, użytkowników przetworów konopi. Tam, gdzie to tylko możliwe, użytkownicy narkotyków powinni być zachęcani do zaprzestania lub ograniczenia używania narkotyków jako działania ochronnego. Konieczne jest również podjęcie kroków w celu zapewnienia profesjonalnego wsparcia i pomocy poszukującym dostępu do usług antynarkotykowych. Tak, jak ma to miejsce w innych służbach z obszaru ochrony zdrowia i opieki społecznej, służby antynarkotykowe, schroniska dla bezdomnych oraz zakłady penitencjarne powinny wysyłać jednoznaczny komunikat, w jaki sposób obniżać ryzyko infekcji oraz udostępniać materiały zarówno dla usługobiorców, jak i usługodawców. Powinny to być według EMCDDA między innymi:

  • Działania z zakresu ochrony osobistej: promowanie odpowiedniej higieny rąk oraz praktyk ograniczania ryzyka, np. zasłanianie się łokciem w przypadku kaszlu lub kichnięcia. Wyposażenie toalet w mydło i materiały do suszenia rąk po ich umyciu. Należy zapewnić środki do dezynfekcji rąk na bazie co najmniej 60% alkoholu w kluczowych miejscach danej placówki, w tym w okienkach rejestracyjnych, wejściach i wyjściach.
  • Działania środowiskowe: częste dezynfekowanie używanych powierzchni, redukcja do minimum wymiany przedmiotów, zapewnienie odpowiedniej wentylacji.
  • Należy dokonać przeglądu dotychczasowych praktyk przekazywania użytkownikom narkotyków informacji na temat używania tych samych narkotyków i sprzętu w celu dostosowania ich do wymagań w zakresie redukcji ryzyka transmisji COVID-19 (droga kropelkowa, powierzchnie).
  • Należy dokonać przeglądu dotychczasowych praktyk w zakresie dystrybuowania sterylnego sprzętu do iniekcji oraz innego sprzętu do używania narkotyków (np. palenie lub inhalacja) w celu zmniejszenia skali dzielenia się nim wśród użytkowników narkotyków, aby dostosować przedmiotowe praktyki do aktualnych potrzeb. Konieczne może okazać się zwiększenie dystrybucji sprzętu dla klientów przebywających na kwarantannie.
  • Należy promować i wprowadzać wśród użytkowników narkotyków oraz personelu świadczącego usługi dla tej populacji działania polegające na zachowaniu dystansu społecznego. Należy przez to rozumieć unikanie bliskich kontaktów (uściski dłoni, pocałunki), zachowanie odpowiedniej odległości od drugiej osoby oraz ograniczanie liczby osób korzystających w tym samym czasie z danej usługi. Europejskie Centrum ds. Zapobiegania i Kontroli Chorób (ECDC) opublikowało dokument poświęcony dystansowi społecznemu, dostępny na stronie https://www.ecdc.europa.eu/en/publications-data/considerations-relating-social-distancing-measures-response-covid-19-second. Szczególną uwagę należy zwracać na wspieranie i zapewnianie odpowiednich środków klientom usług antynarkotykowych, osobom korzystającym ze schronisk dla bezdomnych oraz osadzonym w zakładach penitencjarnych, tak by mogły one ochronić siebie i innych przed infekcją.
  • Należy opracować protokoły postępowania dla służb celem właściwego reagowania na użytkowników narkotyków, którzy wykazują objawy COVID-19. W szczególności chodzi tu o maseczki dla osób z objawami oddechowymi (kaszel, gorączka), wydzielanie przestrzeni izolacyjnej oraz właściwe przekierowywanie i powiadamianie zgodnie z krajowymi standardami. ECDC opublikowało raport na temat zapobiegania infekcjom i kontroli COVID-19 w placówkach ochrony zdrowia, w tym ośrodkach opieki długoterminowej (https://www.ecdc.europa.eu/en/publications-data/infection-prevention-and-control-covid-19-healthcare-settings).
  • Ogólne zalecenia i informacje dotyczące konkretnych grup, np. pacjentów z chorobami przewlekłymi i schorzeniami immunosupresyjnymi można znaleźć na stronie: https://www.ecdc.europa.eu/en/news-events/information-covid-19-specific-groups-elderly-patients-chronic-diseases-people.

W komunikacie EMCDDA podkreśla się zagwarantowanie ciągłości opieki w trakcie pandemii poprzez zapewnienie kluczowych usług zdrowotnych dla użytkowników narkotyków. W tym obszarze należy przede wszystkim zadbać o to, by służby miały odpowiednie zasoby, personel był właściwie chroniony, a planowanie usług miało status priorytetowy.

W obszarze zapewnienia ciągłości usług EMCDDA zwraca uwagę na:

  • Usługi w obszarze leczenia uzależnienia od narkotyków oraz niskoprogowe usługi dla użytkowników narkotyków w obszarze redukcji szkód to fundamentalne usługi z zakresu opieki zdrowotnej. Należy zadbać o ciągłość ich funkcjonowania w ograniczonych warunkach.
  • Zapewnienie ciągłości świadczenia usług z obszaru leczenia uzależnienia od narkotyków, w tym środków stosowanych w opioidowym leczeniu substytucyjnym oraz innych podstawowych leków będzie w tej sytuacji celem nadrzędnym.
  • Należy opracować plany awaryjne na wypadek ewentualnych niedoborów w zakresie leków i sprzętu.
  • Usługodawcy będą zobowiązani do planowania działań na wypadek braków kadrowych poprzez tworzenie strategii w zakresie elastycznego czasu pracy i zwolnień chorobowych, określanie kluczowych funkcji i stanowisk pracy oraz planowanie zastępstw w wyniku szkoleń innych członków personelu.
  • Usługodawcy muszą uwzględniać planowanie rozwiązań czasowych na wypadek konieczności zamknięcia placówek stacjonarnych (np. zdalne świadczenie usług, dystrybucja leków i sprzętu w aptekach, poprzez wizyty domowe, rozmowy telefoniczne lub wideo rozmowy w celach diagnostycznych lub kontrolnych). Konieczne może okazać się również dostosowanie dotychczasowych praktyk do panującej sytuacji, np. wydłużanie ważności recept w odniesieniu do opioidowego leczenia substytucyjnego.
  • W czasie trwania epidemii może pojawić się konieczność redukcji bądź implementacji rozwiązań alternatywnych wobec pracy w bezpośrednim kontakcie z klientem, spotkań indywidualnych lub grupowych.
  • Dostępność usług dla bezdomnych użytkowników narkotyków będzie istotnym wyzwaniem, ponieważ ta grupa posiada ograniczone zasoby w zakresie własnej ochrony i izolacji. W Stanach Zjednoczonych Centrum Kontroli Chorób (CDC) opublikowało tymczasowe zalecenia dla schronisk dla bezdomnych (https://www.cdc.gov/coronavirus/2019-ncov/community/homeless-shelters/plan-prepare-respond.html).

Ochrona usługodawców w trakcie pandemii – istotne działania do rozważenia według komunikatu EMCDDA:

  • Udzielanie personelowi niezbędnych informacji w zakresie działań profilaktycznych.
  • Wyposażenie personelu w niezbędny sprzęt ochronny i wprowadzanie protokołów postępowania dla personelu i pacjentów w zakresie redukcji ryzyka transmisji wirusa, w tym stosowanie barier fizycznych w celu ochrony członków personelu, którzy mają bezpośredni kontakt z pacjentami niezdiagnozowanymi.
  • Minimalizowanie liczby członków personelu, którzy są w bezpośrednim kontakcie z pacjentami oraz wdrażanie strategii zarządzania ryzykiem i procedur wobec klientów z objawami oddechowymi.
  • Przegląd czynności w miejscu pracy w odniesieniu do personelu i wolontariuszy z grupy wysokiego ryzyka w zakresie możliwości ostrego przebiegu COVID-19 (osoby starsze lub z chorobami współistniejącymi), w tym wdrożenie trybu pracy zdalnej tam, gdzie to możliwe.
  • Ustanowienie regularnych spotkań zdalnych celem natychmiastowego reagowania na zjawiska obserwowane lokalnie oraz wobec coraz to nowych działań podejmowanych przez samorządy lokalne i rządy krajowe1.

Wyniki badań dotyczące epidemii koronawirusa a systemy leczenia

W kwietniu 2020 roku Centrum Informacji o Narkotykach i Narkomanii KBPN we współpracy z EMCDDA rozpoczęło badanie mające na celu przyjrzenie się sytuacji systemu pomocy osobom uzależnionym w czasie epidemii koronawirusa. EMCDDA przygotowało ankietę dla Reitox Focal Pointów dotyczącą zebrania informacji na temat pandemii w krajach Unii Europejskiej. Centrum Informacji KBPN wykorzystało ankietę, po odpowiednich modyfikacjach, do przeprowadzenia analizy na potrzeby naszego kraju. Celem krajowego badania była szybka ocena sytuacji wpływu epidemii COVID-19 na wzory używania narkotyków, szkody przez nie wyrządzane oraz poziom świadczonych usług pomocowych.

W kwietniu Centrum Informacji KBPN rozesłało ankietę do placówek pomocnych w Polsce zajmujących się osobami uzależnionymi od narkotyków, przede wszystkim do placówek leczniczych i programów redukcji szkód (informacje zwrotne otrzymano od 54 podmiotów). Ankieta została także umieszczona na stronie Centrum Informacji KBPN. Dane przedstawione w artykule były zbierane w okresie od 14 do 26 kwietnia. Ankieta została wysłana również do Ekspertów Wojewódzkich ds. Informacji o Narkotykach i Narkomanii. W ten sposób w analizie uwzględniono ankiety zebrane od ekspertów z województwa łódzkiego i dolnośląskiego.

Tabela 1. Rodzaje podmiotów wypełniających ankietę.
Placówka lecznicza (ośrodek, poradnia itd.) | 77,8%
Organizacja pozarządowa | 25,9%
Służba (np. policja) zajmująca się zwalczaniem przestępczości narkotykowej | 1,9%
Placówka redukcji szkód | 16,7%
Organizacja zajmująca się profilaktyką | 5,6%
Inne | 16,7%

Jednym z głównych pytań badawczych była kwestia dotycząca zapotrzebowania na usługi lecznicze. Pytaliśmy respondentów, czy w ich opinii zaszły zmiany w zgłaszalności do leczenia uzależnień od narkotyków od momentu wprowadzenia w Polsce działań zaradczych wobec epidemii koronawirusa. 63% osób odpowiedziało, że nastąpił spadek liczby osób podejmujących leczenie z powodu narkotyków, a 11,1% zasygnalizowało wzrost (tabela 2). Największy odsetek osób (37%) wskazał na wysoki spadek zgłaszalności do leczenia z powodu narkotyków. Wyniki badania pokazują, że w efekcie epidemii mniej osób podejmowało leczenie z powodu narkotyków. Jedną z głównych przeszkód prawdopodobnie było ograniczenie oferty leczniczej dla osób potrzebujących pomocy. Czy do takiej sytuacji rzeczywiście doszło, postaramy się przeanalizować na podstawie kolejnych wyników omawianego badania.

Tabela 2. Czy nastąpiły ogólne zmiany w zgłaszalności do leczenia uzależnień od narkotyków od momentu wprowadzenia w kraju działań zaradczych wobec epidemii COVID-19? (%) (N=51).
Wysoki spadek | 37,0
Niewielki spadek | 25,9
Brak zmian | 20,4
Niewielki wzrost | 7,4
Wysoki wzrost | 3,7
Nie wiem | 5,6
Tabela 3. Czy nastąpiły ogólne zmiany w zgłaszalności do usług z obszaru redukcji szkód od momentu wprowadzenia w kraju działań zaradczych wobec epidemii COVID-19 (prosimy zaznaczyć jedną odpowiedź)? (%) (N=46).
Wysoki spadek | 20,8
Niewielki spadek | 4,2
Brak zmian | 27,1
Niewielki wzrost | 4,2
Wysoki wzrost | 2,1
Nie wiem | 41,7

Podobne pytanie zostało zadane w odniesieniu do programów redukcji szkód. Chcieliśmy sprawdzić, czy w przypadku programów redukcji szkód także nastąpiło zmniejszenie liczby osób zgłaszających się do tych programów. Otrzymaliśmy wysoki wskaźnik odpowiedzi „nie wiem” (41,7%). Jest to wynikiem tego, iż większość ankiet został wypełniona przez placówki lecznicze, które nie oferują działań z zakresu redukcji szkód. Analizując pozostałe wyniki, warto zwrócić uwagę na zbliżone odsetki odpowiedzi wskazujących na spadek zgłaszalności do programów redukcji szkód (25%) oraz odpowiedzi „brak zmian” (27,1%). Zatem sytuacja programów redukcji szkód jest inna niż leczenia, gdzie wyraźnie widać spadek liczby osób podejmujących leczenie. W przypadku programów redukcji szkód opinie są podzielone. Z informacji przedstawicieli programów redukcji wynika, że klienci tych programów zaczęli zgłaszać się po nowe formy pomocy, np. po jedzenie.

Tabela 4. Czy nastąpiły ogólne zmiany w dostępności i poziomie świadczenia usług leczniczych w obszarze leczenia uzależnienia od narkotyków od momentu wprowadzenia w kraju działań zaradczych wobec epidemii COVID-19? (%) (N=51).
Wysoki spadek | 39,2
Niewielki spadek | 33,3
Brak zmian | 13,7
Niewielki wzrost | 2,0
Wysoki wzrost | 0
Nie wiem | 11,8

Kolejnym obszarem badawczym była kwestia, jak wygląda dostępność leczenia i redukcji szkód w trakcie trwania epidemii. Czy placówki oferujące pomoc osobom uzależnionym nadal funkcjonują, czy może ograniczyły swoją działalność. Wyniki pokazały, że nastąpił spadek w dostępie do leczenia osób uzależnionych od narkotyków – jest to opinia 73% badanych. Tylko 2% respondentów wskazało na niewielki wzrost. Nastąpił spadek również w dostępności programów redukcji szkód: 41,3% osób wskazało na spadek, podczas gdy na wzrost tylko 2,2% badanych.

Tabela 5. Czy nastąpiły ogólne zmiany w dostępności i poziomie świadczenia usług w obszarze redukcji szkód od momentu wprowadzenia w kraju działań zaradczych wobec epidemii COVID-19? (%) (N=46).
Wysoki spadek | 21,7
Niewielki spadek | 19,6
Brak zmian | 13,0
Niewielki wzrost | 2,2
Wysoki wzrost | 0
Nie wiem | 43,5

Ograniczenie działalności systemu pomocy

Oprócz części ilościowej, gdzie respondenci odpowiadali na pytania zamknięte, wiele informacji było zbieranych za pomocą pytań otwartych. Dalsza część artykułu opiera się na analizie odpowiedzi na tego typu pytania. Według informacji uzyskanych z ankiet placówki leczenia osób uzależnionych, jak również większość programów redukcji szkód, odnotowały zmniejszenie się liczby osób objętych pomocą. Spadek przyjęć dotyczy głównie zgłaszalności nowych pacjentów do placówek pomocowych. Część placówek w pierwszych tygodniach epidemii nie przyjmowała nowych osób do leczenia. W szczególności sytuacja ta dotyczyła ośrodków stacjonarnych oraz placówek dziennych. Jedną z głównych barier w przyjmowaniu nowych osób były ograniczenia w osobistym przyjmowaniu pacjentów pierwszorazowych. Programy metadonowe zmieniły sposób pracy, zaczęły wydawać metadon na dłuższe okresy (np. 14 dni). W wyniku epidemii pojawiły się również kwestie związane z finansowaniem systemu leczenia. Na finansowanie teleporad zezwolił Narodowy Fundusz Zdrowia. Natomiast część samorządów nie zdecydowała się na finansowanie tego typu usług (stan na połowę kwietnia). Część placówek leczniczych w Polsce otrzymuje środki finansowe również z budżetów samorządowych. W odniesieniu do klientów, którzy już znaleźli się w systemie pomocy, nową sytuację najmocniej odczuła grupa pacjentów, która brała udział w terapii grupowej. Poradnie wycofały się z prowadzenia terapii grupowej w placówkach i zaczęły wdrażać terapię grupową on-line. W tym przypadku zastosowanie internetu wydaje się − w opinii niektórych terapeutów − mniej efektywne niż w przypadku pracy w bezpośrednim kontakcie. Według wyników ankiet udzielanie porad przez internet jest główną metodą świadczeń medycznych w placówkach ambulatoryjnych w trakcie epidemii. Jednakże wdrożenie nowych metod pracy spowodowało pojawienie się nowych wyzwań dla zapewnienia ciągłości leczenia i zapewnienia odpowiedniej jakości działań:

  • dostosowanie systemu teleinformatycznego do świadczenia porad i terapii przez internet,
  • zmiana nastawienia pacjentów wobec skuteczności terapii poprzez telemedia,
  • budowanie relacji terapeutycznej na odległość,
  • modyfikacja terapii grupowej ze stacjonarnej na on-line,
  • kwestia sprzętu i oprogramowania (np. zakup nowych urządzeń lub oprogramowania do prowadzenia teleporad lub terapii z wykorzystaniem internetu),
  • możliwość wypalenia zawodowego terapeutów, którzy nie mają bezpośredniego kontaktu z klientami.

Ponadto nie wszyscy pacjenci mają dostęp do urządzeń umożliwiających terapię zdalną, co stanowi dodatkowe wyzwanie w stosowaniu nowych form leczenia i poradnictwa. Z informacji otrzymanych z ankiet wynika, że placówki odnotowują zwiększoną liczbę osób zgłaszających się do leczenia po raz pierwszy. Osoby te charakteryzuje duże poczucie lęku, bezradność i inne problemy wynikające z izolacji. Część z nich jest w kryzysie.

Redukcja szkód a epidemia

W dużym stopniu zmieniła się sytuacja w odniesieniu do programów redukcji szkód, których miejscem działania są ulice czy kluby. W wyniku regulacji prawnych dotyczących epidemii dostęp do większości miejsc działania programów redukcji szkód został mocno ograniczony albo wręcz zamknięty. Programy redukcji szkód napotkały m.in. następujące wyzwania w swojej pracy w związku z epidemią:

  • zakaz zgromadzeń utrudniający działania wśród beneficjentów,
  • obawy oraz sprzeciw sąsiadów wobec punktów drop-in (dzienne świetlice dla czynnych użytkowników narkotyków); obawa, że odbiorcy programu są zakażeni koronawirusem,
  • zamknięcie klubów nocnych – brak możliwości prowadzenia działań partyworkingowych adresowanych do użytkowników narkotyków syntetycznych,
  • policja, która pracę streetworkerów nie traktuje jako formy pracy i oficjalnie zakazuje kontaktu z więcej niż jedną osobą.

W efekcie w dużym stopniu zmniejszyła się dostępność pomocy dla czynnych użytkowników narkotyków korzystających z programów redukcji szkód. Jednakże programy redukcji szkód wdrożyły dodatkowe działania. Klienci otrzymują materiały ochronne, takie jak maseczki, jednorazowe rękawiczki i pojemniki z płynem do dezynfekcji. W ramach programów redukcji szkód przekazywane są informacje o objawach zakażenia i procedurach, jakie należy przedsięwziąć w przypadku podejrzenia o zakażeniu. Podjęto działania na rzecz dożywiania ubogich i bezdomnych klientów we współpracy z innymi organizacjami. Fundacja Salida z Wrocławia wprowadziła do swojej działalności w ramach punktów drop-in ciepły posiłek oraz prowiant. Dużym ograniczeniem w korzystaniu z programów redukcji szkód jest zamknięcie prawie wszystkich świetlic dziennych (drop-in) dla czynnych użytkowników narkotyków, poza jedną świetlicą we Wrocławiu (Fundacja Salida). Jednakże programy redukcji szkód nadal dystrybuują sprzęt (np. nowymi metodami poprzez usługę dowozu do domu czystych igieł i strzykawek oraz pojemników na skażony sprzęt). Mimo zamknięcia drop-in programy redukcji szkód dystrybuują sprzęt przez tzw. okienka w dziennych świetlicach. Działalność zawiesiły również mobilne centra wymiany igieł i strzykawek. Pomoc udzielana przez pracowników ulicznych, którzy docierali do populacji ulicznych, jest utrudniona ze względu na zakaz zgromadzeń. Programy redukcji szkód raportują zwiększone zapotrzebowanie klientów na jedzenie, spowodowane spadkiem ich dochodów. Większość źródeł dochodu czynnych użytkowników narkotyków, w szczególności osób bezdomnych, stała się w wyniku epidemii niedostępna. Dlatego jednym z głównych zadań programów redukcji szkód jest w czasie epidemii zapewnienie ich klientom żywności.

Przeszkody i bariery

W ramach ankiety pytaliśmy o główne przeszkody i wyzwania dla podmiotów prowadzących leczenie uzależnienia od narkotyków i redukcję szkód. Należą do nich oczywiście wyzwania w obszarze bezpieczeństwa z powodu pojawienia się koronawirusa:

  • zapewnienie bezpieczeństwa pracownikom podmiotów prowadzących leczenie uzależnienia poprzez wprowadzenie procedur chroniących pacjentów przebywających w placówce,
  • nieograniczony dostęp do środków ochrony osobistej i szeroki dostęp do teleporad zarówno psychiatrycznych, jak i psychoterapeutycznych,
  • przystosowanie pomieszczeń poradni, oddziałów do przyjmowania pacjentów zakażonych (śluzy, izolatki, sprzęt ochronny),
  • szeroki dostęp do testów na obecność aktywnego zakażenia COVID-19 i przebycia zakażenia, nabycie odporności,
  • zapewnienie leczenia substytucyjnego osobom poddanym kwarantannie lub zakażonym,
  • kontrola stanu zdrowia każdego pacjenta w momencie przekraczania progu placówki (temperatura, kontrola zakrycia twarzy i nosa od początku epidemii) przez dodatkowego pracownika dyżurującego przy drzwiach wejściowych.

Kolejną grupę problemów stanowiły kwestie związane ze zmianą metod pracy wielu placówek, co przełożyło się na formy pracy z osobami uzależnionymi i ich bliskimi:

  • brak kontaktu z rodziną pacjenta ze względu na wstrzymane odwiedziny w oddziale,
  • brak terapii grupowej,
  • trudność w przyjmowaniu pacjentów pierwszorazowych,
  • budowanie relacji terapeutycznej na odległość,
  • znaczne ograniczenie indywidualnych sesji terapeutycznych.

Wiele placówek pomocowych, jak już zostało wspomniane, zaczęło wykorzystywać internet do pracy z klientami, co powoduje pojawienie się kolejnych wyzwań i problemów:

  • utrzymanie stałego kontaktu z pacjentem może być trudne w przypadku stosowania internetu,
  • ograniczenie kontaktu z pacjentem w razie awarii czy usterki sieci teleinformatycznej,
  • brak umiejętności korzystania ze środków teleinformatycznych zarówno przez terapeutów, jak i pacjentów.

Placówki, które wypełniły ankiety, zgłaszały również problemy związane z funkcjonowaniem całego systemu i braku dostępu do niektórych form pomocy. W znacznym stopniu została ograniczona współpraca między różnymi podmiotami zajmującymi się leczeniem i pomocą osobom uzależnionym:

  • większość ośrodków stacjonarnych nie przyjmuje pacjentów,
  • nastąpiły ograniczenia w przyjęciach na detoksykację,
  • kontynuowanie leczenia w ośrodkach stacjonarnych po odbytej detoksykacji zostało ograniczone,
  • ograniczenie dostępu i współpracy z placówkami pomocy socjalnej, medycznej oraz miejscami pobytu dziennego i noclegu z powodu zamknięcia części tego typu obiektów,
  • niektóre placówki zaprzestały działań, ponieważ zostały przekształcone w placówki zajmujące się epidemią COVID-19, jak np. odział detoksykacyjny w szpitalu przy ul. Nowowiejskiej w Warszawie.

Budżety programów redukcji szkód, jak również placówek leczniczych, zostały obciążone wydatkami związanymi z zakupami dodatkowych materiałów (maski, rękawiczki, środki dezynfekcyjne, paliwo) i innymi nieprzewidzianymi wydatkami, które pozwalają na funkcjonowanie i pomaganie osobom używającym narkotyków w okresie epidemii.

Użytkownicy narkotyków i rynek narkotykowy

Według informacji z krakowskiego Monaru można zdefiniować dwie grupy bezdomnych osób korzystających z programów redukcji szkód, których sytuacja znacznie się różni:

  • pierwsza grupa to osoby, które przebywają w schroniskach i innych placówkach noclegowych. Wśród nich widać poprawę stanu zdrowia,
  • druga grupa to bezdomni, którzy nie mają noclegów w schroniskach i innych miejscach. Wśród nich nastąpiło drastyczne pogorszenie stanu zdrowia. W efekcie epidemii bezdomni mają bardzo utrudniony dostęp do łaźni, co powoduje bardzo poważne problemy dermatologiczne. Ich dostęp do pomocy medycznej również jest utrudniony. W efekcie pojawiają się kolejne kłopoty, takie jak kryzys psychiczny, czy nadużywanie narkotyków.

Według informacji z ankiet nie odnotowujemy obecnie (marzec – połowa kwietnia) dużych zmian w dostępie do narkotyków. Są oczywiście sytuacje, gdzie brakuje niektórych substancji, np. we Wrocławiu spadła dostępność metamfetaminy z Czech w wyniku zamknięcia granic. Wraz z rozwojem epidemii oraz dalszym zamknięciem granic sytuacja może ulec zmianie.

Podsumowanie

Wstępne wyniki badania pokazały, że epidemia koronawirusa w dużym stopniu ma wpływ na system leczenia osób uzależnionych od narkotyków w Polsce, przede wszystkim w zapewnieniu dotychczasowej dostępności świadczonych usług. W największym stopniu ograniczone zostało działanie placówek stacjonarnych i dziennych, ale również wydaje się, że zmniejszyła się dostępność leczenia ambulatoryjnego. W efekcie epidemii placówki lecznicze, przede wszystkim poradnie, zostały zmuszone do istotnej zmiany sposobu pracy − przeniesienie dużej części działań do internetu. Zatrzymany został proces przyjmowania nowych pacjentów do placówek leczniczych. Wydaje się, że epidemia koronawirusa w najmniejszym stopniu, co nie znaczy, że w ogóle, dotknęła leczenie substytucyjne. Programy metadonowe kontynuują swoją podstawową działalność dzięki podjęciu decyzji o wydawaniu leku na dłuższe okresy. Jednakże również w przypadku leczenia substytucyjnego ograniczono albo zlikwidowano dodatkowe działania adresowane do pacjentów (np. terapię). Usługodawcy dokonali zmiany w zdalnym świadczeniu usług pomocowych (np. dostęp on-line, telefon, wideorozmowy itp.) od momentu wprowadzenia tzw. lockdownu nastąpił duży wzrost tego typu pomocy. 80% badanych podmiotów wprowadziło nowe działania do swoich placówek – przede wszystkim zdalne usługi za pomocą systemów teleinformatycznych.

W przypadku działań z zakresu redukcji szkód również możemy odnotować poważne ograniczenia w działalności, spowodowane regulacjami dotyczącymi epidemii. Programy redukcji szkód rozwinęły nowe formy pomocy, które wcześniej nie były potrzebne, jak np. dystrybucja jedzenia czy sprzętu ochronnego. Ponadto stanęły one wobec nowych wyzwań – np. zapewnienie pomocy osobom bezdomnym.

Przedstawiona w artykule analiza jest próbą pierwszego opisu wpływu epidemii na system pomocy osobom uzależnionym w naszym kraju. Dostęp do leczenia i programów redukcji szkód może ulec zmianie w zależności od rozwoju epidemii i stanu wprowadzanych obostrzeń. Najnowsze informacje z końca kwietnia wskazują na działania rządu, które mają odblokowywać gospodarkę, co może również przełożyć się na zmiany w sytuacji osób używających narkotyków. Warto również przyjrzeć się, jak inne kraje radzą sobie z wyzwaniami spowodowanymi epidemią koronawirusa, dlatego w kolejnym numerze Serwisu postaramy się pokazać, jak wygląda sytuacja w obszarze pomocy osobom uzależnionym w innych krajach europejskich.

Bibliografia i dodatkowe źródła

  • European Centre for Disease Prevention and Control and European Monitoring Centre for Drugs and Drug Addiction (2018), ‘Guidance in Brief: Prevention and control of blood-borne viruses in prison settings’, (available at http://www.emcdda.europa.eu/publications/joint-publications/ecdc/brief-guidance-blood-borne-viruses-in-prison_en).
  • European Monitoring Centre for Drugs and Drug Addiction (2017), ‘Health and social responses to drug problems: a European guide’, (available at http://www.emcdda.europa.eu/publications/manuals/health-and-social-responses-to-drug-problems-a-european-guide_en).
  • Komunikat EMCDDA COVID-19 and people who use drugs http://www.emcdda.europa.eu/publications/topic-overviews/covid-19-and-people-who-use-drugs
  • Palmer F., Jaffray M., Moffat M.A., Matheson, C., McLernon, D.J., Coutts A. and Haughney J. (2012), ‘Prevalence of common chronic respiratory diseases in drug misusers: a cohort study’, Primary Care Respiratory Journal 21(4), pp. 377-83.
  • Sacerdote, P. (2006), ‘Opioids and the immune system’, Palliative Medicine 20 Suppl 1, pp. 9-15.
  • Schwartz B.G., Rezkalla S., Kloner R.A. (2010), ‘Cardiovascular Effects of Cocaine’, Circulation 122(24), pp. 2558-69.
  • Thylstrup B., Clausen T., Hesse M. (2015), ‘Cardiovascular disease among people with drug use disorders’, International Journal of Public Health 60(6), pp. 659–68.
  1. ↑ Osoby zainteresowane bieżącymi informacjami dotyczącymi COVID-19 mogą odwiedzać stronę EMCDDA, zawierającą linki do różnych innych ważnych stron.


Krajowe Biuro ds. Przeciwdziałania Narkomanii zleciło Instytutowi Kantar Millward Brown S.A. przeprowadzenie w roku 2018 badania obejmującego prowadzenie samochodów i innych pojazdów mechanicznych przez kierowców będących pod wpływem środków zmieniających świadomość. Wyniki pokazały, że 8% dorosłych Polaków zna kogoś, kto w ciągu ostatnich 12 miesięcy kierował samochodem lub innym pojazdem mechanicznym pod wpływem alkoholu – istotnie częściej takie deklaracje składali mężczyźni (11%) niż kobiety (6%).

Prowadzenie pojazdów pod wpływem środków odurzających i substancji psychotropowych

Piotr Jabłoński
Dyrektor Krajowego Biura ds. Przeciwdziałania Narkomanii

Prowadzenie różnego rodzaju pojazdów pod wpływem lub po zażyciu substancji zmieniających świadomość i oddziałujących na cechy psychomotoryczne człowieka jest niewątpliwie jednym ze zjawisk społecznych poważnie wpływających zarówno na kondycję zdrowia publicznego, jak i na poziom bezpieczeństwa społecznego. Od wielu lat zjawisko to jest monitorowane w Polsce przez Krajowe Biuro ds. Przeciwdziałania Narkomanii (KBPN). Wyniki tych badań stanowią podstawę do podejmowania działań w obszarze profilaktyki i edukacji społecznej.

Badania prowadzone w ramach systemu monitorowania sytuacji narkotykowej w kraju i wyniki realizacji kolejnych krajowych programów przeciwdziałania narkomanii wskazują, iż po okresie stabilizacji zjawiska, nastąpił jego istotny wzrost około roku 2010 (ryc. 1). Można to powiązać z „wybuchem epidemii” nowych substancji psychoaktywnych (NSP), tzw. dopalaczy, której apogeum przypada właśnie na rok 2010. W tym czasie w Polsce na legalnym rynku funkcjonowało prawie 1400 sklepów z tego typu asortymentem.

Ryc. 1. Prowadzenie pojazdów pod wpływem narkotyków lub nowych substancji psychoaktywnych wśród osób w wieku 15–64 lata (%).

Źródło: Krajowe Biuro ds. Przeciwdziałania Narkomanii.

Przedstawione na ryc. 2 wyniki badań prowadzonych przez instytucje międzynarodowe i krajowe, których celem było monitorowanie tego zjawiska, wskazują na fakt zatrzymania, w pierwszej fazie wzrostu, wskaźników rozpowszechnienia używania NSP w Polsce. Ta pozytywna tendencja istotnego ograniczenia ich używania była odnotowana w następnych latach.

Ryc. 2. Wyniki badań Komisji Europejskiej (Flash Eurobarometr 2014) oraz Fundacji CBOS i KBPN (Młodzież 2018) przedstawiające odsetki użytkowników NSP.

Źródło: Raport o stanie narkomanii w Polsce 2019, s. 20; https://www.cinn.gov.pl/portal?id=1582300 (dostęp: 5.02.2020 r.).

Pierwsza kampania

Krajowe Biuro ds. Przeciwdziałania Narkomanii, bazując na wnioskach z monitoringu i badań epidemiologicznych, zlecało i realizowało kilka programów edukacyjno-profilaktycznych skierowanych do potencjalnych sprawców i ofiar zdarzeń grożących utratą zdrowia, a powiązanych z używaniem substancji psychoaktywnych przez aktywnych i biernych uczestników ruchu drogowego. W roku 2009 ruszyła kampania „Brałeś? Nie jedź! Po narkotykach rozum wysiada”, która była pierwszą ogólnopolską kampanią społeczną poruszającą problem prowadzenia pojazdów pod wpływem narkotyków.

Celem kampanii było uświadomienie młodzieży, że prowadzenie samochodu po zażyciu narkotyków jest takim samym przestępstwem i jest równie niebezpieczne jak prowadzenie pojazdu po alkoholu. Wyniki przeprowadzonych badań wskazywały, że fakt ten był słabo rozpoznawany przez respondentów badań, gdyż często deklarowali oni, że prowadzenie „po alkoholu” jest bardziej niebezpieczne, ponieważ grozi za to utrata prawa jazdy, a policja dysponuje skutecznymi metodami kontroli trzeźwości kierowców. W przypadku narkotyków rozpowszechnione było przekonanie o bezradności policji ze względu na brak odpowiednich testów badających obecność narkotyków w organizmie człowieka (dostępnych było tylko kilka odnoszących się do tzw. grup narkotyków klasycznych) oraz pojawiające się dość często opinie, że prowadzenie pod wpływem niektórych substancji psychoaktywnych nie tylko nie upośledza zdolności psychomotorycznych, a wręcz je podnosi.

Grupę docelową, do której kampania była adresowana, stanowiły osoby młode w wieku od 16 do 23 lat, uczestnicy imprez klubowych oraz zabaw dyskotekowych. Emocjonalny przekaz oparto na symbolach pokazujących konsekwencje zachowań ryzykownych, a całościową informację skierowano zarówno do kierowców, jak i pasażerów.

Zrealizowana kampania zyskała uznanie społeczności międzynarodowej – spot telewizyjny, będący elementem kampanii, zainspirowany przez KBPN, został opracowany w siedmiu wersjach językowych i był dystrybuowany pod auspicjami Grupy Pompidou Rady Europy, a cała kampania zwyciężyła w międzynarodowym konkursie organizowanym przez League of American Communications Professionals.

Ryc. 3. Dyplom League of American Communications Professionals dla Krajowego Biura ds. Przeciwdziałania Narkomanii za wygranie konkursu na najlepszy program dotyczący komunikacji.

Źródło: Krajowe Biuro ds. Przeciwdziałania Narkomanii.

Prowadzenie pojazdów pod wpływem substancji psychoaktywnych – wyniki badań

Kolejne lata przyniosły nowe odsłony oddziaływań profilaktycznych i edukacyjnych, których nowymi cechami stało się m.in. włączenie treści powiązanych z koncepcjami redukcji szkód oraz całościowe podejście do prowadzenia pojazdów pod wpływem substancji, bez dzielenia ich na legalne i nielegalne oraz na te mniej lub bardziej akceptowane społecznie. Przekaz działań profilaktycznych i edukacyjnych dotyczył zmiany zachowań ograniczających ryzyko związane z powrotem z „imprez”, na których dochodziło do przyjmowania substancji zmieniających świadomość.

Skonfrontowanie polskiej polityki narkotykowej ze zjawiskiem NSP („dopalaczy”) oraz nasilającym się problemem politoksykomanii, manifestującej się coraz powszechniej w grupach osób używających substancji psychoaktywnych rekreacyjnie, używających szkodliwie i uzależnionych, zmusza do zmiany paradygmatu traktowania zjawiska konsumpcji substancji psychoaktywnych. Zmiana ta wymaga upatrywania w uzależnieniach kompleksowego, złożonego etiologicznie, wieloczynnikowego zjawiska o charakterze psychozdrowotnym, społecznym i kulturowym, co w konsekwencji powoduje odejście od „silosowego” traktowania uzależnień, w którym osobno myślimy o tytoniu, alkoholu, lekach, narkotykach i uzależnieniach behawioralnych. Tak zarysowane podejście oddziałuje również na tematykę percepcji i reakcji na zjawisko przyjmowania substancji psychoaktywnych w kontekście bezpieczeństwa ruchu drogowego.

Dążąc do uzyskania aktualnej i obiektywnej wiedzy na ten temat, KBPN zleciło Instytutowi Kantar Millward Brown S.A. przeprowadzenie w roku 2018 badania obejmującego prowadzenie samochodów i innych pojazdów mechanicznych przez kierowców będących pod wpływem środków zmieniających świadomość.

Badanie przeprowadzono za pomocą wspomaganych komputerowo wywiadów indywidualnych (face-to-face) metodą Omnibusa. Zostało ono zrealizowane na próbie tysiąca sześciu osób w wieku 18-75 lat. Próba miała charakter kwotowo-losowy i była dobierana z operatu adresowego GUS. Warstwowanie uwzględniało wielkość miejscowości oraz rozmieszczenie terytorialne w ramach województw, a także płeć i wiek dobieranych osób. Podstawą warstwowania stały się dane demograficzne zawarte w publikacji GUS.

Pierwszy pomiar dotyczył rozpowszechnienia prowadzenia różnego typu pojazdów. Zgodnie z uzyskanymi wynikami, 46% Polaków w wieku 18-75 lat zadeklarowało, że w ciągu ostatnich 12 miesięcy przynajmniej raz prowadziło samochód lub inny pojazd mechaniczny. Z kolei prawie 40% dorosłych Polaków zadeklarowało, że w ciągu ostatnich 12 miesięcy przynajmniej raz jechało na rowerze. Wraz ze skróceniem analizowanego czasu do ostatnich 30 dni – odsetek dorosłych Polaków, którzy deklarowali, że prowadzili przynajmniej raz samochód lub inny pojazd mechaniczny, spada do 36%, zaś odsetek deklarujących jazdę na rowerze – do 33%.

Z perspektywy zmiennych demograficznych częściej prowadzenie samochodu lub innego pojazdu mechanicznego deklarowali mężczyźni. Jazda rowerem nie różnicuje badanej populacji ze względu na płeć. Z kolei ze względu na wiek, okazało się, że 25–39-latkowie to grupa Polaków, która istotnie częściej deklaruje prowadzenie samochodu lub innego pojazdu mechanicznego.

Kolejny etap analiz obejmował kierowanie pojazdem pod wpływem alkoholu i innych substancji psychostymulujących. Wyniki wskazały, że 8% dorosłych Polaków zna kogoś, kto w ciągu ostatnich 12 miesięcy kierował samochodem lub innym pojazdem mechanicznym pod wpływem alkoholu – co ciekawe istotnie częściej takie deklaracje składali mężczyźni (11%) niż kobiety (6%).

2% dorosłych Polaków deklarowało, że zna osoby, które prowadziły pojazdy mechaniczne pod wpływem marihuany lub haszyszu, 1% – pod wpływem amfetaminy, 1% – pod wpływem „dopalaczy”. 2% stwierdziło, że zna osoby, które prowadziły pojazd mechaniczny pod wpływem leków, które mogą zaburzać świadomość.

Szczególną uwagę zwracają dane dotyczące rozpowszechnienia zachowania ryzykownego, jakim jest podróż z kierowcą, o którym wiemy, że jest pod wpływem substancji psychostymulującej. 2% dorosłych Polaków deklarowało, że w ciągu ostatnich 12 miesięcy było pasażerem kierowcy, który prowadził pojazd mechaniczny pod wpływem alkoholu.

Prawie 2% dorosłych Polaków przyznało się, że było pasażerem kierowcy, który prowadził pojazd mechaniczny pod wpływem narkotyków (0,7% deklarowało, że był on pod wpływem marihuany lub haszyszu, 0,6% – że był pod wpływem amfetaminy, 0,5% – że był pod wpływem „dopalaczy”). 0,7% respondentów było pasażerem kierowcy, który prowadził pojazd mechaniczny pod wpływem leków, które mogą zaburzać świadomość.

Analiza danych obejmujących prowadzenie pojazdów przez kierowców będących pod wpływem substancji psychostymulujących wskazuje, że prawie 2% dorosłych Polaków, którzy w ciągu ostatnich 30 dni prowadzili pojazd mechaniczny, zadeklarowało, że robiło to pod wpływem alkoholu.

1,1% dorosłych Polaków, którzy w ciągu ostatnich 30 dni prowadzili pojazd mechaniczny, przyznało, że robiło to pod wpływem narkotyku (1,1% deklaruje, że pod wpływem „dopalaczy”, 1,1% – pod wpływem marihuany lub haszyszu, 0,9% – pod wpływem amfetaminy, a 1,1% – pod wpływem innych narkotyków).

Dodatkowo również 1,1% dorosłych Polaków, którzy w ciągu ostatnich 30 dni prowadzili pojazd mechaniczny, zadeklarowało, że robiło to pod wpływem leków zaburzających świadomość.

Gdy pytamy o okres ostatnich 12 miesięcy poprzedzających badanie, uzyskane wyniki wskazują, że 1,7% dorosłych Polaków prowadziło pojazd pod wpływem alkoholu, a 1,1% kierowało pojazdem mechanicznym pod wpływem narkotyku (1,1% – pod wpływem amfetaminy; 1,1% – pod wpływem marihuany lub haszyszu; 0,9% – pod wpływem „dopalaczy”, a 1,1% – pod wpływem innych narkotyków). Uzupełnieniem tych danych jest fakt, iż 1,3% dorosłych Polaków, którzy w ciągu ostatnich 12 miesięcy prowadzili pojazd mechaniczny, przyznało się, że robiło to pod wpływem leków zaburzających świadomość.

Interesującym obszarem ww. badania stały się zachowania osób kierujących rowerami. Rower zyskał na popularności, czego bezpośrednio doświadczają w codziennej praktyce użytkownicy dróg. Jednocześnie w ostatnim okresie znowelizowano przepisy karne regulujące status prawny rowerzystów uczestniczących w ruchu drogowym. Zjawiska te oddziałują na skalę i charakter zachowań rowerzystów i innych użytkowników dróg. Brzemienną konsekwencją dla bezpieczeństwa i zdrowia uczestników ruchu drogowego jest stwierdzony w pomiarze fakt, iż ponad 4% dorosłych Polaków, którzy w ciągu ostatnich 30 dni jechali rowerem, było pod wpływem alkoholu.

1,2% dorosłych Polaków, którzy w ciągu ostatnich 30 dni jechali rowerem, stwierdziło, że robili to pod wpływem narkotyku (1,2% – pod wpływem amfetaminy, 1,2% – pod wpływem „dopalaczy”, a 1,2% – pod wpływem innych narkotyków, 0,9% – pod wpływem marihuany lub haszyszu), taki sam odsetek był pod wpływem leków zaburzających świadomość.

W obserwowanym przedziale czasowym (12 miesięcy) prawie 5% dorosłych Polaków, którzy w tym okresie korzystali z roweru jako środka lokomocji, zadeklarowało, że robiło to pod wpływem alkoholu. Natomiast 1% rowerzystów było pod wpływem narkotyku (1% – pod wpływem amfetaminy, 1% – pod wpływem marihuany lub haszyszu, 1% – pod wpływem „dopalaczy”, 1% – pod wpływem innych narkotyków) oraz 1% – pod wpływem leków zaburzających świadomość.

Odwołując się do badań epidemiologicznych, można powiedzieć, iż w polskim społeczeństwie konsumpcja napojów alkoholowych jest o wiele bardziej rozpowszechniona od używania narkotyków, przy czym skala używania środków odurzających i substancji psychotropowych w Polsce, na tle innych krajów UE, nie jest duża.

Przeprowadzone przez Instytut Kantar Millward Brown S.A. badanie niewątpliwie potwierdza fakt, iż w naszym kraju samochód lub inny pojazd mechaniczny prowadzony jest częściej pod wpływem alkoholu niż narkotyków. Jednakże różnice w odsetkach odnoszących się do obu tych zjawisk nie są tak duże jak w przypadku porównywania różnic rozpowszechnienia używania tych substancji w całej populacji.

Analizując natomiast rodzaje substancji, pod wpływem których prowadzone były pojazdy mechaniczne, widać niewielkie różnice pomiędzy poszczególnymi narkotykami (marihuana, amfetamina, „dopalacze”), pomimo że w przypadku oceny rozmiarów używania narkotyków w populacji generalnej marihuana jest o wiele bardziej rozpowszechniona niż pozostałe nielegalne substancje psychoaktywne.

Wyniki badania generują wprost konieczność podjęcia działań profilaktycznych i prewencyjnych, w które powinny zostać zaangażowane zarówno instytucje reprezentujące poziom władzy rządowej i samorządowej, jak i organizacje reprezentujące społeczeństwo obywatelskie.

Zjawiskiem niepokojącym i wymagającym reakcji jest praktyka prowadzenia rowerów pod wpływem substancji psychoaktywnych. W tym wypadku liczba rowerzystów, którzy byli pod wpływem alkoholu, jest o wiele większa niż liczba osób prowadzących samochód lub inny pojazd mechaniczny pod wpływem narkotyków. Zjawisko to może wpływać bardzo istotnie na obniżenie bezpieczeństwa wszystkich uczestników ruchu drogowego. W przypadku cytowanych w artykule badań, które były prowadzone na próbie reprezentatywnej dorosłych Polaków w wieku 18–75 lat, można przypuszczać, że problem prowadzenia pojazdów mechanicznych pod wpływem nielegalnych substancji psychoaktywnych dotyczy około 120 tysięcy, a alkoholu – 606 tysięcy osób w naszym kraju. Niemała jest też liczba rowerzystów, którzy poruszają się w ruchu drogowym pod wpływem nielegalnych substancji zmieniających świadomość. Można ją szacować na około 110 tysięcy. W przypadku alkoholu to może być nawet 1 milion 350 tysięcy osób, które kierowały rowerem pod wpływem alkoholu. Są to oczywiście tylko szacunki, które mają na celu przybliżenie skali tego, jakże niepokojącego zjawiska, które zagraża bezpieczeństwu na drogach. Należy też zwrócić uwagę na przyzwolenie społeczne dla tego typu ryzykownych zachowań, wyrażające się w odsetkach osób, które były pasażerami pojazdów kierowanych przez osoby nietrzeźwe lub odurzone. Grupę tę można szacować w ogólnej populacji na 413 tysięcy osób.

Z punktu widzenia strategii ograniczania czynników ryzyka i ochrony zdrowia publicznego wydaje się koniecznością wdrożenie kampanii edukacyjnych i programów profilaktycznych skierowanych też do „biernych” uczestników ruchu drogowego, które by wywoływały i wzmacniały pozytywne postawy pasażerów – świadków siadania za kierownicą osób po zażyciu lub pod wpływem substancji psychoaktywnych. Bez wzrostu liczby odpowiedzialnych reakcji ze strony osób świadomych takich zdarzeń, trudno sobie wyobrazić szybkie zmiany w postawach osób ryzykujących zdrowiem i bezpieczeństwem innych.

Tylko zmiany w tym wymiarze mogą się przyczynić do ograniczenia skali zjawiska. KBPN planuje przeprowadzenie w najbliższym czasie kampanii edukacyjnej wzmacniającej postawy i reakcje pasażerów oraz samych kierowców na zachowania ryzykowne związane z prowadzeniem pojazdów pod wpływem środków zmieniających świadomość, które w znacznym stopniu mogą upośledzać zdolności psychomotoryczne prowadzących pojazdy.


Używanie narkotyków obarczone jest ryzykiem uzależnienia i może prowadzić do poważnych konsekwencji dla zdrowia somatycznego, psychicznego i funkcjonowania społecznego (Wieczorek i współ., 2020). Poza tym istnieje wiele badań opisujących społeczno-ekonomiczne cechy użytkowników substancji legalnych i nielegalnych. Badania te konsekwentnie pokazują, że niekorzystna sytuacja społeczno-ekonomiczna w znacznym stopniu przyczynia się do zwiększonego ryzyka problemowego używania substancji psychoaktywnych (Janicijevic, 2017).

Style życia problemowych użytkowników narkotyków

Łukasz Wieczorek
Zakład Badań nad Alkoholizmem i Toksykomaniami
Instytut Psychiatrii i Neurologii

Wprowadzenie

Wśród problemowych użytkowników nowe substancje psychoaktywne (NSP) odgrywają stosunkowo większą rolę niż tradycyjne narkotyki (Felvinczi i współ., 2019). Najpopularniejszymi NSP w tej grupie użytkowników są syntetyczne kannabinoidy i stymulanty. Badania międzynarodowe pokazują, że w niektórych krajach osoby znajdujące się w niekorzystnej sytuacji społeczno-ekonomicznej zaczynają używanie narkotyków od nowych substancji psychoaktywnych. Wczesna inicjacja używania substancji psychoaktywnych, zwłaszcza NSP, znacząco przyczynia się do rozwoju szczególnie destrukcyjnych form używania narkotyków w grupach marginalizowanych społecznie (Kaló i współ., 2016).

Badanie miało na celu analizę stylów życia wśród problemowych użytkowników narkotyków w województwie małopolskim1. Osobami problemowo używającymi narkotyków są osoby, które sięgają po nie codzienne lub prawie codziennie przez dłuższy czas. Okresy przyjmowania narkotyków mogą przeplatać się z okresami abstynencji – dobrowolnej lub wymuszonej. Częstotliwość i długość okresów przyjmowania zależą od typu środka, ciągłości podaży, możliwości finansowych. W sumie decydującym czynnikiem jest tu miejsce narkotyków w ich stylu życia. Dla osób problemowo używających narkotyków substancja staje się trwałym elementem stylu życia.

Wyniki badania

Biorąc pod uwagę analizę stylów życia problemowych użytkowników narkotyków warto zastanowić się nad motywami używania substancji i utrzymywania abstynencji. Oprócz tego ocenie zostanie poddana sytuacja rodzinna oraz relacje z szerszym kręgiem społecznym, którym otaczają się problemowi użytkownicy narkotyków, źródła dochodów, problemy zdrowotne i prawne, których doświadczają. Na funkcjonowanie mogą mieć również wpływ postawy społeczne wobec użytkowników.

Motywy używania narkotyków

Problemowi użytkownicy narkotyków używają na co dzień substancji, aby się zrelaksować i poprawić nastrój. Przyjmowanie narkotyków sprawiało, że byli oni bardziej rozluźnieni i mogli stłumić napięcie. Substancje pozwalały im na „zabicie” nudy. Motywem jest zabawa, zabicie nudy, chęć stłumienia napięcia i uczuć. Techno imprezy i lepszy odsłuch muzyki. Jestem bardziej otwarta, mam więcej energii. (96AKK)

Niektórym narkotyki pozwalały wydajniej pracować. Za namową kolegów zacząłem brać amfetaminę, metamfetaminę ispróbowałem kokainy. Amfetaminę brałem codziennie: pracowałem na dwa etaty i amfetamina pomagała mi przetrwać i dawała dobre samopoczucie. Nie dopuszczałem do zejścia, dawkowałem sobie na jednym poziomie. (95SMM)

Część respondentów przyjmowała narkotyki (głównie stymulanty) podczas imprez, ponieważ chcieli być bardziej pobudzeni, towarzyscy, otwarci. Narkotyki ułatwiały im nawiązywać kontakty, pozwalały lepiej się bawić. Używam donosowo, głównie podczas spotkań ze znajomymi, wieczorem lub w weekendy. Jestem wówczas bardziej pobudzony, rozmowny, pewny siebie. W weekendy alkohol, często do upicia się. Głównie impreza w klubie lub domówka, w różnym gronie osób. Czuję się rozluźniony. (96MFM)

Problemowi użytkownicy narkotyków, leczący się w programie substytucyjnym, przyjmowali narkotyki, ponieważ dawki metadonu otrzymywane podczas leczenia nie zaspokajały ich potrzeb, były za małe. Dzięki dodatkowo przyjmowanym substancjom mogli zredukować nieprzyjemne objawy głodu narkotykowego. Najczęściej stosowali nowe substancje psychoaktywne, które nie były wykazywane przez testy na obecność narkotyków wykonywane w ramach programu metadonowego. Dzięki temu ograniczali ryzyko wyrzucenia z niego. Od lat codziennie piję [alkohol], bo metadon nie wystarcza, lepiej działa z alkoholem. Siedzę tu całymi dniami. Kiedyś dobierałem amfetaminę, żeby się trochę pobudzić, nie przespać życia, teraz biorę kryształy, bo amfy nie ma. (72MWM)

Motywy utrzymywania abstynencji

Wśród respondentów znalazły się osoby, które mimo swojej sytuacji społeczno-ekonomicznej nie używały narkotyków w momencie realizacji projektu badawczego. Wśród motywów utrzymywania abstynencji można wyróżnić wewnętrzne i zewnętrzne.

Motywem wewnętrznym, który miał wpływ na utrzymywanie abstynencji, były własne przemyślenia, zmęczenie używaniem substancji, brak satysfakcji z ich przyjmowania. Zdecydowanie więcej zidentyfikowano motywów zewnętrznych. Jednym z nich była presja najbliższego otoczenia – rodziców, partnera, współmałżonka oraz przedstawicieli instytucji publicznych − kuratora. Rodzice próbowali interweniować, wysyłali mnie do ośrodków, starali się odciągać od takiego towarzystwa, ale ich nie słuchałam, z ośrodków uciekałam.(67KPK)

Abstynencję wymuszało również leczenie w placówkach terapii ambulatoryjnej, stacjonarnej bądź uczestnictwo w programie substytucyjnym, jak również przebywanie w innej instytucji kontroli społecznej, np. w pogotowiu opiekuńczym, szpitalu, więzieniu. Okresy abstynencji były wymuszone pobytem w pogotowiu opiekuńczym i ośrodku stacjonarnym (nazwa miejscowości – autorzy). Do 18. roku życia nie miałem własnej motywacji do abstynencji.(96MFM)

Motywem utrzymywania abstynencji był również brak dostępu do substancji. Tak sobie brałem przeszło dwadzieścia lat, ale potem nie było w ogóle towaru na rynku, ani amfy, ani kompotu, to znaczy była amfa, ale słaba, zero efektu, kompot raz był, raz go nie było i zacząłem pić metadon. Jestem na programie od ośmiu lat. (72DDM)

Na utrzymywanie abstynencji miał również wpływ stan zdrowia fizycznego i psychicznego, który pogorszył się w związku z używaniem narkotyków.

Sytuacja rodzinna

Sytuacja rodzinna była często uwarunkowana używaniem substancji psychoaktywnych przez respondentów. W przypadku części badanych rodzina nie akceptowała sięgania po narkotyki, w wyniku czego pojawiały się konflikty, włącznie z zachowaniami przemocowymi. Z niektórymi respondentami rodzice i rodzeństwo nie chcieli utrzymywać kontaktów. Ona (matka – autor) nie chce mieć ze mną kontaktu. Ojca nie znam, rodzeństwo mam − dwie siostry i brata, ale nie utrzymujemy kontaktu. (87IDK)

Jednak część respondentów utrzymywała kontakt ze swoimi rodzicami. Stosunki określali jako poprawne lub dobre. Zdarzało się, że rodzicie pomagali im finansowo i w opiece nad dziećmi. Mieszkam z matką. Ojciec nie żyje. Z mamą mam dobry kontakt, ona mi pomaga finansowo. Kobiety żadnej nie mam, nie ożeniłem się, dzieci nie mam. (72MWM)

Niektórzy badani tworzyli związki i wspólnie utrzymywali gospodarstwo domowe. Część respondentów była po rozwodzie, ale udawało im się tworzyć nowe związki. Wśród badanych byli również tacy, którzy mieli dzieci i je wychowywali. Jeśli byli po rozwodzie, to nie zawsze utrzymywali kontakty z drugim rodzicem dziecka. Kilka lat temu, z pięć, mieszkaliśmy razem z [imię – autor], mieliśmy jak u pana Boga za piecem! Małe mieszkanie, ja 500 złotych renty, ona 500 złotych renty, nie przelewało się, ale zawsze było jedzenie w lodówce, zacząłem nawet płyty z filmami zbierać. Ale trzy lata temu ona umarła i wszystko się skończyło. (69LTM)

Relacje społeczne

Część badanych miała trudności z nawiązywaniem i utrzymywaniem bliskich i głębokich relacji z osobami, które nie były użytkownikami narkotyków. Nie ufali ludziom, nie opowiadali im o sobie, byli podejrzliwi. Problemowi użytkownicy narkotyków głównie utrzymywali relacje z innymi użytkownikami, spotykali się z nimi, aby wspólnie przyjmować substancje. Ci, którzy leczyli się substytucyjnie w programie metadonowym, tworzyli swoje środowisko z innymi uczestnikami procesu leczenia. Nie określali ich jako przyjaciół, raczej traktowali jako znajomych, z którymi spędzają czas i używają substancji. Nie mam przyjaciół. Tutaj (w programie metadonowym – autor) to są tylko znajomi. Ostatnio się pokłóciliśmy, to pół roku tu siedziałem sam, oni poszli gdzie indziej. Nie mam żadnych znajomych niebiorących, już tak głęboko wtym siedzę. (72MWM)

Ograniczenie swojego kręgu do użytkowników narkotyków wynika z faktu, że zbyt długo przebywają w tym środowisku i trudno jest im się od niego odciąć, szczególnie jeśli pozyskują substancje bądź uczestniczą w programie substytucyjnym. Z osobami, które nie przyjmują narkotyków bądź używają substancji w sposób rekreacyjny, raczej nie utrzymują kontaktów.

Teraz to cały czas się wszystko kręci wokół dopalaczy. Wstaję rano, jadę na metadon, z metadonu do sklepów i biorę. Nie mam czasu na znajomych innych niż do ćpania. (68AHM)

Jest grupa problemowych użytkowników narkotyków, która wydaje się bardziej zintegrowana społecznie. Mają wielu znajomych, zarówno używających substancji, jak również takich, którzy ich nie biorą. Relacje z ludźmi oceniają jako dobre. Kręgu osób, z którymi przyjmują narkotyki, nie traktują w kategoriach subkultury „narkomańskiej”, raczej jest to zamknięte grono kilku osób, które się dobrze znają i spędzają wspólnie czas na różnych aktywnościach. Mam wielu znajomych, zarówno używających substancji, jak i nieużywających. Swoje relacje z innymi ludźmi oceniam jako dobre. Towarzystwo osób biorących, w którym przebywam, nie ma cech subkultury, to raczej zamknięty krąg kilku osób. (89FMM)

Zdarzało się, że badani musieli rozgraniczać przynależność do dwóch środowisk społecznych. Z jednej strony należeli do grupy problemowych użytkowników narkotyków i uczestników leczenia substytucyjnego, mieli znajomych, z którymi codziennie się spotykali, pili alkohol i używali narkotyków. Z drugiej strony uczestniczyli w środowisku pracowniczym, szkolnym związanym z nauką swoich dzieci. Żyję w dwóch światach. Tutaj piję metadon, znam narkomanów, piję z nimi piwo, czasem ćpamy razem, a tam z normalnymi ludźmi, z żonami z dziećmi, wszyscy pracują. Daję radę! (76MSM)

Część respondentów chciała się odciąć od środowiska „narkomańskiego” i utrzymywała kontakty tylko z najbliższą rodziną i partnerem. Przez co posiadali małe grono znajomych, co wpływało na poczucie osamotnienia. Relacje mam głównie ze zwierzętami. Mam dwa psy, trzy koty, to są moi najbliżsi. No i chłopak też. Z rodzicami też jakoś żyję. A tak poza tym, to nie. Znam oczywiście wielu ludzi ze „środowiska”, nie tylko krakowskiego, ale na ogół nie wchodzę w relacje. Po co? (67KPK)

Konflikty wśród problemowych użytkowników narkotyków

W grupie problemowych użytkowników narkotyków dochodzi do zachowań agresywnych, często po użyciu substancji. Z informacji uzyskanych od respondentów wynika, że zdarzają się przypadki agresji fizycznej i psychicznej, np. bójki, przepychanki, zaczepki, groźby. Rzadziej takie sytuacje mają miejsce wśród uczestników leczenia metadonowego, gdzie przypadki przemocy są incydentalne. Badani byli również ofiarami przemocy ze strony osób zajmujących się produkcją i dystrybucją narkotyków. Ostatnio [imię – autorzy], tutaj pod programem, zupełnie bez powodu przywalił mi głową w twarz. Miałem złamany nos. Nie wiem dlaczego. Coś mu odwaliło, pewnie po tych dopalaczach. Po prostu siedzieliśmy, a on nagle wstał i się na mnie rzucił. (72ROM)

Zdarzało się, że badani byli ofiarami przemocy domowej. Z ich doświadczeń wynika, że byli bici przez rodzica lub partnera, który był pod wpływem środków odurzających. Mąż mnie lał. Dlatego go zostawiłam, bo jak się naćpał, takie burdy robił. Chodziłam z podbitym okiem.(67KPK) Przez wiele lat w domu rodzinnym byłam ofiarą przemocy fizycznej i psychicznej ze strony uzależnionego od alkoholu ojca. W moim związku liczne kłótnie i wyzwiska, dwukrotnie wzajemna agresja fizyczna z partnerką. (96AKK)

Źródła dochodów

Część problemowych użytkowników narkotyków była legalnie zatrudniona i otrzymywała z tego tytułu wynagrodzenie. Wystarczało im ono na utrzymanie, codzienne funkcjonowanie i zakup narkotyków. Pracuję w elektrociepłowni, na nocne zmiany. Płacą mi tyle, że się utrzymuję sam, ale cały czas się boję, że zawalę robotę przez dragi. Często mam kaca i tak mi się nie chce, ale się zbieram. (72GDM)

Niektórzy badani utrzymywali się z renty inwalidzkiej, incydentalnego wsparcia socjalnego z ośrodków pomocy społecznej bądź regularnie otrzymywanego zasiłku. Mogli również liczyć na pomoc finansową rodziców. Źródłem ich dochodów były także alimenty wypłacane na dziecko. Czasami podejmowali prace dorywcze, aby sobie dorobić. Dostaję rentę, rodzice też mi pomagają. Nie pracuję zawodowo, ale maluję, czasami coś sprzedam, ale tak, to nie pracuję. Kiedyś grałam na skrzypcach, chodziłam do szkoły muzycznej, ale się to wszystko jakoś rozeszło. (67KPK)

Źródłem dochodów były również drobne kradzieże w sklepach spożywczych. Zdarzało się, że badani sprzedawali narkotyki, co było ich dodatkowym zajęciem. Problemowi użytkownicy narkotyków, żeby zdobyć pieniądze, zajmowali się żebractwem i zbieraniem złomu. Czasami badani czerpali dochody z prostytuowania się. Większość zarobionych środków była przeznaczana na narkotyki, papierosy i alkohol. Dochód czerpię z prostytucji, w ostatnim roku wielokrotnie uprawiałam seks w zamian za pieniądze, narkotyki, alkohol. Utrzymuję kontakty seksualne z osobami obu płci, zawsze używam prezerwatyw podczas kontaktów seksualnych z klientami, nigdy z własnym partnerem. Partner dba o to, żeby to byli klienci na poziomie, żeby nie jakieś brudasy. Sam również się prostytuuje. Czasem sypiamy też z innymi parami, ale tylko za naprawdę dobry towar czy dobrą kasę.(92MGK)

Problemy zdrowotne

Uczestnicy badania doświadczali problemów zdrowotnych z obszaru zaburzeń somatycznych i psychicznych. Subiektywna ocena zdrowia somatycznego była określana przez respondentów jako niezadowalająca. Intensywne i długotrwałe używanie narkotyków doprowadziło ich organizmy do wyniszczenia. Wiele organów wewnętrznych wymagało leczenia. Przyjmowanie narkotyków powodowało między innymi problemy kardiologiczne, oddechowe, neurologiczne (np. epilepsję, uszkodzenie mowy, poruszania się), stomatologiczne, związane z chorobami wątroby, żołądka i nerek. Już mi cały organizm siada. Zęby muszę zrobić, wątroba do wymiany, serce do wymiany, nerki, płuca. Nawet nie wiem, za co mam się zabrać, do jakiego lekarza iść! (72MWM)

Część badanych miała wirusowe zapalenie wątroby typu C (HCV) oraz była nosicielami wirusa HIV/AIDS. Niestety, nie wszyscy poddawali się leczeniu tych zaburzeń. Próbuję się wyleczyć z HCV, mam kurację, dobrze idzie. Poza tym mam AIDS, zakaziłam się dawno temu przez stosunek seksualny. (87IDK)

Problemowi użytkownicy narkotyków doświadczyli również rozmaitych zaburzeń psychicznych będących wynikiem używania substancji, np. anoreksja, depresja, stany paranoidalne, choroba afektywna dwubiegunowa, myśli i próby samobójcze. U części respondentów objawy zaburzeń psychicznych pojawiały się jedynie w sytuacjach, kiedy używali nowych substancji psychoaktywnych. U niektórych występowały one również w okresach utrzymywania abstynencji. Fizycznie teraz czuję się bardzo dobrze, gorzej z psychą. Mam dwubiegunówkę, gadam do siebie, nie mogę przestać, chodzę dziwnie, mam mętlik w głowie. Jak niczego nie wezmę, jestem kompletnie bez energii do życia!(76MSM) Mam myśli samobójcze, dwa razy próbowałem popełnić samobójstwo- zawsze gdy jestem naćpany. Jak pierwszy raz leżałem na psychiatrycznym, to zdiagnozowali mi zaburzenia osobowości i depresję. Raz byłem na detoksie w związku z zatruciem narkotykami. (93TKM)

Używanie nowych substancji psychoaktywnych obarczone jest ryzykiem wystąpienia objawów zaburzeń somatycznych i psychicznych trudnych do przewidzenia. Badani twierdzili, że czasami mogą wystąpić problemy, które nie występują po używaniu tradycyjnych narkotyków, a wynikają one z nieznajomości substancji i jej składu. Kiedyś gość przyniósł jakiś dopalacz, nikt znas nie wiedział, co to jest, rozrobiliśmy to, do pompek i do żyły. Gość dostał szczękościsku, dobrze, że nie miał zębów, bo odgryzłby sobie język. Nie mam pojęcia, co to w ogóle było! (70RKM)

Problemy prawne

Styl życia problemowych użytkowników narkotyków i przymus zdobycia środków finansowych na substancje przyczynił się do powstania problemów prawnych u znacznej grupy respondentów. Przez dokonywanie drobnych kradzieży, włamań, spowodowanie wypadku pod wpływem substancji, handel narkotykami, ich posiadanie popadali w konflikt z prawem i trafiali do więzienia. Byłem w grupie przestępczej, trafiłem na 12 lat do więzienia, byłem wSztumie. Tam brałem dożylnie amfetaminę, paliłem trawę – wszystko można było dostać. (75GSM)

W związku z zachowaniami problemowymi i unikaniem nauki szkolnej mieli przydzielonego kuratora, byli kierowani do ośrodka wychowawczo-opiekuńczego. Od 13. roku życia kurator w związku z zarzutami demoralizacji – absencja szkolna, używanie substancji, podejrzenie handlu narkotykami, kradzieże, pobicia. Przebywałem przez około rok w pogotowiu opiekuńczym. (96MFM)

Postawy społeczne wobec problemowych użytkowników narkotyków

W kontaktach z przedstawicielami różnych instytucji respondenci mieli poczucie przedmiotowego tratowania, marginalizacji, odtrącania, niechęci. Twierdzili, że takie traktowanie jest związane z uzależnieniem od substancji. Tutaj wszyscy mają mnie w dupie! Nie chcieli mnie przyjąć do szpitala, jak byłem chory! A ja mam AIDS! Co z tego, że z przeziębieniem, jak ktoś ma 40 stopni gorączki i ma AIDS, to nie wiadomo, co mu jest. Nie chcieli się zająć, bo jestem narkomanem, a oni mają w dupie narkomanów! (75GSM)

W relacjach społecznych użytkownicy raczej unikają kontaktu, wycofują się. Często są przepędzani przez innych z uwagi na przyjmowanie narkotyków. A ludzie, jak ludzie, często nas przepędzają, jak znajdziemy nowe miejsce do siedzenia, ale ja z ludźmi innymi nie mam za bardzo kontaktu, więc nie powiem, żeby były jakieś nieprzyjemne reakcje, bo nie ma żadnych reakcji. (72ROM)

Tego typu zachowanie może wynikać ze strachu przed stygmatyzacją ze strony otoczenia, tym bardziej, że często wygląd fizyczny uniemożliwia ukrycie uzależnienia. Użytkownicy nie mówią otwarcie o przyjmowaniu narkotyków, leczeniu w programie metadonowym. Ukrywają to w obawie przed ostracyzmem społecznym. W ich ocenie niechęć wobec osób przyjmujących narkotyki jest powszechna. Z doświadczeń badanych wynika, że informacja o uzależnieniu może niekorzystnie wpływać na relacje społeczne. Zdarzało się, że pracodawca po powzięciu takich informacji zwalniał ich. Miałam kiedyś taką sytuację, że pracowałam u kogoś przy sprzątaniu domu i ci ludzie, u których sprzątałam, się dowiedzieli, ktoś im powiedział, że ja to jestem narkomanka i piję metadon i natychmiast mnie wyrzucili, chociaż nic im nie ukradłam; pracowałam już kilka miesięcy, zawsze mnie chwalili. (67KPK)

Również informacja o podjętym leczeniu substytucyjnym niekorzystnie wpływała na relacje społeczne. Użytkownicy twierdzili, że stosunek społeczny nie zależy od aktywnego brania narkotyków, a od posiadania etykietki „narkomana”. Ich doświadczenie pokazuje, że byli zwalniani nawet wtedy, kiedy się leczyli. Kiedyś znalazłem robotę w hurtowni przy sortowaniu towarów. Po jednym dniu wezwał mnie szef ipowiedział – Panie R., pan wie, co to jest program metadonowy, prawda? I mnie wyrzucił. Wygrzebał gdzieś w internecie informacje, że jestem na programie i koniec. Ludzie nie chcą dać szansy, bo narkoman to jest najgorszy! (70RKM)

Podsumowanie

Problemowi użytkownicy narkotyków używali ich, aby się zrelaksować i poprawić sobie nastrój, rozluźnić się, stłumić napięcie, „zabić” nudę. Są osoby, którym substancje pozwalały wydajniej pracować. Przyjmowanie stymulantów, szczególnie podczas imprez w klubie, pobudzało, ułatwiało nawiązywanie kontaktów, sprawiało, że użytkownicy byli bardziej rozmowni i otwarci, dzięki temu mogli lepiej się bawić. Osoby leczące się w programie substytucyjnym przyjmowały narkotyki, ponieważ dawki metadonu otrzymywane podczas leczenia nie zaspokajały ich potrzeb, były za niskie. Motywy używania narkotyków przez problemowych użytkowników zidentyfikowane w naszym badaniu są podobne do tych identyfikowanych w innych badaniach. Należą do nich ciekawość, doświadczenie przyjemnych efektów lub poprawy w nawiązaniu i utrzymaniu kontaktów społecznych (Corazza i współ., 2014). Badania pokazują również, że w przypadku używania nowych substancji psychoaktywnych przez użytkowników zmarginalizowanych istotną rolę w używaniu może pełnić niska dostępność i jakość narkotyków, a także stosunkowo niska cena NSP (Felvinczi i współ., 2019).

Przerwy w używaniu substancji są również częścią życia osób sięgających po narkotyki. Można zidentyfikować motywy wewnętrzne i zewnętrzne wpływające na utrzymywanie abstynencji. Znacznie więcej można zidentyfikować tych drugich. Wśród motywów zewnętrznych mających wpływ na utrzymywanie abstynencji dość powszechnym była presja zewnętrzna pochodząca od najbliższego otoczenia (rodzice, współmałżonek, partner) oraz instytucji (kurator). Na utrzymywanie abstynencji miał wpływ również pobyt w ośrodku terapeutycznym, uczestniczenie w programie substytucyjnym bądź przebywanie w innej instytucji kontroli społecznej (np. więzieniu). Motywem utrzymywania abstynencji był także brak dostępności substancji, stan zdrowia fizycznego i psychicznego, który pogorszył się w związku z używaniem narkotyków.

Sytuacja rodzinna problemowych użytkowników narkotyków różni się i jest uwarunkowana przyjmowaniem substancji. Wśród tych, którzy aktywnie używają substancji, relacje rodzinne są napięte, członkowie rodziny nie chcą utrzymywać z nimi kontaktu. Z kolei wśród osób, które utrzymywały abstynencję, bądź rodzina nie wiedziała, że używają narkotyków − relacje były poprawne. Niektórzy badani tworzyli związki i wspólnie utrzymywali gospodarstwo domowe. Wśród problemowych użytkowników są też osoby bezdomne. Korzystają one z instytucjonalnej pomocy (schroniska lub noclegownie), ale część z nich mieszka na ulicy.

Problemowi użytkownicy narkotyków mieli trudności z nawiązywaniem i utrzymywaniem bliskich i głębokich relacji z innymi. Zdarzało się, że nawiązywali relacje o charakterze seksualnym. Głównie utrzymywali relacje z innymi użytkownikami, spotykali się z nimi w celu przyjmowania narkotyków. Ci, którzy leczyli się substytucyjnie, tworzyli swoje środowisko z innymi uczestnikami leczenia. Nie określali ich jako przyjaciół, raczej traktowali jako znajomych, z którymi spędzają czas i używają substancji. Problemowi użytkownicy narkotyków, którzy wydają się bardziej zintegrowani społecznie, mają wielu znajomych, zarówno używających narkotyków, jak również takich, którzy ich nie biorą.

Problemowi użytkownicy narkotyków wykonują legalną pracę, za co otrzymują wynagrodzenie, które przeznaczają na codzienne funkcjonowanie, utrzymanie i narkotyki. Źródłem pochodzenia pieniędzy były też drobne kradzieże, zdarzało się, że sprzedawali narkotyki, co było ich dodatkowym źródłem dochodu. Problemowi użytkownicy narkotyków, żeby zdobyć pieniądze, zajmowali się żebractwem i zbieraniem złomu. Zdarzało się, że czerpali dochody z prostytuowania się. Większość zarobionych środków była przeznaczana na narkotyki, papierosy i alkohol.

Uczestnicy badania doświadczali problemów zdrowotnych z obszaru zaburzeń somatycznych i psychicznych. Intensywne i długotrwałe używanie narkotyków doprowadziło ich organizmy do wyniszczenia. Podobne wyniki uzyskano w badaniach międzynarodowych, w których użytkownicy zmarginalizowani społecznie doświadczali dotkliwych konsekwencji zdrowotnych. Wynika to z tego, że jest to grupa używająca substancji regularnie, która najczęściej ma za sobą doświadczenie w leczeniu, a zdarza się również, że niektórzy używają substancji iniekcyjnie (Van Hout i współ., 2018).

Przymus zdobycia środków na narkotyki determinuje styl życia problemowych użytkowników. W większości przypadków mieli oni doświadczenia z wymiarem sprawiedliwości, gdyż popełniali przestępstwa w celu zdobycia pieniędzy. Dokonywali drobnych kradzieży, włamań, handlowali narkotykami, byli zatrzymywani za posiadanie narkotyków na własny użytek. Niektórzy spowodowali wypadek po użyciu substancji psychoaktywnych. Zdarzało się, że kończyło się to pobytem w więzieniu.

Na funkcjonowanie społeczne problemowych użytkowników narkotyków mają wpływ postawy społeczne. W kontaktach z przedstawicielami instytucji mają oni poczucie przedmiotowego tratowania, marginalizacji, odtrącania, niechęci, co jest związane z posiadaniem etykietki „narkomana”. W relacjach społecznych unikają kontaktu, wycofują się. Etykietka osoby uzależnionej silnie przylega do użytkownika; jest nią naznaczany nie tylko, kiedy używa substancji, ale także kiedy się leczy (Wieczorek, 2015).

Bibliografia

  • Corazza O., Simonato P., Corkery J., Trincas G., Schifano F., „Legal highs’’: Safe and legal ‘‘heavens’’? A study on the diffusion, knowledge and risk awareness of novel psychoactive drugs among students in the UK. Rivista di Psichiatria, 49 (2), 2014, 89-94.
  • Felvinczi K. Benschop A., Urbán R., Van Hout M.C., Dąbrowska K., Hearne E., Henriques S., Kaló S., Kamphausen G., Silva J.P., Wieczorek L., Werse B., Bujalski M., Demetrovics Z., Korf D., „Discriminative Characteristics of Marginalised Novel Psychoactive Users: a Transnational Study”, International Journal of Mental Health and Addiction. DOIhttps://doi.org/10.1007/s11469-019-00128-8.
  • Janicijevic K.M, Kocic S.S. , Radevic S.R., Jovanovic M.R., Radovanovic S.M., „Socioeconomic Factors Associated with Psychoactive Substance Abuse by Adolescents in Serbia”. Frontiers in Phamacology, Volume 8, June 2017.
  • Kaló Z., Paksi B., Felvinczi K., Demetrovics Z., „New Psychoactive Substances in Hungary: User groups and characteristics, patterns, motives, and problems in Hungary”. In: 20th Conference of the European Association of Substance Abuse Research. Venue and date of the conference: Nunspeet, Hollandia, 2017.05.18-2017.05.21.p. 40.
  • Wieczorek Ł., „Stygmatyzacja osób uzależnionych od alkoholu oraz sektora leczenia uzależnień w Warszawie i społeczności lokalnej” [Stigmatisation of alcohol dependent persons and alcohol treatment system in Warsaw and local community], Alcoholism and Drug Addiction/Alkoholizm i Narkomania, 28(1), 2015, 103-117.
  • Wieczorek Ł., Bujalski M., Dąbrowska K., „Negative consequences of the New Psychoactive Substances use among the Polish users”, Psychiatria Polska, w druku.
  • Van Hout, M.C., Benschop A., Bujalski M., Dąbrowska K., Demetrovics Z., Felvinczi K., Hearne E., Henriques S., Kaló Z., Kamphausen G., Korf D., Silva J.P., Wieczorek Ł., & Werse B., „Health and Social Problems Associated with Recent Novel Psychoactive Substance (NPS) Use Amongst Marginalised, Nightlife and Online Users in Six European Countries”, International Journal of Mental Health and Addiction, 16(2), 2018, 480-495. https://doi.org/10.1007/s11469-017-9824-1.

Przypisy

  1. ↑ Badanie zostało sfinansowane przez Urząd Marszałkowski Województwa Małopolskiego. Metodologia badania została opisana w artykule „Używanie substancji psychoaktywnych przez problemowych użytkowników narkotyków i zagrożenia z tym związane”, opublikowanym w numerze 1/2020 Serwisu Informacyjnego UZALEŻNIENIA.


Jaka jest skala używania narkotyków w Polsce? Czy w opinii społeczeństwa używanie marihuany powinno być dozwolone? Jak powinniśmy postępować z osobami uzależnionymi? Podstawą udzielenia odpowiedzi na te pytania będą badania zrealizowane przez Centrum Informacji o Narkotykach i Narkomanii Krajowego Biura ds. Przeciwdziałania Narkomanii we współpracy z firmą KANTAR Polska.

Substancje psychoaktywne – postawy i zachowania. Wyniki ostatnich badań

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Metodologia badania

Badanie terenowe zostało przeprowadzone w dwóch transzach: 08.11-18.12.2018 roku i 22.02-26.03.2019 roku. Było realizowane w metodologii CAPI (kwestionariusz na laptopie) techniką bezpośredniego wywiadu ankieterskiego w domach respondentów. Ponieważ wywiad dotyczył danych wrażliwych dla respondenta, większa jego część wypełniana była samodzielnie przez respondenta, tak aby zapewnić mu maksymalne poczucie bezpieczeństwa. Badanie zostało zrealizowane na reprezentatywnej, losowej próbie Polaków w wieku 15-64 lata (3013 respondentów). Próba miała charakter kwotowo-losowy i była dobierana z operatu adresowego TERYT. Warstwowanie uwzględniało wielkość miejscowości oraz rozmieszczenie terytorialne w ramach województw, a także płeć i wiek dobieranych osób.

Respondentów pytano o kontakt z substancjami psychoaktywnymi wymienionymi na liście badania w ciągu 30 dni przed badaniem, co jest wskaźnikiem używania bieżącego (ang. current use), ostatnich 12 miesięcy (używanie ostatnie, czyli aktualne – ang. recent use) oraz kiedykolwiek w życiu, co jest wskaźnikiem eksperymentowania z narkotykami (ang. lifetime experience). Osoby, które zadeklarowały używanie narkotyków w ciągu ostatnich 12 miesięcy, określamy jako okazjonalnych użytkowników narkotyków, a te, które przyznały się do kontaktu z narkotykiem kiedykolwiek w życiu – eksperymentującymi z substancjami psychoaktywnymi. Badani w trakcie wywiadu proszeni byli o podanie liczby kontaktów z substancjami psychoaktywnymi. Jeżeli respondent nie pamiętał, ile razy zażył substancję lub nie wiedział, jak często używał, a deklarował zażycie, również taka deklaracja zaliczana była do używania substancji psychoaktywnych.

Podczas wywiadu kwestionariuszowego pytano o każdą substancję oddzielnie, zaczynając od deklaracji na temat używania kiedykolwiek w życiu, a następnie o używanie w ciągu ostatnich 12 miesięcy oraz 30 dni. Rozkłady odpowiedzi zostały przedstawione w tabelach 3-7. Wyniki omawianego badania w niektórych przypadkach zostały przedstawione na tle wcześniejszych badań, które zostały zrealizowane tą samą metodologią co badanie z 2018/2019 roku. W przypadku wyników rozpowszechnienia używania w tabeli podano dane dla 95-procentowego poziomu ufności (CI 95%).

Jakie problemy społeczne są najważniejsze?

Wywiad kwestionariuszowy rozpoczął się od oceny czternastu problemów społecznych (tabela 1). W artykule bierzemy pod uwagę sumę odpowiedzi oceniających problem jako „bardzo ważny” i „ważny”. Według oceny respondentów na pierwszym miejscu lokuje się zanieczyszczenie środowiska 79,4%. Na drugim mamy problem alkoholizmu oraz przemoc w rodzinie, z takim samym odsetkiem 78,4%. Na trzeciej pozycji są kolejne problemy społeczne: przemoc i agresja na ulicach oraz picie alkoholu przez młodzież 76,4%. Niewiele mniejszy odsetek odnotowujemy w przypadku zjawiska narkomanii (75,2%). Zjawisko bezrobocia według opinii badanych nie jest wysoko oceniane, ale prawdopodobnie ulegnie to zmianie w związku z epidemią koronawirusa i nadchodzącym kryzysem gospodarczym.

Tabela 1. Ocena ważności różnych problemów społecznych na poziomie kraju 2018/2019 (%).
 | Bardzo ważne | Ważne | Średnio ważne | Mało ważne | Nieważne | Trudno powiedzieć
1. Przestępczość gospodarcza | 27,7 | 44,7 | 18,7 | 5,8 | 1,5 | 1,6
2. Przestępczość pospolita | 28,8 | 44,3 | 18,8 | 5,1 | 1,1 | 1,9
3. Narkomania | 33,6 | 41,6 | 17,4 | 5,4 | 1,3 | 0,7
4. Zanieczyszczenie środowiska | 37,5 | 41,9 | 14,9 | 4,2 | 0,9 | 0,6
5. Alkoholizm | 35,7 | 42,7 | 15,9 | 4,1 | 1,0 | 0,5
6. Kryzys moralny | 18,4 | 38,0 | 27,1 | 9,8 | 2,6 | 4,1
7. Zły stan zdrowia społeczeństwa | 28,5 | 43,8 | 19,7 | 5,6 | 1,0 | 1,3
8. Spadek stopy życiowej | 25,6 | 42,4 | 23,1 | 5,5 | 1,3 | 2,0
9. Sytuacja mieszkaniowa | 26,7 | 46,3 | 19,1 | 5,9 | 1,0 | 1,0
10. Przemoc w rodzinie | 37,5 | 40,9 | 15,3 | 4,3 | 1,2 | 0,9
11. Przemoc i agresja na ulicach | 32,9 | 43,9 | 16,2 | 5,2 | 1,3 | 0,6
12. Picie alkoholu przez młodzież | 35,4 | 41,4 | 16,8 | 4,5 | 1,2 | 0,6
13. Bezrobocie | 30,1 | 40,9 | 18,4 | 7,3 | 1,9 | 1,3
14. AIDS | 23,3 | 34,9 | 21,7 | 11,6 | 3,0 | 5,4

W ramach badania pytano o ocenę ważności różnych problemów społecznych, gdzie respondent mógł wskazać tylko jeden. W tabeli 2 zostały przedstawione wyniki dla wyboru jednego najważniejszego problemu. Największy odsetek respondentów wskazał na alkoholizm jako największy problem społeczny (15,8%), na drugim miejscu znalazło się zanieczyszczenie środowiska (14,1%). Co dziesiąta osoba wskazała na przestępczość gospodarczą (11%) i narkomanię (10,1%).

Tabela 2. Wybór jednego najważniejszego problemu (%).
 | 2018/2019
Przestępczość gospodarcza | 11,0
Przestępczość pospolita | 8,5
Narkomania | 10,1
Zanieczyszczenie środowiska | 14,1
Alkoholizm | 15,8
Kryzys moralny | 2,7
Zły stan zdrowia społeczeństwa | 6,1
Spadek stopy życiowej | 5,1
Sytuacja mieszkaniowa | 3,8
Przemoc w rodzinie | 6,5
Przemoc i agresja na ulicach | 3,6
Picie alkoholu przez młodzież | 2,9
Bezrobocie | 5,4
AIDS | 0,4
Nie wiem | 4,1

Czy marihuana jest nadal najbardziej popularna?

Najbardziej popularnymi wśród badanych nielegalnymi substancjami była marihuana i haszysz, czyli przetwory konopi indyjskich. Do kontaktów z tą substancją psychoaktywną kiedykolwiek w życiu przyznało się 12,1% badanych. (W poprzednim pomiarze z 2014 roku odnotowano wyższy odsetek 16,3%). Pozostałe substancje są o wiele rzadziej używane niż konopie indyjskie. Na drugim miejscu pod względem rozpowszechnienia znalazły się „dopalacze” (nowe substancje psychoaktywne) ze wskaźnikiem 3,9% (1,3% w 2014 roku), a następnie amfetamina 2,4% (1,7% w 2014 roku), halucynogeny 1,4% i ecstasy 1% (1,7% w 2014 roku). Konsumpcja pozostałych substancji nie przekroczyła poziomu 1,0%. Do używania jakiegokolwiek narkotyku przyznało się 16,1% badanych i jest to podobny odsetek jak w badaniu z 2014 roku (16,4%).

Przyjrzyjmy się rozkładom odpowiedzi na pytanie o używanie narkotyków w ciągu ostatniego roku. Do okazjonalnych użytkowników marihuany i haszyszu zaliczamy 3,8% respondentów (4,6% w 2014 roku). Z o wiele niższym odsetkiem na drugim miejscu znalazło się używanie „dopalaczy” (0,7%) i amfetaminy (0,8%). Jakikolwiek narkotyk używało 5,4% badanych.

Rozpowszechnienie używania pozostałych substancji utrzymywało się na poziomie nie wyższym niż 0,5%. Analizując wskaźniki dotyczące używania bieżącego (ostatnie 30 dni), odnotowaliśmy, że 2,0% respondentów zadeklarowało używanie marihuany i haszyszu (2,1% w 2014 roku). Wskaźniki użytkowników sięgających po inne substancje psychoaktywne w ciągu ostatniego miesiąca nie przekroczyły 0,5%. Jakikolwiek narkotyk używało 3% badanych w ciągu ostatniego miesiąca.

W tabeli 6 przedstawione zostały wyniki młodych dorosłych. Jakikolwiek narkotyk używało 10,4% badanych (13,5% mężczyzn i 7,10% kobiet), czyli co dziesiąta osoba w grupie wiekowej 15-34 lata miała kontakt z narkotykami. Wśród młodych dorosłych najbardziej popularną substancją była marihuana i haszysz 7,78% (10,2% mężczyzn i 5,3% kobiet). W przypadku „dopalaczy” wskaźnik wyniósł 2,6% (2,6% mężczyzn i 1,1% kobiet), mniejszą wartość odnotowano w przypadku amfetamin 1,4% (1,6% mężczyzn i 1,3% kobiet).

Tabela 5. Rozpowszechnienie używania narkotyków w populacji 15–64 lata – używanie w ciągu ostatniego miesiąca (%).
 | Mężczyźni | Kobiety | Ogółem | Niższy CI 95 (ogółem) | Górny CI 95 (ogółem)
1. Jakikolwiek narkotyki | 4,1% | 1,9% | 3,0% | 2,4% | 3,7%
2. Konopie indyjskie | 2,7% | 1,3% | 2,0% | 1,5% | 2,5%
3. Opioidy (ogółem) | 0,7% | 0,3% | 0,5% | 0,2% | 0,8%
4. Heroina | 0,6% | 0,3% | 0,4% | 0,2% | 0,7%
5. Inne opioidy | 0,2% | 0,0% | 0,1% | 0,0% | 0,3%
6. Kokaina (ogółem, w tym crack) | 0,3% | 0,1% | 0,2% | 0,1% | 0,4%
7. Amfetaminy | 0,5% | 0,5% | 0,5% | 0,3% | 0,8%
8. Ecstasy | 0,3% | 0,3% | 0,3% | 0,1% | 0,6%
9. Halucynogeny (ogółem) | 0,6% | 0,4% | 0,5% | 0,3% | 0,8%
10. LSD | 0,5% | 0,4% | 0,4% | 0,2% | 0,7%
11. Inne halucynogeny | 0,0% | 0,0% | 0,0% | 0,0% | 0,1%
12. Rozpuszczalniki lub inhalatory | 0,3% | 0,1% | 0,2% | 0,1% | 0,5%
13. Sterydy anaboliczne | 0,4% | 0,1% | 0,2% | 0,1% | 0,5%
14. GHB (pigułka gwałtu ) | 0,3% | 0,0% | 0,1% | 0,0% | 0,3%
15. Dopalacze | 0,3% | 0,2% | 0,2% | 0,1% | 0,5%
Tabela 6. Rozpowszechnienie używania narkotyków w populacji 15–34 lata – używanie w ciągu ostatniego roku (%).
 | Mężczyźni | Kobiety | Ogółem | Niższy CI 95 (ogółem) | Górny CI 95 (ogółem)
1. Jakikolwiek narkotyk | 13,53% | 7,10% | 10,38% | 8,65% | 12,32%
2. Konopie indyjskie | 10,19% | 5,28% | 7,78% | 6,27% | 9,51%
3. Opioidy (ogółem) | 1,41% | 0,36% | 0,89% | 0,42% | 1,65%
4. Heroina | 1,23% | 0,36% | 0,81% | 0,37% | 1,53%
5. Inne opioidy | 0,53% | 0,00% | 0,27% | 0,06% | 0,79%
6. Kokaina (ogółem, w tym crack) | 0,53% | 0,55% | 0,54% | 0,20% | 1,17%
7. Amfetaminy | 1,58% | 1,28% | 1,43% | 0,81% | 2,32%
8. Ecstasy | 0,53% | 0,55% | 0,54% | 0,20% | 1,17%
9. Halucynogeny (ogółem) | 0,70% | 0,55% | 0,63% | 0,25% | 1,29%
10. LSD | 0,53% | 0,18% | 0,36% | 0,10% | 0,92%
11. Inne halucynogeny | 0,00% | 0,18% | 0,09% | 0,00% | 0,50%
12. Rozpuszczalniki lub inhalatory | 0,53% | 0,36% | 0,45% | 0,15% | 1,05%
13. Sterydy anaboliczne | 0,53% | 0,00% | 0,27% | 0,06% | 0,79%
14. GHB (pigułka gwałtu) | 0,35% | 0,00% | 0,18% | 0,02% | 0,65%
15. Dopalacze (nowe substancje psychoaktywne) | 2,64% | 1,09% | 1,88% | 1,17% | 2,86%

Dane dotyczące tendencji w używaniu w ciągu ostatniego roku zostały przedstawione na infografikach 1 i 2. Dane z badania na temat marihuany oraz amfetaminy uzupełniono o informacje dotyczące zgłaszalności do leczenia z powodu narkotyków. Widać, że w ostatnim pomiarze zaobserwowano wzrost używania amfetaminy i spadek marihuany wśród młodych dorosłych.

Infografika 1. Marihuana i haszysz.

Źródło: GPS KBPN oraz TDI, 2018.

Infografika 2. Amfetaminy.

Źródło: GPS KBPN oraz TDI, 2018.

Czy są różnice między płciami w używaniu narkotyków?

Przyjrzyjmy się, czy płeć jest zmienną różnicującą poziom konsumpcji substancji psychoaktywnych. Analizując dane z tabeli 3 dotyczące używania kiedykolwiek w życiu, widzimy, że mężczyźni o wiele częściej niż kobiety sięgają po substancje psychoaktywne. Wśród badanych 21,9% mężczyzn używało kiedykolwiek marihuany lub haszyszu (22,6% w 2014 roku), podczas gdy wśród kobiet wskaźnik ten wyniósł 10,3% (10,5% w 2014 roku). O wiele mniej kobiet (1,4%) niż mężczyzn (3,3%) używało amfetaminy (3% mężczyzn i 0,5% kobiet w 2014 roku). W tabeli 4 przedstawione zostały rozkłady odpowiedzi na pytanie o używanie w ciągu ostatnich 12 miesięcy poszczególnych substancji psychoaktywnych ze względu na płeć. Warto zwrócić uwagę, że mężczyźni sięgali po marihuanę i haszysz czterokrotnie częściej niż kobiety, w przypadku wszystkich narkotyków prawie dwukrotnie częściej.

Tabela 3. Rozpowszechnienie używania narkotyków w populacji 15–64 lata – używanie kiedykolwiek w życiu (%).
 | Mężczyźni | Kobiety | Ogółem | Niższy CI 95 (ogółem) | Górny CI 95 (ogółem)
1. Jakikolwiek narkotyk | 21,9% | 10,3% | 16,1% | 14,8% | 17,5%
2. Konopie indyjskie | 16,4% | 7,7% | 12,1% | 10,9% | 13,3%
3. Opioidy (ogółem) | 1,3% | 0,4% | 0,9% | 0,6% | 1,3%
4. Heroina | 1,3% | 0,4% | 0,8% | 0,5% | 1,2%
5. Inne opioidy | 0,3% | 0,0% | 0,1% | 0,0% | 0,3%
6. Kokaina (ogółem, w tym crack) | 1,1% | 0,4% | 0,7% | 0,5% | 1,1%
7. Amfetaminy | 3,3% | 1,4% | 2,4% | 1,8% | 3,0%
8. Ecstasy | 1,3% | 0,7% | 1,0% | 0,7% | 1,4%
9. Halucynogeny (ogółem) | 1,7% | 1,1% | 1,4% | 1,0% | 1,9%
10. LSD | 1,3% | 0,7% | 1,0% | 0,6% | 1,4%
11. Inne halucynogeny | 0,9% | 0,9% | 0,9% | 0,6% | 1,3%
12. Rozpuszczalniki lub inhalatory | 0,5% | 0,2% | 0,3% | 0,2% | 0,6%
13. Sterydy anaboliczne | 1,3% | 0,1% | 0,7% | 0,4% | 1,1%
14. GHB (pigułka gwałtu) | 0,3% | 0,0% | 0,1% | 0,0% | 0,3%
15. Dopalacze (nowe substancje psychoaktywne) | 5,3% | 2,6% | 3,9% | 3,3% | 4,7%
Tabela 4. Rozpowszechnienie używania narkotyków w populacji 15-64 lata − używanie w ciągu ostatniego roku (%).
 | Mężczyźni | Kobiety | Ogółem | Niższy CI 95 (ogółem) | Górny CI 95 (ogółem)
1. Jakikolwiek narkotyk | 7,2% | 3,7% | 5,4% | 4,7% | 6,3%
2. Konopie indyjskie | 5,0% | 2,6% | 3,8% | 3,1% | 4,5%
3. Opioidy (ogółem) | 0,7% | 0,3% | 0,5% | 0,3% | 0,9%
4. Heroina | 0,7% | 0,3% | 0,5% | 0,3% | 0,8%
5. Inne opioidy | 0,3% | 0,0% | 0,1% | 0,0% | 0,3%
6. Kokaina (ogółem, w tym crack) | 0,3% | 0,2% | 0,3% | 0,1% | 0,5%
7. Amfetaminy | 0,9% | 0,7% | 0,8% | 0,5% | 1,2%
8. Ecstasy | 0,3% | 0,3% | 0,3% | 0,2% | 0,6%
9. Halucynogeny (ogółem) | 0,8% | 0,6% | 0,7% | 0,4% | 1,1%
10. LSD | 0,5% | 0,5% | 0,5% | 0,3% | 0,8%
11. Inne halucynogeny | 0,1% | 0,1% | 0,1% | 0,0% | 0,3%
12. Rozpuszczalniki lub inhalatory | 0,3% | 0,2% | 0,3% | 0,1% | 0,5%
13. Sterydy anaboliczne | 0,4% | 0,1% | 0,2% | 0,1% | 0,5%
14. GHB (pigułka gwałtu) | 0,3% | 0,0% | 0,1% | 0,0% | 0,3%
15. Dopalacze (nowe substancje psychoaktywne) | 1,3% | 0,7% | 1,0% | 0,7% | 1,5%

W jakich grupach wiekowych narkotyki są najbardziej popularne?

Czynnikiem różnicującym używanie substancji psychoaktywnych, oprócz płci, jest także wiek. Najwyższe odsetki użytkowników narkotyków odnotowano wśród badanych w wieku 15-24 lata dla dowolnego narkotyku (13,1%), marihuany i haszyszu (9,6%), kokainy (0,9%) i ecstasy (0,7%). Z kolei opioidy (1,2%) i amfetamina (1,6%) były bardziej rozpowszechnione w starszej kohorcie wiekowej (25-34 lata). Jedynie w przypadku środków halucynogennych najwyższy wskaźnik używania nie jest wśród młodych dorosłych (15-34 lata 0,7%), a w starszej grupie wiekowej (35-44 lata 1,2%).

Jak dostępne są narkotyki?

W ramach badania próbowaliśmy określić, jak łatwe byłoby zdobycie różnych narkotyków dla osób, które udzielały wywiadu kwestionariuszowego. Najłatwiejsze dla respondentów do zdobycia1 z nielegalnych substancji była marihuana i haszysz. Wyniki badania pokazały, że do łatwego zdobycia przyznała się co piąta badana osoba (19,2%), co dziesiąta wskazała na amfetaminę (10,3%). Niższe wartości uzyskano dla ecstasy (8%), kokainy (7,4%) i heroiny (6,3%). Przedstawione wyniki dotyczyły całej badanej populacji w wieku 15-64 lata. W przypadku młodych dorosłych (15-34 lata) odsetki są o wiele wyższe. Najłatwiejsza do zdobycia dla badanych wśród nielegalnych substancji psychoaktywnych była również marihuana i haszysz: co trzecia badana osoba (29,6%) deklarowała taką łatwość. Niższe wartości uzyskano dla amfetaminy (15,1%), ecstasy (11,8%), kokainy (10,8%) oraz heroiny (9,2%). Jednakże przedstawione wskaźniki dla młodych dorosłych są wyższe niż w przypadku grupy wiekowej 15-64 lata.

Kim dla społeczeństwa jest osoba uzależniona od narkotyków?

Jednym z elementów badania była próba określenia, jakie postawy wobec użytkowników narkotyków są najbardziej rozpowszechnione w społeczeństwie. W tym celu w badaniu zawarto pytania pomagające nazwać, kim jest dla respondentów użytkownik narkotyków. Pytanie zawierało szereg stwierdzeń, spośród których badani proszeni byli o wybór tych, z którymi się zgadzają. Następnie proszono ich o wskazanie jednego określenia najbardziej pasującego do narkomana.

Zdecydowana większość respondentów 81% (91% w 2014 roku) traktuje osobę sięgającą po narkotyki jako chorą. Mniejszy odsetek ankietowanych uważa, że osoby uzależnione od narkotyków są ludźmi nieszczęśliwymi 69% (85% w 2014 roku). Znaczny odsetek respondentów, bo 65% (72% w 2014 roku), uważa, że osoby uzależnione od narkotyków mają zły wpływ na swoje otoczenie. Ponad połowa (53%) ankietowanych wskazała, że osoba biorąca narkotyki to taka, której nie powiodło się w życiu (60% w 2014 roku). Wyniki z obydwu badań zostały przedstawione w tabeli 7.

Tabela 7. Sposób postrzegania użytkowników narkotyków (wszystkie wskazania, %).
 | 2014 | 2018/2019
1. Człowiekiem chorym | 91,3 | 81,0
2. Przestępcą | 18,1 | 21,9
3. Człowiekiem nieszczęśliwym | 85,9 | 69,4
4. Osobą mającą zły wpływ na innych | 72,7 | 65,4
5. Osobą o dużej wrażliwości | 33,0 | 28,8
6. Dziwakiem, człowiekiem, który wyróżnia się wyglądem, zachowaniem | 46,6 | 45,4
7. Niebieskim ptakiem, pasożytem społecznym | 35,8 | 45,5
8. Awanturnikiem, chuliganem | 30,6 | 39,6
9. Człowiekiem, którego otoczenie nie rozumie | 59,8 | 43,8
10. Człowiekiem, któremu nie powiodło się w życiu | 59,2 | 53,0
11. Kimś innym | 5,9 | 4,1

W przypadku wybrania tylko jednej odpowiedzi ponad połowa respondentów (52%) wskazała, że osoba uzależniona od narkotyków jest człowiekiem chorym (62% w 2014 roku). Co siódmy ankietowany odpowiedział, że najlepszym określeniem jest stwierdzenie, że osoba uzależniona jest człowiekiem nieszczęśliwym (18,8% w 2014 roku).

Tabela 8. Sposób postrzegania użytkowników narkotyków (jedno wskazanie, %).
 | 2014 | 2018/2019
1. Człowiekiem chorym | 62,2 | 52,0
2. Przestępcą | 0,5 | 4,2
3. Człowiekiem nieszczęśliwym | 18,1 | 14,4
4. Osobą mającą zły wpływ na innych | 4,5 | 7,5
5. Osobą o dużej wrażliwości | 1,3 | 1,2
6. Dziwakiem, człowiekiem, który wyróżnia się wyglądem, zachowaniem | 2,5 | 2,5
7. Niebieskim ptakiem, pasożytem społecznym | 0,7 | 4,2
8. Awanturnikiem, chuliganem | 0,5 | 1,3
9. Człowiekiem, którego otoczenie nie rozumie | 2,8 | 2,4
10. Człowiekiem, któremu nie powiodło się w życiu | 5,3 | 4,9
11. Kimś innym/Trudno powiedzieć | 1,2 | 5,3

Jak należy postępować z osobą uzależnioną?

Respondenci pytani byli również, jakie sposoby postępowania z osobami uzależnionymi byłyby najwłaściwsze. W badaniu takie osoby zostały określone jako narkomani, a do wyboru było kilka odpowiedzi, które znajdują się w tabeli 9.

Tabela 9. Preferowana strategia postępowania wobec osób uzależnionych od narkotyków (wszystkie wskazania, %).
 | 2014 | 2018/2019
Leczenie | 94,4 | 92,1
Izolowanie od społeczeństwa | 31,8 | 52,2
Karanie | 23,9 | 29,4
Pomoc, otoczenie opieką | 91 | 81,5
Pozostawienie samym sobie | 5,1 | 13,1
Dawanie narkotyków | 1,8 | 6,4

Największy odsetek respondentów wskazał odpowiedź, że leczenie jest najwłaściwszym sposobem postępowania z osobami uzależnionymi 92,1% (94,4% w 2015 roku). Na drugim miejscu była odpowiedź wskazująca, że pomoc i otoczenie opieką jest również dobrym sposobem na pomoc osobie uzależnionej 81,5%% (91% w 2015 roku).

W kolejnym pytaniu wywiadu kwestionariuszowego badani zostali poproszenie o wybranie preferowanej strategii postępowania z osobą uzależnioną (tabela 10). Większość respondentów w obydwu pomiarach wybrała leczenie jako najlepszą formę pomocy osobom uzależnionym (69,8% w 2018/2019 roku i 72,8% w 2014 roku). Ale na drugim miejscu w ostatnim pomiarze znalazło się izolowanie od społeczeństwa (12,3%).

Tabela 10. Preferowana strategia postępowania wobec osób uzależnionych od narkotyków (jedno wskazanie, %).
 | 2014 | 2018/2019
Leczenie | 72,8 | 69,8
Izolowanie od społeczeństwa | 4,0 | 12,3
Karanie | 0,6 | 2,2
Pomoc, otoczenie opieką | 18,7, | 10,3
Pozostawienie samym sobie | 2,2 | 1,5
Dawanie narkotyków | 0,1 | 0,3
Nie wiem/trudno powiedzieć | 1,6 | 3,6

Czy używanie narkotyków powinno być dozwolone?

W badaniu poruszono kwestię podejścia do akceptacji używania narkotyków w Polsce. W kwestionariuszu znalazły się pytania dotyczące używania marihuany i heroiny. Warto przypomnieć, że w ustawie o przeciwdziałaniu narkomanii z 2005 roku nie ma zapisów mówiących, że używanie narkotyków jest zabronione. Według odpowiedzi z ostatniego badania 62,3% badanych uważa, że używanie marihuany powinno być zabronione, a 18,3% ma przeciwne zdanie − powinno być dozwolone. O wiele większe odsetki odnotowujemy w przypadku zakazu używania heroiny, bo 83,7% uważa, iż używanie jej powinno być zabronione, a dopuszcza taką możliwość 6,3% badanych. W celu uchwycenia zmian w postawach osób wobec używania narkotyków w tabeli 11 umieszczone zostały wyniki badania dla pomiaru z 2006 roku. W przypadku marihuany 86,2% badanych jest zdecydowanie przeciwnych przyzwoleniu na używanie tego narkotyku, w przypadku heroiny odsetek ten wynosi ponad 95,7%. Skłonnych do wyrażenia zgody na używanie marihuany jest blisko 7,7% badanych, a w odniesieniu do heroiny 2%.

Tabela 11. W jakim stopniu respondent zgadza się lub nie zgadza się ze stwierdzeniem, że używanie marihuany, haszyszu, heroiny powinno być dozwolone.
 | Zdecydowanie się zgadzam | Raczej się zgadzam | Ani się zgadzam, ani się nie zgadzam | Raczej się nie zgadzam | Zdecydowanie się nie zgadzam | Nie wiem/trudno powiedzieć
Używanie marihuany lub haszyszu powinno być dozwolone 2018/2019 | 5,1% | 13,2% | 14,8% | 17,7% | 44,6% | 4,5%
Używanie marihuany lub haszyszu powinno być dozwolone 2006 | 2,8% | 4.9% | 4,5% | 9,7% | 76,5% | 1,6%
Używanie heroiny powinno być dozwolone 2018/2019 | 2,2% | 4,2% | 7,2% | 16,9% | 66,9% | 2,7%
Używanie heroiny powinno być dozwolone 2006 | 1,3% | 0,7% | 1,2% | 6,3% | 89,4% | 1,2%

Kto powinien zajmować się profilaktyką narkomanii?

Najtańszą i najbardziej efektywną strategią reagowania na takie problemy społeczne, jak narkomania czy alkoholizm, jest profilaktyka. W Polsce działaniami z tego zakresu zajmują się różne instytucji życia społecznego. W trakcie wywiadu kwestionariuszowego proszono o wybranie z przedstawionej listy dowolnej liczby instytucji (tabela 12), które powinny się zajmować zapobieganiem narkomanii wśród młodzieży, a także wskazanie jednej instytucji, której działania będą najbardziej efektywne (tabela 13).

Tabela 12. Kto powinien zajmować się zapobieganiem narkomanii wśród młodzieży?
Rodzice | 85,2%
Oświata – szkoły | 80,8%
Policja | 73,0%
Kościół | 53,2%
Służba zdrowia | 81,7%
Organizacje pozarządowe (społeczne) | 76,4%
Ktoś inny | 4,5%
Tabela 13. Czyje działania w zakresie zapobiegania narkomanii wśród młodzieży mogą być Pana/Pani zdaniem najbardziej skuteczne? (wybór jednej odpowiedzi, %).
Rodzice | 35,9
Oświata – szkoły | 17,9
Policja | 9,1
Kościół | 0,9
Służba zdrowia | 14,7
Organizacje pozarządowe (społeczne) | 10,1
Nie wiem/trudno powiedzieć | 11,5
Ogółem | 100,0

Największe odsetki respondentów wskazały na rodzinę (85,2%). Niewiele mniejsze odsetki badanych odpowiedzialnością za profilaktykę obarczają służbę zdrowia (81,7%) i szkołę (80,8%) Na organizacje pozarządowe wskazało 76,4% badanych, a niewiele mniej dostrzega tu pole do działania dla policji (73%). 53% badanych uważa, że to Kościół może się zajmować przeciwdziałaniem narkomanii.

Przy wyborze jednej najbardziej skutecznej instytucji większość ankietowanych opowiada się za rodzicami (35,9%). Prawie 18% wskazuje na oświatę, a 14,7% na służbę zdrowia. Co dziesiąta osoba zaznaczyła organizację pozarządową lub policję.

Czy rodzice rozmawiają ze swoimi dziećmi?

58,3% rodziców rozmawiało w czasie ostatnich 12 miesięcy ze swoimi dziećmi o problemie narkotyków. Rozmowy na temat picia alkoholu przez młodzież podejmowało 57,5% dorosłych. Dla uzupełnienia podajmy, że 73,3% rodziców rozmawiało w ogóle ze swoim dzieckiem o jego problemach.

Czy moje dziecko mogłoby spróbować marihuany?

Wyniki badania pokazały, że ważną rolę w przeciwdziałaniu narkomanii pełni rodzina. Przyjrzyjmy się zatem, jak rodzice oceniają prawdopodobieństwo, iż ich pociechy sięgną po marihuanę. Przypomnijmy, że według badania ESPAD z 2015 roku co czwarty 15-16-latek spróbował marihuany, a badania Fundacji CBOS i KBPN z 2018 roku wskazują nawet na 38% 18-latków eksperymentujących z marihuaną2. Ponad 43% rodziców uczestniczących w badaniu żyje w przekonaniu, że w przypadku propozycji skierowanej do ich pociech, eksperymentowanie z marihuaną nie jest możliwe. Dalsze 43% uznało za mało prawdopodobne, aby ich dziecko spróbowało marihuany. Kilkanaście procent rodziców uznaje, że jest to możliwe. Widać, że ocena sytuacji przez dorosłych jest bardziej optymistyczna niż wyniki badań.

Tabela 14. Rozmowy z dzieckiem na temat problemów oraz substancji psychoaktywnych (%).
 | Nie | Tak, tylko raz lub kilka razy | Tak, wielokrotnie
Czy w czasie ostatnich 12 miesięcy rozmawiał(a) Pan/Pani ze swoim dzieckiem/dziećmi o jego/ich kłopotach czy problemach? | 26,7 | 28,7 | 44,6
Czy w czasie ostatnich 12 miesięcy rozmawiał(a) Pan/Pani swoim dzieckiem/dziećmi o kwestii picia alkoholu przez młodzież? | 42,5 | 29,8 | 27,7
Czy w czasie ostatnich 12 miesięcy rozmawiał(a) Pan/Pani ze swoim dzieckiem/dziećmi o problemie narkotyków? | 41,7 | 32,2 | 26,1
Tabela 15. Jak Ci się wydaje, czy dziecko (lub któreś z dzieci) mogłoby spróbować marihuany, gdyby ktoś mu coś takiego zaproponował (%)?
To jest niemożliwe, żeby moje dziecko spróbowało marihuany | 43,8
To jest mało prawdopodobne, żeby moje dziecko spróbowało | 43,2
To jest bardzo prawdopodobne, że moje dziecko spróbowałoby | 9,0
Moje dziecko na pewno spróbowałoby marihuany | 4,1

Czy skala używania narkotyków w Polsce jest wyższa niż w innych krajach?

Na zakończenie omawiania wyników badania zobaczmy, jak wygląda sytuacja w Polsce na tle innych krajów europejskich. Do porównań zastosowano wskaźnik używania narkotyków w ciągu ostatniego roku w populacji osób w wieku 15-64 lata. W 18 krajach zarejestrowano wyższe niż w Polsce odsetki używania nielegalnych substancji psychoaktywnych. Największe rozpowszechnienie używania odnotowano w Hiszpanii (12% w 2017 rok3), Holandii (12% w 2018 rok), we Francji (11% 2017 rok) oraz we Włoszech (11% 2017 rok). Są to kraje, gdzie ostatnie dane dotyczące używania narkotyków wskazują, że jest ono dwa razy wyższe niż w Polsce. Wysokie odsetki odnotowano również u naszych południowych sąsiadów Czechów (9%), którzy mają największy wskaźnik używania narkotyków wśród sąsiadujących z Polską krajów. Najniższy odsetek ze wszystkich przedstawionych na wykresie krajów odnotowano na Cyprze (2% – 2016 rok) i na Węgrzech (2% – 2015 rok).

Wykres 1. Używania narkotyków w ciągu ostatniego roku wśród osób w wieku 15-64 lata (%) – wyniki reprezentatywnych badań w populacji generalnej (w nawiasach podano rok, z którego są badania).

Źródło: Biuletyn statystyczny EMCDDA.

Co mówią nam wyniki badań?

Podsumowując wyniki badania, można przedstawić kilka wniosków:

  1. Najpopularniejszą nielegalną substancją w Polsce są konopie indyjskie (marihuana i haszysz). W ostatniej edycji badania nastąpił spadek używania konopi w porównaniu do roku 2014. Pomimo tego jest to nadal główny narkotyk, z powodu którego podejmowane jest leczenie w Polsce. Dane z policji wskazują na wysokie stężenie THC w marihuanie. Jest ono o wiele wyższe niż ponad dekadę temu4.
  2. Wśród stymulantów najczęściej używanymi substancjami są narkotyki z grupy amfetamin, z powodu których również odnotowujemy wysokie wskaźniki osób podejmujących leczenie. Używanie amfetaminy i metamfetaminy (w szczególności w województwach sąsiadujących z Czechami) jest nadal popularne i może stanowić wyzwanie dla systemu pomocy z powodu problemów psychicznych, jakie mogą powodować stymulanty.
  3. W badaniu odnotowano wysoki wskaźnik używania „dopalaczy” (nowych substancji psychoaktywnych) kiedykolwiek w życiu, czyli w większości jednorazowych prób zażywania tych substancji. Wskaźniki używania okazjonalnego i częstego są niskie. Ponadto dane z Systemu Wczesnego Ostrzegania, prowadzonego przez Centrum Informacji KBPN, wskazują na prawdopodobne zmniejszanie się rynku NSP. Może to być spowodowane wprowadzonymi w 2019 roku zmianami prawnymi i wzmożoną aktywnością policji wymierzoną w rynek „dopalaczowy”.
  4. Populacją wiekową, która najczęściej sięga po narkotyki, są młodzi dorośli (15-34 lata), w szczególności mężczyźni. Jest to grupa, która przede wszystkimi powinna zostać objęta działania profilaktycznymi, w tym również profilaktyką selektywną i wskazującą.
  5. W ocenie badanych problemy związane z alkoholem są jednym z najważniejszych problemów społecznych. Wysoko ocenione zostały również problemy związane z narkomanią. Jednakże epidemia COVID-19 i wiążący się z nią wzrost bezrobocia może zmienić ocenę problemów społecznych.
  6. Większość badanych nie akceptuje używania narkotyków (heroiny i marihuany). W większym stopniu występuje wśród badanych brak przyzwolenia dla używania heroiny niż marihuany. Wyniki te wskazują na mały stopień społecznego poparcia dla pomysłów legalizacji narkotyków.
  7. Połowa badanych oceniła, że uzależniony od narkotyków jest człowiekiem chorym, a leczenie osób uzależnionych jest preferowaną strategią w stosunku do osób używających narkotyków, w przeciwieństwie do podejścia opartego na karaniu. Strategię karania wybrało trzy razy mniej respondentów od postępowania opartego na leczeniu. Widać zatem, że podejście „leczyć zamiast karać” może mieć duże wsparcie społeczne.
  8. Wyniki badania pokazały, że zdecydowana większość rodziców uważa, że ich dzieci nie spróbują nigdy marihuany. Niestety, według badań realizowanych przez KBPN sytuacja wygląda inaczej, niż chcieliby ją widzieć rodzice. Optymistyczne podejście dorosłych do zagrożenia sięgania po narkotyki może nie stwarzać sprzyjających warunków dla podjęcia działań profilaktycznych. Trudno oczekiwać, by przedmiotem troski rodziców stały się zagrożenia uznawane za zupełnie lub prawie nierealne. Wydaje się, że warto zintensyfikować działania edukacyjne wobec szerokiej rzeszy rodziców, uświadamiające im ryzyko związane ze skalą używania narkotyków i zagrożeniami z niego wynikającymi.

Przypisy

  1. ↑ Łatwe do zdobycia oznacza sumę odpowiedzi na pytanie o „łatwe” i „bardzo łatwe” zdobycie narkotyków.
  2. ↑ Wyniki obu badań na młodzieży znajdują się na stronie Centrum Informacji o Narkotykach i Narkomanii KBPN: https://www.cinn.gov.pl/portal?id=166545.
  3. ↑ W nawiasach podano rok badania. Dane pochodzą z różnych krajowych badań realizowanych przez Reitox Focal Pointy EMCDDA.
  4. ↑ Dane dotyczące THC wskazują na około 12-procentowe stężenie THC w marihuanie (według raportu o stanie narkomanii 2019).


Profilaktyka e-uzależnień dla najmłodszych. Program „Fonolandia”

Fundacja „Dbam o mój zasięg” opracowała program edukacyjny pod nazwą „Fonolandia”, dotyczący odpowiedzialnego i bezpiecznego korzystania z mediów cyfrowych i urządzeń mobilnych.

Jest on skierowany do najmłodszych użytkowników: wersja dla 5- i 6-latków oraz wersja dla uczniów klas I-III szkoły podstawowej. Opis programu znajduje się na stronie https://www.fonolandia.edu.pl.

Program może być prowadzony przez nauczycieli przedszkolnych oraz nauczycieli edukacji wczesnoszkolnej, psychologów i pedagogów szkolnych, pracowników poradni psychologiczno-pedagogicznych, a także przez rodziców w domu. W skład programu wchodzą materiały dla prowadzących: przewodnik metodyczny i poradnik z praktycznymi wskazówkami i poradami oraz gotowe materiały dla dzieci − zeszyty ćwiczeń, plansze edukacyjne i karty obrazkowe.

Elementem pakietu jest raport z badań na temat nałogowego korzystania z telefonów komórkowych opracowany na podstawie wyników ogólnopolskich badań przeprowadzonych wśród 22 tysięcy uczniów między 12. a 18. rokiem życia oraz wśród niemal 3,5 tysiąca nauczycieli

Raport jest dostępny na stronie internetowej programu.


Bezpieczne korzystanie z Internetu przez dzieci. Internetowy kurs dla rodziców „Bezpiecznie Tu i Tam”

Kurs – opracowany przez Fundację Orange i udostępniony na stronie https://fundacja.orange.pl/kurs – składa się z pięciu modułów tematycznych w formie Wyzwań, które rodzic może zrealizować po kolei w dowolnym czasie. Przejście jednego modułu kursu trwa około 20 minut. Korzystanie z kursu jest bezpłatne.

Moduły tematyczne to:

  1. Podstawy bezpieczeństwa w Internecie
  2. Szkodliwe treści
  3. Serwisy społecznościowe i ochrona prywatności
  4. Relacje w sieci i cyberprzemoc
  5. Zakupy on-line i nadużywanie Internetu

Każdy moduł ma podobną strukturę. Rozpoczyna się krótkim wideo i animacją, które w przystępny sposób prezentują podstawowe zagadnienia. Później jest pakiet materiałów edukacyjnych umożliwiających pogłębienie wiedzy. Moduł kończy test składający się z 7-8 pytań zamkniętych. Po wypełnieniu pojawia się osiągnięty wynik oraz certyfikat ukończenia modułu.

Coraz młodsze dzieci rozpoczynają swoją przygodę z Internetem – w sieci uczą się, bawią, poznają świat. Choć większość z nich sprawnie obsługuje urządzenia i chętnie testuje cyfrowe nowości, mali internauci nie zawsze wiedzą, jak bezpiecznie poruszać się po sieci. Zapewnienie dzieciom bezpieczeństwa on-line to wyzwanie dla każdego rodzica.

Kurs umożliwia poznanie podstawowych zasad bezpiecznego korzystania z Internetu, informuje, jak pomóc dziecku unikać zagrożeń i jak reagować, gdy coś niepokojącego zdarzy się w sieci. Dzięki informacjom o tym, w jaki sposób i w jakim celu młodzi ludzie wykorzystują Internet, pozwala na lepsze poznanie i zrozumienie świata on-line dzieci i młodzieży.


Serwis Informacyjny UZALEŻNIENIA nr 91 (3/2020)

  • Prawo Jan Latkowski: Prawne uwarunkowania działania organizacji pozarządowych na terenie szkoły
  • Profilaktyka Anna Twierdziańska: Jubileusz działalności Ogólnopolskiego Telefonu Zaufania Narkotyki – Narkomania
  • Analiza Jacek Pyżalski: Czy pandemia COVID-19 zaszkodziła dzieciom i młodzieży?
  • Leczenie, redukcja szkód Justyna Klingemann: Czy terapia online i przez telefon jest skuteczna? Przegląd badań
  • Leczenie, redukcja szkód Jakub Greń, Agnieszka Pisarska: Używanie narkotyków przez podopiecznych młodzieżowych ośrodków socjoterapii i młodzieżowych ośrodków wychowawczych
  • Badania, raporty Filip Nawara: Nadmierne korzystanie z mediów społecznościowych w ocenie intensywnych użytkowników na przykładzie Facebooka
  • Badania, raporty Artur Malczewski: Problem narkotyków i narkomanii na świecie – najnowsze raporty organizacji międzynarodowych
  • Badania, raporty Łukasz Wieczorek, Katarzyna Dąbrowska: Trudności w leczeniu osób ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania substancji psychoaktywnych
  • Badania, raporty Dostępność lecznictwa psychiatrycznego dla dzieci i młodzieży
  • Internet Kampania „Bez chemii na drodze”
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Na początku lipca 2020 roku Prezydent Andrzej Duda zapowiedział złożenie w Sejmie projektu nowelizacji prawa oświatowego, przewidującej uzależnienie podjęcia działalności w szkole lub placówce przez stowarzyszenie bądź inną organizację od uzyskania wyrażanej w drodze głosowania zgody ogółu rodziców dzieci uczęszczających do szkoły. Z deklaracji tej prezydent się wywiązał.

Prawne uwarunkowania działania organizacji pozarządowych na terenie szkoły

Jan Latkowski
Prawnik
Fundacja Praesterno

Debata nad prawnymi uwarunkowaniami działania organizacji pozarządowych na terenie szkoły

Publiczna dyskusja na temat podziału zadań wychowawczych i dydaktycznych pomiędzy rodziców a szkoły (zwłaszcza publiczne) toczy się w Polsce od lat. W istniejącym układzie prawnym – umocowanym w przepisach Konstytucji RP1 – to rodzice ponoszą główny ciężar odpowiedzialności za rozwój dziecka, a szkoła w tym zakresie wypełnia (zwłaszcza w zakresie oddziaływań wychowawczych) jedynie funkcje wspomagające. Przyczyną ponownego ożywienia się wspomnianej dyskusji w okresie kilku ostatnich miesięcy stało się zagadnienie aktywności organizacji pozarządowych w szkołach. Wszystko to za sprawą tzw. prezydenckiego projektu zmiany ustawy Prawo oświatowe2 (zwanego dalej projektem). Co istotne, toczone spory w nieunikniony sposób uwikłane są w ogólniejsze napięcia wynikające z podziałów krystalizujących się wokół zachodzących przemian obyczajowych i oporowi wobec nich części społeczeństwa. Sprzyja to w oczywisty sposób pewnej nerwowości w przedstawianiu stanowisk uczestników debaty i nadmiernej często radykalizacji wypowiadanych poglądów. W sporze uczestniczą zarówno grupy osób i organizacji niedziałających bezpośrednio na terenie szkół, ale z różnych powodów zainteresowanych szukaniem nowych rozwiązań, jak i rozmaite grupy interesariuszy działających bezpośrednio na terenie szkół. Do pierwszej kategorii uczestników należą politycy (w tym odgrywający szczególną rolę parlamentarzyści), reprezentanci administracji rządowej i samorządowej, duchowni różnych wyznań, przedstawiciele świata nauki, mediów, reprezentanci związków zawodowych i innych formalnych i nieformalnych organizacji społecznych czy też obywatele niepełniący żadnych funkcji publicznych. Uczestników sporu bezpośrednio działających na terenie szkół podzielić można na pięć grup: 1. same szkoły, ze szczególnym uwzględnieniem ich dyrektorek i dyrektorów3 odpowiedzialnych w szczególny sposób za pracę szkoły, 2. nauczyciele reprezentowani także przez organizacje związkowe, 3. organizacje pozarządowe działające na terenie szkół, 4. rodzice uczennic i uczniów uczęszczających do szkół i – o czym często się zapomina – 5. same uczennice i uczniowie4. Wyznawane (bądź przynajmniej deklarowane) systemy wartości i realne interesy wymienionych osób i podmiotów są często nie do końca jasne bądź bardziej lub mniej sprzeczne. Trudno także nie odnieść wrażenia, że uczestnicy debaty nie mają często pełnej wiedzy o obecnie obowiązującym stanie prawnym i praktykach stosowanych w jednostkach oświaty, a kierują się raczej swoimi wyobrażeniami na ten temat bądź stereotypami, często fałszującymi obraz rzeczywistości. Dlatego też warto skupić się na chwilę zarówno nad stanem prawnym i faktycznym obowiązującym obecnie, jak i nad kierunkami i konsekwencjami ewentualnych zmian tego stanu. Zagadnienia te są niezwykle istotne także przy rozważaniu roli szkoły i podejmowanych przez nią oddziaływań w zakresie profilaktyki przeciwdziałania uzależnieniom i pomocy uczniom i uczennicom już uzależnionym, zagrożonym uzależnieniami bądź wychowującym się w rodzinach dotkniętych uzależnieniami.

Stan prawny i faktyczny

Jak stanowi preambuła Ustawy z dnia 14 grudnia 2016 roku Prawo oświatowe5 (zwana dalej ustawą): Oświata w Rzeczypospolitej Polskiej stanowi wspólne dobro całego społeczeństwa; kieruje się zasadami zawartymi w Konstytucji Rzeczypospolitej Polskiej, a także wskazaniami zawartymi w Powszechnej Deklaracji Praw Człowieka, Międzynarodowym Pakcie Praw Obywatelskich i Politycznych oraz Konwencji o Prawach Dziecka. Nauczanie i wychowanie − respektując chrześcijański system wartości − za podstawę przyjmuje uniwersalne zasady etyki. Kształcenie i wychowanie służy rozwijaniu u młodzieży poczucia odpowiedzialności, miłości Ojczyzny oraz poszanowania dla polskiego dziedzictwa kulturowego, przy jednoczesnym otwarciu się na wartości kultur Europy i świata. Szkoła winna zapewnić każdemu uczniowi warunki niezbędne do jego rozwoju, przygotować go do wypełniania obowiązków rodzinnych i obywatelskich w oparciu o zasady solidarności, demokracji, tolerancji, sprawiedliwości i wolności. Nie wchodząc bliżej w kontrowersje na temat charakteru prawnego preambuły6, czyli części ustawy mającej za zadanie m.in. przekazanie adresatom aktu prawnego założonego przez prawodawcę celu tego aktu (tzw. ratio legis), jej postanowienia winny być niewątpliwie podstawą interpretacji dalszych zapisów ustawy.

Cele, jakich osiągnięcie ma zapewnić system oświaty, opisane są szczegółowo w art. 1 ustawy. W szczególności system ma zabezpieczyć prawo dzieci i młodzieży do wychowania i opieki, odpowiednich do ich wieku i osiągniętego rozwoju, przy czym system oświaty ma w tym zakresie zapewnić wspomaganie przez szkołę wychowawczej roli rodziny. Wychowanie rozumiane jest w ustawie jako wspieranie dziecka w rozwoju ku pełnej dojrzałości w sferze fizycznej, emocjonalnej, intelektualnej, duchowej i społecznej, wzmacniane i uzupełniane przez działania z zakresu profilaktyki problemów dzieci i młodzieży. System oświaty mogą wspierać w jego działaniach organizacje pozarządowe, w tym organizacje harcerskie, a także osoby prawne prowadzące statutową działalność w zakresie oświaty i wychowania (ar. 3 ust. 1 ustawy).

Szczegółowe zasady, na jakich organizacje pozarządowe mogą działać na terenie szkół prowadzonych przez jednostki samorządowe (a więc w zdecydowanej większości szkół w Polsce), zostały unormowane w art. 86 ustawy w brzmieniu: Art. 86. 1. W szkole i placówce mogą działać, z wyjątkiem partii i organizacji politycznych, stowarzyszenia i inne organizacje, a w szczególności organizacje harcerskie, których celem statutowym jest działalność wychowawcza albo rozszerzanie i wzbogacanie form działalności dydaktycznej, wychowawczej, opiekuńczej i innowacyjnej szkoły lub placówki.

2. Podjęcie działalności w szkole lub placówce przez stowarzyszenie lub inną organizację, o których mowa w ust. 1, wymaga uzyskania zgody dyrektora szkoły lub placówki, wyrażonej po uprzednim uzgodnieniu warunków tej działalności oraz po uzyskaniu pozytywnej opinii rady szkoły lub placówki i rady rodziców.

3. W szkołach i placówkach, (…) w których nie utworzono rady szkoły lub placówki, nie stosuje się wymogu uzyskania pozytywnej opinii odpowiednio rady szkoły lub placówki i rady rodziców, o których mowa w ust. 2.

Rada szkoły lub placówki to społeczny organ szkoły, który może być fakultatywnie utworzony na terenie szkoły. W jej skład wchodzą w równej liczbie nauczyciele wybrani przez ogół nauczycieli, rodzice wybrani przez ogół rodziców i uczniowie wybrani przez ogół uczniów, z tym jednak zastrzeżeniem, że w skład rady nie wchodzą uczniowie przedszkoli, uczniowie klas I-IV szkół podstawowych, z wyłączeniem szkół dla dorosłych, a także uczniowie szkół specjalnych i placówek dla dzieci i młodzieży z niepełnosprawnością intelektualną w stopniu umiarkowanym, znacznym lub głębokim, a w szkołach podstawowych udział uczniów klas V i VI nie jest obowiązkowy. Rada szkoły powinna mieć co najmniej 6 członków. Jej powstanie organizuje dyrektor szkoły lub placówki z własnej inicjatywy albo na wniosek rady rodziców, a w przypadku szkół ponadpodstawowych także na wniosek samorządu uczniowskiego. Tryb wyboru członków rady szkoły lub placówki określa statut szkoły lub placówki, który jest uchwalany przez samą radę szkoły na podstawie projektu przygotowanego przez radę pedagogiczną i może przewidywać rozszerzenie składu rady o inne osoby niż wyżej wymienione.

Natomiast rada rodziców to działający w szkole obligatoryjnie społeczny organ szkoły, reprezentujący ogół rodziców, wybierany na pierwszym zebraniu rodziców w każdym roku szkolnym. W skład rady rodziców wchodzi po jednym przedstawicielu rad oddziałowych (oddział to grupa uczniów pobierających naukę w tej samej klasie), wybranych w tajnych wyborach przez zebranie rodziców uczniów danego oddziału (klasy). Do kompetencji rady rodziców należy uchwalanie, w porozumieniu z radą pedagogiczną, programu wychowawczo-profilaktycznego szkoły, opiniowanie programu i harmonogramu poprawy efektywności kształcenia lub wychowania szkoły i opiniowanie projektu planu finansowego przedkładanego przez dyrektora szkoły.

Program wychowawczo-profilaktyczny uchwalany jest corocznie przez radę rodziców w oparciu o wyniki diagnozy w zakresie występujących w środowisku szkolnym potrzeb rozwojowych uczniów, w tym czynników chroniących i czynników ryzyka, ze szczególnym uwzględnieniem zagrożeń związanych z używaniem substancji psychotropowych, środków zastępczych oraz nowych substancji psychoaktywnych. Za przeprowadzenie diagnozy odpowiada, zgodnie z ustawą, dyrektor szkoły albo upoważniony przez niego pracownik.

Podsumowując, wejście organizacji pozarządowej na teren szkoły wymaga w obecnym stanie prawnym zgody jej dyrektora, poprzedzonej uzgodnieniem warunków tej działalności oraz po uzyskaniu pozytywnej opinii rady szkoły lub placówki i rady rodziców. Zakres planowanych oddziaływań powinien być zgodny z przyjętym w szkole programem wychowawczo-profilaktycznym i w zakresie finansowania mieścić się w planie finansowym szkoły (warto zaznaczyć, że większość organizacji przynosi do szkoły w wianie wraz z planowanymi oddziaływaniami zewnętrzne wobec szkoły ich finansowanie, zdobyte zazwyczaj w drodze konkursów organizowanych przez administrację rządową i samorządową).

Zapisy art. 86 ustawy wydają się zbyt lakoniczne i nasuwają przynajmniej kilka istotnych wątpliwości interpretacyjnych. Po pierwsze, ustawa nie precyzuje, na czym konkretnie ma polegać i jaką formę ostatecznie przyjąć „uzgodnienie warunków działalności” organizacji na terenie szkoły. Dążeniem stron uzgodnień (a zwłaszcza dyrektora szkoły) winno być oczywiście − i to już właśnie na etapie tych uzgodnień, które mają być następnie przedmiotem akceptacji obu organów społecznych − pisemne potwierdzenie zarówno zakresu merytorycznego działalności organizacji, jak i uzgodnienie klauzul dotyczących zasad organizacyjnych tej obecności. Znane autorowi, jako członkowi zarządu organizacji pozarządowej działającej na terenie szkół, praktyki w tym zakresie daleko odbiegają jednak od postulowanego wzorca. Powoduje to sytuację, w której oba organy społeczne wymienione w art. 86 stawiane są często w sytuacji konieczności podejmowania decyzji bez pełnej znajomości zarówno samej organizacji ubiegającej się o możliwość podjęcia oddziaływań na terenie szkoły, jak i treści oraz formy planowanych oddziaływań. To z kolei powoduje bądź przeciąganie się procedur uzyskania akceptacji organów społecznych, bądź ich całkowitą lub częściową fasadowość.

Po drugie, ustawa nie rozstrzyga, czy dyrektor może podjąć negatywną decyzję co do możliwości rozpoczęcia przez organizację działalności na terenie szkoły już na etapie uzgodnień warunków współpracy z organizacją, bez wszczęcia procedury uzyskania akceptacji obu wymienionych w art. 86 organów społecznych. Wydaje się, że odpowiedź na to pytanie powinna być pozytywna – współpraca z organizacjami może okazać się przecież niemożliwa bądź niepożądana już na etapie uzgadniania przez dyrektora warunków działalności organizacji. Organizacji w opisanej sytuacji przysługiwać będzie oczywiście prawo zwrócenia się o uzyskanie rekomendacji do obu lub jednego z wymienionych organów społecznych, ale ich decyzje nie będą pod względem prawnym wiążące dla dyrektora.

Autorzy komentarza do prawa oświatowego7 podnoszą wreszcie zasadną wątpliwość, jaka będzie decyzja dyrektora szkoły w sytuacji, gdy radzie szkoły i radzie rodziców nie uda się uzgodnić wspólnego stanowiska w sprawie (art. 86. ustawy zawiera zapis o pozytywnej opinii rady szkoły i rady rodziców, a nie o dwóch niezależnych opiniach każdego z tych organów), podnosząc jednocześnie, że oba zainteresowane organy powinny mieć uzgodnione wspólne stanowisko. Wydaje się jednak, że brak takiego uzgodnienia pociąga za sobą w konsekwencji brak „pozytywnej opinii rady szkoły i rady rodziców”, co jest dla dyrektora wiążące i uniemożliwia mu wyrażenie zgody na podjęcie przez organizacje działalności na terenie szkoły.

Podkreślić należy także, że jeśli w szkole nie działa rada szkoły i rada rodziców, dyrektor podejmuje w zakresie współpracy szkoły z organizacjami samorządowymi decyzję samodzielnie, bez konieczności uzyskania opinii innego organu.

Prezydencki projekt

Na początku lipca 2020 roku Prezydent Andrzej Duda zapowiedział na spotkaniu z rodzinami w Pałacu Prezydenckim złożenie w Sejmie projektu nowelizacji prawa oświatowego, przewidującej uzależnienie podjęcia działalności w szkole lub placówce przez stowarzyszenie lub inną organizację od uzyskania wyrażanej w drodze głosowania zgody ogółu rodziców dzieci uczęszczających do szkoły. Z deklaracji tej prezydent się wywiązał, składając w Sejmie, na podstawie art. 118 ust. 1 Konstytucji Rzeczypospolitej Polskiej z dnia 2 kwietnia 1997 r., projekt ustawy o zmianie ustawy Prawo oświatowe8.

Projekt znajduje się obecnie na tzw. etapie pierwszego czytania w sejmowej Komisji Edukacji, Nauki i Młodzieży i jest traktowany jako projekt rozpatrywany w trybie pilnym9. Z uzasadnienia10 do projektu wynika, iż bezpośrednim celem projektowanych rozwiązań jest (…) zagwarantowanie rodzicom konstytucyjnej ochrony ich prawa do wychowania dziecka zgodnie z własnymi przekonaniami, także poprzez wpływ na proces jego kształcenia i kreowania osobowości, jako realizacji zasady wynikającej z art. 48 ust. 1 Konstytucji Rzeczypospolitej Polskiej. Projekt ustawy realizuje ten cel, dając rodzicom realny wpływ na kształcenie i wychowanie ich dzieci w szkołach lub placówkach oświatowych. Służyć będzie również ochronie praw dziecka, o której mowa w art. 72 ust. 1 zdanie pierwsze Konstytucji Rzeczypospolitej Polskiej. Ponadto przyczyni się do zwiększenia zainteresowania rodziców procesem kształcenia i wychowywania dziecka realizowanym przez szkołę i placówki oświatowe.

W uzasadnieniu do projektu wskazano, że wymagana w dotychczasowym stanie prawnym opinia rady rodziców co do organizacji zajęć dodatkowych, mimo iż rada rodziców reprezentuje ogół rodziców, może jednak nie odzwierciedlać poglądów większości rodziców. Ponadto rodzice często nie mają pełnej wiedzy na temat treści przekazywanych dzieciom podczas organizowanych w szkole lub placówce zajęć dodatkowych. Zdarza się więc, że dzieci uczęszczają na zajęcia dodatkowe, na które – w przypadku posiadania przez rodziców pełnej informacji na ten temat – nie zostałyby zapisane – czytamy w uzasadnieniu.

Jak wynika z uzasadnienia projektu, wprowadzenie projektowanych przepisów zwiększy wpływ rodziców na realizowany w szkołach i placówkach oświatowych proces kształcenia i wychowywania dzieci, co należy uznać za pozytywny skutek społeczny, wpisujący się w realizację przywołanych powyżej zasad konstytucyjnych. Z kolei obowiązek przedstawiania przez stowarzyszenia i inne organizacje zamierzające podjąć działalność w szkole lub placówce oświatowej prospektu informacji wychowawczej będzie również pomocny przy podejmowaniu przez rodziców decyzji o uczestnictwie dziecka w prowadzonych w szkole lub placówce zajęciach dodatkowych.

Zgodnie z projektem procedura rozpoczęcia przez organizację oddziaływań na terenie szkoły ma się rozpoczynać bezpłatnym przekazaniem przez organizację dyrektorowi szkoły lub placówki tzw. prospektu informacji wychowawczej. Ma on obligatoryjnie zawierać:

  1. przedstawienie idei wychowawczych prezentowanych przez stowarzyszenie lub inną organizację;
  2. prezentację programu działalności wychowawczej lub programu rozszerzającego i wzbogacającego formy działalności dydaktycznej, wychowawczej, opiekuńczej i innowacyjnej szkoły lub placówki, zwanych dalej „programem”;
  3. przedstawienie idei wychowawczych, które będzie realizował program;
  4. wskazanie osób, które będą realizowały program w szkole lub placówce, wraz z informacją o posiadanym przez te osoby doświadczeniu zawodowym, w szczególności w zakresie objętym programem;
  5. informację zawierającą opis materiałów graficznych oraz pomocy dydaktycznych wykorzystywanych podczas realizacji programu.

Prospekt informacji wychowawczej może być rozbudowany fakultatywnie także o:

  6. recenzentów naukowych programu i rekomendacji udzielonych programowi przez inne osoby lub podmioty;
  7. literaturę, na której oparty jest program;
  8. inne informacje dotyczące stowarzyszenia lub organizacji i proponowanego przez nią programu.

Dyrektor szkoły lub placówki w terminie 14 dni od dnia otrzymania prospektu ma być zobowiązany przekazać go w postaci elektronicznej lub papierowej rodzicom dzieci uczęszczających do szkoły. Wraz z przekazaniem prospektu informacji wychowawczej dyrektor szkoły lub placówki informować ma rodziców o możliwości wyrażenia zgody albo braku zgody na podjęcie przez organizację działalności w szkole oraz o terminie i sposobie wyrażenia zgody bądź braku zgody, a także skutkach nieprzekazania informacji o zgodzie albo braku zgody.

Rodzic może wyrazić zgodę albo brak zgody w terminie 7 dni od dnia otrzymania prospektu informacji wychowawczej. Informację o zgodzie albo jej braku rodzic ma przekazać w postaci elektronicznej lub papierowej dyrektorowi szkoły lub placówki. Nieprzekazanie przez niego informacji o zgodzie albo braku zgody w terminie 7 dni od dnia otrzymania prospektu informacji wychowawczej będzie uznawane za równoważne z wyrażeniem przez tego rodzica zgody na podjęcie przez organizację działalności w szkole lub placówce w zakresie określonym w prospekcie informacji wychowawczej.

Za uzyskanie zgody rodziców ma być uznawane wyrażenie zgody przez większość rodziców dzieci uczęszczających do szkoły lub placówki (z zastrzeżeniem poczynionym w zdaniu poprzednim, a więc uznaniem głosów nieoddanych za głosy aprobujące wejście organizacji do szkoły).

Zgoda rodzica może zostać w każdym czasie cofnięta, bez podawania przyczyny. W przypadku cofnięcia zgody przez większość rodziców dzieci uczęszczających do szkoły lub placówki, dyrektor tej szkoły lub placówki będzie zobowiązany do cofnięcia organizacji zgody na prowadzenie oddziaływań na terenie szkoły.

Organizacje prowadzące dotychczas działalność na terenie szkoły, zgodnie z projektem, byłyby zobowiązane do bezpłatnego przekazania dyrektorowi szkoły prospektu informacji wychowawczej, a dalsze procedury mają być analogiczne do opisanych wcześniej w odniesieniu do organizacji, które dopiero zamierzają rozpocząć działalność na terenie szkoły.

Natomiast sprawy trwające w dniu wejścia w życie zmian w ustawie (a więc wszczęte przed tym dniem), mają być prowadzone w oparciu o zasady określone w projekcie.

Procedury sejmowe wokół prezydenckiego projektu

Czytanie prezydenckiego projektu zmiany ustawy Prawo oświatowe do 30 września dwukrotnie znalazło się w porządku obrad sejmowej Komisji Edukacji, Nauki i Młodzieży, i dwukrotnie zostało z tego porządku wycofane. Po raz pierwszy 17 lipca na skutek oprotestowania przez Związek Nauczycielstwa Polskiego. Powodem protestu były uchybienia formalne przy procedowaniu projektu − brak 30-dniowego czasu na opiniowanie projektu przez stronę społeczną. Po raz drugi zaś 18 września na skutek przyjęcia wniosku formalnego jednej z posłanek w przedmiocie odroczenia posiedzenia komisji z powodu braku możliwości uczestnictwa w obradach przedstawicieli strony społecznej, spowodowanego zmianami w regulaminie Sejmu wprowadzonymi w związku z sytuacją epidemiologiczną w kraju.

Głosy w dyskusji

Zaproponowane przez prezydenta zmiany w ustawie Prawo oświatowe spotkały się z bardzo różnym przyjęciem – poczynając od bezwarunkowej bądź warunkowej akceptacji aż do całkowitego zanegowania sensowności i możliwości wdrożenia zaproponowanych rozwiązań.

Stanowiska aprobujące propozycję zgodne są zwłaszcza w kwestii wynikającej z uzasadnienia tezy projektu, iż możliwości wpływu rodziców na działania organizacji pozarządowych w szkole są w istniejącym stanie prawnym zbyt małe, i że – jak czytamy w uzasadnieniu do projektu − wprowadzenie projektowanych przepisów zwiększy wpływ rodziców na realizowany w szkołach i placówkach oświatowych proces kształcenia i wychowywania dzieci, co należy uznać za pozytywny skutek społeczny, wpisujący się w realizację przywołanych powyżej zasad konstytucyjnych. Z kolei obowiązek przedstawiania przez stowarzyszenia i inne organizacje zamierzające podjąć działalność w szkole lub placówce oświatowej prospektu informacji wychowawczej będzie również pomocny przy podejmowaniu przez rodziców decyzji o uczestnictwie dziecka w prowadzonych w szkole lub placówce zajęciach dodatkowych.

Uzasadnienia poparcia projektu nowelizacji odwołują się często do argumentów ideologicznych bądź o zbliżonym charakterze, czego przykładem może być stanowisko Krajowej Sekcji Oświaty i Wychowania NSSZ Solidarność11, przekazane do Sejmu 10 sierpnia. Również podmioty aprobujące, co do zasady, zasadność nowelizacji (bądź traktujące ją jako początek dyskusji o niezbędnych zmianach) podnoszą niejednokrotnie obawy, iż wprowadzenie proponowanych zmian może przyczynić się do nadmiernego rozrostu biurokracji szkolnej.

Głosy przeciwne nowelizacji – w subiektywnej ocenie autora artykułu liczniejsze od głosów aprobujących – zgodne są, iż proponowana nowelizacja prawa oświatowego wpłynie na pogorszenie jakości pracy polskiego systemu szkolnictwa, wysuwając jednocześnie na uzasadnienie tej tezy różnorodne argumenty. Jedynie tytułem symptomatycznego przykładu wskazać można podpisane przez przedstawicieli 78 organizacji pozarządowych „Stanowisko organizacji pozarządowych z dnia 21 lipca 2020 r. w sprawie negatywnych skutków ustawy o zmianie ustawy Prawo oświatowe”12, wskazujące, iż przedstawione w projekcie ustawy rozwiązania nakładają ograniczenia na działalność organizacji pozarządowych w szkołach i placówkach oraz w istotny sposób utrudniają korzystanie z oferowanego przez nie wsparcia edukacyjnego i wychowawczego.

Ocena wybranych elementów projektu

Przechodząc do osobistej oceny proponowanych zmian i abstrahując od ich ideologicznego umotywowania, zgadzam się z ogólną tezą wynikającą z uzasadnienia projektu prezydenckiego, że wiedza rodziców na temat organizacji realizujących oddziaływania na terenie szkół, do których uczęszczają ich dzieci, jest zbyt nikła. Wynika to w mojej ocenie zarówno z niedoskonałości obowiązującej procedury „uzgadniania warunków działalności”, przewidzianych w art. 86 ustawy, jak i z ogólnie zbyt niskiego angażowania rodziców w wychowawcze aspekty pracy szkoły. W tym zakresie uważam, że przyjęcie koncepcji obligatoryjnego opracowywania przez organizacje prospektów informacji wychowawczej i upubliczniania ich jest jak najbardziej uzasadnione.

Poważne wątpliwości budzi we mnie natomiast zastąpienie obecnie obowiązującej procedury uzgodnień postulowanym referendum rodziców. Po pierwsze, istnieją istotne wątpliwości, czy postulowane rozwiązanie przyczyni się rzeczywiście do zwiększenia wpływu ogółu rodziców na wybór organizacji działających na terenie szkoły i realizowanych przez nie programów. Uzasadnienie projektu nie odwołuje się w tym zakresie do żadnych wyników badań naukowych lub analiz prawno-komparatystycznych (tj. porównujących proponowane rozwiązania i ich skuteczność z rozwiązaniami przyjętymi w innych krajach bądź innych dziedzinach życia społecznego). Nie ulega natomiast wątpliwości, iż wprowadzenie proponowanego referendum rodziców umniejszy w istotny sposób obecną rolę rady rodziców – instytucji działającej dotychczas w wielu szkołach w miarę sprawnie.

Brak nam także wiedzy, czy przyjęcie proponowanego referendum rodziców nie zagrozi obejmowaniu oddziaływaniami mniejszościowych grup dzieci i młodzieży o specyficznych potrzebach wychowawczych (dyskusja wokół projektu koncentruje się wyłącznie na zagadnieniach szeroko rozumianego wychowania seksualnego i równościowego, pomijając problemy dzieci z różnymi niepełnosprawnościami czy też zagrożonych uzależnieniami lub pochodzących z rodzin z trudnościami wychowawczymi albo narażonych na przemoc domową).

Poważne wątpliwości budzi także przyjęta formalna strona proponowanego referendum. Przyjęta zasada, że głosy nieoddane zaliczane są jako głosy „za”, nie została w uzasadnieniu umotywowana. Domniemywać jedynie należy, iż opisana zasada wynika z wątpliwości w zakresie frekwencji w referendum, co zdaniem autorów projektu wyklucza przyjęcie ogólnie stosowanej zasady, iż referendum jest ważne, jeśli weźmie w nim udział określona liczba uprawnionych do oddania głosu (np. 20 lub 50%).

W dalszej kolejności propozycja nowelizacji nie precyzuje nawet, kto jest uprawniony do głosowania. Stosowne zapisy ustawy brzmią: Dyrektor szkoły lub placówki przekazuje rodzicom dzieci uczęszczających do tej szkoły lub placówki prospekt informacji wychowawczej i Rodzic może wyrazić zgodę albo brak zgody (…) w terminie 7 dni od dnia otrzymania prospektu informacji wychowawczej. Informację o zgodzie albo braku zgody rodzic przekazuje dyrektorowi szkoły lub placówki, w postaci elektronicznej lub papierowej.

Na tle powyższych zapisów tylko przykładowo można podnieść następujące wątpliwości:

  • czy w wypadku rodziny pełnej (tj. składającej się na gruncie obowiązującego prawa z dwojga małżonków) prawo do udziału w referendum przysługuje obojgu małżonkom wspólnie (jeden głos w referendum), czy też każdemu z nich osobno (dwa głosy w referendum);
  • w wypadku przyjęcia opcji, że małżonkom przysługuje wyłącznie prawo do oddania jednego głosu, jakie zasady obowiązują w sytuacji niemożności osiągnięcia przez małżonków porozumienia co do sposobu głosowania (zwłaszcza wobec faktu, że nieoddanie przez nich głosu będzie automatycznie uznane za oddanie głosu „za”);
  • w wypadku przyjęcia opcji, że każdemu z małżonków przysługuje oddanie oddzielnego głosu, jak rozwiązać dylemat sytuacji osób wychowujących dziecko samodzielnie i mających z tego tytułu jeden głos?;
  • czy osobom mającym w szkole więcej niż jedno dziecko przysługuje z tego tytułu zwiększona liczba głosów?
  • czy uczniowie pełnoletni głosują sami, czy też głosują za nich rodzice?

Projekt – jak się wydaje – nie daje także pełnych gwarancji równego traktowania rodziców, mających prawo do udziału w referendum. Stosowne zapisy w tym zakresie brzmią: Dyrektor szkoły lub placówki przekazuje rodzicom dzieci uczęszczających do tej szkoły lub placówki prospekt informacji wychowawczej w postaci elektronicznej lub papierowej, w terminie 14 dni od dnia jego otrzymania. Wraz z przekazaniem prospektu informacji wychowawczej dyrektor szkoły lub placówki informuje rodziców o możliwości wyrażenia zgody albo braku zgody na podjęcie przez stowarzyszenie lub inną organizację (…) działalności w szkole lub placówce, terminie i sposobie wyrażenia zgody oraz braku zgody, a także skutkach nieprzekazania informacji o zgodzie albo braku zgody (…) oraz wyrażenia zgody i braku zgody (…). Językowa wykładnia powyższych zapisów upoważnia więc dyrektora do przekazania prospektu w wersji elektronicznej, co może stanowić o wykluczeniu z udziału w referendum części osób uprawnionych do głosowania, ale nieposiadających dostępu do elektronicznych środków przekazu informacji.

Na uwagę zasługują oczywiście także te głosy – wyrażone m.in. przez największe związki zawodowe działające na terenie szkół – że wdrożenie w życie projektu przyczyni się w znacznym stopniu do trudnego do oszacowania wzrostu biurokracji szkolnej.

W uzasadnieniu projektu czytamy wreszcie, że proponowane zmiany mogą wywołać nieznaczne skutki finansowe związane z opracowaniem prospektu informacji wychowawczej oraz procedurą uzyskiwania zgody rodziców. Tak lakoniczne potraktowanie skutków finansowych uregulowania nie wzbudza zaufania. O ile zgodzić się wypada, że koszt opracowania prospektu informacji wychowawczej wydaje się być niewielki, to już skutki wdrożenia procedury referendum wymagają (zwłaszcza w dużych szkołach, mających siedzibę w ośrodkach, w których działa wiele organizacji pozarządowych) staranniejszego oszacowania, zwłaszcza wobec znanej powszechnie trudnej sytuacji oświaty.

Przypisy

  1. ↑ Konstytucja Rzeczypospolitej Polskiej z dnia 2 kwietnia 1997 r. uchwalona przez Zgromadzenie Narodowe w dniu 2 kwietnia 1997 r., przyjęta przez Naród w referendum konstytucyjnym w dniu 25 maja 1997 r., podpisana przez Prezydenta Rzeczypospolitej Polskiej w dniu 16 lipca 1997 r. Zobacz zwłaszcza umiejscowiony wśród podstawowych zasad porządku konstytucyjnego art. 18 Konstytucji Rzeczypospolitej Polskiej, gwarantującego ochronę i opiekę Rzeczypospolitej Polskiej małżeństwu, rodzinie, macierzyństwu oraz rodzicielstwu oraz art. 48 w brzmieniu: 1. Rodzice mają prawo do wychowania dzieci zgodnie z własnymi przekonaniami. Wychowanie to powinno uwzględniać stopień dojrzałości dziecka, a także wolność jego sumienia i wyznania oraz jego przekonania. 2. Ograniczenie lub pozbawienie praw rodzicielskich może nastąpić tylko w przypadkach określonych w ustawie i tylko na podstawie prawomocnego orzeczenia sądu, https://www.sejm.gov.pl/prawo/konst/polski/kon1.htm (dostęp: 30.09.2020 r.).
  2. ↑ http://www.sejm.gov.pl/Sejm9.nsf/druk.xsp?nr=458 (dostęp: 30.09.2020 r.).
  3. ↑ W dalszej części artykułu, ze względu na przejrzystość wywodu, na określenie dyrektorów i dyrektorek szkół, będę się posługiwał jednym, wspólnym rzeczownikiem „dyrektorzy”, za co Szanowne Panie Dyrektorki serdecznie przepraszam.
  4. ↑ W Konstytucji RP w art. 72 pkt 3 znajdujemy zapis: W toku ustalania praw dziecka organy władzy publicznej oraz osoby odpowiedzialne za dziecko są obowiązane do wysłuchania i w miarę możliwości uwzględnienia zdania dziecka. Norma ustalona w przytoczonym artykule jest jedną z najczęściej pomijanych w życiu publicznym. Także w interesującym nas zakresie głos uczniów i uczennic dotychczas nie wybrzmiał bądź był wyjątkowo słabo słyszalny.
  5. ↑ http://isap.sejm.gov.pl/isap.nsf/DocDetails.xsp?id=WDU20170000059 (dostęp: 30.09.2020 r.).
  6. ↑ Wśród prawników nie ma zgody, czy z tekstu preambuły można wyprowadzać bezpośrednio obowiązujące normy prawne. W tej kwestii przykładowo: Sosnowski B., „Geneza, rola i cechy preambuły w aktach prawnych”, https://duckduckgo.com/?q=BENIAMIN+SOSNOWSKI.+Geneza%2C+rola+i+cechy+preambu%C5%82y+w+aktach+prawnych.+site%3Acejsh.icm.edu.pl&t=ffab&ia=web (dostęp: 30.09.2020 r.).
  7. ↑ Dr Adam Balicki, prof. KUL, dr hab. Magdalena Pyter, „Prawo oświatowe. Komentarz”, s. 266; Wydawnictwo Beck, Warszawa 2017.
  8. ↑ http://www.sejm.gov.pl/Sejm9.nsf/druk.xsp?nr=458 (dostęp: 30.09.2020 r.).
  9. ↑ jw.
  10. ↑ jw.
  11. ↑ jw.
  12. ↑ https://obywateledlaedukacji.org/bez_kateogrii/stanowisko-organizacji-pozarzadowych-21-lipca-2020-r-sprawie-negatywnych-skutkow-ustawy-o-zmianie-ustawy-prawo-oswiatowe/ (dostęp: 30.09.2020 r.).


W tym roku Ogólnopolski Telefon Zaufania Narkotyki − Narkomania (TZ) obchodzi jubileusz dwudziestolecia działalności. W tym czasie odbyliśmy ponad 30 tys. rozmów telefonicznych. Czy to dużo? Każdy może udzielić innej odpowiedzi. Dla nas najważniejsze jest to, że ponad 30 tys. razy dzwoniący mogli otrzymać wsparcie, pomoc i różnego rodzaju informacje.

Jubileusz działalności Ogólnopolskiego Telefonu Zaufania Narkotyki – Narkomania

Anna Twierdziańska
Koordynator Ogólnopolskiego Telefonu Zaufania Narkotyki – Narkomania

Początki działalności telefonów zaufania

Historia telefonów zaufania ma swój początek w latach 50. XX wieku w Wielkiej Brytanii. Samobójstwo 14-letniej dziewczynki, z powodu uznania przez nią swojej pierwszej miesiączki za objaw choroby, było historią, która wstrząsnęła anglikańskim pastorem Chadem Varahem. Postanowił on wtedy pomagać osobom przeżywającym kryzys. W 1953 roku w Londynie zorganizował pierwszą bezpłatną pomoc telefoniczną czynną całą dobę. Zainteresowanie było tak ogromne, że po kilku miesiącach pastorowi pomagali wolontariusze. W ten sposób powstał pierwszy telefon zaufania pod nazwą „Samarytański Telefon Zaufania”.

Już w 1967 roku w Genewie powstała Międzynarodowa Federacja Pomocy Telefonicznej – IFOTES (International Federation of Telephonic Emergency Services), która zrzesza przedstawicieli krajowych telefonów zaufania z całego świata. Federacja opracowała zasady udzielania pomocy przez telefon zaufania.

IFOTES. Zasady udzielania pomocy przez telefon zaufania

  1. Telefon zaufania jest dostępny dla każdej osoby o każdej porze, niezależnie od wieku, płci, religii czy narodowości osoby potrzebującej pomocy.
  2. Każdy dzwoniący ma prawo być wysłuchany, niezależnie od swoich przekonań, wierzeń czy osobistych wyborów.
  3. Słuchanie odbywa się w sposób otwarty i w przyjaznej atmosferze, a pracownik TZ nigdy nie narzuca swoich osobistych przekonań czy wyborów.
  4. Treść rozmowy pozostaje poufna, szczególnie w odniesieniu do wszelkich informacji dotyczących życia prywatnego osoby dzwoniącej.
  5. Podczas rozmowy telefonicznej zarówno dzwoniący, jak i pracownik TZ mają prawo do zachowania anonimowości.
  6. W telefonach zaufania dyżurują osoby, które zostały specjalnie wybrane, przeszkolone i poddawane superwizji celem stałego doskonalenia swoich umiejętności.
  7. Telefon zaufania jest całkowicie bezpłatny dla dzwoniącego.

Ogólnopolski Telefon Zaufania Narkotyki – Narkomania

Ogólnopolski Telefon Zaufania Narkotyki – Narkomania został utworzony 20 listopada 2000 roku z inicjatywy Krajowego Biura ds. Przeciwdziałania Narkomanii. Początkowo zespół osób dyżurujących czerpał z doświadczeń Mazowieckiego Towarzystwa Rodzin i Przyjaciół Dzieci Uzależnionych „Powrót z U”, które już w 1986 roku zaczęło prowadzić „Pogotowie Makowe”, czyli pierwszy telefon zaufania dla rodzin. Superwizja, prowadzona przez ekspertów z Polskiego Towarzystwa Pomocy Telefonicznej, oraz systematyczne pogłębianie wiedzy o mechanizmach uzależnienia i współuzależnienia oraz na temat działania samych substancji psychoaktywnych pomogły w nabraniu doświadczenia młodemu zespołowi TZ.

Dyżury w telefonie odbywają się każdego dnia, oprócz świąt państwowych, w godzinach 16.00–21.00. Obecnie zatrudnionych jest 10 osób, które średnio mają 3 dyżury w miesiącu. Dyżurnymi telefonu są psychologowie, socjologowie, pedagodzy, specjaliści terapii uzależnień, którzy mają doświadczenie w problematyce przeciwdziałania narkomanii. Organizowane są również szkolenia związane z udzielaniem pomocy przez telefon. Pracę telefonu koordynuje i finansuje Krajowe Biuro ds. Przeciwdziałania Narkomanii.

W listopadzie 2018 roku Telefon Zaufania zmienił numer na 800 199 990, tym samym stając się całkowicie bezpłatny dla dzwoniącego, co znacznie poprawiło komfort rozmówców. Spowodowane było to tym, że w ostatnim czasie większość osób korzystających z pomocy telefonicznej dzwoniła z telefonów komórkowych. Niestety, operatorzy komórkowi ustanawiali własne stawki za połączenia z numerem 801. Dlatego też ważne było dla nas odciążenie dzwoniących od naprawdę sporych kosztów związanych z połączeniem.

Trochę statystyki…

Jak wspominałam na początku, przez ostatnie 20 lat odebraliśmy ponad 30 tys. telefonów, co średnio daje 4 telefony dziennie. Osobami korzystającymi z pomocy TZ są przede wszystkim rodzice osób niepełnoletnich i młodych dorosłych. Ta tendencja nie zmienia się od początku istnienia naszego telefonu. Najczęstszy scenariusz to dzwoniąca matka w sprawie syna w wieku ok. 22 lat. Syn od jakiegoś czasu stał się agresywny, zaczął podkradać pieniądze, dziwnie się zachowuje. Matka najczęściej nie ma wsparcia w rodzinie (mąż, dziadkowie, rodzeństwo) i jest pod ciągłą presją bycia dobrą matką, czyli chroni syna, utrzymuje go, stara się zapewnić mu opiekę zdrowotną. Zdarza się, że gdy stara się być konsekwentną, „odcina” swoje dziecko od pieniędzy, nie bierze na siebie odpowiedzialności za używanie narkotyków przez syna. Wtedy jednak wkraczają dziadkowie, mąż albo dalsza rodzina, którzy nadal starają się „chronić” syna, nierzadko obwiniając matkę za złe traktowanie własnego dziecka. Ostracyzm społeczny w takich sytuacjach naprawdę ma wielką moc.

Wykres 1. Kto do nas dzwoni?

Rodzice osób niepełnoletnich stanowią ok. 25% dzwoniących. Ich rozmowom często towarzyszy panika, strach, niedowierzanie, że ich dziecko może brać narkotyki. W ich trakcie trudno ustalić, jakie substancje przyjmuje dziecko. W obecnych czasach, kiedy tzw. tradycyjne narkotyki zostały zastąpione syntetykami (nowe substancje psychoaktywne), niełatwo jest określić, jaka substancja znajduje się w odnalezionym przez rodzica opakowaniu.

Kolejnymi rozmówcami są osoby uzależnione bądź przyjmujące substancje psychoaktywne w sposób problemowy. Stanowią oni ok. 20% dzwoniących. Najczęściej szukają kontaktu do placówek stacjonarnych i ambulatoryjnych związanych z leczeniem uzależnień. Duża część osób chce uzyskać bezpośredni kontakt do terapeuty uzależnień prowadzącego program terapeutyczny CANDIS, skierowany do użytkowników kanabinoli. Zdarzają się również osoby, które mają kryzysy związane z utrzymaniem abstynencji i szukają wsparcia.

Trzecią grupą dzwoniących są osoby niespokrewnione z osobą używającą substancji psychoaktywnych. Najczęściej są to znajomi, nauczyciele, sąsiedzi, a nawet pracodawcy. Kontaktują się z nami, bo chcieliby pomóc osobie uzależnionej lub biorącej problemowo. Chcieliby również uzyskać informacje o formach terapii i proszą o wskazówki ułatwiające im rozmowę z rodziną osoby, dla której szukają pomocy.

Jak już wspomniałam, części dzwoniącym trudno jest określić rodzaj narkotyku przyjmowanego przez osoby im bliskie. Te wątpliwości dotyczą ok. 30% rozmów. W pozostałych przypadkach staramy się ustalić rodzaj przyjmowanej substancji po opisywanych objawach. Zdarza się, że osoba dzwoniąca jest dobrze zorientowana w obecnym rynku narkotykowym. Najczęściej zgłaszaną substancją jest marihuana, tuż za nią plasuje się amfetamina i inne stymulanty (wykres 2). Nierzadko jest to też kilka narkotyków używanych przez jedną osobę lub łączenie ich z alkoholem. Osoby uzależnione od opiatów stanowią stałą grupę osób dzwoniących (ok. 4-5%). Często dzwonią osobiście, aby otrzymać dane kontaktowe do placówki leczenia uzależnień. Zdarzają się również osoby przyjmujące leki uspokajające lub nasenne oraz inne substancje, typu LSD lub ecstasy, lecz są to znikome przypadki. W latach 2014–2016 osoby dzwoniące najczęściej zgłaszały problem sięgania po dopalacze. Obecnie obserwujemy znaczny spadek takich przypadków na rzecz stymulantów.

Wykres 2. Substancje, które są przyjmowane przez dzwoniących lub zgłaszane przez osoby bliskie.

Podczas rozmów w TZ zbieramy również dane dotyczące wieku osoby, która jest uzależniona lub przyjmuje substancje psychoaktywne w sposób problemowy (wykres 3).

Wykres 3. Wiek osób biorących substancje psychoaktywne.

Znaczną część stanowią osoby dorosłe – ok. 80%. W takich sytuacjach osobami dzwoniącymi są najczęściej matki, partnerki, żony lub same osoby uzależnione. Pozostałe 20% rozmów dotyczy osób niepełnoletnich, których to rodzice kontaktują się z TZ.

Telefon Zaufania podczas pandemii COVID-19

Warto zwrócić szczególną uwagę na ostatni okres związany z pandemią koronawirusa w kontekście rozmów, które miały miejsce w Telefonie Zaufania. Analizie poddałam I i II kwartał 2020 roku (wykres 4).

W I półroczu 2020 roku w porównaniu do I półrocza 2019 roku odnotowaliśmy wzrost odsetka rozmów w telefonie o 27%. W pozostałych analizowanych kategoriach (płeć, rodzaj narkotyku) nie odnotowaliśmy znaczącej zmiany. Natomiast ciekawe jest to, że w rozmowach zaczęły się pojawiać wątki dotyczące przemocy oraz trudności i kryzysów w relacjach partnerskich. Jeszcze w I kwartale 2020 roku były to nieliczne rozmowy, ale od kwietnia powyższe tematy zaczęły znacznie częściej pojawiać się w statystykach TZ.

Wykres 4. Liczba rozmów w Telefonie Zaufania Narkotyki – Narkomania.
Wykres 5. Statystyka rozmów dotyczących przemocy.

Częstym problemem zgłaszanym głównie przez rodziców osób nieletnich lub młodych dorosłych był brak dostępu do placówek leczenia. Według relacji dzwoniących członków rodzin w sytuacji pojawienia się u osoby bliskiej psychozy bądź zachowań agresywnych, służby medyczne niechętnie zabierały takiego pacjenta na oddział psychiatryczny. W tematach rozmów pojawiły się również relacje o próbach samobójczych nieletnich. Były to dla nas nowe doświadczenia i często bardzo trudne rozmowy.

Wykres 6. Liczba rozmów w Telefonie Zaufania dotyczących osób małoletnich i pełnoletnich w I półroczu 2019 i 2020 roku.

W okresie pandemii wzrósł odsetek rozmów dotyczących osób pełnoletnich, a spadł odsetek rozmów dotyczących osób małoletnich. W czasie tzw. lockdownu młodzież pozostawała w domach, szkoły były zamknięte. Można przypuszczać, że w tym okresie dostęp do substancji psychoaktywnych był dla nich mocno utrudniony. Natomiast dzwoniące osoby dorosłe zgłaszały trudności związane z pracą (niższe wynagrodzenie, strata pracy, praca online) oraz osobiste (kłótnie z partnerem/partnerką, stres związany z nauką dzieci w domu itp.). Okres największych obostrzeń to był czas sprzyjający również powrotom do sięgania po substancje psychoaktywne. Zdarzało się, że osoby, które utrzymywały abstynencję, w okresie pandemii zgłaszały nawrót.

Wykres 7. Odsetek rozmów dotyczących poszczególnych substancji psychoaktywnych w I półroczu 2019 i 2020 roku.

Zauważyć należy również wzrost odsetka telefonów dotyczących substancji psychoaktywnych innych niż kanabinole, średnio o 2 punkty procentowe, natomiast w przypadku leków nasennych i uspokajających wzrost ten wyniósł już 4 punkty procentowe.

Podsumowanie

Dwadzieścia lat doświadczeń związanych z Telefonem Zaufania Narkotyki − Narkomania pozwala sformułować jeden podstawowy wniosek – tego typu forma wsparcia osób doświadczających różnorodnych problemów związanych z używaniem substancji psychoaktywnych jest potrzebna. Ważne jest jednak, aby osoby dyżurujące w telefonie cały czas pogłębiały swoją wiedzę w zakresie pomocy osobom uzależnionym i ich bliskim. Mimo tylu lat pracy wciąż mierzymy się z nowymi wyzwaniami.

Czas pandemii i wzmożonych obostrzeń z tym związanych odbił się negatywnie na osobach biorących szkodliwie bądź uzależnionych od substancji psychoaktywnych. Pandemia koronawirusa, jak każdy silny kryzys, sprzyja uzależnieniom. Początkowa izolacja nie pomagała osobom zagrożonym substancjami psychoaktywnymi powrócić do zdrowia. Zmniejszenie dostępności leczenia stało się znacznym utrudnieniem dla osób chcących rozpocząć terapię uzależnień. To również niełatwy czas dla rodzin i bliskich osób uzależnionych. Należałoby wypracować strategie i plany na przyszłość, bo koronawirus nas nie opuszcza. Nie można jednak przez pandemię nie widzieć wielu innych chorób, w tym uzależnienia. Początkowy okres pandemii wiązał się nie tylko ze wzrostem liczby rozmów w ogóle, ale również z pojawieniem się nowych wątków, które dotyczyły przede wszystkim przemocy domowej oraz obniżenia jakości życia z powodu lock-downu. To dla nas nowe doświadczenia. Będziemy z nich korzystać na co dzień, nadal odbierając telefon zaufania. Planując kolejne szkolenia podnoszące nasze kompetencje w udzielaniu wsparcia i prowadzeniu interwencji, bierzemy pod uwagę nowe tematy, które pojawiły się w rozmowach telefonicznych.


Wielu specjalistów zastanawia się, jak czas pandemii przełożył się na funkcjonowanie młodych ludzi. Wyniki badania „Zdalne nauczanie a adaptacja do warunków społecznych podczas epidemii koronawirusa” wskazują, że 18% dzieci i młodzieży czuło się podczas lockdownu dużo gorzej pod względem psychicznym niż przed jego wprowadzeniem, a 30% trochę gorzej. Na pogorszenie się samopoczucia psychicznego istotnie częściej skarżyły się dziewczęta. Różnic takich nie było w kontekście oceny zmian w samopoczuciu fizycznym.

Czy pandemia COVID-19 zaszkodziła dzieciom i młodzieży?

Jacek Pyżalski
Wydział Studiów Edukacyjnych
Uniwersytet im. A. Mickiewicza w Poznaniu

Wprowadzenie

Wiele osób zaraz po rozpoczęciu lockdownu w Polsce zastanawiało się, jak ten wyjątkowy czas związany z odczuwaniem stresu wynikającego z zagrożenia COVID-19, ale także z poważnymi zmianami w funkcjonowaniu społecznym w skali mikro i makro wpłynie na kondycję ludzi. Te obawy w szczególności dotyczyły dzieci i młodzieży. Z powodu decyzji administracyjnej przestali oni uczęszczać do szkoły, tracąc bezpośrednie relacje z nauczycielami i rówieśnikami. Oczywiście, ze względu na rozpoczęcie zajęć edukacji zdalnej w pewnym stopniu mogli oni utrzymać te ważne kontakty z wykorzystaniem tzw. komunikacji zapośredniczonej, prowadzonej za pomocą różnego rodzaju narzędzi internetowych (np. komunikatorów czy platform służących do prowadzenia zajęć dydaktycznych). Warto przypomnieć także, iż w czasie lockdownu mieliśmy okres, gdzie wychodzenie z domu, przede wszystkim osób małoletnich, było bardzo ograniczone. Co więcej, zmieniło się także funkcjonowanie młodych ludzi w obszarze wykorzystania technologii informacyjno-komunikacyjnych. Stały się one jeszcze bardziej obecne w życiu młodych ludzi, również w sposób potencjalnie ryzykowny, jeśli idzie o wzory ich wykorzystania.

Warto dodać, że pewne grupy dzieci i młodzieży były w tym okresie narażone w szczególny sposób. Byli to na przykład ci, których sytuacja rodzinna i domowa była trudniejsza: osoby ze środowisk, gdzie występuje przemoc, uzależnienia lub inne problemy. Młodzi ludzie z tych środowisk byli „skazani” na przebywanie w domu i doświadczanie wielu awersyjnych sytuacji. Jednocześnie pozbawieni byli często relacji, kontaktów i profesjonalnej pomocy, które mogły działać jako czynnik chroniący.

Warto zatem przyjrzeć się temu, co mówią wyniki diagnoz naukowych na temat tego, jak czas pandemii przełożył się na funkcjonowanie młodych ludzi. Odniosę się do wyników badań, w których planowaniu i przeprowadzeniu sam uczestniczyłem.

Podstawowe założenia metodologiczne

Badanie „Zdalne nauczanie a adaptacja do warunków społecznych podczas epidemii koronawirusa”1, kierowane przez dra hab. Grzegorza Ptaszka, było realizowane za pomocą badań kwestionariuszowych online w 34 szkołach podstawowych i ponadpodstawowych z terenu całego kraju, w okresie od 12 maja do 12 czerwca 2020 roku. Interpretując wyniki, należy zwrócić uwagę na termin przeprowadzenia badań – około dwa miesiące po zamknięciu szkół, kiedy różne problemy związane z izolacją z jednej strony mogły się pojawić, a z drugiej zaś mogło nastąpić przyzwyczajenie się do nowej sytuacji. Badanie przeprowadzono metodą sondażu diagnostycznego w trzech grupach funkcjonujących w społeczności szkolnej. Próba badawcza była zatem zróżnicowana i stanowili ją uczniowie (N=1284), rodzice (N=979) i nauczyciele (N=671). W tekście bliżej zajmę się tymi pierwszymi (czasami będę używał wyników dotyczących innych grup dla celów porównawczych). Badanymi byli uczniowie klas VI–VIII szkoły podstawowej oraz wszystkich klas szkół ponadpodstawowych (liceów, techników, liceów zawodowych, bez uczniów klas maturalnych). Należy podkreślić, że zastosowana procedura zbierania danych nie pozwoliła na zbadanie uczniów, którzy wypadli w czasie lockdownu z systemu i nie komunikowali się elektronicznie ze szkołą.

Samoocena w zakresie zdrowia psychicznego i fizycznego

Przedstawiciele wszystkich uczestniczących w badaniu grup, tj. uczniowie, rodzice i nauczyciele, często twierdzili, że ich aktualne samopoczucie psychiczne oraz fizyczne było gorsze w porównaniu do czasu sprzed pandemii. Jednocześnie w grupie uczniów tego typu deklaracje pojawiały się najrzadziej (Bigaj, Dębski, 2020).

Warto bliżej przyjrzeć się rozkładowi wyników uczniów, którzy oceniali swoje zdrowie fizyczne, porównując je do tego, jak określali je przed pandemią. Blisko 20% badanych czuło się dużo gorzej, a 27% trochę gorzej. Jednocześnie 28% uczniów fizycznie czuło się bardzo podobnie zarówno przed, jak i w trakcie pandemii. Interesujące jest to, że co piąty ankietowany uczeń przyznał (21%), że w porównaniu do czasu sprzed pandemii koronawirusa psychicznie czuł się trochę lepiej lub dużo lepiej. Ten ostatni wynik zasługuje na namysł i pogłębione interpretacje, choć nasze badanie nie daje informacji pozwalających na w pełni wiarygodne interpretacje w tym obszarze (Bigaj, Dębski, 2020).

Tabela 1. Odsetek uczniów doświadczających symptomów braku higieny cyfrowej.

Źródło: Bigaj, Dębski, 2020.

 | Odsetek uczniów doświadczających określonego problemu
Korzystałem/am z narzędzi ekranowych tuż przed pójściem spać | 67
Pozostawałem/am w ciągłej gotowości do odbierania połączeń i powiadomień | 63
Miałem/am dosyć siedzenia przy komputerze/smartfonie | 57
Czułem/am się przeładowany/a informacjami | 51
Bolała mnie głowa od ciągłego korzystania z narzędzi ekranowych i internetu | 37
Czułem/am się rozdrażniony/a z powodu ciągłego używania internetu, komputera, smartfona | 35
Chciałem/am być niedostępny/a w sieci dla nikogo | 34
Byłem/am niewyspany/a z powodu używania internetu, komputera, smartfona | 34
Miałem/am problemy z koncentracją z powodu korzystania z internetu i narzędzi ekranowych | 34
Podczas zajęć online korzystałem z portali społecznościowych, grałem w gry, przeglądałem internet do celów prywatnych, pisałem do kogoś bez związku z lekcjami | 28
Używałem/am swojego smartfona podczas e-lekcji, żeby robić coś innego | 28
Zarywałem/am nocki, korzystając z komputera, smartfona, telewizora, internetu | 23

Wyniki dotyczące takiej relatywnej oceny samopoczucia psychicznego wyglądają podobnie, jak w przypadku oceny samopoczucia fizycznego. Osiemnaście procent respondentów wskazało, że czuło się dużo gorzej pod względem psychicznym, a 30%, że trochę gorzej. Na podobne samopoczucie psychiczne przed lockdownem i w jego trakcie wskazało 23% uczniów, a 17% z nich uważało, że od czasu zamknięcia szkół czuło się nieco lepiej (9%) lub trochę lepiej (8%).

Warto podkreślić, że na pogorszenie samopoczucia psychicznego istotnie częściej skarżyły się dziewczęta. Różnic takich nie było w kontekście oceny zmian w samopoczuciu fizycznym.

Dosyć alarmujące wydają się wyniki w zakresie zagrożenia zaburzeniami depresyjnymi, nawet jeśli przyjmiemy przy interpretacji ograniczenia diagnostyczne testów przesiewowych, takich jak ten zastosowany w badaniu.

Okazuje się, że w grupie uczniów nasilony nastrój depresyjny był udziałem 17% respondentów, wśród nauczycieli 13%, a w przypadku rodziców 5%. Wysoki poziom nasilenia takiego nastroju dotyczył istotnie częściej dziewcząt i uczniów liceów (niższy był w szkołach podstawowych).

Uczniowie często doświadczali symptomów psychosomatycznych, tj. bólu brzucha, głowy, trudności w zasypianiu, zdenerwowania czy braku energii. Przykładowo trudności w zasypianiu w ciągu miesiąca poprzedzającego badanie pojawiły się przynajmniej jednokrotnie u 60% młodzieży (u 22% kilkanaście razy lub więcej).

Doświadczane negatywne emocje można przynajmniej częściowo wiązać z wdrażaniem edukacji zdalnej. Uczący się w ten sposób uczniowie często denerwowali się, że nauczyciele zadają im zbyt dużo materiału. Wielu respondentów wstydziło się również swojego wyglądu podczas zajęć (widać ich było na monitorach) i obawiało się, że nie sprostają obowiązkom uczniowskim (Bigaj, Dębski, 2020).

Higiena cyfrowa

Edukacja zdalna w oczywisty sposób wymagała nasilonego korzystania z urządzeń ekranowych, zarówno w trakcie zajęć, jak i podczas przygotowań do nich.

Nie powinno zatem dziwić, że część uczniów i nauczycieli przejawiała wyraźne symptomy nadużywania mediów cyfrowych. Pojawiło się wiele związanych z tym problemów, stanowiących wskaźniki braku tzw. higieny cyfrowej.

Jak widać, wiele z symptomów braku higieny cyfrowej jest powszechne w grupie uczniów. Dotyczy to głównie korzystania z narzędzi ekranowych bezpośrednio przed snem oraz bycia w ciągłej gotowości do reakcji na komunikację online (np. powiadomienia z aplikacji). Pojawiają się tutaj często także określone negatywne stany emocjonalne, tj. poczucie, że ma się dosyć siedzenia przy komputerze czy poczucie przeładowania informacjami lub rozdrażnienie, a także symptomy fizyczne (np. ból głowy). Prawie jedna czwarta badanych wskazała też, że często zarywała noce, aby korzystać z internetu. Z jednej strony zatem technologie informacyjno-komunikacyjne pozwoliły na realizację zajęć oraz utrzymanie ważnych relacji, z drugiej zaś przyniosły szereg problemów związanych z ich ryzykownym wykorzystaniem.

Co się stało z ważnymi relacjami dzieci i młodzieży?

Powszechnie wiadomo, że w edukacji, a także w rozwoju dzieci i młodzieży dużą rolę odgrywają relacje. W kontekście szkoły są to głównie relacje nauczyciel−uczeń i relacje rówieśnicze. Edukacja to relacja. A relacja to komunikacja. Skoro w czasie lockdownu komunikacja była utrudniona, a z pewnością znacząco zmodyfikowana, to mogliśmy spodziewać się zaburzenia tych znaczących relacji. Nasze badania tego typu problemy potwierdziły.

W obszarze relacji rówieśniczych 50% respondentów wskazuje, że przed pandemią były one trochę lub dużo lepsze. Jednocześnie czterech na dziesięciu uczniów (39%) nie zauważa zmian na tym polu. Istnieje także niewielka, ale znacząca grupa prawie 5% badanych młodych ludzi, którzy oceniają, że przed pandemią ich relacje z rówieśnikami były gorsze. Ten ostatni wynik może być trudny do zrozumienia, ale dostępne dane jakościowe pozwalają przypuszczać, że są to uczniowie, którzy w zapośredniczonej komunikacji mniej odczuwają nieśmiałość lub przestali w wyniku izolacji doświadczać wiktymizacji (na skutek przemocy ze strony rówieśników). Oczywiście nie można tego przesądzać – niezbędne byłyby tu dalsze badania o charakterze jakościowym (Pyżalski, 2020).

Rozkład odpowiedzi wygląda bardziej optymistycznie (choć z pewnością nie całkiem), jeśli idzie o ocenę relacji z wychowawcami. Tutaj większość uczniów nie zauważa zmian w porównaniu do wcześniejszego okresu. Równolegle około 23% ocenia, że te relacje przed pandemią były lepsze. Jest też nieco ponad 4% badanych, którzy uważają, że relacje z wychowawcą/wychowawczynią przed pandemią były gorsze (Pyżalski, 2020).

Oczywiście relacje uczniów to nie tylko relacje bazujące na instytucji szkoły. Zawsze, a w czasie lockdownu szczególnie ważne były relacje domowe. Młodzi ludzi zostali w naszym badaniu poproszeni także o ocenę zmian w zakresie tych właśnie relacji.

Wyraźna większość badanych nie zauważa zmian w relacjach z rodzicami i opiekunami w czasie pandemii
(ok. 68%). Jednocześnie podobny odsetek uczniów zauważa pogorszenie i polepszenie tych relacji (odpowiednio ok. 13% i 12%). Znaczący jest wynik dotyczący czasu spędzanego na robieniu wspólnych rzeczy z członkami rodziny. Około 12% wskazuje, że przed pandemią częściej dochodziło do takich sytuacji. Jest jednak bardzo duża grupa (ok. 30%), która wskazuje, że w czasie pandemii na takie aktywności poświęca więcej czasu. Jak widać, wyniki w zakresie wpływu pandemii na życie rodzinne dzieci i młodzieży są niejednoznaczne.

Niewątpliwie jednak należy zwrócić uwagę na całkiem wysoki odsetek uczniów, którzy wskazali na pogorszenie relacji domowych. To oni byli potencjalnie najbardziej zagrożeni negatywnym wpływem lockdownu, ze względu na problemy doświadczane w środowisku domowym.

Na koniec tego krótkiego przedstawienia wyników warto wskazać, iż w naszym badaniu ustaliliśmy statystyczny związek pomiędzy oceną zmian w relacji a wskaźnikami samopoczucia i dobrostanu uczniów. Istotnie statystycznie niższe wyniki w tym zakresie mieli ci badani, którzy wskazywali na pogorszenie relacji z rodzicami i opiekunami oraz relacji z rówieśnikami (Pyżalski, 2020a).

Podsumowanie

Przedstawione w tekście wybrane wyniki dotyczące funkcjonowania dzieci i młodzieży w trakcie pandemii wyraźnie wskazują, że trudno mówić o jednoznacznym charakterze tego wpływu. Widać duże populacyjne zróżnicowanie – na jednych młodych ludzi pandemia wpłynęła jednoznacznie negatywnie, na innych miała niewielki wpływ, wreszcie na niewielki odsetek badanych wpłynęła pozytywnie.

Dobrostan uczniów powiązany jest z dwoma istotnymi grupami czynników: wykorzystaniem mediów cyfrowych oraz istotnymi relacjami społecznymi.

Obecnie z pewnością jest tak, że konsekwencje pandemii (w przypadku pewnego odsetka uczniów) będą przejawiały się w szkole w warunkach stacjonarnej i hybrydowej edukacji. Oznacza to konieczność szczególnej czujności rodziców oraz nauczycieli i innych profesjonalistów pracujących z dziećmi i młodzieżą.

Ze względu na ryzyko zamykania szkół, a także powtórzenia lockdownu, ważne jest również profesjonalne przygotowanie nauczycieli, aby umieli oni pracować w sposób minimalizujący ryzyko negatywnych konsekwencji izolacji. Więcej na temat rozwiązywania problemów przedstawionych w tekście można przeczytać w podręczniku dla nauczycieli wydanym w czasie lockdownu, który jest dostępny bezpłatnie online (Pyżalski, 2020).

Przypisy

  1. ↑ Badania przeprowadził zespół naukowców złożony z: Grzegorza Ptaszka, Magdaleny Bigaj, Macieja Dębskiego, Grzegorza Stunży i Jacka Pyżalskiego. Procedura badawcza, w tym kwestionariusze ankiety, zostały zatwierdzone przez Komisję Etyczną Wydziału Studiów Edukacyjnych UAM w Poznaniu. Artykuł bazuje na raportach znajdujących się na specjalnej stronie internetowej prezentującej badanie i jego wyniki: zdalnenauczanie.org.

Bibliografia

  • Bigaj M., Dębski M. (2020), „Subiektywny dobrostan oraz higiena cyfrowa w czasie edukacji zdalnej”, raport dostępny na stronie zdalnenauczanie.org.
  • Pyżalski J. (2020), „Ważne relacje uczniów i nauczycieli w czasie edukacji zdalnej”, raport dostępny na stronie zdalnenauczanie.org.
  • Pyżalski J. (red.) (2020a), „Edukacja w czasach pandemii wirusa COVID-19. Z dystansem o tym, co robimy obecnie jako nauczyciele”, Warszawa: EduAkcja.


Pandemia wirusa COVID-19 i związane z nią obostrzenia sprawiły, że terapeuci uzależnień musieli skorzystać z pomocy systemów teleinformatycznych, aby podtrzymać kontakt z pacjentami i kontynuować proces terapeutyczny. Jednocześnie pojawiło się pytanie o efektywność takiej terapii w odniesieniu do osób z problemami związanymi z używaniem substancji psychoaktywnych oraz uzależnieniami behawioralnymi. Poniższy przegląd jest próbą znalezienia na nie odpowiedzi.

Czy terapia online i przez telefon jest skuteczna? Przegląd badań

Justyna Klingemann
Socjolog medycyny
Instytut Psychiatrii i Neurologii

Terapia online (ang. internet-based therapy) to ustrukturyzowane programy terapeutyczne z elementami interakcji pacjent–terapeuta oferowane przez internet. Interakcje te mogą mieć charakter asynchroniczny (ang. asynchronic lub store and forward technologies), umożliwiając elektroniczną transmisję informacji medycznych – tekstów i obrazów cyfrowych (na przykład za pomocą poczty elektronicznej) lub synchroniczny (ang. synchronic lub videoconferencing technologies), pozwalając terapeutom i pacjentom łączyć się online w czasie rzeczywistym w celu prowadzenia sesji terapeutycznych (poprzez czat, komunikatory i wideokonferencje). Zdarza się też model mieszany, gdy asynchroniczna terapia online jest wzmacniana poprzez krótkie sesje telefoniczne lub twarzą w twarz z terapeutą (Gainsbury i Blaszczynski, 2011; Lin, 2019).

Synchroniczna terapia online w postaci wideokonferencji w lecznictwie uzależnień prowadzona jest zwykle przy wykorzystaniu bezpiecznych portali telemedycznych i służy:

prowadzeniu sesji psychoterapeutycznych online, udzielaniu wsparcia w zdrowieniu oraz realizacji medycznych wizyt specjalistycznych, które mają na celu zwiększenie dostępu do rzadko występujących specjalistów, jak na przykład psychiatra dziecięcy czy lekarz z licencją na przepisywanie buprenorfiny (Molfenter i wsp., 2015).

Porady i konsultacje telefoniczne oraz terapia telefoniczna to mniej zaawansowany technologicznie wariant terapii synchronicznej, z tą różnicą, że pacjent i terapeuta tylko się słyszą. Telefon częściej wykorzystywany jest do udzielania porad i konsultacji w ramach krótkich interwencji czy przy wykorzystaniu technik dialogu motywującego. Rzadziej w ten sposób prowadzi się terapię, choć jest to jedna z metod terapii uzależnienia od nikotyny, ponadto konsultacje telefoniczne bywają wykorzystywane po zakończeniu terapii jako forma podtrzymania kontaktu z pacjentem (Gates i Albertella, 2016).

Zakres przeglądu

W artykule zaprezentowano wyniki przeglądu literatury, obejmującego czternaście artykułów opublikowanych w języku angielskim w latach 2009−2019: cztery przeglądy literatury poświęcone zagadnieniu pomocy terapeutycznej przy wykorzystaniu systemów teleinformatycznych i dziesięć dotyczących badań oryginalnych uszczegółowiających wybrane kwestie.

Terapia online zaburzeń wynikających z używania substancji psychoaktywnych

Przegląd badań Telemedicine-delivered treatment interventions for substance use disorders: A systematic review (Lin i wsp., 2019) dotyczy badań nad efektywnością interwencji terapeutycznych lub medycznych (włączając w to leki oraz psychoterapię) w odniesieniu do zaburzeń wynikających z używania substancji psychoaktywnych oferowanych online przy wykorzystaniu technologii synchronicznych. W takich sytuacjach leczenie medyczne oznacza konsultację online oraz przepisanie leków używanych w terapii zaburzeń wynikających z nadużywania substancji psychoaktywnych, natomiast psychoterapia oznacza sesję psychoterapeutyczną online (w formie wideokonferencji). Autorzy przeglądu uwzględnili badania opublikowane w latach 1998–2018 w bazach Cochrane Library, Embase, PsycINFO, PubMed, Scopus, and Web of Science. Zidentyfikowano 13 artykułów opublikowanych w latach 2005−2018, które zostały uwzględnione w przeglądzie: siedem randomizowanych kontrolowanych badań klinicznych (ang. randomized controlled trias, RCT), włączając w to wyniki pilotażowych randomizowanych kontrolowanych badań klinicznych, jedno badanie quasi-eksperymentalne, dwa nierandomizowane badania pilotażowe oraz trzy badania retrospektywne. Trzy artykuły dotyczyły nikotyny, pięć alkoholu i pięć opioidów. Spośród badań poświęconych opioidom dwa dotyczyły psychoterapii pacjentów programów metadonowych, a pozostałe trzy to nierandomizowane badania dotyczące konsultacji medycznych (przepisaniu metadonu lub buprenorfiny w ramach opieki ambulatoryjnej). Autorom przeglądu nie udało się dotrzeć do badań uwzględniających używanie kanabinoli oraz stymulantów (Lin i wsp., 2019).

Jeśli chodzi o efektywność badań analizowanych w przeglądzie, wynika z niego, że w przypadku nikotyny sesje terapeutyczne online nie były bardziej skuteczne od sesji twarzą w twarz oraz od sesji telefonicznych. W odniesieniu do alkoholu odnotowano stosunkowo niskie wskaźniki przerywania terapii (ang. drop out rates) po 6 i 12 miesiącach oraz obniżenie poziomu konsumpcji alkoholu (badanie bez grupy kontrolnej). Natomiast terapia online z klientami sądowo zobowiązanymi do leczenia uzależnienia od alkoholu miała podobną efektywność do terapii standardowej. W przypadku opioidów w żadnym z raportowanych badań nie wykazano różnicy pomiędzy leczeniem medycznym lub psychoterapią online a leczeniem w formie standardowej. Zdaniem autorów przeglądów wyniki są zachęcające, jednak nie jest to terapia dla każdego – w niektórych z analizowanych badań wskazywano na wyzwania natury technicznej, będące nierzadko powodem rezygnacji z terapii (Lin i wsp., 2019).

Przegląd A systematic review of internet-based therapy for the treatment of addictions (Gainsbury i Blaszczynski, 2011) dotyczy efektywności terapii online w odniesieniu do leczenia różnych rodzajów uzależnień. Przegląd uwzględnia dziewięć badań, w tym siedem odnoszących się do nikotyny, jedno do hazardu i jedno do nadużywania substancji psychoaktywnych. Tym samym trudno wyciągać na jego podstawie wnioski co do efektywności terapii online w odniesieniu do innych substancji czy zaburzeń niż uzależnienie od nikotyny. Opisywane w przeglądzie badanie dotyczące hazardu oferowało terapię poznawczo-behawioralną online (osiem modułów) ze wsparciem terapeutycznym przez telefon (osiem porad telefonicznych). Grupę kontrolną stanowili pacjenci z listy oczekujących, co uniemożliwiło porównanie na etapie follow-up, ponieważ osoby z grupy kontrolnej zaczęły w międzyczasie uczestniczyć w terapii (Calbring i Smit, 2008). Tym samym trudno wyciągać jakiekolwiek wnioski z jego wyników.

W opisywanym w przeglądzie badaniu Assessing the effectiveness of an internet-based videoconferencing platform for delivering intensified substance abuse counseling (King i wsp., 2009) skoncentrowano się na pacjentach programów metadonowych w celu zapewnienia im większego wsparcia terapeutycznego. Pomimo dosyć zachęcających wyników opisanych w przeglądzie (Gainsbury i Blaszczynski, 2011), dotarcie do oryginalnego artykułu ujawniło, że jest to tylko badanie pilotażowe (King i wsp., 2009). Testowano w nim platformę wideokonferencyjną w celu intensyfikacji oraz zwiększenia dostępności wsparcia psychologicznego skierowanego do pacjentów programów substytucyjnych. W badaniu porównywano efektywność grupy wsparcia online z efektywnością tradycyjnej grupy wsparcia. Tylko 20% pacjentów, których zaproszono do badania, miało dostęp do komputera z internetem. W badaniu nie zaobserwowano istotnych statystycznie różnic pomiędzy grupami, jeśli chodzi o odsetki abstynencji narkotykowej, uczestniczenie w spotkaniach czy satysfakcję z terapii, ale pacjenci z grupy online raportowali wysoką satysfakcję związaną z otrzymywaniem wsparcia tą drogą i chęć kontynuowania terapii w ten sposób (King i wsp., 2009).

Przegląd Beyond face-to-face individual counseling: A systematic review on alternative modes of motivational interviewing in substance abuse treatment and prevention (Jiang i wsp., 2017) dotyczy efektywności technik dialogu motywującego w profilaktyce oraz w terapii problemów związanych używaniem substancji psychoaktywnych. Włączono do niego 25 artykułów dotyczących nikotyny, alkoholu i narkotyków. Jeśli chodzi o narkotyki, tylko dwa badania dotyczyły wyłącznie marihuany, w pozostałych czterech interwencje dotyczyły alkoholu, narkotyków, nikotyny oraz marihuany lub wszystkich substancji psychoaktywnych razem. Techniki dialogu motywującego oferowane były przez telefon (1 artykuł; czterogodzinne sesje), przez internet (2 artykuły; jedna około półgodzinna sesja) lub w formie grupowej (trzy artykuły; 3, 6 lub 12 sesji). Badania charakteryzowały się dużym zróżnicowaniem na poziomie intensywności interwencji: liczba sesji wahała się od jednej do dwunastu (średnia 4,65 sesji). Autorzy przeglądu podkreślają, że rezultaty analizowanych badań są niejednoznaczne, szczególnie w odniesieniu do narkotyków, a jakość metodologiczna części badań budzi zastrzeżenia (w wielu badaniach w grupie kontrolnej albo nie było interwencji albo oferowano psychoedukację). Tym samym wydaje się, że użycie technik motywacyjnych przez telefon daje zachęcające rezultaty, przynajmniej jeśli chodzi o mierzone w badaniach efekty krótkoterminowe, o innych zastosowaniach (SMS, internet, grupa) niewiele jeszcze można powiedzieć ze względu na brak badań oraz niejednoznaczne wyniki (Jiang i wsp., 2017).

Testowano również efektywność terapii online w odniesieniu do specyficznych populacji użytkowników substancji psychoaktywnych. Badanie Efficacy of e-therapy for treating substance use disorders in persons who are deaf or have a disability (Adhikari i wsp., 2015) objęło specyficzną populację 62 dorosłych z niepełnosprawnością, włączając w to osoby głuche i niedosłyszące, które doświadczały problemów wynikających z używania substancji psychoaktywnych i w związku z tym korzystali z e-terapii rozumianej jako terapia oferowana na odległość przy wykorzystaniu technologii komputerowych. Uczestnikom badania zaproponowano konsultacje online oferowane przez terapeutów ze znajomością języka migowego oraz wspomagany komputerowo Program 12 Kroków. Spośród 62 osób, które ukończyły program terapeutyczny, 48 przeszło wszystkie jego etapy. Badacze donoszą, że im większa ekspozycja na e-terapię, tym lepsze funkcjonowanie psychospołeczne pacjentów z niepełnosprawnością. Tym samym wyniki badania są zachęcające, szczególnie ze względu na znacznie wyższą dostępność tego typu terapii, między innymi dzięki przezwyciężeniu barier geograficznych. Z drugiej strony jakość metodologiczna badania nie jest wysoka ze względu na małą próbę, brak grupy kontrolnej oraz braki danych.

Terapia telefoniczna zaburzeń wynikających z używania substancji psychoaktywnych

Przegląd The effectiveness of telephone counseling in the treatment of illicit drug and alcohol use consumers (Gates i Albertella, 2016) dotyczy efektywności mniej technologicznie zaawansowanych oraz często pomijanych metod terapii uzależnień, a mianowicie efektywności poradnictwa przez telefon (ang. telephone counselling, TC) w odniesieniu do osób używających alkoholu i narkotyków. Przegląd obejmuje 64 kontrolowane badania kliniczne (controlled trials), w tym 21 dotyczy alkoholu lub narkotyków, a 5 specyficznie narkotyków. W ocenianych badaniach prowadzono (średnio) 7 sesji telefonicznych, które trwały (średnio) pół godziny, w okresie (średnio) 5 miesięcy. 60% badanych ukończyło pełny program terapeutyczny oferowany telefonicznie. Jeśli chodzi o efektywność – wyniki badań są zróżnicowane, choć głównie zachęcające. W większości analizowanych badań porównujących terapię oferowaną przez telefon z minimalną interwencją terapeutyczną twarzą w twarz lub ze standardową terapią wyniki pokazywały, że terapia telefoniczna była przynajmniej tak samo skuteczna przy niższych kosztach. Co istotne, nie są to wyniki krótkoterminowe – mediana pomiarów w follow-up wynosiła 12 miesięcy, a skuteczność nie obniżała się znacząco wraz z upływem czasu. Z drugiej strony autorzy przeglądu zwracają uwagę na nieliczne badania w tym zakresie w odniesieniu do substancji nielegalnych oraz na wyłączanie z badań osób o znacznym zaawansowaniu uzależnienia (wynikające z założenia, że terapia telefoniczna nie jest odpowiednia w ich przypadku). W badaniach brakuje analizy efektywności terapii telefonicznej w odniesieniu do specyficznych grup klientów czy też ze względu na płeć lub wiek pacjentów oraz analizy barier i problemów związanych z implementacją. Tym samym trudno o jednoznaczne konkluzje – autorzy przeglądu sugerują ostrożność w tym zakresie (Gates i Albertella, 2016).

Poniżej bardziej szczegółowa prezentacja pięciu badań oryginalnych poświęconych efektywności terapii telefonicznej w odniesieniu do osób doświadczających problemów wynikających z używania nielegalnych substancji psychoaktywnych.

W badaniu Applying technology to the treatment of cannabis use disorder: Comparing telephone versus Internet delivery using data from two completed trials (Rooke i wsp., 2014) porównywano efektywność dwóch randomizowanych prób klinicznych: interwencji telefonicznej (n=160; cztery jednogodzinne sesje w ostępach jednego tygodnia) z zautomatyzowaną interwencją komputerową (n=230; sześć modułów programu Reduce Your Use) skierowanych do osób uzależnionych od marihuany. Wyniki badania follow-up po 3 miesiącach pokazują, że obydwie interwencje przyczyniły się do ograniczenia używania, ale interwencja telefoniczna miała dwa razy silniejszy efekt od interwencji skomputeryzowanej. Ponadto osoby z grupy z interwencją telefoniczną znacznie częściej podejmowały decyzję o skorzystaniu z tradycyjnej formy terapii oraz znacznie rzadziej rezygnowały z pomocy terapeutycznej/badania. Warto jednak zaznaczyć, że jeśli chodzi o ograniczenie używania marihuany, osoby z grupy interwencji telefonicznej, które rozpoczęły dodatkową, tradycyjną terapię nie różniły się znacząco od tych, które otrzymały wyłącznie pomoc w formie poradnictwa telefonicznego. Badacze sugerują wykorzystywanie technik telefonicznego dialogu motywującego w celu zwiększenia gotowości do zmiany u osób, które mają opory przed podjęciem tradycyjnego leczenia (Rooke i wsp., 2014).

W badaniu A comparison of four telephone-based counseling styles for recovering stimulant users (Farabee i wsp., 2013) testowano efektywność okresowego poradnictwa telefonicznego w celu wzmocnienia wskaźnika korzystania z terapii ambulatoryjnej po zakończeniu leczenia stacjonarnego oraz zapobieganiu nawrotom w odniesieniu do osób uzależnionych od narkotyków (kokaina oraz metamfetamina). Grupa, która otrzymała wsparcie telefoniczne, miała statystycznie lepsze wyniki niż grupa kontrolna w badaniu follow-up po 3 miesiącach, jednak różnica ta nie była już istotna statystycznie w badaniu follow-up po 12 miesiącach. W badaniu testowano też różne typy wsparcia telefonicznego, jeśli chodzi o jego dyrektywność oraz ustrukturyzowanie, ale żaden z typów wsparcia telefonicznego nie okazał się lepszy od innych (Farabee i wsp., 2013).

Podobnie w badaniu A randomized trial of extended telephone-based continuing care for alcohol dependence: within treatment substance use outcomes(McKay i wsp., 2010) testowano efektywność dodatkowych konsultacji telefonicznych (w dwóch formach − monitorowanie telefoniczne i poradnictwo telefoniczne) w opiece ambulatoryjnej oferowanej po zakończonym leczeniu stacjonarnym. Badaniem objęto osoby uzależnione od alkoholu oraz kokainy. Wyniki badania pokazują, że włączenie poradnictwa telefonicznego do standardowej opieki ambulatoryjnej poprawiło rezultaty leczenia w grupie osób uzależnionych od alkoholu, zmian tych nie zaobserwowano w grupie osób, do których dzwoniono tylko w ramach monitorowania. W grupie osób uzależnionych od kokainy nie zaobserwowano różnic w żadnej z grup eksperymentalnych w porównaniu z grupą kontrolną (McKay i wsp., 2010).

W badaniu Telephone-based continuing care counseling in substance abuse treatment: economic analysis of a randomized trial(Shepard i wsp., 2016) dokonano analizy efektywności ekonomicznej trzech typów interwencji trwających 12 tygodni: dwa razy w tygodniu dwugodzinne sesje grupowe; jedna godzinna sesja indywidualna tygodniowo oraz dwie dwugodzinne sesje grupowe; jedna indywidualna sesja twarzą w twarz, cztery jednogodzinne sesje wsparcia grupowego oraz 11 dwudziestominutowych sesji poradnictwa telefonicznego. Okres follow-up wynosił 24 miesiące, a wyniki badania wskazują, że poradnictwo telefoniczne miało najwyższą efektywność kosztową spośród trzech typów interwencji oraz wysoką dostępność czasową i geograficzną. Było to szczególnie ważne dla osób mieszkających daleko od placówki terapeutycznej oraz tych, którzy podjęli pracę lub sprawują opiekę nad dziećmi (Shepard i wsp., 2016).

W badaniu Effect of patient choice in an adaptive sequential randomization trial of treatment for alcohol and cocaine dependence(McKay i wsp., 2015) badano skuteczność techniki telefonicznego dialogu motywującego w celu zachęcenia pacjentów uzależnionych od alkoholu lub kokainy, którzy przerwali leczenie do powrotu do terapii stacjonarnej (oferta obejmowała kilka opcji terapeutycznych, aby dać pacjentom możliwość wyboru). Wbrew założeniom badaczy, aktywności te nie odniosły oczekiwanych rezultatów (McKay i wsp. 2015).

Potencjalne bariery w implementacji

Poziom makro. W badaniu A brief outline of the use of new technologies for treating substance use disorders in the European Union (Quaglio i wsp., 2017) dwudziestu europejskich ekspertów (decydentów i badaczy) zostało zapytanych o ich opinię dotyczącą interwencji terapeutycznych skierowanych do osób doświadczających problemów wynikających z używania substancji psychoaktywnych, które wykorzystują nowe technologie. W opinii uczestników badania interwencje terapeutyczne wykorzystujące nowe technologie mogą być użytecznym uzupełnieniem tradycyjnych form terapii. Mogę też okazać się skutecznym narzędziem zachęcającym do podjęcia terapii populacje niekorzystające z leczenia. Niestety, ciągle mamy do czynienia z brakiem uzasadnienia naukowego dla takich działań ze względu na ograniczoną liczbę badań o wysokiej jakości naukowej oraz wyniki dotyczące przede wszystkim efektów krótkoterminowych. Ponadto większość ekspertów zadeklarowała brak wystarczającej wiedzy i umiejętności, jeśli chodzi o wykorzystywanie nowych technologii w lecznictwie uzależnień, sugerując konieczność prowadzenia odpowiednich szkoleń.

Poziom mezo. W badaniu Use of telemedicine in addiction treatment: current practices and organizational implementation characteristics (Molfenter i wsp., 2018) próbowano oszacować stopień zainteresowania placówek terapeutycznych implementacją rozwiązań teleinformatycznych w lecznictwie uzależnień. Wyniki wskazują, że placówki są zainteresowane wprowadzeniem przede wszystkim takich rozwiązań, które pozwolą na zwiększenie ilości czasu poświęcanego pacjentom w kontakcie bezpośrednim, jak na przykład skomputeryzowanie procesu diagnostycznego (70% placówek) oraz wiadomości tekstowe przypominające o terminie konsultacji terapeutycznej (68%). Inne rozwiązania cieszące się stosunkowo wysokim zainteresowaniem to strona internetowa z informacjami dla pacjentów (58%), aplikacje mobilne wspierające proces zdrowienia po terapii (56%), terapia online (55%) oraz terapia telefoniczna (49% placówek) (Molfenter i wsp., 2018).

Poziom mikro. W badaniu Age and gender considerations for technology-assisted delivery of therapy for substance use disorder treatment: Apatient survey of access to electronic devices, addictive disorders i their treatment (Antoine i wsp., 2016) oceniano, na ile pacjenci programów leczenia uzależnienia od narkotyków mają zasoby umożliwiające korzystanie z terapii wykorzystującej nowe technologie. Większość pacjentów wyraziła zainteresowanie terapią online, ale przede wszystkim jako uzupełnienie programów face-to-face, w których obecnie uczestniczyli. Większość miała dostęp do komputerów i telefonów komórkowych, ale mniej wiadomo na temat jakości i kosztów internetu oraz możliwości uczestniczenia w terapii online w warunkach zapewniających intymność i prywatność. Jeśli chodzi o telefony, tylko 40% pacjentów posiadało smartfony. Z badania wynika też, że kobiety były bardziej zainteresowane terapią wykorzystującą nowe technologie niż mężczyźni. Dla odmiany wiek uczestników nie był zmienną istotną statystycznie (Antoine i wsp., 2016).

Podsumowanie

Zaprezentowany tu przegląd najnowszej literatury naukowej był próbą znalezienia odpowiedzi na pytanie o efektywność terapii przy wykorzystaniu systemów teleinformatycznych w stosunku do osób z problemami wynikającymi z używania substancji psychoaktywnych lub uzależnionymi behawioralnie. W celu jak najszerszego ujęcia tematu uwzględniono w nim zarówno przeglądy i metaanalizy badań naukowych, jak i wyniki badań oryginalnych dotyczące efektywności synchronicznej i asynchronicznej terapii online, terapii telefonicznej oraz zagadnień związanych z percepcją oraz implementacją nowych technologii w lecznictwie uzależnień.

Terapia telefoniczna lub synchroniczna terapia online wydaje się być rozwiązaniem godnym rozwijania w odniesieniu do specyficznych populacji pacjentów, którzy z różnych powodów mają utrudniony dostęp do terapii tradycyjnej – zamieszkujących tereny wiejskie; samotnych matek mających trudności w zapewnieniu opieki nad dziećmi; osób z niepełnosprawnością; osób głuchych i niedosłyszących; obcokrajowców nieposługujących się językiem polskim itp.

Jakość metodologiczna uwzględnionych w przeglądzie badań budzi zastrzeżenia, o których piszą również autorzy uwzględnionych tu przeglądów literatury naukowej. Wydaje się, że w niektórych badaniach porównuje się terapię online do braku interwencji (listy oczekujących) albo psychoedukacji, a mierzone efekty mają charakter krótkoterminowy. Ponadto wskaźnik rezygnacji z badania bywa niezwykle wysoki, uniemożliwiając generalizację wyników. Wydaje się też, że terapia online lub telefoniczna częściej kierowana jest do osób o łagodniejszym przebiegu uzależnienia lub takich, które z różnych powodów nie trafiają do tradycyjnego lecznictwa − w takiej sytuacji trudno o grupę porównawczą. Mogą to też być osoby, których status materialny jest wyższy – posiadające smartfony, komputery, szybki internet – kwestie te są prawie nieporuszane w literaturze przedmiotu.

Efektywność. Niestety ciągle mamy do czynienia z brakiem uzasadnienia naukowego dla takich działań. Wnioski dotyczące efektywności terapii przy wykorzystaniu systemów teleinformatycznych nie są możliwe do wyciagnięcia − na chwilę obecną nie ma wystarczająco dużo dobrych metodologicznie badań naukowych dotyczących pracy terapeutycznej online z osobami uzależnionymi od nielegalnych substancji psychoaktywnych oraz od hazardu. Ponadto wydaje się, że wyniki badań nad efektywnością uzależnienia od nikotyny, a nawet alkoholu czy też innych zaburzeń psychicznych nie są do końca przekładalne na populację osób uzależnionych od narkotyków i hazardu.

Zalety. W literaturze pojawia się wiele argumentów zachęcających do wykorzystania technologii teleinformatycznych w terapii zaburzeń wynikających z używania substancji psychoaktywnych oraz uzależnienia od hazardu. Podkreśla się, że są to metody niwelujące tradycyjne bariery w korzystaniu z opieki terapeutycznej wynikające z geografii (zwiększona dostępność terapii dla osób zamieszkujących tereny wiejskie lub potrzebujących wyspecjalizowanej pomocy w związku z typem problemu lub charakterystyką pacjenta, np. niepełnosprawnością), ograniczeń finansowych i czasowych (związanych z pracą czy koniecznością zapewnienia opieki nad dziećmi) oraz wstydu i lęku przed stygmatyzacją (terapia jest mniej zagrażająca). Stąd wynika często wyrażana nadzieja, że terapia online okaże się skutecznym narzędziem zachęcającym do podjęcia terapii przez populacje niekorzystające z leczenia.

Wady. Z drugiej strony, nie są to metody pozbawione ograniczeń. Wielu pacjentów i terapeutów zwyczajnie woli relację bezpośrednią. Terapia telefoniczna lub online wymaga od terapeutów nabycia specyficznych umiejętności, jeśli chodzi o aktywne słuchanie oraz zdolność komunikacji werbalnej. Niektórzy autorzy sugerują konieczność wprowadzenia szkoleń, a nawet potrzebę dodatkowej certyfikacji dla terapeutów pracujących przy wykorzystaniu systemów teleinformatycznych.

W literaturze rzadko wymienia się praktyczne problemy techniczne związane z prowadzeniem terapii online. Problemem mogą okazać się trudności z łącznością internetową, zakłócenia, koszty. Popyt na te usługi może przewyższać możliwości placówki, w efekcie większość telefonów od pacjentów pozostanie nieodebranych. Albo odwrotnie – bez odpowiedniej reklamy – dotarcie do nowych pacjentów i zachęcenie ich do skorzystania z alternatywnej metody terapii może okazać się bardzo trudne.

Nie jest to też metoda dla wszystkich: terapia synchroniczna online lub terapia telefoniczna nie jest adekwatna dla osób z problemami w mówieniu, czy dla osób, które ze względów rodzinnych lub bytowych mają kłopot w zapewnieniu sobie intymnego miejsca na czas sesji terapeutycznej. Terapeuci raportowali dosyć wysoki odsetek pacjentów rezygnujących z terapii online.

Implementacja. Wydaje się, że przy braku uzasadnienia naukowego i wiedzy na temat efektywności terapii przy wykorzystaniu systemów teleinformatycznych skierowanej do osób z problemami związanymi z używaniem substancji psychoaktywnych oraz uzależnieniami behawioralnymi implementacja tych rozwiązań powinna odbywać się w ramach projektów eksperymentalno-badawczych. Ponadto, przed upowszechnieniem nowych technologii w polskim lecznictwie uzależnień warto byłoby poznać stopień zainteresowania placówek, jeśli chodzi o wprowadzanie tego typu rozwiązań do praktyki terapeutycznej. Badania zagraniczne wskazują, że placówki są zainteresowane wprowadzeniem przede wszystkim takich rozwiązań, które pozwalają na zwiększenie ilości czasu poświęcanego pacjentom w kontakcie twarzą w twarz. Nie wiadomo też, na ile pacjenci polskich placówek leczenia uzależnień mają dostęp do urządzeń umożliwiających korzystanie z terapii online. Z badań zagranicznych wynika, że pacjenci zainteresowani są terapią online przede wszystkim jako uzupełnieniem programów twarzą w twarz, w których uczestniczą. Wielu z nich ma dostęp do komputerów i telefonów komórkowych, mniej wiadomo na temat jakości oraz kosztów internetu oraz możliwości uczestniczenia w terapii online w warunkach zapewniających intymność i prywatność.

Przeglądy literatury

  1. Gainsbury S., Blaszczynski A. (2011), A systematic review of internet-based therapy for the treatment of addictions, Clinical Psychology Review, 31: 490-498.
  2. Gates P., Albertella L. (2016), The effectiveness of telephone counseling in the treatment of illicit drug and alcohol use consumers, Journal of Telemedicine and Telecare, 22(2): 67-85.
  3. Jiang S., Lingli W.L., Gao X. (2017), Beyond face-to-face individual counseling: A systematic review on alternative modes of motivational interviewing in substance abuse treatment and prevention, Addict Behav 73: 216-235. doi: 10.1016/j.addbeh.2017.05.023.
  4. Lin L.A., Casteel D., Shigekawa E., Weyrich M.S., Roby D.H., McMenamin S.B. (2019), Telemedicine-delivered treatment interventions for substance use disorders: A systematic review, Journal of Substance Abuse Treatment, 101: 38-49.

Badania oryginalne

  1. Adhikari S.B., Massatti R.R., Wilson J.F., Ford J.A., Embree J. (2015), Efficacy of e-therapy for treating substance use disorders in persons who are deaf or have a disability, J Family Med Community Health, 2(3): 1036.
  2. Antoine D., Heffernan S., Chaudhry A., King V., Strain E.C. (2016), Age and gender considerations for technology-assisted delivery of therapy for substance use disorder treatment: A patient survey of access to electronic devices, Addictive Disorders and Their Treatment, 15(4): 149-156. doi: 10.1097/ADT.0000000000000088
  3. Farabee D., Cousins S.J., Brecht M.-L., Antonini V.P., Lee A.B., Brummer J., Hemberg J., Karno M., Rawson R.A. (2013), A comparison of four telephone-based counseling styles for recovering stimulant users, Psychology of Addictive Behaviors,27(1): 223-229. https://doi.org/10.1037/a0029572.
  4. King V.L., Stoller K.B., Kidorf M., Kindbom K., Hursh S., Brady T., Brooner R.K. (2009), Assessing the effectiveness of an Internet-based videoconferencing platform for delivering intensified substance abuse counseling, Journal of Substance Abuse Treatment,36: 331-338.
  5. McKay J.R., Drapkin M., Van Horn D., Lynch K.G., Oslin D.W., DePhilippis D., Ivey M., Cacciola J.S. (2015), Effect of patient choice in an adaptive sequential randomization trial of treatment for alcohol and cocaine dependence, J Consult Clin Psychol, 83(6): 1021-1032. doi:10.1037/a0039534.
  6. McKay J.R., Van Horn D., Oslin D.W., Lynch K.G., Ivey M., Ward K., Drapkin M., Becher J., Coviello D. (2010), A randomized trial of extended telephone-based continuing care for alcohol dependence: within treatment substance use outcomes, J Consult Clin Psychol, 78(6): 912-923. doi:10.1037/a0020700.
  7. Molfenter T., Brown R., O’Neill A., Kopetsky E., Toy A. (2018), Use of telemedicine in addiction treatment: current practices and organizational implementation characteristics. International Journal of Telemedicine and Applications article ID 3932643, 7 pages. https://doi.org/10.1155/2018/3932643.
  8. Quaglio G., Schellekens A., Blankers M., Hoch E., Karapiperis T., Esposito G., Brand H., Nutt D., Kiefer F. (2017), A brief outline of the use of new technologies for treating substance use disorders in the European Union, Eur Addict Res, 23:177-181.
  9. Rooke S.E., Gates P.J., Norberg M.M., Copeland J. (2014), Applying technology to the treatment of cannabis use disorder: Comparing telephone versus Internet delivery using data from two completed trials, Journal of Substance Abuse Treatment, 46(1): 78-84.
  10. Shepard D.S., Daley M.C., Neuman M.J., Blaakman A.P., McKay J.R. (2016), Telephone-based continuing care counseling in substance abuse treatment: Economic analysis of a randomized trial, Drug Alcohol Depend, 159: 109-116.


Ponad 70% podopiecznych MOS/MOW używało przetworów konopi (marihuany i/lub haszyszu) przynajmniej raz w ciągu ostatnich 12 miesięcy poprzedzających badanie. Odsetki użytkowników tych substancji były znacznie wyższe w przypadku młodzieży z MOW niż MOS (78,7% vs 61,6%). Nie stwierdzono znaczących różnic ze względu na płeć.

Używanie narkotyków przez podopiecznych młodzieżowych ośrodków socjoterapii i młodzieżowych ośrodków wychowawczych

Jakub Greń, Agnieszka Pisarska
Pracownia Profilaktyki Młodzieżowej „Pro-M”
Instytut Psychiatrii i Neurologii

Wprowadzenie

Podejmowanie zachowań, które stanowią zagrożenie dla zdrowia, funkcjonowania oraz rozwoju młodych – a takim zachowaniem niewątpliwie jest używanie narkotyków – dla licznej grupy nastolatków jest elementem okresu dorastania. Najnowsze badania ESPAD (2020) wskazują, że około 17% 15–16-latków przynajmniej raz w swoim życiu próbowało przetworów konopi, najczęściej marihuany lub haszyszu. Z kolei w przypadku 17–18-letnich uczestników tych badań odsetek ten wyniósł około 30%. Biorąc pod uwagę, że przetwory konopi są najpowszechniej używanymi substancjami nielegalnymi, przytoczone dane oznaczają, że większość nastolatków jednak po narkotyki nie sięga. Co więcej, jak wskazują porównania dotychczasowych wyników badań ESPAD, w ostatnich latach obserwowany jest spadek odsetka młodzieży potwierdzającej używanie różnych substancji psychoaktywnych. Jednakże zarówno badania ESPAD, jak i inne populacyjne badania młodzieży o zasięgu międzynarodowym (np. HBSC; Mazur i Małkowska-Szkutnik, 2018), ogólnokrajowym (np. CBOS; Malczewski, 2018) lub lokalnym (np. badania mokotowski; Ostaszewski i wsp., 2017) obejmują jednie młodzież uczęszczającą do szkół ogólnodostępnych. Tymczasem sytuacja rozpowszechnienia używania narkotyków wśród młodzieży objętej opieką instytucjonalną wygląda inaczej, i właśnie tej problematyce poświęcony jest niniejszy artykuł.

W Polsce młodzi ludzie, którzy z różnych powodów nie mogą kontynuować nauki w szkołach ogólnodostępnych, mogą być kierowani do dwóch typów ośrodków kształcenia specjalnego (Rustecka-Krawczyk, 2012). Do takich placówek należą Młodzieżowe Ośrodki Socjoterapii (MOS), przeznaczone dla młodzieży, która doświadcza symptomów problemów emocjonalnych, zakłóceń funkcji poznawczych, przejawia zaburzenia zachowania, w tym zachowania antyspołeczne, a także ma trudności w funkcjonowaniu społecznym oraz w nauce (Kędzierski i Kulesza, 2008). Z tego względu przyjmuje się, że jest to młodzież zagrożona niedostosowaniem społecznym oraz problemami zdrowia psychicznego, w tym również angażowaniem się w używanie substancji psychoaktywnych. Wychowankowie są przyjmowani do MOS na wniosek rodziców bądź opiekunów prawnych. W tym celu wymagane jest jednak wydanie przez poradnię psychologiczno-pedagogiczną orzeczenia o potrzebie kształcenia specjalnego.

Kolejnym typem ośrodka kształcenia specjalnego są Młodzieżowe Ośrodki Wychowawcze (MOW). W odróżnieniu od MOS, ośrodki te przeznaczone są dla młodzieży ze stwierdzonym już niedostosowaniem społecznym. W placówkach tych przebywają młodzi ludzie, którzy popełnili czyny karalne, takie jak kradzieże, stosowanie przemocy, członkostwo w grupach przestępczych, uprawianie prostytucji czy sprzedaż nielegalnych substancji psychoaktywnych. Do MOW trafia także młodzież z zaburzeniami osobowości lub innymi poważnymi problemami, takimi jak depresja czy próby samobójcze (Kędzierski i Kulesza, 2008; Rustecka-Krawczyk, 2012). Podstawą przyjęcia nastolatka do MOW jest orzeczenie wydane przez Wydział Rodzinny i Nieletnich Sądu Rejonowego dotyczące zastosowania środka wychowawczego, jakim jest umieszczenie w takiej placówce.

Opracowanie skutecznych strategii zapobiegania problemom związanym z używaniem substancji psychoaktywnych wymaga wiedzy na temat rozpowszechnienia oraz uwarunkowań tego zjawiska. Niestety, dotychczas realizowane w Polsce badania populacyjne nie obejmowały młodzieży z grup szczególnie zagrożonych rozwojem tego rodzaju problemów. Wyjątkiem jest badanie, które uwzględniało niewielką podgrupę podopiecznych MOW/MOS, wskazując, że rozpowszechnienie picia alkoholu i innych zachowań ryzykownych wśród tej młodzieży było od kilku do kilkunastu razy wyższe niż wśród uczniów szkół ogólnodostępnych (Ostaszewski, Rustecka-Krawczyk i Wójck, 2011).

Badania, których wybrane wyniki zostały zaprezentowane w tym artykule, zaprojektowano tak, aby dostarczyć wyczerpującej wiedzy na temat aktualnego rozpowszechnienia używania różnych substancji psychoaktywnych wśród wychowanków Młodzieżowych Ośrodków Wychowawczych oraz Młodzieżowych Ośrodków Socjoterapii.

Metoda

W audytoryjnych badaniach ankietowych1 wzięli udział wychowankowie z losowo wybranych Młodzieżowych Ośrodków Socjoterapii i Młodzieżowych Ośrodków Wychowawczych z całej Polski (N=1730). Placówki te stanowiły około 40% wszystkich MOW i MOS w Polsce (30 MOS i 35 MOW). Wśród respondentów przeważali chłopcy, co odzwierciedla rzeczywisty stan w tych placówkach, gdyż większość podopiecznych MOS i MOW jest płci męskiej (Pisarska i wsp., 2019).

Zastosowane w niniejszym badaniu pytania i skale do pomiaru używania przetworów konopi i innych substancji psychoaktywnych zostały zaczerpnięte z badań ESPAD (Sierosławski, 2015) oraz badań mokotowskich (Ostaszewski i in., 2017). Natomiast skala do pomiaru częstości używania nowych substancji psychoaktywnych (NSP) została opracowana na potrzeby tego badania, na podstawie analogicznej skali do pomiaru częstości używania marihuany i haszyszu. Do oszacowania rozpowszechnienia używania poszczególnych narkotyków posłużono się analizami opisowymi (wskaźnik częstości liczony w odsetkach). Z kolei do analizy różnic otrzymanych wyników ze względu na płeć i typ placówki (MOS/MOW) wykorzystano standardowy test ch2 z progiem istotności statystycznej p<0,05. Szczegółowy opis metodologii tego badania dostępny jest w artykule opublikowanym w czasopiśmie „Alkoholizm i Narkomania” (Pisarska i wsp., 2019).

Wyniki

Używanie przetworów konopi przez wychowanków MOS/MOW

Wyniki badań wskazują, że ponad 70% podopiecznych MOS/MOW używało przetworów konopi (marihuany i/lub haszyszu) przynajmniej raz w ciągu ostatnich 12 miesięcy poprzedzających badanie (tabela 1). Przy czym odsetki użytkowników tych substancji były znacznie wyższe w przypadku młodzieży z MOW niż MOS (78,7% vs 61,6%; p<0,001). Nie stwierdzono jednak znaczących różnic ze względu na płeć. Często, czyli w ciągu ostatnich 30 dni przed badaniem, po przetwory konopi sięgało około 40% młodzieży uczęszczającej do MOW i MOS. W przypadku tego wskaźnika nie stwierdzono istotnych różnic pomiędzy wychowankami MOS i MOW. Analizy nie wykazały także istotnych różnic w rozpowszechnieniu częstego używania marihuany/haszyszu pomiędzy chłopcami i dziewczętami.

Tabela 1. Rozpowszechnienie używania przetworów konopi wśród wychowanków MOS/MOW, w odsetkach (%).

***p<0,001

 | MOW/MOS |  |  | MOW |  |  | MOS
 | Łącznie (N=1730) | Chłopcy (N=1159) | Dziewczęta(N=565) | Łącznie (N=1068) | Chłopcy (N=700) | Dziewczęta(N=368) | Łącznie (N=662) | Chłopcy (N=459) | Dziewczęta(N=197)
12 miesięcy | 72,1 | 72,7 | 70,8 | 78,7 | 80,0 | 76,1 | 61,6*** | 61,7 | 60,9
30 dni | 41,0 | 42,2 | 38,8 | 42,0 | 43,4 | 39,4 | 39,4 | 40,3 | 37,6

Nowe substancje psychoaktywne

Około 30% uczestników badania potwierdziło używanie nowych substancji psychoaktywnych (NSP), czyli tzw. dopalaczy, przynajmniej raz w ciągu ostatnich 12 miesięcy poprzedzających badanie (tabela 2). Przy czym w przypadku tego wskaźnika używanie NSP było istotnie bardziej rozpowszechnione wśród dziewcząt niż chłopców (33,3% vs 27%; p<0,05), a także wśród wychowanków MOW w porównaniu z MOS (33,4% vs 22,1%; p<0,001). Z kolei w ostatnich 30 dniach przed badaniem po NSP sięgało 13,5% respondentów. Nie stwierdzono tu istotnych różnic pomiędzy wychowankami MOS i MOW oraz chłopcami i dziewczętami.

Tabela 2. Rozpowszechnienie używania nowych substancji psychoaktywnych wśród wychowanków MOS/MOW, w odsetkach (%)

*p<0,05; ***p<0,001

 | MOW/MOS |  |  | MOW |  |  | MOS
 | Łącznie (N=1730) | Chłopcy (N=1159) | Dziewczęta(N=565) | Łącznie (N=1068) | Chłopcy (N=700) | Dziewczęta(N=368) | Łącznie (N=662) | Chłopcy (N=459) | Dziewczęta(N=197)
12 miesięcy | 29,1 | 27,0 | 33,3* | 33,4 | 31,6 | 37,0 | 22,1*** | 20,0 | 26,4
30 dni | 13,5 | 12,9 | 14,7 | 14,6 | 14,0 | 15,8 | 11,6 | 11,1 | 12,7

Inne substancje psychoaktywne

Uczestnicy badań byli pytani także o używanie w ostatnim roku narkotyków innych niż przetwory konopi i NSP. Spośród wymienionych w tym pytaniu substancji najbardziej rozpowszechniona okazała się amfetamina, której używanie raportowało około 40% wychowanków MOS/MOW. Drugą substancją pod względem częstości używania okazał się mefedron, którego używało około 30% badanych. Substancja ta jest zaliczana do grupy nowych substancji psychoaktywnych, jednak została tutaj uwzględniona osobno z powodu znacznego rozpowszechnienia. Około 20% badanych potwierdziło używanie ecstasy/MDMA oraz leków (psychotropowych, uspokajających, nasennych). Ponadto kilkanaście procent respondentów odpowiedziało, że sięgało po kokainę (15,5%) oraz LSD i inne halucynogeny (13,3%). W przypadku pozostałych wymienionych w ankiecie narkotyków odsetki ich użytkowników nie przekraczały kilku procent. Warto jednak zwrócić uwagę, że około 8% wychowanków MOS/MOW potwierdziło używanie kodeiny. Ponadto 8% podopiecznych MOW i około 4% podopiecznych MOS miało w ostatnich roku doświadczenia z substancjami wziewnymi. Porównanie wyników młodzieży z MOS i MOW nie wykazało istotnych różnic w używaniu poszczególnych omawianych tu substancji pomiędzy podopiecznymi z obu typów placówek. Niemniej ogólne rozpowszechnienie używania narkotyków było istotnie wyższe wśród badanych z MOW w porównaniu z MOS (77,1% vs 59,8%; p<0,001). Odnotowano także, iż odsetki dziewcząt sięgających po poszczególne narkotyki były nieco wyższe niż w odsetki chłopców (z wyjątkiem sterydów anabolicznych oraz GHB/GBL). Różnice te nie były jednak istotne statystycznie.

Tabela 3. Rozpowszechnienie używania narkotyków wśród wychowanków MOS/MOW, w odsetkach (%)

***p<0,001

12 miesięcy | MOW/MOS |  |  | MOW |  |  | MOS
 | Łącznie (N=1730) | Chłopcy (N=1159) | Dziewczęta(N=565) | Łącznie (N=1068) | Chłopcy (N=700) | Dziewczęta(N=368) | Łącznie (N=662) | Chłopcy (N=459) | Dziewczęta(N=197)
Narkotyki (ogółem) | 70,5 | 69,5 | 72,2 | 77,1 | 77,4 | 76,4 | 59,8*** | 57,5 | 64,5
Amfetamina | 40,3 | 38,4 | 44,2 | 50,7 | 48,9 | 54,3 | 23,6 | 22,4 | 25,4
Kokaina | 15,5 | 14,9 | 17,0 | 19,4 | 18,7 | 20,7 | 9,4 | 9,2 | 10,2
Mefedron | 31,9 | 29,9 | 35,8 | 39,5 | 38,3 | 41,8 | 19,6 | 17,2 | 24,4
Ecstasy/MDMA | 22,7 | 22,6 | 22,7 | 27,6 | 28,3 | 26,4 | 14,7 | 13,9 | 15,7
Kodeina | 8,4 | 7,9 | 9,7 | 8,7 | 9,0 | 8,2 | 8,0 | 6,1 | 12,7
LSD i inne halucynogeny | 13,3 | 12,9 | 14,2 | 15,4 | 15,1 | 16,0 | 9,8 | 9,6 | 10,7
GHB/GBL | 2,5 | 3,1 | 1,4 | 2,9 | 3,9 | 1,1 | 2,0 | 2,0 | 2,0
Heroina/„kompot” | 4,3 | 4,0 | 5,0 | 5,1 | 5,0 | 5,4 | 2,9 | 2,4 | 4,1
Substancje wziewne | 6,5 | 6,1 | 7,3 | 8,0 | 7,7 | 8,4 | 4,1 | 3,7 | 5,1
Leki psychotropowe, uspokajające, nasenne | 21,7 | 18,6 | 28,3 | 24,3 | 21,6 | 29,3 | 17,7 | 13,9 | 26,4
Sterydy anaboliczne | 3,2 | 4,0 | 1,8 | 4,1 | 5,1 | 2,2 | 1,8 | 2,2 | 1,0

Zestawienie danych

Ogólnopolskie badania ESPAD prowadzone są w dwóch grupach wiekowych: 15–16-latków oraz 17–18-latków. Do zestawienia wykorzystano wyniki ostatniej rundy badań ESPAD, zrealizowanej w 2019 roku, a opublikowanej w 2020 roku (Sierosławski, 2020). Dokonanie zestawienia tych wyników z wynikami uzyskanymi w badaniach MOS/MOW wymagało podzielenia uczestników naszych badań na dwie grupy wiekowe: młodszą (do 15. roku życia) i starszą (po 15. roku życia). Zestawienie to wykazało, że porównania pomiędzy 15–16-letnimi uczestnikami ESPAD oraz młodszą grupą respondentów z MOS/MOW oraz pomiędzy 17–18-latkami z ESPAD i starszą grupą z MOS/MOW, przyniosły zbliżone rezultaty. Z tego względu zostanie tu zaprezentowane zestawienie danych dotyczących używania narkotyków wśród młodszych uczestników obu badań.

Tabela 4. Zestawienie rozpowszechnienia używania narkotyków wśród wychowanków MOS/MOW oraz uczestników ESPAD – 2019, w odsetkach (%)
 | MOW/MOS (wiek 12-15 lat) |  |  | ESPAD (wiek 15-16 lat)
 | Łącznie (N=682) | Chłopcy (N=447) | Dziewczęta (N=233) | Łącznie (N=2814) | Chłopcy (N=1351) | Dziewczęta (N=1444)
Przetwory konopi (12 miesięcy) | 64,7 | 64,7 | 64,4 | 16,7 | 19,8 | 13,8
Przetwory konopi (30 dni) | 38,1 | 37,8 | 39,1 | 9,0 | 11,3 | 6,7
NSP (12 miesięcy) | 27,6 | 23,0 | 36,5 | 3,6 | 4,1 | 3,1
NSP (30 dni) | 13,5 | 12,1 | 16,3 | 2,5 | 3,0 | 2,0
Amfetamina (12 miesięcy) | 31,1 | 27,5 | 37,8 | 2,7 | 3,4 | 2,1
Kokaina (12 miesięcy) | 12,3 | 10,3 | 16,3 | 1,8 | 2,2 | 1,4
Ecstasy/MDMA (12 miesięcy) | 14,7 | 13,9 | 16,3 | 2,3 | 3,2 | 1,5
Substancje wziewne (12 miesięcy) | 5,4 | 3,6 | 9,0 | 4,5 | 5,0 | 4,0
Heroina/„kompot” (12 miesięcy) | 4,3 | 3,4 | 6,0 | 1,3 | 1,8 | 0,8

Zgodnie z oczekiwaniami, zestawienie danych dotyczących rozpowszechnienia używania różnego typu substancji psychoaktywnych przez podopiecznych MOS/MOW z danymi uczestników ESPAD pokazało, że odsetki użytkowników tych substancji są znacznie wyższe wśród młodzieży z MOW/MOS.

Wśród młodszych podopiecznych tych placówek prawie 65% sięgało po przetwory konopi w ostatnim roku, zaś ok. 38% używało tych substancji w ciągu ostatniego miesiąca przed badaniem. W przypadku uczniów ze szkół ogólnodostępnych odsetki te wynosiły odpowiednio 16,7% oraz 9%. Rozpowszechnienie używania przetworów konopi wśród młodzieży z MOS/MOW było więc trzykrotnie wyższe, niezależnie od płci i skali czasowej. Częste używanie NSP potwierdziło 2,5% uczestników ostatniego badania ESPAD oraz 13,5% – czyli około pięciokrotnie więcej – wychowanków MOS/MOW. Znacznie większe rozpowszechnienie wśród młodzieży uczęszczającej do MOW/MOS stwierdzono także w przypadku używania innych narkotyków. Rozpowszechnienie używania heroiny było około trzykrotnie, kokainy około czterokrotnie, a ecstasy/MDMA ponad sześciokrotnie większe wśród wychowanków MOS/MOW niż wśród młodzieży objętej badaniami ESPAD. Przy czym największe, bo około jedenastokrotne różnice pomiędzy uczestnikami badań w MOS/MOW a respondentami ESPAD odnotowano w przypadku amfetaminy. Zbliżone wyniki pomiędzy tymi grupami stwierdzono natomiast w przypadku używania substancji wziewnych, takich jak kleje czy rozpuszczalniki. Warto również zwrócić uwagę na wyniki wskazujące, że o ile w przypadku podopiecznych MOW/MOS odsetki używania omawianych tu substancji były nieco wyższe wśród dziewczyn niż chłopców, to wśród młodzieży objętej badaniami ESPAD rozkład ten jest odwrotny.

Podsumowanie

Badanie to miało na celu oszacowanie rozpowszechnienia używania różnych narkotyków wśród podopiecznych MOW i MOS, a także różnic w tym zakresie ze względu na płeć i typ placówki. Ponadto otrzymane wyniki zostały zestawione z wynikami badań ESPAD ogólnej populacji polskiej młodzieży.

Uzyskane w tym badaniu wyniki są zgodne z dotychczasowymi – zarówno krajowymi (Ostaszewski, Rustecka-Krawczyk i Wójcik, 2011), jak i zagranicznymi (np. Henderson i wsp., 2019) doniesieniami, wskazującymi na znaczne rozpowszechnienie używania substancji psychoaktywnych oraz podejmowania innych zachowań ryzykownych wśród młodzieży uczęszczającej do specjalnych placówek oświatowych.

Porównanie wyników młodzieży uczęszczającej do MOW i MOS wskazuje z kolei, że w ciągu ostatniego roku poprzedzającego badanie, używanie przetworów konopi, nowych substancji psychoaktywnych było bardziej rozpowszechnione wśród podopiecznych MOW niż MOS, Wyższy wśród podopiecznych MOW był także ogólny wskaźnik używania narkotyków. Wynik ten nie jest jednak zaskakujący, biorąc pod uwagę, że używanie narkotyków jest jedną z głównych przyczyn kierowania młodzieży do Młodzieżowych Ośrodków Wychowawczych (Kędzierski i Kulesza, 2008). Z kolei wśród młodzieży kierowanej do Młodzieżowych Ośrodków Socjoterapii dominują raczej problemy adaptacyjne i przejawy zaburzeń emocjonalnych (Rustecka-Krawczyk, 2012).

Natomiast jeśli chodzi o różnice ze względu na płeć, statystycznie istotną różnicę stwierdzono jedynie w przypadku używania NSP (w ciągu ostatniego roku przed badaniem), które były bardziej rozpowszechnione wśród dziewcząt niż chłopców z MOW/MOS. Jednakże, pomimo braku innych znaczących statystycznie różnic, w przypadku używania zdecydowanej większości z badanych narkotyków (poza przetworami konopi, sterydami anabolicznymi oraz GHB/GBL) można zaobserwować tendencje wskazujące na częstsze używanie tych substancji wśród dziewcząt niż chłopców z MOW i MOS. Wyniki te są zaskakujące, ponieważ wśród uczniów szkół ogólnodostępnych różnice w rozpowszechnieniu używania różnych substancji psychoaktywnych pomiędzy chłopcami a dziewczętami są albo nieistotne, albo przewaga jest po stronie chłopców. Prawdopodobnym wyjaśnieniem tego zjawiska jest to, że w przypadku dziewcząt będących podopiecznymi MOS/MOW nasilenie czynników sprzyjających zachowaniom ryzykownym jest większe niż w przypadku chłopców i w związku z tym są one bardziej skłonne, by takie zachowania podejmować (Loeber i Keenan, 1994; Kepper i wsp. 2011). Hipoteza ta wymaga jednak dalszych badań.

Przedstawione tu badanie obejmowało ogólnokrajową populację podopiecznych MOW i MOS, a więc młodzieży, u której stwierdzono niedostosowanie społeczne lub zagrożonej niedostosowaniem społecznym. Z tego względu badanie to ma charakter uzupełniający w stosunku do dotychczasowych badań dotyczących używania substancji psychoaktywnych wśród młodzieży w Polsce, które to badania skupiały się przede wszystkim na uczniach ze szkół ogólnodostępnych.

Ze względu na wysokie wskaźniki używania różnych substancji psychoaktywnych, młodzież znajdująca się pod opieką MOS i MOW stanowi grupę podwyższonego ryzyka szkód i problemów związanych z używaniem tych substancji. Przeprowadzone badania świadczą zaś o tym, że zagrożenie to dotyczy szczególnie dziewcząt oraz podopiecznych MOW. Wskazuje to na potrzebę poszerzenia oferty działań profilaktycznych i terapeutycznych skierowanych do młodzieży przebywającej w placówkach MOS/MOW. Działania te nie powinny ograniczać się jedynie do przeciwdziałania używaniu, ale zmierzać również do ograniczania ryzyka i szkód związanych z używaniem narkotyków w tych grupach młodzieży.

Czytelników zainteresowanych innymi publikacjami z projektu badawczego przeprowadzonego wśród wychowanków MOS/MOW oraz bardziej szczegółowymi rekomendacjami wynikającymi z tych badań zachęcamy do odwiedzenia strony internetowej kwartalnika „Alkoholizm i Narkomania”

Bibliografia

  • Henderson M. Nixon C. McKee MJ. Smith D. Wight D. Elliott L., „Poly-substance use and sexual risk behaviours: a cross-sectional comparison of adolescents in mainstream and alternative education settings”, BMC Public Health 2019; 19(1): 564.
  • Kepper A., Monshouwer K., Van Dorsselaer S., Vollebergh W., „Substance use by adolescents in special education and residential youth care institutions”, European Child & Adolescent Psychiatry 2011; 20(6): 311-9.
  • Kędzierski P., Kulesza J., „Analiza przyczyn umieszczania dzieci i młodzieży w placówkach resocjalizacyjnych i socjoterapeutycznych”, Pracownia Resocjalizacji, CMPPP, Warszawa 2008.
  • Loeber R., Keenan K., „Interaction between conduct disorder and its comorbid conditions: Effects of age and gender”, Clinical Psychology Review 1994; 14(6): 497-523.
  • Malczewski A., „Młodzież a substancje psychoaktywne”, In: Grabowska M., Gwiazda M. (red.), Młodzież 2018, CBOS, Warszawa 2019, s. 234-49, https://www,cinn,gov,pl/portal?id=166545 [dostep 24.08.2019].
  • Mazur J., Małkowska-Szkutnik A. (red.), „Zdrowie uczniów w 2018 roku na tle nowego modelu badań HBSC”, Instytut Matki i Dziecka, Warszawa 2018.
  • Ostaszewski K., Rustecka-Krawczyk A., Wójcik M., „Czynniki chroniące i czynniki ryzyka związane z zachowaniami problemowymi warszawskich gimnazjalistów: klasy I–III”, Instytut Psychiatrii i Neurologii, Warszawa 2011.
  • Ostaszewski K., „Używanie substancji innych niż alkohol” (w:): Ostaszewski K., Bobrowski K., Borucka A., Okulicz-Kozaryn K., Pisarska A., Biechowska D. i in., (red.), Monitorowanie zachowań ryzykownych, zachowań nałogowych i problemów zdrowia psychicznego 15-letniej młodzieży: Badania mokotowskie 2004-2016, Badania ukraińskie, obwód lwowski 2016, Instytut Psychiatrii i Neurologii, Warszawa 2017.
  • Pisarska A., Bobrowski K.J., Greń J., Ostaszewski K., „Risk and protective factors associated with alcohol and other psychoactive substance use among students attending youth correctional centres: study design and methodology”, Alcohol Drug Addict 2019; 32(4): 247-66.
  • Rustecka-Krawczyk A., „W poszukiwaniu czynników chroniących młodzież z grupy ryzyka”, Dziecko Krzywdzone. Teoria, Badania, Praktyka 2012; 11(3): 46-61.
  • Sierosławski J., „Używanie narkotyków i alkoholu przez młodzież szkolną”, raport z badania ESPAD 2015, KBPN, PARPA, IPiN, Warszawa 2015.
  • Sierosławski J., „Używanie narkotyków i alkoholu przez młodzież szkolną”, raport z badania ESPAD 2019, KBPN, PARPA, IPiN, Warszawa 2020.

Przypisy

  1. ↑ Badania zostały zrealizowane w ramach projektu badawczego finansowanego ze środków Narodowego Programu Zdrowia na lata 2016–2020.


W najnowszym raporcie z badania Fundacji CBOS z 2019 roku1 na temat rozpowszechnienia hazardu i innych uzależnień behawioralnych w Polsce część informacji dotyczy nadmiernego korzystania z mediów społecznościowych. Na podstawie wypowiedzi użytkowników Facebooka, Instagrama i Twittera badacze spróbowali określić czynniki ryzyka i czynniki chroniące oraz specyfikę nowego typu zachowań problemowych. W artykule prezentujemy wyniki dotyczące Facebooka.

Nadmierne korzystanie z mediów społecznościowych w ocenie intensywnych użytkowników na przykładzie Facebooka

Filip Nawara
Fundacja Praesterno

Facebook (FB) to najpopularniejsze medium społecznościowe w Polsce. Korzysta z niego ponad 95% wszystkich użytkowników serwisów społecznościowych, co stanowi 66% internautów w kraju. Potencjał uzależnieniowy Facebooka jest stosunkowo niewielki – ok. 3% osób objętych badaniem ilościowym wykazało znamiona problemu, podczas gdy dla Twittera było to 8,6%, a dla Instagrama ponad 4%. Jednak w wartościach bezwzględnych, wobec rozpowszechnienia tego medium, skala nadużywania czy uzależnienia okazuje się niemała.

Narzędzia badawcze

Badaniem jakościowym objęto osoby w wieku 25-35 lat, czyli należące do najliczniejszej grupy wiekowej wśród użytkowników mediów społecznościowych, jak również cechującej się dużą świadomością działania tych mediów.

Badanie było równocześnie testem narzędzi kontrolnych wykorzystanych później w badaniu ilościowym do oceny poziomu zaangażowania w serwisy społecznościowe i ryzyka powstania zaburzeń. Zastosowano metodę zogniskowanych wywiadów grupowych (FGI), które przeprowadzono w 12 grupach, z czego w 8 przedmiotem dyskusji był Facebook.

Tabela 1. Struktura badań – respondenci.
Facebook – 8 grup, kobiety i mężczyźni
Instagram – 2 grupy, kobiety
Twitter – 2 grupy, mężczyźni
Łączna liczba grup: 12
Łączna liczba osób objętych badaniem: 71

Kryteria doboru grupy

Jak zaznaczyli badacze, ilość czasu spędzanego w sieci nie jest obecnie właściwym wskaźnikiem poziomu zaangażowania w media społecznościowe, ponieważ internet jest używany stale i wszechstronnie. W kwestionariuszu rekrutacyjnym umieszczono za to kryterium nieustannego „bycia on-line” w znaczeniu niewylogowywania się z danego serwisu. Podstawą selekcji była tzw. skala Bergen, służącą do pomiaru zagrożenia uzależnieniem od Facebooka. Narzędzie to bazuje na sześciu uznanych kryteriach uzależnienia, jakimi są: istotność, zmiany nastroju, tolerancja, objawy abstynencji, konflikt i nawroty.

Komponenty uzależnienia:

  1. istotność – aktywność zdominowała myślenie i zachowanie,
  2. zmiana nastroju – aktywność zmienia/poprawia nastrój,
  3. tolerancja – do osiągnięcia wcześniejszych efektów niezbędne jest zwiększenie aktywności,
  4. objawy abstynencji – pojawienie się nieprzyjemnych emocji, gdy aktywność nie może być kontynuowana lub musi zostać zmniejszona,
  5. konflikt – aktywność powoduje konflikty interpersonalne, w szkole/pracy, a także w zakresie innych czynności,
  6. nawrót – tendencja do powrotu do wcześniejszych wzorców zachowania po przerwaniu aktywności lub okresie jej kontrolowania.

Stwierdzenia wybrane do kwestionariusza selekcyjnego:

  1. Spędzam dużo czasu, myśląc o Facebooku lub planując, co na nim zrobię.
  2. Czuję potrzebę, aby coraz więcej korzystać z Facebooka.
  3. Wchodzę na Facebook, by zapomnieć o swoich problemach osobistych.
  4. Próbowałam ograniczyć korzystanie z Facebooka, ale mi się to nie udawało.
  5. Gdy nie mam dostępu do Facebooka lub nie mogę na niego zajrzeć, odczuwam niepokój lub pogarsza mi się nastrój.
  6. Spędzam tyle czasu na Facebooku, że ma to negatywny wpływ na moją pracę/studia.

W kwestionariuszu wykorzystano skróconą wersję skali, używając 6 z 18 stwierdzeń na temat zachowań respondentów. Kwalifikowały się osoby, które przynajmniej w dwóch pozycjach wskazały odpowiedź 4 (często) lub 5 (bardzo często), co miało wskazywać na korzystanie z serwisu co najmniej intensywnie.

Czynniki stymulujące zaangażowanie

Facebook działa w języku polskim od 2008 roku. Większość uczestników badania była obecna już wcześniej na innych lokalnych portalach społecznościowych i pamięta jego pojawienie się oraz wzrost popularności.

Z czasem większość wcześniej używanych serwisów – wśród nich Nasza Klasa, Grono, Fotka.pl oraz komunikator Gadu-Gadu –została wyparta z szerokiego obiegu. Na proces ten wpłynęły rosnąca popularność FB oraz większa jego obecność w codziennym funkcjonowaniu uczestników: przez rozwój narzędzi, uwarunkowania środowiskowe i indywidualne potrzeby użytkowników.

Rozwój i monopolizacja

Jak piszą autorzy raportu: Obecnie powszechne jest przekonanie, że z Facebooka korzystają wszyscy. Na tę sytuację wpływ miały przede wszystkim sukcesywna rozbudowa serwisu oraz prestiż i jego międzynarodowa popularność.

Do podstawowej funkcji, jaką był kontakt ze znajomymi, stale dochodziły nowe możliwości wykorzystania FB, wcześniej dostępne jako odrębne usługi w innych miejscach sieci. W ten sposób medium stawało się narzędziem uniwersalnym, łączącym najpopularniejsze funkcjonalności internetu w jednym miejscu.

Z drugiej strony rosła jego popularność jako formy komunikacji – można było spotkać coraz więcej osób z różnych miejsc świata i łatwo utrzymywać z nimi kontakt. Nie oznacza to, że wszyscy automatycznie rezygnowali z dotychczasowych innych serwisów na rzecz tego jednego – następowało to raczej powoli, wskutek odpływu ludzi z dawnych społeczności. Niekiedy Facebook budził wręcz rezerwę i brak zainteresowania – głównie wśród kobiet, a wśród mężczyzn opór wobec „mainstreamu”. Różnice w podejściu mężczyzn i kobiet, które się tutaj zaznaczają, widoczne są w wielu innych aspektach użytkowania serwisu.

Ostatecznie Facebook stał się formą codziennej, potocznej komunikacji, wypierając inne formy, jak e-mail, a od pojawienia się Messengera, również telefon. W ten sposób, chcąc uczestniczyć w bieżących sprawach grupy znajomych lub danego środowiska, trzeba było mieć swoje konto – a jego posiadanie otwiera dostęp do szeregu innych funkcji.

Intensyfikacja korzystania

Na intensywność korzystania z medium składa się przede wszystkim poświęcany mu czas, ale też poziom wykorzystania jego narzędzi. Pochłaniany czas pojawia się we wszystkich kontekstach i jest głównym kosztem oraz najczęściej dostrzeganym wskaźnikiem zaburzeń. Natomiast wdrażanie kolejnych usług powoduje większą zależność funkcjonalną od jednego medium.

Pogłębienie „więzi”

Powstawanie zależności funkcjonalnej można obserwować jako proces dwukierunkowy: z jednej strony dostęp do medium dostarcza, poprzez aplikację czy serwis on-line, narzędzi przydatnych w różnych dziedzinach życia – z drugiej, korzystanie z tych narzędzi wiąże się z częstszym przebywaniem w obrębie społeczności, kontakcie z jej uczestnikami, czyli z korzystaniem z pierwotnego, wyjściowego przeznaczenia serwisu.

Zwiększenie ilości czasu spędzanego w serwisie przekłada się na mniejszą aktywność w innych miejscach sieci – jak piszą autorzy: badani przyznają, że częściej docierają do treści zamieszczonych w internecie poprzez Facebook niż w inny sposób. Powoduje także wzrost zaangażowania przez częstsze dostarczanie bodźców w postaci powiadomień o aktywności znajomych bądź dodatkowych zajmujących propozycji w ‘newsfeedzie’ i in.

Zmiany technologiczne – mobilność i bodźce

Bodźcowanie przez powiadomienia czy przez napływ newsów nie jest kwestią drugorzędną w nadużywaniu medium. Autorzy raportu wskazują, że częste bodźce zwiększają potencjał uzależnieniowy Facebooka przez działanie mechanizmu nagrody i natychmiastowej gratyfikacji – każde powiadomienie kryje w sobie szansę na coś interesującego lub ważnego.

Znaczenie tego procesu wzrosło od upowszechnienia mobilnych urządzeń i internetu. Obecnie z mediów społecznościowych korzysta się prawie wyłącznie na smartfonach. Co za tym idzie, osobom niewylogowanym bodźce z aplikacji towarzyszą właściwie cały czas, prowadząc do powstania niepożądanych przez nich samych odruchów sięgania po telefon czy przypadkowego lądowania w serwisie.

Dodatkowym wzmocnieniem jest poczucie zobowiązania do reakcji na posty znajomych, zwłaszcza przy towarzyszącym przekonaniu, że oni na tę reakcję czekają, a jej brak może być dla kogoś przykrością.

Efekty umasowienia

Istotnym czynnikiem zwiększającym zaangażowanie jest także zasięg medium – rosnąca liczba jego uczestników, kolejni znajomi, grupy i działania dodane generują przyrost treści i docierających do użytkownika bodźców. W przypadku braku konkretnych działań zapobiegawczych daje to możliwość nieustannego szukania pobudzenia w aplikacji.

Udział liczebny mężczyzn i kobiet wśród użytkowników Facebooka jest zbliżony, wyraźne różnice widać w sposobie korzystania z tego medium i rodzaju zaspokajanych potrzeb.

Posługiwanie się medium przez intensywnych użytkowników

Jak czytamy w raporcie: Doświadczenie przekroczenia czasu zaplanowanego na korzystanie z serwisu i ponoszenie kosztów z tym związanych są powszechne.Zarówno kobiety, jak i mężczyźni przyznają, że korzystanie z Facebooka pochłania im więcej czasu niż na początku użytkowania tego medium, co oceniają negatywnie. Badani przyznawali też, że zdarza im się stracić kontrolę nad spędzanym w serwisie czasem, przyczyn tego upatrując w działaniu algorytmów podsuwających odpowiednio dostosowane do nich treści.

Równocześnie uczestnicy badania prezentowali się jako użytkownicy świadomi mechanizmów działania mediów społecznościowych i realiów cyfrowego świata. Deklarowali zrozumienie publicznego charakteru medium i korzystanie z niego w sposób zrównoważony, z dbałością o selekcję treści oraz wizerunek i prywatność.

Struktura profilu

Średnia liczba znajomych na profilach uczestników badania to kilkaset osób. Zazwyczaj jest to już ustalona i wyselekcjonowana grupa, a dodawanie nowych kontaktów jest stosunkowo rzadkie, a gdy już się dokonuje, ma swoje uzasadnienie. Selekcji znajomych towarzyszy selekcja treści – użytkownicy publikujący nachalnie bądź umieszczający mało interesujące treści są usuwani.

Co ciekawe, zdecydowana większość znajomych to osoby wcześniej poznane w różnych okolicznościach, choć często są to dalekie kontakty: z grona dawnych przyjaciół, z pracy, osoby poznane na imprezach itp. Znajomi wirtualni, poznani za pośrednictwem sieci są rzadkością wśród mężczyzn i na ogół nie są to osoby przypadkowe, lecz spotkane np. na forach dyskusyjnych. W przypadku kobiet częstsze są znajomości nawiązane przez samego Facebooka, częściej dochodzi do flirtowania czy znalezienia partnera.

Różnice występują również w poszukiwanych i publikowanych treściach. Mężczyźni kładą tu nacisk na informacje związane z interesującymi ich tematami, które czerpią najczęściej z publicznych stron. Kobiety skupione są bardziej na sprawach towarzyskich i informacjach z życia znajomych, jak również na informowaniu ich o sobie.

Wszyscy odnoszą się przy tym krytycznie do zamieszczania zbyt dużej liczby postów nieistotnych – jak zdjęcia posiłków – oraz przesadnego, odbiegającego od rzeczywistości kreowania swojego wizerunku.

Aktywność w serwisie i czynności z nią powiązane

Autorzy raportu zwracają uwagę na niedopuszczanie przez badanych możliwości spędzenia czasu bez szczególnego zajęcia. Jak piszą: Badani nie dopuszczają istnienia sytuacji, w której mieliby nic nie robić, nie przewidują momentu bycia nieaktywnym. Każda chwila ich życia musi być wypełniona treścią (…).

Tabela 2. Sposoby korzystania z Facebooka i rodzaj zaspokajanych potrzeb – porównanie kobiet i mężczyzn
Mężczyźni | Kobiety
Facebook jest źródłem interesujących informacji; poszukiwanie treści głównie na profilach publicznych | Liczy się przede wszystkim wymiar komunikacyjny; Facebook jest narzędziem do utrzymywania kontaktu
Grupy znajomych służą głównie jako zbiory kontaktów | Aktywne uczestnictwo w grupach i poszukiwanie porad – szczególnie kobiety w związkach
Wzrost zaangażowania przez rozwój technologii | Wzrost zaangażowania przez rozwój grup, przede wszystkim sprzedażowych
Udostępniają materiały, które, ich zdaniem, są ciekawe dla szerszego grona | Relatywnie częściej traktują publikowanie treści na Facebooku jako sposób komunikacji; celem jest informowanie znajomych
Negatywne postrzeganie treści błahych i czysto prywatnych; krytyka zachowań świadczących o dużej potrzebie atencji | Obserwowanie znajomych i życia innych osób − zaspokajanie potrzeb towarzyskich
Samoograniczenie w korzystaniu z medium dostrzegalne głównie w przypadku mężczyzn | Obserwowane przez kobiety w związkach wypieranie innych aktywności: wzrost zaangażowania pomimo zmniejszenia ilości wolnego czasu
Deklarują niezwracanie uwagi na lajki i komentarze pod swoimi wpisami
Wirtualni znajomi to rzadkość; na ogół nie są to osoby poznane na Facebooku, a w innych miejscach sieci, np. na forach | Obecny jest wątek nawiązywania znajomości przez Facebook, a nawet przypadków znalezienia partnera
Rzadko spotykają się ze zwróceniem im uwagi dotyczącej korzystania z Facebooka w danej sytuacji | Częste uwagi na temat korzystania, zwłaszcza w sytuacjach rodzinnych i spotkań towarzyskich

Zaglądanie na profil

Zaglądanie na Facebook wypełnia „pusty” czas między zajęciami. Może być też urozmaiceniem nieangażujących czynności. Z drugiej strony stwarza strefę komfortu, dając poczucie izolacji np. w gronie przypadkowych osób. Po telefon sięga się również spontanicznie, przez chęć sprawdzenia, co się dzieje bądź w reakcji na powiadomienia.

Wśród intensywnych użytkowników dochodzi do tego przyzwyczajenie, śledzenie treści z nawyku, regularne sprawdzanie dostępności innych osób, jak też wejścia przypadkowe lub przez niekontrolowany odruch.

Typowe nawyki to zaglądanie do serwisu tuż po przebudzeniu, także tuż przed zaśnięciem, podczas posiłków, w drodze do pracy czy po prostu we wszystkich wolnych chwilach. W tym kontekście pojawia się również wzmianka o tzw. miniprzerwach w pracy na sprawdzenie Facebooka czy napisanie wiadomości. Co ważne, korzystanie z tego medium społecznościowego może się odbywać kosztem czasu na posiłki lub sen.

Czas w sieci i czas wolny

Czas wolny traktowany jako „odpoczynek” najczęściej wiąże się z intensywniejszym korzystaniem z serwisu niż zazwyczaj. Wynika to zapewne z braku zajęć w takim momencie i towarzyszącej temu nudy. Podczas aktywnego wypoczynku na świeżym powietrzu, w czasie spotkań ze znajomymi czy z rodziną Facebooka zazwyczaj używa się mniej.

W czasie wyjazdów wakacyjnych intensywność użytkowania zależy od sytuacji życiowej. Osoby w związkach i posiadające dzieci zazwyczaj mniej korzystają z FB, rzadziej śledzą treści, natomiast częściej publikują własne materiały, np. zdjęcia. Natomiast osoby niebędące w związkach, podczas wyjazdów spędzają w serwisie tyle samo bądź nawet więcej czasu.

Podobnie jak w czasie pracy, do serwisu zagląda się w dni wolne, w trakcie wypełniania obowiązków domowych – wynajdując na to wspomniane miniprzerwy. Część badanych przyznaje się tutaj do zapominania o swoich zadaniach ze skutkiem w postaci drobnych szkód, jak np. przypalenie jedzenia, przelanie się wody itp.

Relacje interpersonalne

Utrzymanie kontaktu ze znajomymi wymieniane jest jako podstawowa zaleta Facebooka. Nie chodzi tylko o podtrzymanie relacji, które by wygasły w przypadku emigracji, dłuższych wyjazdów zagranicznych czy zmiany pracy. Ważna jest także możliwość stałej komunikacji, w formie postów i pisemnych wiadomości, intensyfikująca relacje z osobami bliskimi, widzianymi na co dzień, z którymi kontakt staje się nieprzerwany.

Należy tu zaznaczyć, że spotkania face-to-face nadal postrzegane są jako pełnowartościowe w stosunku do wirtualnych. Jak czytamy w raporcie: przekazywanie ważnych informacji między bliskimi przyjaciółmi za pomocą Facebooka bywa interpretowane jako niestosowne i świadczące o osłabieniu więzi.

Tymczasem młodsza część respondentów wskazuje tu na możliwość upośledzenia przez serwisy społecznościowe umiejętności nawiązywania kontaktów i komunikacji twarzą w twarz.

Tabela 3. Zalety i wady Facebooka wymieniane przez uczestników badania
Zalety Wady
  • Możliwość kontaktu ze znajomymi. Facebook funkcjonuje jako baza znajomych, umożliwiająca szybki, łatwy i darmowy kontakt; umożliwia utrzymanie relacji, które w innej sytuacji nie przetrwałyby.
  • Możliwość uczestnictwa w grupach o sprecyzowanych, niekiedy wąskich profilach zainteresowań, możliwość śledzenia nowości i trendów w ich zakresie.
  • Skondensowanie licznych treści w jednym miejscu, dzięki czemu nie trzeba odwiedzać wielu stron internetowych.
  • Przewaga nad innymi mediami (np. telewizją), Facebook daje bowiem wybór i posiada wartość edukacyjną.
  • Możliwość dotarcia do dużej grupy ludzi i skuteczne informowanie o wydarzeniach mających miejsce w świecie realnym.
  • Możliwość zapełnienia czasu – Facebook nie pozwala na nudę
  • Zbyt duża ilość czasu, która jest mu poświęcana.
  • Odciąganie od innych czynności w świecie rzeczywistym.
  • Nadmiar dostępnych treści, w tym takie, które przez użytkowników są oceniane jako natrętne i nieinteresujące.
  • Trudności w oddzieleniu prawdy od fałszu w realiach portalu.
  • Zbieranie przez serwis informacji o użytkownikach i wykorzystywanie ich w celach komercyjnych.
  • Brak prywatności i lęk przed tym, że udostępniane treści trafią w niepowołane ręce.
  • Upośledzenie umiejętności związanych z komunikacją interpersonalną (problem dostrzegany przez badanych głównie wśród młodszych użytkowników)

Specyfika komunikowania

Relacje utrzymywane przez media społecznościowe mają charakter informacyjny i do pewnego stopnia jednokierunkowy. Już samo zamieszczenie wpisu czy zdjęcia traktowane jest jako kontakt z innymi osobami, podobnie jak obserwacja ich aktywności. Reakcją zwrotną są komentarze słowne bądź ikonograficzne.

Jest to okrojona forma komunikacji, nawet w stosunku do rozmowy telefonicznej, jednak to ograniczenie czy też bariera wprowadzona przez medium dają większą swobodę w sytuacjach trudnych, ułatwiając podjęcie tematu, opanowanie emocji, przemyślenie odpowiedzi.

Przy tym kłopotliwa staje się kwestia formułowania wypowiedzi, w których dominuje tendencja do skrótowości i dosadności, szczególnie widoczna w szerszych dyskusjach i komentowaniu, gdzie przyczyniają się do wzrostu napięcia, powstania nieporozumień i kłótni oderwanych od głównego przedmiotu. Te ostatnie – szczególnie częste – są zjawiskiem powszechnie krytykowanym przez respondentów.

Samoocena uczestników badania na tle społeczności

Jak zauważają badani, szczyt popularności Facebooka minął. Stał się on obecnie przede wszystkim narzędziem pozyskiwania i udzielania informacji, w związku z czym w społeczności wytworzyły się wzory dobrego i złego korzystania z tego medium – i to przede wszystkim one, w odczuciu badanych, świadczą o istnieniu bądź nieistnieniu problemu z nadużywaniem.

Respondenci wymieniają szereg niepożądanych zachowań obserwowanych w sieci, jak ukrywanie tożsamości, bezrefleksyjne bądź naiwne uczestnictwo młodszych i starszych pokoleń.

Postrzeganie problemu nadużywania

Do złych wzorów, które stanowią granicę występowania problemu, należą przede wszystkim widoczne i powszechnie krytykowane zachowania związane z przesadą – bądź w autokreacji, wyrażającej się kreowaniem wizerunku oderwanego od rzeczywistości, bądź w ilości publikowanych materiałów, zwłaszcza o charakterze prywatnym. Drugą nieprzekraczalną granicą jest dopełnianie swoich życiowych obowiązków.

Normalizacja zjawiska

Jeżeli normy zachowania umiaru i funkcjonalności są zachowane, problem nadużywania, choć dostrzegany, podlega zbagatelizowaniu i normalizacji. Przyczynia się do tego przede wszystkim powszechność samego medium i jego funkcjonowania w życiu codziennym, które sprawiają wrażenie, że uzależniony jest przede wszystkim współczesny świat, a dopiero w dalszej kolejności jednostki.

Z drugiej strony postrzegana masowość nadużywania czy pozostawania w zależności od medium ułatwia określenie siebie jako osoby „uzależnionej” – tyle że sformułowanie to jest kliszą językową i towarzyszy mu ignorowanie lub faktyczne niedostrzeganie realnego problemu.

Dostrzegane symptomy nadużywania/zależności

Wśród obserwowanych u siebie niepożądanych zjawisk, intensywni użytkownicy wymieniali przede wszystkim stale powracający motyw traconego, pochłanianego przez serwis czasu.

Trzeba zwrócić uwagę, że dostrzeganie problemu dotyczy sytuacji ewidentnej utraty kontroli, jak przypadki „zasiedzenia się” na FB kosztem snu, posiłków, kontaktu z dziećmi czy z partnerem. Często mówi się też o przypadkach niezamierzonego wchodzenia do serwisu, żeby np. sprawdzić godzinę w telefonie.

Natomiast z innych przytaczanych obserwacji wynika, że czas jest pochłaniany na znacznie większą skalę, gdyż został zdominowany przez korzystanie z Facebooka, która to czynność wypełnia większość czasu wolnego i stanowi większość nieobowiązkowych aktywności, co jednak – w poczuciu braku alternatyw – pozostaje niedostrzegalne.

Badani, którzy mieli przerwy w korzystaniu z serwisu, wspominają, że byli bardziej skoncentrowani na tym, co robią, mogli zająć się czymś interesującym, mieli nagle dużo wolnego czasu.

Oprócz tego, autorzy raportu przytaczają wiele innych obserwowanych przez użytkowników niepożądanych zjawisk:

  • Zanik aktywności: zawężenie spektrum nieobowiązkowych, alternatywnych wobec serwisu działań przy jednoczesnym poczuciu braku możliwości takich działań.
  • Zaburzenia relacji społecznych: rezygnacja ze spotkań na rzecz uczestnictwa w społeczności wirtualnej.
  • Koncentracja rozmowy w świecie rzeczywistym na treściach odnoszących się do świata wirtualnego, komentowanie na żywo wydarzeń mających miejsce na Facebooku.
  • Rozproszenie: niemożność skupienia się na wykonywanych czynnościach, utrata zdolności koncentracji na osobach spotykanych na żywo przez ciągłe myśli o serwisie i zaglądanie do niego.
  • Automatyzm: z jednej strony dotyczący przeglądania treści – scrollowania; z drugiej wchodzenie do serwisu bez podjęcia takiego zamiaru; również nieustanne i natychmiastowe sprawdzanie powiadomień, niezależnie od okoliczności – w nocy, w trakcie prowadzenia samochodu.
  • Obsesja na punkcie smartfona: nierozstawanie się z telefonem, nieustanne kontrolowanie i doładowywanie baterii; sięganie po telefon bez takiego zamiaru, upor-czywe myśli skupione wokół telefonu.
  • Syndromy odstawienne: zmiany emocjonalne, zdenerwowanie; poczucie frustracji, straty, lęku przed ominięciem czegoś ważnego – tzw. syndrom FOMO (Fear of Missing Out).
  • Wymówki: przy negatywnych reakcjach otoczenia, próby zamaskowania użytkowania, przygotowywanie zawczasu odpowiedzi na pytanie o potrzebę korzystania z Facebooka w danej chwili.

Posiadanie rodziny

Specyficzną grupę użytkowników FB stanowią kobiety posiadające dzieci, które częściej zauważają u siebie niepożądane symptomy i są bardziej skłonne przyznać się do ich występowania. Autorzy tłumaczą to wyższym dla tych osób priorytetem życia rodzinnego i czynności domowych, co wiąże się z silniejszym odczuwaniem straty czasu i niedopełnienia obowiązków. Zauważają też, że mamy nie chcą, by ich dzieci korzystały z Facebooka za dużo, co można interpretować jako negatywne postrzeganie takiego modelu korzystania z medium.

Dla kontrastu, tzw. miejski styl życia, skupiony wokół pracy i o ograniczonych możliwościach spotkań towarzyskich, kojarzony jest z częstszym zastępowaniem realnych relacji przez kontakty on-line.

Ograniczenie korzystania

Większość badanych miała epizody tymczasowego ograniczenia lub zaprzestania używania serwisu. Przerwy takie były wprawdzie doświadczeniami nieprzyjemnymi, niekomfortowymi, jednak z perspektywy czasu oceniane są jako cenne i potrzebne.

Całkowita rezygnacja z FB nie jest jednak niemożliwa – chyba że powstałaby dla niego alternatywa. Brak konta na FB jest postrzegany jako ekstrawagancja i może mieć negatywne konsekwencje w postaci wykluczenia z życia towarzyskiego i, szerzej, ze społecznego funkcjonowania – podobnie jak byłoby nim nieposiadanie internetu.

Przypisy

  1. ↑ Oszacowanie rozpowszechnienia oraz identyfikacja czynników ryzyka i czynników chroniących hazardu i innych uzależnień behawioralnych – edycja 2018/2019. Raport z badań, CBOS, Warszawa, maj 2019.


W czerwcu i we wrześniu 2020 roku ukazały się dwa coroczne, międzynarodowe raporty dotyczące kwestii narkotykowych: UNODC z Wiednia oraz EMCDDA z Lizbony. W artykule zostaną przedstawione najważniejsze informacje z tych dwóch raportów.

Problem narkotyków i narkomanii na świecie – najnowsze raporty organizacji międzynarodowych

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Sytuacja dotycząca narkotyków na świecie

Według opublikowanego przez Biuro Narodów Zjednoczonych ds. Narkotyków i Przestępczości (UNODC) najnowszego Światowego Raportu o Narkotykach1, około 269 mln ludzi używało narkotyków w 2018 roku, co stanowi wzrost o 30% w porównaniu z rokiem 2009, natomiast ponad 35 mln ludzi cierpi na zaburzenia wywołane używaniem narkotyków. Przedmiotem raportu jest również analiza wpływu pandemii COVID-19 na rynki narkotykowe. Wiemy, że obostrzenia związane z przekraczaniem granic oraz inne restrykcje doprowadziły do spadku podaży narkotyków na poziomie ulicy, co z kolei doprowadziło do wzrostu cen i większego zanieczyszczenia substancji znajdujących się w obrocie. Raport UNODC wskazuje, że wzrost bezrobocia oraz zmniejszenie szans na rynku pracy wskutek pandemii koronawirusa prawdopodobnie najboleśniej dotknie najbiedniejszych, czyniąc tę grupę społeczną podatną na używanie narkotyków, wpłynie również na przemyt i uprawę narkotyków w celach zarobkowych. − Cenę za światowy problem narkotykowy płacą grupy znajdujące się w trudnej sytuacji i wykluczone, młodzież, kobiety oraz osoby biedne. Kryzys wywołany COVID-19 i związana z tym zapaść gospodarcza pogłębiają zagrożenia związane z narkotykami. Systemy ochrony zdrowia i opieki społecznej znalazły się na krawędzi wydolności, a społeczeństwa zmagają się z coraz większymi trudnościami − stwierdziła dyrektor wykonawcza UNODC, Ghada Waly. – Oczekujemy od rządów większej solidarności i wsparcia w zwalczaniu przemytu narkotyków, przede wszystkim wobec krajów rozwijających się. Liczymy na to, że rządy zaproponują odpowiednie działania w zakresie przeciwdziałania narkomanii i chorobom pokrewnym, które będą oparte na dowodach naukowych, tak byśmy mogli osiągać cele zrównoważonego rozwoju, promować sprawiedliwość i nikogo nie zostawiać bez pomocy. Wskutek pandemii COVID-19 przemytnicy mogą poszukiwać nowych szlaków i metod dystrybucji. Prawdopodobnie wzrosną operacje przemytnicze prowadzone za pośrednictwem darknetu oraz usług pocztowych, pomimo faktu, iż międzynarodowa sieć dostaw pocztowych boryka się z poważnymi problemami. Pandemia wywołała również niedobory w podaży opioidów, co może powodować, że użytkownicy będą przerzucać się na substancje szerzej dostępne, takie jak alkohol, benzodiazepiny lub środki syntetyczne. Istnieje ryzyko pojawienia się bardziej szkodliwych wzorów używania, ponieważ niektórzy użytkownicy przestawiają się na częstsze przyjmowanie narkotyków drogą iniekcyjną. Kolejne skutki pandemii według raportu UNODC to ryzyko takiej samej reakcji rządów jak w przypadku kryzysu gospodarczego w roku 2008, kiedy to zredukowano środki budżetowe na zwalczanie narkotyków i narkomanii. W efekcie interwencje profilaktyczne wobec używania narkotyków oraz zachowań ryzykownych, jak również usługi lecznicze, dystrybucja naloxonu w celu kontroli i odwrócenia skutków przedawkowań opioidowych byłyby poważnie zagrożone. Zwalczanie przemytu i współpraca międzynarodowa mogą również stracić na znaczeniu, co tylko ułatwi przemytnikom ich działalność. Raport UNODC zwraca uwagę, że bieda, słabe wykształcenie oraz wykluczenie społeczne to nadal główne czynniki wzmacniające ryzyko wystąpienia zaburzeń związanych z używaniem narkotyków. Grupy znajdujące się w trudnej sytuacji życiowej oraz wykluczone mogą napotykać przeszkody związane z dostępem do usług leczniczych wskutek dyskryminacji i stygmatyzacji.

Trendy w zakresie używania narkotyków na świecie

Przetwory konopi były najczęściej używanym narkotykiem w roku 2018 według raportu UNODC. Szacuje się, że około 192 mln ludzi używało wtedy tej kategorii substancji. Jednakże to opioidy pozostają najbardziej niebezpieczną grupą substancji. W ciągu ostatniego dziesięciolecia łączna liczba zgonów na skutek zaburzeń związanych z używaniem opioidów wzrosła o 71%. U kobiet odnotowano wzrost 92-procentowy, natomiast u mężczyzn 63-procentowy. W latach 2000−2018 konsumpcja narkotyków wzrastała dużo szybciej w krajach rozwijających się niż rozwiniętych. Adolescenci i młodzi dorośli stanowią największy odsetek użytkowników narkotyków. Jednocześnie młodzi ludzie są najbardziej narażeni na skutki działania narkotyków, ponieważ ich mózgi są cały czas w fazie rozwoju. W niektórych obszarach prawnych wpływ prawodawstwa legalizującego przetwory konopi nadal jest trudny do oceny, ale we wszystkich obszarach po dokonaniu legalizacji odnotowano wzrost częstego używania tej kategorii substancji. Na rynku popularniejsze są przetwory konopi o silniejszym działaniu. Przetwory konopi pozostają również głównym narkotykiem występującym w statystykach wymiaru sprawiedliwości. Na podstawie danych z 69 krajów za lata 2014–2018 szacuje się, że odpowiadały one za ponad połowę przestępstw popełnionych w związku z narkotykami.

Zróżnicowana dostępność leków opioidowych do celów medycznych

Raport UNODC wskazuje również, że kraje o niskim statusie ekonomicznym cierpią na poważne niedobory leków opioidowych wykorzystywanych do uśmierzania bólu i opieki paliatywnej. Ponad 90% wszystkich leków opioidowych do celów medycznych w roku 2018 stosowano w krajach o wysokim statusie ekonomicznym, co stanowi ok. 12% populacji globu, podczas gdy w krajach o niskim i średnim statusie, zamieszkiwanych przez 88% ogółu populacji świata, używano mniej niż 10% leków opioidowych. Dostęp do leków opioidowych zależy od kilku czynników, takich jak prawodawstwo, kultura, systemy opieki zdrowotnej oraz praktyki w obszarze przepisywania leków.

Częstsze przechwytywanie dużych dostaw narkotyków

Wiele wskaźników EMCDDA dotyczących najczęściej używanych substancji wskazuje na wysoką dostępność narkotyków. Wraz ze zmianami w zakresie produkcji coraz częstsze przechwytywanie dużych ilości kokainy, haszyszu i coraz większej ilości heroiny transportowanych drogą morską, często w kontenerach, budzi obawy związane z infiltracją przez zorganizowane grupy przestępcze logistycznych łańcuchów dostaw, szlaków żeglugowych i dużych portów. Według raportu EMCDDA2 w 2018 roku w Europie zgłoszono około 1,3 mln konfiskat narkotyków, najczęściej konfiskowano produkty z konopi indyjskich. W 2018 roku ilość haszyszu skonfiskowanego w Unii Europejskiej wzrosła do 668 ton z 468 ton w 2017 roku. Również w państwach, w których na ogół konfiskuje się niewielkie ilości marihuany, w 2018 roku zaobserwowano znaczący wzrost. Jednym z przykładów jest Belgia, gdzie skonfiskowana ilość 17,3 tony była 18 razy większa niż w poprzednim roku. Warto zwrócić uwagę, że ilość kokainy skonfiskowanej w Unii Europejskiej w 2018 roku była rekordowa – przechwycono 181 ton (138 ton w 2017 roku), z kolei ilość skonfiskowanej heroiny wzrosła do 9,7 tony, z 5,2 tony w 2017 roku. Na ten wzrost wpływ miały głównie duże pojedyncze konfiskaty przeprowadzone w porcie w Antwerpii. W 2017 i 2018 roku Turcja skonfiskowała około 17 ton heroiny rocznie (17,4 i 17,8 tony), osiągając najwyższy poziom od ostatnich dziesięciu lat.

Kokaina w kontekście europejskiego problemu narkotykowego

W 2018 roku liczba konfiskat kokainy oraz jej ilość były rekordowe – przechwycono ponad 181 ton tego narkotyku według raportu EMCDDA. Belgia, Hiszpania i Niderlandy są głównymi państwami, w których przechwytywane są duże ilości narkotyków. Wskaźniki wskazują na wysoką dostępność kokainy na rynku europejskim i oznaki wzrostu w krajach, w których wcześniej kokaina nie była popularna. Coraz więcej państw zgłasza używanie cracku, choć nadal nie jest to powszechne zjawisko w Europie. Czystość kokainy na poziomie detalicznym wzrastała niemal każdego roku, począwszy od 2009, a w 2018 roku osiągnięty został najwyższy poziom w ciągu ostatniej dekady. Wysoka czystość tego narkotyku oraz dane z ośrodków leczenia (nagłe przyjęcia, zgony związane z narkotykami) wskazują na to, że kokaina odgrywa obecnie bardzo istotną rolę wśród europejskich problemów narkotykowych. Wydaje się również, że rynek kokainy jest ważnym czynnikiem wpływającym na przemoc związaną z narkotykami. Trzy kraje: Belgia (53 tony), Hiszpania (48 ton) i Niderlandy (40 ton) odpowiadały łącznie za 78% skonfiskowanej w Unii Europejskiej w 2018 roku kokainy. Średnia czystość tej substancji na poziomie detalicznym wahała się od 23% do 87%, przy czym połowa krajów zgłosiła średnią czystość na poziomie od 53% do 69%. Czystość kokainy w Europie polepszała się w ciągu ostatniej dekady, podczas gdy jej cena detaliczna utrzymywała się na stabilnym poziomie. Analizę uzupełniają dane dotyczące używania kokainy z badań populacyjnych. Spośród 12 krajów, które prowadzą badania wśród młodych dorosłych (15-34 lata) od 2017 roku, 5 zgłosiło wyższe szacunki dotyczące używania narkotyków w ciągu ostatniego roku w porównaniu z poprzednim badaniem, a 7 przedstawiło szacowania na tym samym poziomie.

Kolejnym źródłem informacji są dane z analizy ścieków na obecność metabolitów narkotyków. Spośród 45 miast, dla których dostępne są dane dotyczące występowania pozostałości kokainy w ściekach komunalnych za 2018 i 2019 rok, w 27 zgłoszono wzrost, w 10 sytuacja była stabilna, a w 8 odnotowano spadek pozostałości kokainy w ściekach komunalnych. Zwyżkowe tendencje długoterminowe obserwuje większość spośród 14 miast podających dane obejmujące okres 2011–2019.

Warto przyjrzeć się danym dotyczącym zgłaszalności do leczenia z powodu kokainy. W okresie 2014−2018 liczba osób rozpoczynających po raz pierwszy leczenie uzależnienia w Europie z powodu kokainy wzrosła w 22 krajach, a 17 krajów zgłosiło wzrost w ubiegłym roku. Większość osób rozpoczynających leczenie, wskazujących kokainę jako ich główny problem narkotykowy, to osoby deklarujące używanie kokainy w proszku (56 tys. pacjentów w 2018 roku). W 2018 roku zgłoszono 15 tys. wniosków o objęcie leczeniem osób w związku z uzależnieniem od cracku. Kokaina była drugim najpowszechniejszym narkotykiem odnotowanym podczas nagłych przyjęć monitorowanych przez Euro-DEN Plus w 2018 roku.

Problemy związane z heroiną w Europie

Raport EMCDDA przedstawia obawy związane z możliwością częstszego używania heroiny i istniejącymi konsekwencjami takiego działania w Europie. Wskaźniki używania heroiny w dalszym ciągu wskazują na istnienie starzejącej się grupy osób używających tego naroktyku, w której, według raportu EMCDDA, niewielki odsetek osób rozpoczyna leczenie. Ponadto w wielu krajach liczba osób rozpoczynających leczenie uzależnienia z powodu heroiny zmniejszyła się. Niemniej fakt, że na terenie Unii Europejskiej skonfiskowano dwukrotnie większą ilość heroiny, a w Turcji konfiskuje się jej coraz większe ilości, jest niepokojący, podobnie jak zgłoszenia dotyczące wytwarzania heroiny w Unii Europejskiej. Wskazuje to na konieczność zachowania większej czujności w celu wykrycia wszelkich oznak zwiększonego zainteresowania konsumentów tym narkotykiem, którego zażywanie powoduje poważne problemy zdrowotne i społeczne. Według danych EMCDDA szacuje się, że rozpowszechnienie wysoce ryzykownego używania opioidów przez osoby dorosłe (w wieku 15-64 lata) wynosi około 0,4% populacji UE, co odpowiada 1,3 mln osób wysoce ryzykownie używających opioidów w 2018 roku. W 2018 roku osoby, dla których heroina była narkotykiem podstawowym, stanowiły 77% (niemal 20 tys. pacjentów) osób rozpoczynających po raz pierwszy leczenie w związku z uzależnieniem od opioidów, co stanowi spadek o 2200 pacjentów, czyli o 10% wobec 2017 roku. Liczba pacjentów rozpoczynających po raz pierwszy leczenie w związku z uzależnieniem od heroiny spadła o ponad połowę w porównaniu z wartościami szczytowymi zaobserwowanymi w 2007 roku. Między 2017 a 2018 rokiem liczba osób rozpoczynających leczenie po raz pierwszy, dla których heroina była narkotykiem podstawowym, spadła w 18 z 29 państw, dla których dostępne były stosowne dane. W większości zgłoszonych przypadków przedawkowania ze skutkiem śmiertelnym w Europie wykrywanymi substancjami są opioidy, głównie heroina lub jej metabolity, często w połączeniu z innymi substancjami. Po konopiach indyjskich i kokainie to heroina była trzecią pod względem popularności substancją powodującą ciężkie przypadki toksyczności związane z narkotykami monitorowane przez Euro-DEN Plus w 2018 roku. W 2018 roku połowa krajów zgłosiła średnią czystość heroiny na poziomie detalicznym w zakresie 18-30%, a średnia cena mieściła się w zakresie 29-79 euro za jeden gram. W ostatnich latach zarówno czystość, jak i cena narkotyku ustabilizowały się, chociaż czystość utrzymuje się na stosunkowo wysokim poziomie. W Unii Europejskiej rośnie jednak liczba konfiskat heroiny.

Wpływ konopi indyjskich o dużej sile działania i nowych produktów na zdrowie publiczne

Coraz więcej osób rozpoczyna leczenie uzależnienia od narkotyków w związku z używaniem konopi indyjskich, lecz związek pomiędzy problemami związanymi z używaniem konopi indyjskich a rozwojem rynku narkotyków nie jest jeszcze do końca zbadany według raportu EMCDDA. Rynek konopi indyjskich ulega zmianom, oferuje produkty o wysokiej zawartości THC (tetrahydrokannabinolu), a także coraz większą dostępność nowych postaci konopi indyjskich i produktów komercyjnych na bazie wyciągów z roślin konopi. Ponadto haszysz i marihuana zawierają obecnie średnio około dwukrotnie więcej THC niż dziesięć lat temu. Wszystko to łącznie sugeruje, że istnieje pilna potrzeba prowadzenia większego nadzoru w tym obszarze. Analiza zindeksowanych tendencji wskazuje na ogólny wzrost siły działania zarówno marihuany, jak i haszyszu od 2008 roku. Najnowsze dane wskazują, że zawartość THC w haszyszu sprzedawanym w Europie jest obecnie prawie dwukrotnie wyższa od zawartości THC w marihuanie. Spośród krajów, które prowadzą ankietowe badania od 2017 roku, 8 zgłosiło wyższe oszacowania dotyczące używania konopi indyjskich w ciągu ostatniego roku wśród młodych dorosłych (15-34 lata), trzy przedstawiły dane na tym samym poziomie, a jeden − niższe oszacowanie niż w poprzednim porównywalnym badaniu. W ośmiu z tych państw w ostatnim badaniu odnotowano wzrost używania haszyszu w grupie wiekowej 15-24 lata. Na podstawie badań sondażowych ogółu populacji szacuje się, że ok. 1% osób dorosłych w Unii Europejskiej codziennie lub prawie codziennie używa konopi indyjskich, co oznacza, że w ciągu ostatniego miesiąca przyjmowali je przez 20 dni lub więcej. Większość z nich (60%) to osoby poniżej 35. roku życia, a trzy czwarte to mężczyźni. Około 135 tys. osób w Europie rozpoczęło w 2018 roku specjalistyczne leczenie uzależnienia od narkotyków w związku z problemami dotyczącymi używania konopi indyjskich (32% wszystkich wniosków o objęcie leczeniem); 80 tys. z nich poddało się leczeniu po raz pierwszy. W 24 krajach dysponujących dostępnymi danymi ogólna liczba osób przystępujących do leczenia w związku z problemami dotyczącymi konopi indyjskich po raz pierwszy, wzrosła o 64% między 2006 a 2018 rokiem. Piętnaście krajów zgłosiło wzrost w latach 2006–2018, natomiast 14 krajów zgłosiło wzrost w ciągu ostatniego roku (2017–2018). 50% użytkowników konopi indyjskich, dla których są one narkotykiem podstawowym, poddających się leczeniu po raz pierwszy, w 2018 roku zgłosiło codzienne używanie tego narkotyku w ciągu ostatniego miesiąca.

Większa i zróżnicowana produkcja narkotyków

Tradycyjne i nowe narkotyki nadal produkowane są w Europie na potrzeby rynków lokalnych i globalnych, co wiąże się z wykrywaniem większej liczby laboratoriów i miejsc produkcji przez organy ścigania. Zmiany w taktykach produkcji zorganizowanych grup przestępczych stanowią jedną z przyczyn leżących u podstaw tej tendencji. Istotny jest jednak również dostęp do tańszych i nowszych prekursorów chemicznych oraz urządzeń produkcyjnych. Produkcja niedozwolonych środków odurzających opiera się obecnie na zastosowaniu bardziej zróżnicowanego zestawu chemikaliów, do których trudno się odnieść zgodnie z europejskimi i międzynarodowymi przepisami, a ich monitorowanie stanowi nie lada wyzwanie. W 2018 roku w Unii Europejskiej skonfiskowano 3,3 mln roślin konopi indyjskich, prawie 16 ton prekursora chemicznego heroiny – bezwodnika octowego, a dostawę kolejnych 9 ton tego prekursora zatrzymano przed włączeniem go do łańcucha dostaw. Odkrycie w ostatnich latach laboratoriów produkujących heroinę z morfiny w Bułgarii, Czechach, Hiszpanii i Niderlandach przy jednoczesnym wzroście konfiskowanych ilości morfiny i opium sugeruje, że część heroiny produkuje się obecnie w Unii Europejskiej. Zaobserwowano również niewielkie, lecz coraz częstsze konfiskaty liści koki (243 kg w 2018 roku), a także konfiskaty niewielkich ilości pasty z koki (184 kg), co wskazuje na korzystanie z laboratoriów, w których produkuje się kokainę z liści lub pasty. Całkowita ilość prekursorów oraz alternatywnych związków chemicznych używanych do produkcji amfetaminy skonfiskowanej w 2018 roku w Unii Europejskiej osiągnęła rekordowy poziom 73 ton. W ciągu ostatnich kilku lat konfiskaty alternatywnego związku chemicznego APAA znacznie wzrosły, osiągając trzykrotnie wyższy poziom w 2018 roku (30 ton) w porównaniu z 2017 rokiem. Z kolei metamfetamina konfiskowana w Europie, produkowana jest głównie w Czechach z pseudoefedryny, którą otrzymuje się z produktów leczniczych, oraz w strefach przygranicznych państw sąsiadujących. W 2018 roku zgłoszono likwidację 23 aktywnych laboratoriów MDMA, a większość z nich (20) znajdowała się w Niderlandach. Odkrycie dwóch laboratoriów MDMA w Hiszpanii i jednego w Szwecji wskazuje na możliwość rozpoczęcia dywersyfikacji miejsc produkcji. Ilość skonfiskowanego prekursora MDMA – PMK (ketonu piperonylowo-metylowego) oraz niesklasyfikowanych chemikaliów służących do wytwarzania MDMA zmniejszyła się z 26 ton w 2017 roku do niecałych 16 ton w 2018 roku. W 2018 roku w Unii Europejskiej skonfiskowano łącznie 50 kg prekursora katynonu – 2-bromo-4-metylopropiofenonu, natomiast w trzech laboratoriach wykryto produkcję mefedronu (Hiszpania, Niderlandy i Polska), co wskazuje na ciągłą produkcję tego narkotyku w Europie. W 2018 roku we Francji skonfiskowano ponad 0,5 kg 4-anilino-N-fenyloetylopiperydyny (ANPP), a w Belgii zatrzymano dostawę 3 kg N-fenetylo-4-piperydonu (NPP). Obie substancje są prekursorami do produkcji fentanylu i pochodnych fentanylu.

Stała dostępność produktów z MDMA o wysokiej sile działania

Według raportu EMCDDA innowacje oraz zwiększenie skali produkcji narkotyków syntetycznych w Europie wskazują na coraz większą dostępność tabletek o wysokiej zawartości MDMA (tabletki ecstasy) oraz substancji w proszku o wysokiej czystości. Poza wzrostem zarówno średniej zawartości MDMA w tabletkach, jak i czystości substancji w proszku dane wskazują, że wykrywa się również produkty zawierające bardzo duże ilości MDMA. Produkty te stanowią istotne zagrożenie dla zdrowia osób, które ich używają, a także zwracają uwagę na niezwykle istotną kwestię dotyczącą działań i interwencji w zakresie profilaktyki i redukcji szkód. Tabletki MDMA zawierają obecnie średnio znacznie większe dawki narkotyku niż kiedykolwiek wcześniej. Analiza tendencji wskazuje, że średnia zawartość narkotyku w tabletkach MDMA utrzymuje się na stałym poziomie od 2014 roku, choć z powodu braku danych analiza ta obejmuje jedynie dane do 2017 roku. Spośród 12 krajów, które przedstawiały nowe wyniki badań, cztery zgłosiły wyższe oszacowania niż w poprzednim porównywalnym badaniu, a 8 zgłosiło wskaźniki na tym samym poziomie. Spośród 42 miast, dla których dostępne są dane za 2018 i 2019 rok, w 23 zgłoszono wzrost, w 4 − sytuację stabilną, a w 15 − spadek używania MDMA. MDMA było szóstym najpopularniejszym narkotykiem odnotowanym podczas nagłych przyjęć monitorowanych przez Euro-DEN Plus w szpitalach wskaźnikowych w 2018 roku i odpowiadała za 8% przyjęć na oddziały intensywnej opieki medycznej związanych z narkotykami. Według raportu EMCDDA w 2018 roku skonfiskowano około 4,7 mln tabletek MDMA, co stanowi spadek w stosunku do roku 2017 (6,8 mln). Konfiskaty proszku MDMA w Unii Europejskiej wzrosły z poziomu 1,7 tony w 2017 roku do 2,2 tony w 2018 roku. Duże ilości tabletek MDMA – ponad 8 mln – skonfiskowano w Turcji w 2017 i 2018 roku, a więc liczba ta przekraczała łączną ilość skonfiskowaną w całej Unii Europejskiej.

Złożona sytuacja na europejskim rynku narkotyków

Raport EMCDDA zwraca uwagę, że istnieje wyraźna potrzeba wnikliwszego przeanalizowania informacji na temat dostępności zarówno substancji niekontrolowanych, jak i mniej powszechnych substancji, a także ich wpływu na zdrowie publiczne. Substancje te często są niewystarczająco monitorowane, ale istnieją dowody na to, że mogą one stanowić coraz poważniejszy problem, na co wskazują na przykład konfiskaty większych ilości ketaminy, GHB (kwasu gamma-hydroksymasłowego) i LSD (dietyloamidu kwasu lizergowego). Ponadto niektóre kraje zgłosiły obawy dotyczące używania takich substancji, jak tlenek azotu (N2O, gaz rozweselający). Coraz poważniejszy niepokój wzbudzają również niekontrolowane i nowe benzodiazepiny pozyskiwane za pośrednictwem internetu lub na bardziej konwencjonalnym rynku niedozwolonych środków odurzających. Na przykład etizolam, który w większości krajów nie jest lekiem dopuszczonym do obrotu, wydaje się być powszechnie dostępny na rynkach środków odurzających w niektórych krajach i odpowiada za wzrost liczby zgonów związanych z narkotykami wśród osób używających opioidów. W 2018 roku 15 państw członkowskich zgłosiło około 1900 konfiskat ketaminy, w których przechwycono około 328 kg i 12 litrów tego narkotyku. Szacuje się, że w 2018 roku 13 państw członkowskich zgłosiło 1500 konfiskat GHB lub GBL (gamma-butyrolaktonu), w których przechwycono ich prawie 3,3 tony i 1732 litry. W przypadkach, gdy dostępne są krajowe szacunki dotyczące używania przez osoby dorosłe oraz młodzież w wieku szkolnym ketaminy i GHB, wskaźniki używania tych substancji zdają się utrzymywać na niskim poziomie. W 2018 roku zgłoszono ponad 2400 konfiskat LSD, w których przechwycono 1,06 mln jednostek tej substancji. Większość z nich (93%) przechwycono w Hiszpanii. Od 2010 roku liczba zgłaszanych konfiskat LSD zwiększyła się ponad dwukrotnie, choć ilość przechwytywanego narkotyku jest zmienna. W większości badań krajowych zgłoszono informacje dotyczące używania przez młodych dorosłych (15-34 lata) zarówno LSD, jak i grzybów halucynogennych na poziomie 1% lub niższym w 2018 roku. W ramach unijnego systemu wczesnego ostrzegania monitoruje się obecnie 30 nowych benzodiazepin – 21 wykryto w Europie po raz pierwszy od 2015 roku. W 2018 roku do unijnego systemu wczesnego ostrzegania zgłoszono prawie 4700 konfiskat nowych benzodiazepin, w których przechwycono 1,4 mln tabletek, 1,3 litra płynów oraz nieco poniżej 8 kg substancji w proszku. Etizolam, monitorowany w ramach unijnego systemu wczesnego ostrzegania od 2011 roku, a od niedawna także flualprazolam, wykryty po raz pierwszy w 2018 roku, odpowiadają za zatrucia i zgony w niektórych krajach.

Przedawkowanie narkotyków

Jednym z ważnych elementów raportu EMCDDA jest kwestia bezpośrednich zgonów z powodu narkotyków. W latach 2012–2018 liczba zgonów spowodowanych przedawkowaniem narkotyków w grupie wiekowej 50+ zwiększyła się o 75%, co wskazuje na to, że problem ten w coraz większym stopniu dotyka starszych osób używających narkotyków od dłuższego czasu. Przypomina to o konieczności rozpoznawania potrzeb starzejącej się grupy osób używających narkotyków przez całe życie i zagwarantowania jej odpowiedniego leczenia, reintegracji społecznej i działań mających na celu redukcję szkód. Szacuje się, że w 2018 roku w Unii Europejskiej doszło do co najmniej 8300 zgonów spowodowanych przedawkowaniem niedozwolonych środków odurzających, co stanowi stabilną sytuację w porównaniu z 2017 rokiem. Oznacza to osiągnięcie szacowanego poziomu 9200 zgonów, jeżeli uwzględnić Norwegię i Turcję, co wskazuje na niewielki spadek w świetle zrewidowanych oszacowań na poziomie 9500 w 2017 roku. Analiza przeprowadzona na poziomie europejskim ma jednak charakter tymczasowy i prawdopodobnie nie przedstawia wystarczających danych dotyczących rzeczywistej liczby zgonów, do których doszło w 2018 roku. W większości zgłoszonych przypadków przedawkowania ze skutkiem śmiertelnym w Europie wykrywane są opioidy, głównie heroina lub jej metabolity, często w połączeniu z innymi substancjami. Trzy czwarte (76%) osób, które umierają w wyniku przedawkowania, to mężczyźni. Średnia wieku osób, które zmarły w Europie, stale rośnie i w 2018 roku wyniosła blisko 42 lat. W okresie między 2012 a 2018 rokiem liczba zgonów związanych z przedawkowaniem w Unii Europejskiej uległa zwiększeniu we wszystkich grupach wiekowych, z wyjątkiem osób w wieku 20-29 lat. Wzrost był szczególnie zauważalny w grupie osób w wieku 50+, gdzie liczba zgonów wzrosła ogółem o 75%. Analiza przypadków śmiertelnego przedawkowania zgłoszonych przez Turcję w 2018 roku świadczy o tym, że dotyczy to na ogół osób młodszych niż w Unii Europejskiej, ponieważ średni wiek wynosi 32,5 lat. Wskaźnik umieralności wskutek przedawkowania w 2018 roku w Europie szacuje się na 22,3 zgonów na milion mieszkańców w wieku od 15 do 64 lat. Największą grupę ryzyka stanowią mężczyźni w grupie wiekowej 35-44 lata, w której wskaźnik umieralności wynosi 53,7 zgonów na milion, czyli ponad dwukrotnie więcej niż średnia zaobserwowana we wszystkich grupach wiekowych i ponad trzykrotnie więcej niż wynosi wskaźnik umieralności wśród kobiet (13,9 zgonów na milion kobiet w wieku 35-44 lata).

Zapalenie wątroby typu C

Raport EMCDDA podkreśla konieczność wprowadzenia nowych narzędzi i innowacyjnych strategii służących zwiększeniu skali leczenia wirusowego zapalenia wątroby typu C. Przyjmowanie narkotyków drogą iniekcji to jedna z głównych dróg zakażeń wirusem zapalenia wątroby typu C (HCV) w Europie, a zatem kluczowym wymogiem pozwalającym wyeliminować tę chorobę jest zapewnienie osobom przyjmującym narkotyki drogą iniekcji dostępu do działań profilaktycznych, badań i leczenia związanych z wirusowym zapaleniem wątroby typu C. Chociaż obecnie coraz powszechniej dostępne są skuteczne doustne leki przeciwwirusowe o bezpośrednim działaniu, to jednak zwiększenie dostępności tych leków i substytucyjnego leczenia uzależnienia od opioidów oraz programów wymiany igieł w wielu krajach nadal stanowi wyzwanie. Wprowadzenie ulepszonych technik diagnostycznych i nadzoru w celu zidentyfikowania osób przewlekle chorych zakażonych wirusem ma istotne znaczenie w celu zapewnienia odpowiedniego leczenia wszystkim zakażonym osobom. Wirusowe zapalenie wątroby, w szczególności zakażenie wywołane wirusem typu C, jest bardzo rozpowszechnione w całej Europie wśród osób przyjmujących narkotyki drogą iniekcji. W latach 2017−2018 występowanie przeciwciał HCV w krajowych próbach osób przyjmujących narkotyki drogą iniekcji wahało się od 16 do 86%, a w 10 z 16 państw dane krajowe wskazywały na poziom przekraczający 50%. Spośród czterech krajów przekazujących najnowsze dane na temat aktywnych zakażeń wśród osób przyjmujących narkotyki drogą iniekcji częstość występowania wynosiła od 28% w Zjednoczonym Królestwie (Anglia i Walia, 2018 rok) do 67% w Austrii (Wiedeń, 2018 rok). Według raportu EMCDDA ważne jest, aby zidentyfikować osoby, które są przewlekle zakażone: istnieje u nich ryzyko zachorowania na marskość wątroby i raka, mogą również przenosić wirusa na inne osoby podczas dzielenia się materiałami do iniekcji, które miały kontakt z ich krwią.

Nowe substancje psychoaktywne – coraz poważniejszy problem

Tempo wprowadzania nowych substancji psychoaktywnych („dopalaczy”) do obrotu w ostatnich latach ustabilizowało się według ostatniego raportu EMCDDA. Niemniej jednak każdego roku w ramach unijnego systemu wczesnego ostrzegania w dalszym ciągu wykrywa się po raz pierwszy ponad 50 nowych substancji psychoaktywnych. Oprócz tego każdego roku na rynku europejskim wykrywa się około 400 wcześniej zgłoszonych nowych substancji psychoaktywnych. Substancje te pozyskiwane są z wielu różnych rodzajów narkotyków i nie są objęte kontrolą na mocy międzynarodowych przepisów antynarkotykowych. Są wśród nich substancje pobudzające, syntetyczne kannabinoidy, benzodiazepiny, opioidy, substancje halucynogenne i dysocjacyjne. Pod koniec 2019 roku EMCDDA monitorowało ponad 790 nowych substancji psychoaktywnych, z których 53 zgłoszono w Europie po raz pierwszy w 2019 roku. Od 2015 roku co roku wykrywa się około 400 wcześniej zgłoszonych nowych substancji psychoaktywnych. W 2018 roku organy ścigania z całej Europy zgłosiły do unijnego systemu wczesnego ostrzegania blisko 64 800 konfiskat nowych substancji psychoaktywnych, z czego około 40 200 konfiskat zgłosiły państwa członkowskie, co stanowi niewielki spadek w porównaniu z 2017 rokiem. W 2018 roku do unijnego systemu wczesnego ostrzegania zgłoszono ponad 5,6 tony nowych substancji psychoaktywnych, głównie w postaci substancji w proszku, z czego 4,4 tony zgłosiły państwa członkowskie. Ponadto stwierdzono również, że 4212 litrów płynów oraz 1,6 mln tabletek i kapsułek zawierało nowe substancje psychoaktywne. Najczęściej konfiskowanymi nowymi substancjami psychoaktywnymi w Europie są z reguły syntetyczne kannabinoidy i katynony, które łącznie stanowiły 77% wszystkich konfiskat zgłoszonych w 2018 roku (64% w państwach członkowskich). Badania sondażowe wśród ogółu społeczeństwa, o ile są dostępne, wskazują na niskie wskaźniki używania nowych substancji psychoaktywnych w krajach europejskich. Nowe substancje psychoaktywne stanowią 5% wszystkich narkotyków dostarczanych do badania przez osoby je zażywające do sieci punktów kontroli narkotyków działających w 11 krajach europejskich w pierwszej połowie 2019 roku. Należy zauważyć, że wyniki te nie odzwierciedlają sytuacji na całym rynku.

Syntetyczne opioidy

Pojawienie się nowych syntetycznych opioidów stanowi niepokojący przykład nieustannej zdolności adaptacyjnej europejskiego rynku narkotykowego według raportu EMCDDA. Rosnący poziom świadomości na temat zagrożeń indywidualnych i zagrożeń dla zdrowia publicznego związanych z używaniem pochodnych fentanylu doprowadził do podjęcia działań obejmujących większe ograniczenia w krajach producentów. Jedną z oznak adaptacji rynku narkotykowego może być fakt, iż spośród ośmiu nowych syntetycznych opioidów wykrytych po raz pierwszy w 2019 roku w ramach unijnego systemu wczesnego ostrzegania, 6 nie było pochodnymi fentanylu, choć mogą one stwarzać podobne zagrożenie dla zdrowia publicznego. Od 2009 roku na europejskim rynku środków odurzających wykryto 57 nowych syntetycznych opioidów, z czego 8 zgłoszono po raz pierwszy w 2019 roku. W przeciwieństwie do ostatnich lat tylko dwa z tych opioidów były pochodnymi fentanylu. Pozostałe 6 opioidów (2-fluoro-wiminol, AP-237, 2-metylo-AP-237, piperydyltiambuten, furanyl UF-17 i izotonitazen) różni się pod względem składu chemicznego od fentanylu, mimo iż budzą one poważne obawy co do ich toksyczności. W 2018 roku do unijnego systemu wczesnego ostrzegania zgłoszono około 1000 konfiskat nowych opioidów. Przechwycono w nich około 9,3 kg materiału, z czego 7,3 kg stanowiły substancje w proszku. Ponadto zgłoszono 5,4 litra płynów oraz 21 500 tabletek i kapsułek (z wyjątkiem tramadolu) w 2018 roku.

Przypisy

  1. ↑ Światowy Raport o Narkotykach za rok 2020 zawiera globalny przegląd podaży i popytu na opiaty, kokainę, przetwory konopi, stymulanty, pochodne amfetaminy oraz nowe substancje psychoaktywne, jak również informacje na temat wpływu tych substancji na zdrowie, z uwzględnieniem ewentualnych skutków pandemii COVID-19.
  2. ↑ Raport EMCDDA znajduje się na stronie https://www.emcdda.europa.eu.


Leczenie osób ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania alkoholu lub narkotyków może mieć trudniejszy przebieg. Oznacza to zwiększoną liczbę epizodów nawrotu i większą trudność w wyjściu z uzależnienia w porównaniu z osobami z tylko jednym zaburzeniem. Problemy w terapii wiążą się z brakiem wewnętrznych i zewnętrznych zasobów u pacjentów, na których specjaliści mogliby oprzeć proces zdrowienia. Współwystępowanie zaburzeń wyzwala cięższy przebieg choroby, objawy nakładają się na siebie i obniżają zdolność wychodzenia z choroby.

Trudności w leczeniu osób ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania substancji psychoaktywnych

Łukasz Wieczorek, Katarzyna Dąbrowska
Zakład Badań nad Alkoholizmem i Toksykomaniami
Instytut Psychiatrii i Neurologii

Wprowadzenie

Koncept współwystępowania odnosi się do zaburzeń, których symptomy występują w tym samym czasie bądź do zaburzeń pojawiających się niezależnie podczas całego życia (Petry 2005). Zaburzenia związane z używaniem środków psychoaktywnych i zaburzenia hazardowe zostały zdefiniowane w DSM-5 jako część tej samej kategorii zaburzeń − używania substancji i nałogów. Stało się tak, ponieważ mają one wiele cech wspólnych, np. rosnąca tolerancja i objawy odstawienne.

Osoby z zaburzeniami hazardowymi często piją alkohol lub używają narkotyków. Wspólne motywy angażowania się w te aktywności dają możliwe wyjaśnienia dla związku między hazardem a używaniem substancji. Wiele modeli motywacyjnych argumentuje, że pragnienie zmiany nastroju, tj. ograniczenie negatywnych efektów różnych zdarzeń lub wywołanie euforii bądź podniecenia, mogą być przyczyną rozwoju różnych zachowań uzależniających, w tym zaburzeń hazardowych i wynikających z używania alkoholu lub narkotyków. Osoby z zaburzeniami hazardowymi i uzależnione od substancji mają trudności z regulacją emocji, lękiem i depresją.

Rozpowszechnienie współwystępowania zaburzeń hazardowych i zaburzeń wynikających z używania substancji psychoaktywnych jest stosunkowo wysokie (Spunt, 2002), jednak nierozpoznane, ponieważ pacjenci nie demonstrują symptomów zaburzeń hazardowych podczas leczenia skoncentrowanego na terapii uzależnienia od alkoholu bądź narkotyków (Séguin i współ., 2010). Badania prowadzone w populacjach klinicznych, w placówkach leczenia uzależnienia od substancji psychoaktywnych, pokazują, że między 40 a 70% pacjentów przejawiało minimum jedno dodatkowe zaburzenie psychiczne. Zaburzenia hazardowe występują od 4 do 10 razy częściej w grupie osób nadużywających alkoholu lub narkotyków niż w populacji generalnej (Lorains i współ., 2011).

Wiele osób z zaburzeniami hazardowymi nie podejmuje leczenia; jedynie 7-12% osób z zaburzeniami hazardowymi decyduje się podjąć terapię. Częściej leczenie podejmują osoby, u których współwystępują zaburzenia psychiczne i zaburzenia hazardowe niż osoby tylko z jednym zaburzeniem. Jest to związane z dotkliwością objawów wynikającą z występowania dwóch rodzajów zaburzeń. Wśród osób ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania substancji psychoaktywnych, które podejmują leczenie − 30% go nie kończy, a połowa z rezygnujących z leczenia robi to w ciągu pierwszych 10 dni.

Osoby ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania alkoholu lub narkotyków uzyskują gorsze wyniki leczenia w porównaniu z pacjentami z tylko jednym zaburzeniem. Rezygnują z leczenia 2,5 razy częściej niż osoby z zaburzeniami hazardowymi (Milton i współ., 2002). Pacjenci ze współwystępującymi zaburzeniami mają zwykle cięższy przebieg choroby, poważniejsze konsekwencje zdrowotne i społeczne, więcej trudności i powikłań w leczeniu oraz gorsze wyniki leczenia niż pacjenci z pojedynczym zaburzeniem. Osoby ze współistniejącymi zaburzeniami są postrzegane przez klinicystów jako trudniejsze w pracy w porównaniu z osobami z tylko jednym zaburzeniem (Najavits, 2002). Leczenie współwystępowania wymaga odrębnego podejścia niż leczenie pojedynczo występujących zaburzeń, tymczasem w Polsce brakuje rekomendacji i procedur dotyczących tego problemu.

Celem artykułu jest identyfikacja trudności w leczeniu osób ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania alkoholu lub narkotyków.

Materiał i metoda

W badaniu1 wykorzystano perspektywę badań jakościowych, technikę wywiadu semistrukturyzowanego. Badanie było prowadzone w dwóch polskich miastach – w Warszawie i we Wrocławiu. Próbę stanowiły osoby ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania substancji (alkoholu i narkotyków), jak również profesjonaliści z sektora leczenia – terapeuci zatrudnieni w placówkach leczenia uzależnienia od alkoholu i narkotyków oraz lekarze psychiatrzy.

Dobór próby miał charakter celowy. Próba liczyła 65 respondentów, w tym 20 respondentów ze współwystępującymi zaburzeniami hazardowymi i uzależnionych od alkoholu, 20 respondentów ze współwystępującymi zaburzeniami hazardowymi i uzależnionych od narkotyków, 5 lekarzy psychiatrów, 10 terapeutów uzależnień zatrudnionych w placówkach leczenia uzależnienia od alkoholu i tyle samo terapeutów zatrudnionych w placówkach leczenia uzależnienia od narkotyków.

Badanie uzyskało pozytywną zgodę Komisji Bioetycznej działającej w Instytucie Psychiatrii i Neurologii (ref. 16/2015). Udział w badaniu był dobrowolny. Każdy respondent musiał wyrazić zgodę na udział w nim i podpisać stosowny formularz dotyczący tej kwestii. Było to warunkiem niezbędnym uczestnictwa w badaniu. Wywiady zostały oznaczone jedynie numerem, dane osobiste nie były zbierane. Respondenci nie otrzymywali gratyfikacji za udział w badaniu.

Wyniki

Zidentyfikowane trudności w leczeniu osób ze współwystępującymi zaburzeniami można zaklasyfikować do czterech kategorii: problemy z implementacją leczenia; nasilenie symptomów; problemy z utrzymywaniem abstynencji od używania substancji lub hazardu podczas leczenia oraz nasilenie współwystępującego zaburzenia w wyniku leczenia jednego z nich.

Problemy z implementacją leczenia

Jedną z trudności w leczeniu pacjentów ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania alkoholu lub narkotyków może być ukrywanie jednego z zaburzeń. Najczęściej są to zaburzenia hazardowe, które aż tak nie wpływają na wygląd zewnętrzny i zachowanie jak używanie alkoholu czy narkotyków. Przyznają się do tego sami pacjenci.

W tej chwili hazard jest trudniejszy do leczenia, bardziej niż alkohol, bo to łatwiej ukryć. Porozpożyczałem wszystkie pieniądze, żeby nie mieć przy sobie.(GA1404MWAW2)

Taką obserwację mają również profesjonaliści. Osoby ze współwystępującymi zaburzeniami często nie przyznają się do drugiego zaburzenia. Później w trakcie terapii, kiedy są pytani i nie mają wyjścia, mówią, że faktycznie mam problem z hazardem, za dużo gram lub biorę za dużo narkotyków i nie mogę się oprzeć.(PS1404KWAW)

Czasami specjaliści nie rozpoznają zaburzeń hazardowych, ponieważ mogą nie mieć doświadczenia w ich leczeniu. Ponadto pacjenci mogą nie przyznać się do zaburzenia, ponieważ czerpią z niego korzyści psychologiczne i społeczne lub wstydzą się ujawnić kolejne zaburzenie. Ja myślę, że jeśli diagnoza jest postawiona w porę, to nie ma trudności w leczeniu osób ze współwystępującymi zaburzeniami. Ta terapia jest podobna. Problem w leczeniu pojawia się, gdy pomija się to współwystępujące zaburzenie, bo wtedy terapia nie pomoże. Jeśli zaburzenie zostanie wychwycone, będzie dobrze. Czasami pacjent nie zdaje sobie sprawy ze współwystępującego zaburzenia i nieświadomie, i bezrefleksyjnie odpowiada na pytania diagnostyczne, ponieważ uważa, że nie stanowi to problemu. A po jakimś czasie wracają i mówią, że coś jest nie tak z ich piciem. Są tacy pacjenci, bardzo rzadko, ale są. Mieliśmy takiego pacjenta, który przez osiem tygodni w oddziale dziennym zachowywał abstynencję od hazardu i pił. Policzył, ile może wypić, aby alkomat nie wskazywał stężenia alkoholu we krwi następnego dnia. Do leczenia wrócił po dwóch latach. (PS0106KWAW)

Nasilenie symptomów

Problemem w leczeniu osób ze współwystępującymi zaburzeniami jest słaba kontrola impulsów i emocji. Pacjenci nie wiedzą, jakie jest źródło ich impulsywności, mają problem z poradzeniem sobie z tym oraz z kontrolą emocji. W ich ocenie brak kontroli jest wynikiem współwystępujących zaburzeń. Nie kontroluję swoich emocji, widzę to najbardziej. Teraz często analizuję źródło tego, czy źródłem jest uzależnienie od narkotyków, czy zaburzenia związane z hazardem, w sensie mechanizm uzależnienia. (GN1205MWAW)

Dla terapeutów uzależnień i lekarzy psychiatrów wyzwaniem w terapii jest brak zasobów wewnętrznych, na których mogliby oprzeć proces zdrowienia. Brak zasobów wewnętrznych może mieć związek z rozwojem zaburzeń w młodym wieku, co zahamowało rozwój emocjonalny. Jeśli pacjent boryka się ze współwystępującymi zaburzeniami, trudno jest znaleźć zdrowy obszar funkcjonowania, zasoby, które mogłyby być podstawą powrotu do zdrowia. W ich życiu jest więcej chaosu i zniszczenia. Trudniej jest mi znaleźć jego mocne strony i zasoby. (TN2204KWRO) Im młodszy pacjent i im wcześniej się uzależnił, tym trudniejsze jest leczenie. Rozwój emocjonalny jest zahamowany, pacjenci przestają się rozwijać, a czasami rozmawiając z pacjentem, który od 12. roku życia zażywa narkotyki, uprawia hazard, pije, łatwiej jest traktować go jak osobę, która ma 12 lat. Reaguje jak dziecko. Uzależnili się, a ich rozwój emocjonalny zatrzymał się. Nie ma nic, co możesz zbudować.(PS0106KWAW)

Kumulacja problemów wywołanych hazardem lub używaniem substancji psychoaktywnych także wpływa na trudniejszy proces terapii. Kumulacja doświadczanych problemów życiowych jest również często przyczyną trudności w procesie terapeutycznym. (TA0812KWAW)

Problemy z utrzymywaniem abstynencji od używania substancji lub grania

Dla pacjentów utrzymanie abstynencji od grania w gry hazardowe było szczególnie trudne. Zaburzenia hazardowe były trudniejsze do przezwyciężenia w porównaniu z uzależnieniem od alkoholu lub narkotyków. Pacjenci ze współistniejącymi zaburzeniami związanymi z używaniem narkotyków twierdzili, że leczenie metadonem pomogło im radzić sobie z głodem, ale mieli większe problemy z kontrolowaniem zachowań związanych z hazardem. Okres używania narkotyków w moim życiu jest zamknięty, bo sobie z nim poradziłem. Tylko czasami biorę metadon, ale ostatnio, kiedy jestem w pracy, nie mogę. Kiedy biorę metadon, nie potrzebuję heroiny. Jedyny problem w moim leczeniu to hazard uprawiany na automatach. To nie jest normalne, że pracuję cały miesiąc i przez jedną lub dwie noce przeznaczam całą pensję na granie.(HN0812MWAW)

W ocenie terapeutów trudnością w leczeniu osób ze współwystępującymi zaburzeniami jest większa liczba nawrotów w porównaniu z pacjentami z tylko jednym zaburzeniem. Jest to wyzwanie, ponieważ leczenie jest bardziej skomplikowane ze względu na pojawienie się nawrotów wywołanych hazardem, piciem lub używaniem narkotyków. Mam wrażenie, że bardziej destruktywni byli pacjenci, którzy mieli pełne objawy współistniejących zaburzeń hazardowych i uzależnienia. Dużo trudniej im przezwyciężyć nałogi, mają więcej nawrotów, a terapia jest znacznie trudniejsza. (TN0611KWAW)

Nasilenie współwystępującego zaburzenia w wyniku leczenia jednego z nich

Współwystępowanie zaburzeń jest cięższe dla pacjentów, ich objawy nakładają się, co obniża zdolność do wychodzenia z uzależnienia. Bardzo często zaburzenia te wzajemnie się wzmacniają i powodują, że stan psychiczny osoby uzależnionej i rokowanie co do terapii i trudności w terapii mogą być zwielokrotnione. Bardzo często to współwystępowanie problemów powoduje pogłębienie zaburzenia.(TA2104KWAW2)

Podsumowanie

W badaniu zidentyfikowano kilka trudności w leczeniu osób ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania alkoholu lub narkotyków odnoszących się do takich kategorii, jak problemy z implementacją leczenia, nasilenie symptomów, problemy z utrzymaniem abstynencji oraz nasilenie współwystępującego zaburzenia w wyniku leczenia jednego z nich.

Wśród trudności z implementacją leczenia zidentyfikowano ukrywanie zaburzeń hazardowych przez pacjentów oraz nierozpoznawanie przez profesjonalistów współwystępujących zaburzeń podczas stawiania diagnozy. Słabą kontrolę nad impulsami, brak zasobów wewnętrznych i zewnętrznych oraz kumulację problemów wywołanych przez zaburzenia współistniejące można zaklasyfikować do kategorii trudności związanych z nasileniem objawów wynikających ze współistniejących zaburzeń hazardowych i zaburzeń związanych z używaniem alkoholu lub narkotyków. Te wyzwania terapeutyczne mogą być wywołane trudnościami w regulacji emocji, ponieważ badania pokazują, że patologiczni hazardziści mają z tym większe trudności (Jauregui i współ., 2016). Granie w gry hazardowe jest sposobem regulowania negatywnych emocji i konsekwencją obniżonej zdolności do samokontroli. Wśród osób z zaburzeniami hazardowymi częściej występują objawy zespołów lękowych i depresyjnych, które również nasilają trudności w leczeniu (Parhami i współ., 2014).

Osoby ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania alkoholu i narkotyków mają większe trudności z utrzymywaniem abstynencji niż osoby tylko z jednym zaburzeniem. Kwestia tego, kiedy jedno zaburzenie ulegnie eskalacji z powodu leczenia drugiego, również była postrzegana jako wyzwanie w leczeniu. Modele motywacyjne zachowań mogących prowadzić do wystąpienia uzależnienia zakładają, że ludzie używają substancji, aby uzyskać pożądane rezultaty, np. regulować pozytywne i negatywne emocje. W takich przypadkach osoby ze współwystępującymi zaburzeniami mogą sięgać po substancje psychoaktywne bądź angażować się w hazard, ponieważ trudności w regulowaniu emocji wynikające z podjęcia terapii i konieczności utrzymywania abstynencji stają się nie do opanowania.

W świetle dotkliwych konsekwencji, jakie wywołują objawy współwystępujących zaburzeń, kluczowe znaczenie ma skuteczne leczenie. Jednakże odpowiednio dobra terapia, na którą mogą liczyć osoby z tego typu zaburzeniami, jest bardzo rzadka (Sorsa i współ., 2017). Badania pokazują, że ograniczenia w leczeniu związane są głównie z kompetencjami profesjonalistów oraz strukturą i ofertą systemu. Jednym z ograniczeń jest leczenie pacjentów z podwójną diagnozą w krótkim czasie i w ramach standardowego modelu opieki przewidzianego dla osób, u których występuje tylko jedno zaburzenie. Kolejna trudność dotyczy braku wytycznych dla leczenia pacjentów ze współwystępującymi zaburzeniami, które mogą być cenne we wspieraniu profesjonalistów, gdy leczenie jest skomplikowane. Trzecia kategoria ograniczeń wiąże się z nieodpowiednią współpracą między specjalistami z ośrodków zdrowia psychicznego i ośrodków leczenia uzależnień. Czwarta trudność dotyczy niedostatecznego leczenia zaburzeń związanych z używaniem substancji (Pinderup, 2018).

Wspomniane trudności w leczeniu mogą wiązać się z postrzeganiem osób z zaburzeniami hazardowymi i uzależnionych od alkoholu lub narkotyków jako jednorodnej grupy. W przypadku tego typu pacjentów wykorzystuje się w sposób uniwersalny podejście poznawczo-behawioralne (CBT), które jest skuteczne tylko w umiarkowanym stopniu. Jednak, jak pokazuje literatura, osoby z zaburzeniami hazardowymi i uzależnione od alkoholu lub narkotyków to grupy niejednorodne, wobec których należy implementować specyficzne oddziaływania oraz reagować na ich potrzeby, biorąc pod uwagę specyficzne podtypy pacjentów (Blaszczynski, Nower, 2002). Badania pokazują, że osoby z zaburzeniami hazardowymi, doświadczające cierpienia psychicznego, w większym stopniu korzystają z interwencji ukierunkowanych na specyficzne problemy psychologiczne oraz dostarczane im alternatywne dla uprawiania hazardu strategie radzenia sobie ze stresem i problemami emocjonalnymi. Z kolei gracze, którzy uzyskali niskie wyniki na skali chorób współwystępujących, wymagają najmniej intensywnych interwencji opartych na programach CBT. Młodzi ludzie ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania substancji powinni zostać objęci krótką interwencją z wykorzystaniem dialogu motywującego i poradnictwa w formie online. Osoby z wieloma zaburzeniami, które uzyskały wysokie wyniki na skali chorób współwystępujących, wymagają terapii integracyjnej, łączącej różne podejścia − intensywną terapię poznawczo-behawioralną, strategie kontroli impulsów, wspomagające oddziaływania psychologiczne i farmakoterapię (Suomi i współ., 2014). Heterogeniczność populacji osób z zaburzeniami hazardowymi i uzależnionych od alkoholu lub narkotyków wymaga rzetelnej i pogłębionej diagnozy, umożliwiającej dobór odpowiedniego leczenia.

W wielu krajach Europy Zachodniej systemy opieki zdrowotnej są w trakcie reorganizacji lub zostały już zreorganizowane, aby lepiej odpowiadać na potrzeby pacjentów ze współwystępującymi zaburzeniami. Zmiany te mają na celu poprawę jakości i adekwatności leczenia. Jeśli chodzi o leczenie współwystępujących zaburzeń psychicznych, dłuższy czas leczenia, który jest elastycznie dopasowywany do potrzeb pacjentów, pozytywnie wpływa na skuteczność terapii. Również wytyczne dla profesjonalistów mogą być nieocenione we wspomaganiu leczenia osób ze współwystępującymi zaburzeniami. Badacze donoszą, że brak odpowiednich wytycznych utrudnia leczenie współwystępujących zaburzeń związanych z używaniem substancji, a jednocześnie może skutkować negatywnymi konsekwencjami dla pacjentów. Tym samym sugeruje się, aby jednym ze sposobów poprawy leczenia tego typu zaburzeń było zapewnienie aktualnych i kompleksowych wytycznych dla wszystkich pracowników danej placówki zajmującej się pomocą osobom z zaburzeniami psychicznymi (Pinderup, 2018). Lista rozwiązań przyczyniających się do poprawy jakości leczenia osób ze współwystępującymi zaburzeniami nie jest kompletna i z pewnością można zidentyfikować oraz wdrożyć wiele innych rozwiązań. Trudności zidentyfikowane w naszym badaniu mogą również mieć wpływ na dostosowanie oferty do tej konkretnej grupy klientów.

Wnioski

Na koniec należy jeszcze raz podkreślić, że leczenie osób ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania alkoholu lub narkotyków może mieć trudniejszy przebieg. Oznacza to zwiększoną liczbę epizodów nawrotu i większą trudność w wyjściu z uzależnienia w porównaniu z osobami z tylko jednym zaburzeniem. Problemy w terapii wiążą się z brakiem wewnętrznych i zewnętrznych zasobów u pacjentów, na których specjaliści mogliby oprzeć proces zdrowienia. Współwystępowanie zaburzeń wyzwala cięższy przebieg choroby, objawy nakładają się na siebie i obniżają zdolność wychodzenia z choroby. Wyzwaniem w leczeniu tego typu pacjentów może być ukrywanie towarzyszącego zaburzenia oraz niezdiagnozowanie go przez specjalistów. Przyczyną ukrywania może być chęć utrzymania jednego zaburzenia i czerpanie z niego korzyści psychologicznych i społecznych. Pacjenci mogą również wstydzić się ujawnić drugie zaburzenie przed terapeutą lub innymi osobami, np. pozostałymi uczestnikami terapii. Świadomość trudności w terapii osób ze współwystępującymi zaburzeniami pozwala na poprawę jakości i skuteczności leczenia, zwiększa szansę na uzyskanie lepszej, dostosowanej do ich potrzeb pomocy.

Bibliografia

  • Blaszczynski A., Nower L. (2002), A pathways model of problem and pathological gambling, Addiction, 97: 487-499. doi:10.1046/j.1360-0443.2002.00015.x.
  • Jauregui P., Estévez A. & Urbiola I. (2016), Pathological Gambling and Associated Drug and Alcohol Abuse, Emotion Regulation, and Anxious-Depressive Symptomatology, Journal of Behavioral Addictions, 5(2), 251-260. doi:10.1556/2006.5.2016.038.
  • Lorains F.K., Cowlishaw S., Thomas S.A. (2011), Prevalence of comorbid disorders in problem and pathological gambling: systematic review and meta-analysis of population surveys, Addiction, 106(3): 490-8.
  • Milton S., Crino R., Hunt C., Prosser E. (2002), The Effect of Compliance-Improving Interventions on the Cognitive-Behavioural Treatment of Pathological Gambling, J Gambl Stud.,18(2): 207-29.
  • Najavits L.M. (2002), Clinicians’ views on treating posttraumatic stress disorder and substance use disorder, Journal of Substance Abuse Treatment, 22(2), 79-85.
  • Parhami I., Mojtabai R., Rosenthal R.J., Afifi T.O., Fong T.W. (2014), Gambling and the onset of comorbid mental disorders: A longitudinal study evaluating severity and specific symptoms, Journal of Psychiatric Practice, 20(3), 207-219. doi:10.1097/01.pra.0000450320.98988.7c.
  • Petry N.M. (2005), Pathological Gambling: Etiology, Comorbidity, and Treatment (1sted.). Washington, DC: American Psychological Association.
  • Pinderup P. (2018), Challenges in working with patients with dual diagnosis, Advances in Dual Diagnosis, 11(2), 60-75; https://doi.org/10.1108/ADD-11-2017-0021.
  • Séguin M., Boyer R., Lesage A., McGirr A., Suissa A., Tousignant M. et al. (2010), Suicide and gambling: psychopathology and treatment-seeking, Psychol Addict Behav., 24(3):541-7.
  • Sorsa M., Greacen T., Lehto J. & Åstedt-Kurki P. (2017), A Qualitative Study of Barriers to Care for People With co-occurring Disorders, Archives of Psychiatric Nursing, 31(4), 399-406; https://doi.org/10.1016/j.apnu.2017.04.013.
  • Spunt B. (2002), Pathological Gambling and Substance Misuse, Substance Use & Misuse, 37(8–10): 1299-304.
  • Suomi A., Dowling N.A. & Jackson A.C. (2014), Problem gambling sub-types based on psychological distress, alcohol abuse and impulsivity, Addictive Behaviors, 39(12): 1741-1745, doi: 10.1016/j.addbeh.2014.07.023.

Przypisy

  1. ↑ Program badawczy został sfinansowany z Funduszu Rozwiązywania Problemów Hazardowych będących w dyspozycji Ministra Zdrowia (umowa numer 70/HE/2015, 4/HEK/2016).
  2. ↑ Metoda kodowania wywiadów: GA – osoby ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania alkoholu; GD – osoby ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania narkotyków; TA – terapeuci zatrudnieni w placówkach leczenia uzależnienia od alkoholu; TN – terapeuci zatrudnieni w placówkach leczenia uzależnienia od narkotyków; XXXX – numer wywiadu; M – mężczyzna, F – kobieta; WRO – Wrocław, WAW – Warszawa; Y – numer wywiadu przeprowadzonego tego samego dnia.


Dostępność lecznictwa psychiatrycznego dla dzieci i młodzieży

Dane dotyczące liczby dzieci i młodzieży wykazującej zaburzenia psychiczne w stopniu wymagającym pomocy profesjonalnej są zbliżone w wielu krajach i dotyczą około 10% tej populacji. W Polsce odsetek ten wynosi co najmniej 9%, co oznacza, że pomocy systemu lecznictwa psychiatrycznego i pomocy psychologicznej wymaga około 630 tys. dzieci i młodzieży poniżej 18. roku życia1. Niepokojące są dane dotyczące prób samobójczych podejmowanych przez osoby niepełnoletnie w Polsce. Drugą najczęstszą przyczyną zgonów wśród nastolatków są samobójstwa. Co więcej, wzrasta liczba prób samobójczych wśród niepełnoletnich (w wieku 7–18 lat)2. W 2019 roku wyniosła ona 951, rok wcześniej 772, w 2017 roku 730. Łącznie, w okresie 2017–2019, było 2453 zamachów samobójczych, w tym 311 zakończonych zgonem (13%).

Dane z raportu Najwyższej Izby Kontroli

W ocenie ogólnej przeprowadzonej kontroli3 Najwyższa Izba Kontroli stwierdza, że system lecznictwa psychiatrycznego dzieci imłodzieży nie zaspokaja w pełni potrzeb tej populacji pacjentów oraz nie zapewnia kompleksowej i powszechnie dostępnej psychiatrycznej opieki zdrowotnej.

Rys. 1. Rozmieszczenie na terenie kraju oddziałów i łóżek psychiatrycznych

Źródło: Opracowanie własne NIK na podstawie danych MZ.

W okresie objętym kontrolą, w pięciu województwach nie funkcjonował żaden oddział psychiatryczny dzienny 4 , a w województwie podlaskim brakowało całodobowego, stacjonarnego oddziału dla dzieci i młodzieży. Zmniejszyła się również między 2018 a 2019 rokiem liczba świadczeniodawców udzielających ambulatoryjnych świadczeń psychiatrycznych 5 . Jednocześnie dostępność tej formy opieki dla dzieci i młodzieży była zależna od miejsca zamieszkania, utrudniona w małych miastach i na wsi.

Według standardu WHO (2005 rok) dla kraju o średnim poziomie dochodów liczba psychiatrów dziecięcych powinna wynosić: 1 psychiatra na 10 tys. dzieci i młodzieży. Natomiast w Polsce wskaźnik liczby lekarzy psychiatrów dzieci i młodzieży na 10 tys. tej populacji był dwa razy niższy i wyniósł 0,51 (według stanu na dzień 31 grudnia 2018 roku). Bardzo zróżnicowane było przy tym rozmieszczenie lekarzy psychiatrów dzieci i młodzieży na terenie kraju, co pokazuje wykres 1.

Wykres 1. Wskaźnik liczby psychiatrów dzieci i młodzieży przypadających na 10 tys. małoletnich (według stanu na 31 grudnia 2018 roku)

Reforma ochrony zdrowia psychicznego dzieci i młodzieży

Dane z raportu NIK pokazują potrzebę zdecydowanej poprawy sytuacji w profilaktyce oraz w terapii adresowanej do dzieci i młodzieży. Ministerstwo Zdrowia – już po zakończeniu kontroli NIK – rozpoczęło wdrażanie reformy, która buduje od nowa psychiatrię dzieci i młodzieży6.

Nowy model systemu ochrony zdrowia psychicznego dzieci i młodzieży składa się z trzech poziomów referencyjnych.

Rys. 2. Poziomy referencyjne

Pierwszy poziom to Ośrodki Środowiskowej Opieki Psychologicznej i Psychoterapeutycznej dla Dzieci i Młodzieży, w których nie pracowaliby lekarze, ale psycholodzy, psychoterapeuci i terapeuci środowiskowi. Pacjenci mogą skorzystać z oferty tych ośrodków bez skierowania lekarskiego. Ośrodki będą udzielać pomocy tym dzieciom, które nie potrzebują diagnozy psychiatrycznej lub farmakoterapii. Pierwsze ośrodki pierwszego stopnia referencyjnego zostały uruchomione 1 kwietnia 2020 roku. Ministerstwo Zdrowia planuje, aby docelowo w każdym powiecie lub grupie powiatów funkcjonował taki ośrodek.

W ośrodkach drugiego poziomu − Centrach Zdrowia Psychicznego dla Dzieci i Młodzieży − pracować będzie lekarz psychiatra, a pacjenci wymagający intensywniejszej opieki będą mogli skorzystać ze świadczeń w ramach oddziału dziennego. Jeden taki ośrodek obejmowałby wsparciem kilka sąsiadujących ze sobą powiatów.

Na trzecim, najwyższym poziomie referencyjności funkcjonować będą Ośrodki Wysokospecjalistycznej Całodobowej Opieki Psychiatrycznej. W takich ośrodkach pomoc znajdą pacjenci wymagający najbardziej specjalistycznej pomocy, w szczególności osoby w stanie zagrożenia życia i zdrowia, przyjmowani w trybie nagłym. W każdym województwie funkcjonować będzie co najmniej jeden taki ośrodek.

Przypisy

  1. ↑ „Dostępność lecznictwa psychiatrycznego dla dzieci i młodzieży (w latach 2017–2019)”, raport Najwyższej Izby Kontroli, Warszawa 2020 https://www.nik.gov.pl/aktualnosci/zdrowie/lecznictwo-psychiatryczne-dzieci-i-mlodziezy.html
  2. ↑ Dane Komendy Głównej Policji https://statystyka.policja.pl/st/wybrane-statystyki/zamachy-samobojcze
  3. ↑ Czynności kontrolne przeprowadzono w okresie od 9 maja 2019 r. do 30 sierpnia 2019 r. Kontrolą objęto lata 2017–2019 (I półrocze).
  4. ↑ W województwach: lubuskim, opolskim, świętokrzyskim, warmińsko-mazurskim, zachodniopomorskim.
  5. ↑ Liczba placówek w 2018 roku – 184, w 2019 roku – 171.
  6. ↑ Nowy model ochrony zdrowia psychicznego został wprowadzony Rozporządzeniem Ministra Zdrowia z 14 sierpnia 2019 r. (Dz.U. poz. 1640) oraz rozporządzeniem z dnia 16 września 2020 r. (Dz.U. poz. 1641), https://www.gov.pl/web/zdrowie/informacja-o-aktualnym-stanie-prac-nad-reforma-w-systemie-ochrony-zdrowia-psychicznego-dzieci-i-mlodziezy


Bez chemii na drodze

Kampania „Bez chemii na drodze”

Z inicjatywy Krajowego Biura ds. Przeciwdziałania Narkomanii rozpoczęła się ogólnopolska kampania społeczna o ryzyku związanym z używaniem substancji psychoaktywnych na drodze pod nazwą „Bez chemii na drodze”. Kampania jest realizowana przez Fundację Poza Schematami ze środków Funduszu Rozwiązywania Problemów Hazardowych.

Bez chemii na drodze Celem kampanii jest rozpowszechnienie informacji na temat ryzyka związanego z używaniem substancji psychoaktywnych podczas jazdy. Kampania jest adresowana do użytkowników dróg – kierowców, rowerzystów, pasażerów oraz rodziców młodych ludzi, którzy w bliższej lub dalszej przyszłości zostaną kierowcami.

Kampania jest prowadzona wielotorowo. Przewiduje działania edukacyjne dla różnych grup odbiorców, w tym emisję spotów radiowych i wideo, media relations, działania w mediach społecznościowych i w internecie.

Na stronie bezchemiinadrodze.pl są prezentowane materiały kampanijne. Artykuły uporządkowano tematycznie: • Substancje psychoaktywne w ruchu drogowym; • Prawo; • Wychowanie a bezpieczeństwo; • Młodzi ludzie i zachowania ryzykowne. Dostępny jest krótki program psychoedukacyjny dla rodziców, linki do zewnętrznych internetowych stron pomocowych i numery telefonów zaufania.


Serwis Informacyjny UZALEŻNIENIA nr 92 (4/2020)

  • Profilaktyka Bartosz Kehl: Profilaktyka w zintegrowanym rejestrze kwalifikacji. Szansa dla jakości
  • Profilaktyka Katarzyna Okulicz-Kozaryn, Katarzyna Kocoń-Rychter: Good Behavior Game w realiach polskiej szkoły
  • Analiza Anna Szuster: Dwa kody dwa światy: jak rzeczywistość wirtualna vs realna wpływa na nasze ocenianie
  • Uzależnienia behawioralne Ewa Krzyżak-Szymańska, Andrzej Szymański: Charakterystyka zjawiska problemowego używania Internetu przez młodzież uczącą się z niepełnosprawnością intelektualną w stopniu lekkim
  • Leczenie, redukcja szkód Bartosz Michalewski: Ograniczanie szkód zdrowotnych i praca z użytkownikami narkotyków w dobie pandemii COVID-19
  • Leczenie, redukcja szkód Marcin Szulc: Bo każdy pijak to złodziej! Problem stygmatyzacji i destygmatyzacji osób uzależnionych
  • Badania, raporty Łukasz Wieczorek, Katarzyna Dąbrowska: Związek pomiędzy graniem w gry komputerowe a hazardem – przegląd literatury
  • Badania, raporty Artur Malczewski: Zróżnicowanie terytorialne problemu narkotyków i narkomanii w Polsce – cz. I
  • Internet Internetowe archiwum konferencji
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Jednym z kluczowych elementów, który wpływa na realizację programów profilaktycznych, jest, oprócz dobrze zaprojektowanego programu, odpowiednie przygotowanie realizatorów do jego prowadzenia w środowisku szkolnym lub lokalnym. W praktyce ten poziom przygotowania okazuje się być bardzo różny, a niekiedy znikomy. Brak jednolitej ścieżki szkoleniowej i brak możliwości weryfikacji czy formalnego potwierdzenia kompetencji osób realizujących profilaktykę jest poważnym problemem.

Profilaktyka w zintegrowanym rejestrze kwalifikacji. Szansa dla jakości

Bartosz Kehl
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Przestrzeń dla skutecznej profilaktyki

W Polsce od ponad 10 lat działa i rozwija się System Rekomendacji Programów Profilaktycznych i Promocji Zdrowia Psychicznego. Baza liczy obecnie 24 programy (aktualnie trwa procedura rozpatrywania kolejnych wniosków). W tym roku mija 9 lat od opublikowania przez Europejskie Centrum Monitorowania Narkotyków i Narkomanii (EMCDDA) Europejskich Standardów Jakości w Profilaktyce Uzależnień od Narkotyków (EDPQS). Stanowią one przewodnik, którego można używać do planowania i wdrażania programów profilaktycznych opartych na naukowych podstawach. Standardy upowszechniane są z powodzeniem na szeroką skalę. W 2018 roku EMCDDA wraz z WHO wydało drugą, zaktualizowaną edycję publikacji. Przywołując te fakty, warto podkreślić, że Europa dysponuje ogromnym dorobkiem w dziedzinie profilaktyki. Niemały wkład w ten dorobek mają polscy naukowcy i eksperci. W praktyce pozwoliło to na przygotowanie przestrzeni do realizacji profilaktyki o dobrej jakości, opartej na podstawach naukowych lub/i o potwierdzonej skuteczności. Wyrazem tego jest organizowanie konferencji i szkoleń dla przedstawicieli środowisk pracujących w obszarze profilaktyki uzależnień. Głównym ich celem jest upowszechnianie wiedzy o standardach jakości w profilaktyce. Decydentów przygotowuje się do tego, by świadomie i odpowiedzialnie dysponowali środkami publicznymi, uwzględniając jakość proponowanych działań profilaktycznych. Praktyków takie szkolenia, oprócz nowej wiedzy, mają wyposażać w umiejętności niezbędne do realizacji programów o dobrej jakości oraz do monitorowania i oceny ich skuteczności. W miarę upływu lat coraz powszechniejsza staje się wiedza w tym zakresie. Wskazuje na to wzrost liczby realizowanych programów rekomendowanych1, rosnąca liczba nowych realizatorów, wzrost środków przeznaczanych na programy profilaktyczne o naukowych podstawach czy potwierdzonej skuteczności oraz rosnąca liczba dobrej jakości programów realizowanych w szkołach.

Działania profilaktyczne niskiej jakości

Dane krajowe2 pokazują jednak, że nadal realizowane są na dość dużą skalę programy, które nie podlegały badaniom ewaluacyjnym, a więc są działaniami o niepotwierdzonej skuteczności. Często działania te opierają się wręcz na strategiach, które mają udokumentowaną nieskuteczność, bywa też, że oparte są tylko na własnym doświadczeniu i przekonaniu. Osoby realizujące takie działania czy je finansujące, chociaż prawdopodobnie kierują się dobrymi intencjami, to niestety nieraz niewłaściwie wydatkują środki publiczne, wspierając działania, które mogą okazać się wręcz szkodliwe dla odbiorców.

Kompetencje realizatorów a bezpieczeństwo dzieci i młodzieży

Jednym z kluczowych elementów, który wpływa na realizację programów profilaktycznych, jest, oprócz dobrze zaprojektowanego programu, odpowiednie przygotowanie realizatorów do jego prowadzenia w środowisku szkolnym lub lokalnym. W praktyce ten poziom przygotowania okazuje się być bardzo różny, a niekiedy znikomy. Decydenci, grantodawcy, a także dyrektorzy szkół, świetlic itp. nie zawsze mają możliwość rzeczywistej weryfikacji kompetencji osób, które będą realizowały działania na ich terenie. Możliwym punktem odniesienia jest udokumentowane przygotowanie do prowadzenia jednego z programów rekomendowanych. Jednak realizatorów tychże programów, jak i samych programów znajdujących się w bazie programów rekomendowanych nie jest jeszcze wystarczająco dużo, by zapewnić dostęp do odpowiedniej oferty wszystkim potrzebującym. Brak jednolitej ścieżki szkoleniowej, brak możliwości weryfikacji czy formalnego potwierdzenia kompetencji osób realizujących profilaktykę jawi się tutaj jako poważny problem. Braki te powodują, że profilaktykę mogą realizować również osoby nieprzygotowane lub nieodpowiednio przygotowane − niekompetentne. Oprócz wiedzy dyrekcji (nauczycieli, pedagogów) czy innych decydentów, nie ma obecnie skutecznych narzędzi, które mogłyby służyć wykluczeniu działań szkodliwych w danej placówce (np. szkole). Na dyrektorze danej placówki, jego wiedzy i decyzji spoczywa ogromna odpowiedzialność za jakość działań profilaktycznych, których odbiorcami są dzieci i młodzież. Należy oczywiście nadal upowszechniać odpowiednią wiedzę, aby decyzje były świadome i uwzględniające to, co w profilaktyce aktualne. Jednak działając w wielu obszarach profilaktyki − zarówno tej skierowanej do całych populacji dzieci i młodzieży, bez względu na stopień indywidulanego ryzyka wystąpienia zachowań problemowych, jak i tej adresowanej do grup zwiększonego ryzyka − warto zabezpieczyć ten obszar również na inne sposoby.

Zabezpieczyć profilaktykę i odbiorców

Jednym ze sposobów zabezpieczenia profilaktyki dobrej jakości (podobnie jak w obszarze psychoterapii) jest ustalenie kryteriów, które musi spełniać osoba ją realizująca. Uregulowanie kompetencji dających możliwość realizacji profilaktyki może rodzić różne emocje. Jednak przede wszystkim trzeba mieć na uwadze dobro bezpośrednich odbiorców działań, czyli dzieci i młodzieży. Dlatego też po wielu latach, rozmowach, konsultacjach na ten temat w gronie realizatorów oraz ekspertów ds. profilaktyki wyklarowała się wyraźna potrzeba, by uregulować tę przestrzeń. Krajowe Biuro ds. Przeciwdziałania Narkomanii postanowiło podjąć się tego zadania i umożliwić realizatorom profilaktyki uznanie swoich kompetencji oraz potwierdzenie ich na drodze walidacji/egzaminu. Dzięki temu standardy jakości w profilaktyce będą w Polsce jasno określone, powstanie narzędzie dla decydentów do podejmowania dobrych decyzji, ale przede wszystkim chronione będzie bezpieczeństwo bezpośrednich odbiorców: dzieci i młodzieży.

Wspólna sprawa, wspólne działanie

Zarówno bezpośredni odbiorcy, jak i instytucje państwowe, decydenci, szkoły, organizacje pozarządowe, a także realizatorzy – wszyscy zaangażowani w realizację profilaktyki uzależnień na jakimś etapie muszą sobie odpowiedzieć na pytanie: które działania służą ochronie zdrowia i bezpieczeństwa oraz kto powinien je realizować? W interesie wszystkich wymienionych grup jest znalezienie odpowiedzi na to trudne pytanie. W związku z tym Krajowe Biuro ds. Przeciwdziałania Narkomanii postanowiło wyjść naprzeciw potrzebom środowiska odpowiedzialnego za realizowanie działań profilaktycznych adresowanych do dzieci i młodzieżyi spróbować określić kompetencje osób realizujących działania z zakresu profilaktyki uzależnień. Podobne zadanie zostało już wykonane przez KBPN w obszarze leczenia uzależnień w postaci stworzonego systemu, który służy przygotowaniu i certyfikacji specjalistów psychoterapii uzależnień.

W roku 2017 Krajowe Biuro rozpoczęło konkretne prace, mające na celu umożliwienie weryfikacji kompetencji osób realizujących/odpowiedzialnych za profilaktykę uzależnień. W latach 2018−2019 zleciło ono w ramach konkursu realizację projektu „Specjalistyczne szkolenie w zakresie profilaktyki uzależnień – program pilotażowy”. Pewnego rodzaju podsumowaniem uzyskanych przez ten czas doświadczeń oraz przestrzenią do konsultacji było ogólnopolskie spotkanie ekspertów zorganizowane jesienią 2019 roku. Najważniejsze wnioski na tym etapie to:

  • traktowanie profilaktyki uzależnień łącznie: jako dziedziny nauki zajmującej się problemem używania różnych substancji psychoaktywnych (legalnych i nielegalnych), jak i zachowań mogących prowadzić do uzależnienia oraz
  • sformułowanie konkretnego zestawu umiejętności wraz z kryteriami ich weryfikacji dla osób mających realizować profilaktykę uzależnień.

Dobór narzędzi

Wybór narzędzia do uregulowania kwestii realizacji profilaktyki nie był prosty, a poszukiwania trwały kilka lat. Najodpowiedniejszym rozwiązaniem okazał się Zintegrowany System Kwalifikacji (ZSK), wdrażany w Polsce na mocy Ustawy z dnia 22 grudnia 2015 r. o Zintegrowanym Systemie Kwalifikacji i uruchomiony w sierpniu 2016 roku. System ten jest zbiorem zasad, standardów, nowych funkcji i ról oraz procedur regulujących sposób działania różnych podmiotów (osób i instytucji) związanych z nadawaniem kwalifikacji oraz zapewnianiem ich jakości. Przy użyciu ZSK możliwe jest opisanie kwalifikacji, czyli wiedzy i umiejętności w konkretnym zakresie, które zostały sprawdzone i potwierdzone. Podmiotem uprawnionym do nadawania kwalifikacji (sprawdzenia i potwierdzenia) jest konkretna Instytucja Certyfikująca (IC). System precyzyjnie określa, jakie podmioty mogą zostać taką instytucją. Celem opisu kwalifikacji jest włączenie jej do Zintegrowanego Rejestru Kwalifikacji (ZRK). ZRK to publiczny rejestr obejmujący różne rodzaje kwalifikacjinadawanych w Polsce. Mamy zatem następującą ścieżkę dojścia do potwierdzenia kompetencji: w Rejestrze określony jest zakres wiedzy i umiejętności (kwalifikacja), jakie należy posiadać, żeby w wyniku ich weryfikacji (walidacji) móc otrzymać dokument potwierdzający posiadanie tychże umiejętności i wiedzy (kwalifikacji). Z powyższego wynika, że Zintegrowany System Kwalifikacji nie określa wytycznych i sposobu dojścia do posiadanej wiedzy i umiejętności. Istotne natomiast jest to, jakie konkretnie umiejętności i wiedzę dana osoba posiada oraz czy zostaną one pozytywnie zweryfikowane w procesie walidacji. W przypadku systemu certyfikacji na psychoterapeutę uzależnień mamy do czynienia z nieco innym systemem. Tam bowiem określona jest równieżścieżka dojściado uzyskanych kompetencji, a następnie (element wspólny z ZSK) egzamin potwierdzający nabycie tychże kompetencji. Dlatego też niezmiernie istotne jest, by kwalifikacja została opisana w sposób bardzo przemyślany i precyzyjny. Odpowiedni opis kwalifikacjida nam pewność, że osoba posiadająca wskazaną wiedzę i umiejętności – jest kompetentna do wykonywania danych działań. A na tym właśnie nam zależy. Precyzyjny opis kwalifikacji służy również temu, by osoba pragnąca potwierdzić swoje kompetencje, mogła odpowiednio przygotować się do walidacji. Jednak droga przygotowania się do potwierdzenia kwalifikacji jest otwarta (nie została wskazana wytycznymi ZSK). Takie rozwiązanie oznacza, że do walidacji może przystąpić każdy, niezależnie, czy korzystał z formalnej ścieżki kształcenia lub szkolenia. W ZSK najistotniejsze jest potwierdzenie posiadanych kompetencji, wiedzy, efektów uczenia się – czyli podsumowując: kwalifikacji. Jest tutaj możliwość określenia warunków, jakie musi spełniać osoba przystępująca do walidacji, jednak ZSK promuje szeroki do niej dostęp.

Należy wspomnieć, że kwalifikacje umieszczone w Zintegrowanym Rejestrze Kwalifikacji, przypisane są do konkretnego poziomu w Polskiej Ramie Kwalifikacji (PRK). W Polsce jest to opis ośmiu wyodrębnionych poziomów, odpowiadających poziomom europejskich ram kwalifikacji. Każdy z poziomów jest opisywany za pomocą ogólnych stwierdzeń charakteryzujących wymagania w zakresie wiedzy, umiejętności i kompetencji społecznych, które muszą spełniać osoby posiadające kwalifikacje danego poziomu3. Warto zauważyć, że w Polską Ramę Kwalifikacji wpisuje się system oświaty i szkolnictwa wyższego, np. poziomowi 6 odpowiada dyplom licencjata/inżyniera.

Wpisanie kwalifikacji do Zintegrowanego Rejestru Kwalifikacji odbywa się za pośrednictwem specjalnego portalu i zgodnie z art. 20. 1. ustawy o Zintegrowanym Systemie Kwalifikacji. Oceny wniosku, w tym przypisania do odpowiedniego poziomu PRK, dokonuje minister. W przypadku profilaktyki uzależnień jest to minister właściwy do spraw zdrowia. Dobrze jest zweryfikować, czy ministerstwo widzi potrzebę włączenia danej kwalifikacji do ZRK. Wstępna konsultacja w przypadku profilaktyki uzależnień wypadła pozytywnie.

Dobór zespołu

Odpowiedzialne i skuteczne rozwiązanie ważnego społecznie oraz trudnego organizacyjnie problemu wymaga przemyślanego doboru odpowiednich narzędzi oraz kompetentnych partnerów. Dlatego też Krajowe Biuro ds. Przeciwdziałania Narkomanii w pierwszej kolejności nawiązało współpracę z Instytutem Badań Edukacji (IBE). Jest to instytut badawczy, funkcjonujący pod nadzorem Ministerstwa Edukacji Narodowej, który jest odpowiedzialny m.in. za rozwój Zintegrowanego Systemu Kwalifikacji (ZSK). Jednym z zadań Instytutu jest wspieranie podmiotów włączających kwalifikacje do Systemu.

Wydaje się oczywiste, że do istotnych prac w zakresie profilaktyki problemów związanych z używaniem substancji psychoaktywnych należy włączyć instytucję, której celem jest m.in. inicjowanie i doskonalenie działań związanych z profilaktyką i rozwiązywaniem problemów alkoholowych w Polsce. Zatem do wsparcia merytorycznego oraz zaangażowania w prace nad opisem kwalifikacji dla profilaktyki Krajowe Biuro zaprosiło ekspertów z Państwowej Agencji Rozwiązywania Problemów Alkoholowych, która wcześniej była zaangażowana we wdrażanie Systemu Rekomendacji.

Staranne wypełnienie wniosku oraz opis kwalifikacji zgodny ze standardami to procedura skomplikowana i czasochłonna. Nieoceniona w tym procesie okazała się pomoc przedstawicieli Instytutu Badań Edukacyjnych. Prace nad opisem kwalifikacji dla profilaktyki rozpoczęły się na początku roku 2020 i prowadzone były przez zespół przedstawicieli IBE, KBPN oraz PARPA. Jego prace utrudniła znacząco sytuacja w kraju związana z pandemią Covid-19. Spotkania zostały przeniesione w przestrzeń wirtualną, jednak pomimo trudności, efekty pracy są jak najbardziej realne.

Zintegrowany System Kwalifikacji dla profilaktyki

Oczekiwania Krajowego Biura ds. Przeciwdziałania Narkomanii wobec Zintegrowanego Rejestru Kwalifikacji doprowadziły do podjęcia decyzji o zaplanowaniu opisu nie jednej, ogólnej kwalifikacji, a trzech-czterech. Po licznych konsultacjach zespół zidentyfikował obszary, które powinny zostać uregulowane: realizacja uniwersalnej profilaktyki uzależnień, selektywnej profilaktyki uzależnień, działania związane z realizacją profilaktyki na poziomie lokalnym oraz obszar dotyczący projektowania/tworzenia profesjonalnych programów profilaktycznych. Każdy obszar to odrębna kwalifikacja. W pierwszej kolejności postanowiono zająć się obszarem uniwersalnej profilaktyki uzależnień – biorąc pod uwagę najszerszą grupę odbiorców tych działań (szczególnie dzieci i młodzież) oraz najliczniejszą grupę potencjalnych realizatorów (osoby chętne do potwierdzenia kwalifikacji, np. nauczyciele).

W wyniku konsultacji z przedstawicielami IBE ustalono, że kwalifikacja, której opisu podejmie się zespół, będzie kwalifikacją rynkową, czyli nieuregulowaną dotychczas przepisami prawa. Zgodnie z art. 2 pkt 8 ustawy o Zintegrowanym Systemie Kwalifikacji, kwalifikację definiuje się jako: zestaw efektów uczenia się w zakresie wiedzy, umiejętności oraz kompetencji społecznych, nabytych w edukacji formalnej, edukacji pozaformalnej lub poprzez uczenie się nieformalne, zgodnych z ustalonymi dla danej kwalifikacji wymaganiami, których osiągnięcie zostało sprawdzone w walidacji oraz formalnie potwierdzone przez uprawniony podmiot certyfikujący. Powyższą definicję można przedstawić przy pomocy schematu (s. 4).

Po zapoznaniu się z procedurami, standardami wypełniania wniosku oraz językiem używanym przy opisie kwalifikacji zespół podjął pracę nad formułowaniem kompetencji niezbędnych u osoby realizującej profilaktykę uzależnień na poziomie uniwersalnym. Zostały więc określone efekty uczenia się w obszarze wiedzy i umiejętności. Wymagana wiedza z zakresu profilaktyki obejmuje obszary: epidemiologii zachowań ryzykownych; zagadnień związanych z rozwojem człowieka; przepisów prawa; dotyczące modelów teoretycznych wyjaśniających mechanizmy zachowań ryzykownych; strategii profilaktycznych; czynników ryzyka i chroniących; klimatu społecznego miejsca, w którym są realizowane działania profilaktyczne; poziomów profilaktyki i standardów jakości w profilaktyce zachowań ryzykownych. Do każdego z obszarów zostały sformułowane kryteria ich weryfikacji, czyli wskaźniki potwierdzające wiedzę w danym zakresie.

Drugim obszarem są praktyczne umiejętności planowania i realizacji działań profilaktycznych, takie jak: umiejętność pracy z grupą i prowadzenia zajęć; przygotowanie zarysu programu profilaktycznego czy raportu z jego realizacji.

Można powiedzieć, że tematem, do którego w toku prac zespół wracał najczęściej, była nazwa kwalifikacji. Aktualna jej wersja, po wielu dyskusjach, otrzymała następującą formę: realizacja działań uniwersalnej profilaktyki używania substancji psychoaktywnych i zachowań prowadzących do uzależnień behawioralnych.

Wymogi

Walidacja w Zintegrowanym Systemie Kwalifikacji to: identyfikowanie, dokumentowanie i weryfikacja tego, czego się uczymy. Dostęp do niej jest co do zasady otwarty, nie wskazuje się wymogów dotyczących ukończonego kształcenia formalnego. Jednak biorąc pod uwagę, jak odpowiedzialne zadanie stoi przed osobami mającymi realizować profilaktykę uzależnień, warto jest określić minimalne warunki, jakie musi spełniać osoba, która chce przystąpić do walidacji. Dlatego też od takiej osoby będzie wymagane: posiadanie kwalifikacji pełnej z VI poziomem PRK, zaświadczenie z Krajowego Rejestru Karnego, zrealizowanie minimum 50 godzin zajęć profilaktycznych.

Na poziomie wypełniania wniosku należy również określić wymagania dotyczące walidacji i podmiotów przeprowadzających walidację. W tym przypadku mamy wskazane do zastosowania następujące metody: test teoretyczny, rozmowa z komisją (wywiad swobodny), analiza dowodów i deklaracji, prezentacja. Określone zostały również kompetencje komisji weryfikacyjnej.

Wymogi dotyczące podmiotów przeprowadzających walidację i certyfikowanie kwalifikacji rynkowych włączonych do Zintegrowanego Systemu Kwalifikacji oraz zasady uzyskiwania uprawnień do certyfikowania szczegółowo określa rozdział 4 ustawy o Zintegrowanym Systemie Kwalifikacji4.

Podsumowanie

Prace nad opisem kwalifikacji dla profilaktyki uzależnień realizowanej na poziomie uniwersalnym zostały ukończone. Trwa etap weryfikacji wniosku przez wewnętrznych ekspertów IBE. Dalsze procedury uruchamiane są systematycznie. Kolejnym krokiem (niezależne od procedur) będzie przeprowadzenie konsultacji społecznych ze środowiskiem osób zajmujących się profilaktyką w Polsce. Również minister właściwy do spraw zdrowia, zanim wyda decyzję o włączeniu kwalifikacji do Rejestru, przekaże wniosek do oceny formalnej i merytorycznej, na drodze określonej w ustawie o Zintegrowanym Systemie Kwalifikacji5. Opisy kolejnych kwalifikacji planuje się na rok 2021 i istnieje duża szansa, że prace nad nimi przebiegną sprawniej niż nad opisem pierwszej kwalifikacji.

Przypisy

  1. ↑ Tabela 5.1a str. 51-53 PARPA G1 Profilaktyka i rozwiązywanie problemów alkoholowych w Polsce w samorządach gminnych w danym roku
  2. ↑ Tabela 5.3 str. 56-58 PARPA G1 Profilaktyka i rozwiązywanie problemów alkoholowych w Polsce w samorządach gminnych w danym roku
  3. ↑ https://www.kwalifikacje.gov.pl/images/Publikacje/Polska_Rama_Kwalifikacji_-_poradnik_u%C5%BCytkownika_wydanie_II_1.pdf
  4. ↑ https://www.kwalifikacje.gov.pl/images/downloads/materia%C5%82y_do_serwisu_ZSK/rozne/Ustawa_o_ZSK_na_portal_tekst_ujednolicony_wg_stanu_na_01.09.2019.docx


Good Behavior Game, w polskiej adaptacji nosząca tytuł Gra w Dobre ZachowaniA, to program profilaktyki uniwersalnej dla dzieci rozpoczynających edukację szkolną, opracowany w Stanach Zjednoczonych ponad pół wieku temu. W listopadzie 2020 roku został on uznany za program rekomendowany w ramach Systemu Rekomendacji Programów Profilaktycznych i Promocji Zdrowia Psychicznego.

Good Behavior Game w realiach polskiej szkoły

Katarzyna Okulicz-Kozaryn
Państwowa Agencja Rozwiązywania Problemów Alkoholowych

Katarzyna Kocoń-Rychter
Wyższa Szkoła Humanitas w Sosnowcu

Polska szkoła A.D. 2020

W polskim szkolnictwie dzieje się dużo. Zmieniają się nazwy ministerstw i nazwiska ministrów odpowiedzialnych za edukację. Kolejni ministrowie przeprowadzają kolejne reformy. Zmienia się system z 8-letniej szkoły podstawowej, na 6-letnią i z powrotem. Raz do szkoły idą 6-latkowie, raz 7-latkowie. Jednak to, co nie zmienia się od blisko 200 lat, to sam model edukacji. Model pruski, zgodnie z którym szkoła kształci ludzi posłusznych, podporządkowanych i oddanych (Salomonowicz, 1987). I może nie byłoby to specjalnie zagrażające, gdyby nie fakt, iż żyjemy w czasach, w których postęp technologiczny jest największy w historii, wiedzę można zdobyć w ciągu kilku sekund, jednak niezwykle przydatną umiejętnością jest jej wyszukiwanie i oddzielanie „ziarna od plew”. Do wyszukiwania rzetelnych informacji niezbędne są umiejętności myślenia analitycznego, logicznego, przyczynowo-skutkowego. Przydatna jest też umiejętność współpracy i dostosowywania się do zmiennych warunków zewnętrznych. A do tego model pruski już nie pasuje. Odkryli to rodzice dzieci, którzy coraz bardziej gromadnie zabierają potomków na edukację domową (co pandemia COVID-19 jeszcze nasiliła). W 2019 roku w Polsce w ramach edukacji domowej rocznie uczyło się ponad 12 tys. dzieci1. W bieżącym roku liczba ta prawdopodobnie wzrośnie. Gdy dodamy do tego wszystkiego jeszcze coraz gorszą pozycję nauczycieli – mierzących się na co dzień z „nieposłusznymi” uczniami, roszczeniowymi rodzicami, wymogami biurokratycznymi, spadającym prestiżem ich zawodu i brakiem wsparcia ze strony kolegów i koleżanek z pracy, uzyskamy obraz nierokujący dobrze dla rozwoju dzieci i młodzieży.

Co więcej, polska psychiatria jest w bardzo słabej kondycji i biorąc pod uwagę niewiele ponad 400 psychiatrów dziecięcych na całą Polskę, w dużo lepszej nie będzie. Dlatego tak ważne jest podejmowanie działań profilaktycznych i to adresowanych do jak najmłodszych grup wiekowych.

W Polsce jest dostępnych wiele programów profilaktycznych, jednak znaczna ich część nie posiada naukowych podstaw ani nie jest poddawana rzetelnym badaniom ewaluacyjnym (Pietrzak, 2020). Te nieliczne, przeznaczone dla dzieci w wieku przedszkolnym i/lub młodszoszkolnym, które powstały na bazie współczesnej wiedzy naukowej (Przyjaciele Zippiego, Epsilon, Spójrz Inaczej dla klas I-III)2, mają przede wszystkim na celu wspieranie prawidłowego rozwoju i rozwijanie umiejętności psychospołecznych dzieci tak, aby umiały radzić sobie w sytuacjach trudnych, a w przyszłości mogły dobrze funkcjonować i unikać zachowań ryzykownych.

Cele i założenia Good Behavior Game

Podobne są też cele programu Good Behavior Game (GBG) w polskiej adaptacji noszącego tytuł Gra w Dobre ZachowaniA3. Jest to program profilaktyki uniwersalnej dla dzieci rozpoczynających edukację szkolną, opracowany w Stanach Zjednoczonych ponad pół wieku temu (Barrish i in., 1969)4. W listopadzie 2020 roku Gra w Dobre ZachowaniA została uznana za program rekomendowany w ramach Systemu Rekomendacji Programów Profilaktycznych i Promocji Zdrowia Psychicznego. Program promuje pozytywne zachowania uczniów (oparte na poszanowaniu zasad, współpracy, wzajemnej pomocy i życzliwości) i równocześnie eliminuje zachowania niepożądane (agresywne, niezgodne z zasadami i poleceniami nauczyciela), co wpływa na lepsze funkcjonowanie wszystkich dzieci w klasie, a szczególnie tych, które są zagrożone niedostosowaniem społecznym. W dłuższej perspektywie czasowej – umiejętności społeczne nabyte w ramach Gry w Dobre ZachowaniA są czynnikiem chroniącym przed używaniem substancji psychoaktywnych, uzależnieniami i innymi zachowaniami problemowymi.

Cele szczegółowe GBG obejmują:

  • poprawę umiejętności współpracy i wzajemnej pomocy w grupie,
  • wdrożenie dzieci do uważnego słuchania instrukcji i porządku w działaniu,
  • wsparcie nauczyciela w zakresie monitorowania działań i zarządzania klasą.

Cele te wynikają bezpośrednio z teorii, na jakich opiera się program. Pierwsza z nich – teoria biegu życia/pól społecznych (life course/social field theory; Kellam i in., 1976) wskazuje, że na każdym etapie rozwoju spotykamy ludzi, którzy spontanicznie i naturalnie nas oceniają. Przez to pomagają nam określić, jakich zachowań się od nas oczekuje, jakie zadania życiowe powinniśmy realizować i czy robimy to jak należy. Umiejętności zdobyte w jednej dziedzinie społecznej, takiej jak klasa szkolna, pomagają uczniom odnosić sukcesy w innych dziedzinach społecznych, takich jak kolejne etapy edukacji, rodzina, miejsce pracy itd. W szkole takimi naturalnymi osobami oceniającymi, są nauczyciele i rówieśnicy, którzy pomagają uczniom określić, jakie umiejętności muszą nabyć, aby odnieść sukces w klasie i dobrze sobie też radzić w przyszłości.

Z kolei psychologia behawioralna wskazuje, że zachowania pożądane utrwalają się poprzez bezpośrednie ich nagradzanie, natomiast zachowania niepożądane są eliminowane przez ponoszenie konsekwencji i uczenie się na błędach. Dlatego uczniowie, którzy przestrzegają zasad w szkole, są w ramach GBG nagradzani, a ci którzy łamią zasady – nie. Treningowi przestrzegania zasad sprzyjają współzależności grupowe (GBG opiera się na grach realizowanych zawsze zespołowo, a nie indywidualnie) − kiedy wszyscy w zespole dobrze sobie radzą z przestrzeganiem zasad, wszyscy wygrywają, a gdy ktoś się wyłamuje − przegrywa grupa.

Jak się Gra w Dobre ZachowaniA?

W przeciwieństwie do innych szkolnych programów profilaktycznych GBG nie wprowadza nowych treści do podstawy programowej i nie wymaga dodatkowych godzin lekcyjnych (których zawsze w szkole brakuje). Jest to raczej strategia działania nauczyciela – zarządzania przez niego zachowaniem klasy i nauką uczniów. Poprzez grę nauczyciel kształtuje zachowania i postawy uczniów. Grę najlepiej jest wprowadzać od I klasy szkoły podstawowej, ale może być ona realizowana również w kolejnych latach nauczania wczesnoszkolnego.

Gra jest oparta na czterech kluczowych elementach:

  1. Zasady klasowe – są cztery zasady, których uczniowie powinni przestrzegać w czasie gry: 1) Pracujemy cicho i spokojnie; 2) Jesteśmy wobec siebie uprzejmi; 3) Opuszczamy nasze miejsca tylko za pozwoleniem; 4) Postępujemy zgodnie z poleceniami.
  2. Praca w zespołach − uczniowie grają w 3–7-osobowych zespołach, dobranych tak, by w każdym z nich znalazły się i dziewczynki, i chłopcy, dzieci różniące się pod względem zachowania, cech osobowościowych, zdolności itp.
  3. Monitorowanie − nauczyciel w czasie gry nie udziela uczniom żadnych wskazówek, ale monitoruje ich zachowania oraz przestrzeganie przez nich zasad. Ponadto uczniowie mają za zadanie obserwować zachowania własne i kolegów, a co najważniejsze – nauczyciel systematycznie monitoruje i krytycznie analizuje własne działania!
  4. Wzmocnienia pozytywne − zespół może „wygrać”, jeżeli wszyscy jego członkowie przestrzegają zasad lub „przegrać” − jeżeli złamią zasady więcej niż cztery razy w czasie jednej gry. Po zakończeniu każdej gry następuje ogłoszenie i uhonorowanie zwycięskich zespołów oraz nagrodzenie wygranych. Nagrody mogą mieć charakter zarówno materialny, jak i niematerialny.

W trakcie gry zespoły wykonują zadania, które tak czy inaczej nauczyciel musi zrealizować w czasie zajęć szkolnych, np. śpiewanie piosenki, kaligrafia konkretnej literki, kolorowanie, rozwiązywanie zadań matematycznych itp.

Z biegiem czasu, gdy nauczyciel i uczniowie nabierają praktyki, GBG ewoluuje od gry wysoce przewidywalnej w czasie i występowaniu z natychmiastowym wzmocnieniem aż do nieprzewidywalności z odroczonym wzmocnieniem (Kocoń-Rychter i wsp., 2019).

Przygotowanie nauczycieli do gry

Sama Gra w Dobre ZachowaniA wydaje się prosta. Jednak jej dobre prowadzenie i umiejętne stosowanie jako narzędzia kształtowania zachowania uczniów wymaga starannych przygotowań. Nauczyciele, którzy chcą ze swoją klasą Grać w Dobre ZachowaniA, biorą udział w 2-dniowym szkoleniu (zwykle na początku roku szkolnego) i w 1-dniowych warsztatach po kilku miesiącach prowadzenia Gry (zwykle na początku semestru letniego). W międzyczasie nauczyciel systematycznie spotyka się z coachem (co 2 tyg. w I semestrze i co 4 tyg. w II semestrze) omawiając własne doświadczenia z gier. Podstawą analizy tych doświadczeń są specjalne „Arkusze analizy działań nauczyciela”, które każdy z nich samodzielnie wypełnia.

GBG w polskich szkołach

Doświadczenia zebrane w ramach realizacji trzyletniego projektu adaptacji GBG do polskich szkół pozwalają opisać, jak ten program jest w naszym kraju realizowany i jak się rozwija w ciągu roku szkolnego5. W ciągu dwóch lat realizacji projektu 84 nauczycieli wypełniało systematycznie tzw. tabele wyników. Są to krótkie formularze, w których nauczyciel odnotowywał podstawowe informacje na temat każdej gry (datę, godzinę rozpoczęcia, czas trwania gry, przedmiot/zajęcia, w ramach których odbyła się gra i zasady, które zostały złamane przez każdy zespół w czasie trwania gry). W pierwszym roku nauczyciele biorący udział w projekcie wypełnili sumarycznie 1458 tabel, a w drugim – 2639. Średnio nauczyciele raportowali 47 gier, przy czym minimalna liczba zaraportowanych gier to 3, a maksymalna 133.

Poniżej prezentujemy uśrednione dane z „tabel wyników”. Na ich podstawie można stwierdzić, że najczęściej nauczyciele Grali w Dobre ZachowaniA w czasie edukacji polonistycznej, matematycznej i zajęciach, które sami określali ogólnym mianem edukacji wczesnoszkolnej (wykres 1). Zdarzały się też gry w mniej oczywistych okolicznościach, takich jak przerwy, posiłki lub wycieczki.

Wykres 1. Zestawienie przedmiotów, na których prowadzona jest Gra w Dobre ZachowaniA (%)

Najczęściej nauczyciele rozpoczynali Gry w Dobre ZachowaniA pomiędzy godziną 9 a 11 rano (wykres 2). Im późniejsze godziny, tym mniej „grania”, bo też i lekcje w klasach 1-3, kończą się zwykle wczesnym popołudniem, a późniejsze godziny gier odpowiadają zwykle szczególnym okolicznościom – np. wycieczkom.

Wykres 2. Godziny, w jakich prowadzone są Gry w Dobre ZachowaniA

Szczegółowa analiza gier podejmowanych w różnych miesiącach na różnych przedmiotach wskazuje, że:

  • na początku roku szkolnego większość gier odbywała się na zajęciach ogólnie określanych przez nauczycieli jako „edukacja wczesnoszkolna”. Natomiast z biegiem czasu nauczyciele zaczynali bardziej szczegółowo wyodrębniać/opisywać przedmioty, na których prowadzili gry,
  • bardzo niewielu nauczycieli decydowało się na organizowanie gier na przerwie czy w trakcie posiłku, jednak wraz z upływem roku szkolnego liczba gier podczas przerwy i posiłku rosła,
  • liczba gier realizowanych na wychowaniu fizycznym rosła wraz z upływem roku szkolnego (może to wskazywać na większą gotowość nauczycieli do podejmowania gier na bardziej wymagających przedmiotach lub na to, że zauważyli, iż „granie” ułatwia utrzymanie porządku tam, gdzie dzieci mogą być bardziej ruchliwe)6.
Wykres 3. Średni czas trwania gier w kolejnych miesiącach roku szkolnego

Czas trwania gier, zgodnie z założeniami programu, wydłużał się w ciągu roku szkolnego. W październiku średni czas gry wynosił nieco ponad 11 minut, a w czerwcu – niemal 19 minut (wykres 3).

Stosowanie się do zasad przez uczniów

Najczęściej łamaną zasadą była zasada 1, związana z pracą w ciszy (wykres 4). Najrzadziej łamana, poza samym początkiem roku szkolnego, była zasada 2 dotycząca bycia uprzejmym dla siebie nawzajem. Analiza dynamiki zmian wskazuje, że generalnie w semestrze zimowym stopniowo malała częstość naruszania przez uczniów zasady 1 (Pracujemy cicho i spokojnie) i zasady 4 (Postępujemy zgodnie z poleceniami). Natomiast na początku semestru letniego (może w efekcie pewnego rozprężenia po feriach zimowych) można zauważyć lekki regres, chociaż w kolejnych miesiącach częstość naruszania tych zasad znowu malała. W przypadku zasady 3 (Opuszczamy nasze miejsca tylko za pozwoleniem) można powiedzieć, że dzieci na ogół jej nie łamały.

Wykres 4. Liczba naruszeń zasad GBG − dynamika zmian w trakcie roku szkolnego

Zgodnie z założeniami programu, jeżeli w trakcie gry grupa straci nie więcej niż 4 punkty − wygrywa, a wszyscy jej członkowie dostają nagrodę. Zebrane wyniki gier wskazują, że zdecydowanie częściej zespoły wygrywały, niż przegrywały w GBG (wykres 5). Można powiedzieć, że dzieci naprawdę się starały, by dobrze się zachowywać.

Wykres 5. Średnie częstości wygranych i przegranych Gier w Dobre ZachowaniA przez poszczególne zespoły − dynamika zmian w trakcie roku szkolnego

Autorefleksja nauczycieli związana z prowadzeniem Gier w Dobre ZachowaniA

Poza „tabelami wyników” poszczególnych gier, niezwykle cennym źródłem wiedzy na temat wprowadzania GBG do polskich szkół są dane ze wspomnianych wcześniej „Arkuszy analizy działań nauczyciela”. Arkusz ten jest przede wszystkim narzędziem skłaniającym nauczycieli do autorefleksji. Pozwala określić obszary (odpowiadające kluczowym elementom GBG), w których nauczyciel może się rozwijać. Nauczyciel zaznacza w arkuszu, czy w czasie ostatniej gry (lub kilku gier), wprowadzając jej poszczególne elementy, zrobił wszystko zgodnie z zasadami (albo – wręcz modelowo!), czy też coś mógłby zrobić lepiej. Wnioski z arkuszy to też materiał do cyklicznych rozmów nauczyciela z coachem w pierwszym (szkoleniowym) roku pracy z GBG.

W ramach projektu adaptacji GBG do polskich szkół, średnio każdy nauczyciel wypełnił 8,5 arkusza analizy działań w ciągu roku szkolnego. Najczęściej nauczyciele wypełniali arkusze raz na dwa tygodnie. Część arkuszy wypełniana była samodzielnie przez nauczycieli, a nad częścią pracowali oni razem z coachami.

Arkusz analizy działań nauczyciela jest podzielony na sześć bloków tematycznych, pozwalających na autoocenę:

  1. Postępowania w czasie gry (m.in. wyznaczenie odpowiednich zadań do wykonania w trakcie gry; ogłoszenie rozpoczęcia gry; stałe monitorowanie zachowania uczniów).
  2. Wprowadzania i wyjaśniania zasad klasowych (m.in. dostarczenie każdemu uczniowi kopii zasad obowiązujących w trakcie gry; wyjaśnienie zasad wraz z przykładami i sprawdzenie ich zrozumienia).
  3. Ustalania składu zespołów (m.in. regularne sprawdzanie stanu zespołów pod względem proporcji płci i zróżnicowania możliwości).
  4. Zarządzania pozytywnymi wzmocnieniami (m.in. uświadomienie uczniom zależności między ich zachowaniem a oczekiwaniami i przestrzeganiem zasad klasowych).
  5. Kreowania pozytywnego zachowania w klasie (m.in. właściwe zorganizowanie sali, umożliwiające efektywne zarządzanie klasą; monitorowanie stosowania zasad właściwego zachowania poza GBG).
  6. Monitorowania zachowania uczniów poprzez analizę wyników GBG (m.in. przeglądanie zapisów w tabeli wyników i arkuszu działań nauczyciela w celu analizowania danych; używanie wyników do dokonywania zmian i planowania dalszych działań w GBG)7.

Analiza arkuszy wypełnianych przez nauczycieli w kolejnych miesiącach roku szkolnego wskazuje na ogólną tendencję wzrostową samooceny w czasie 10 miesięcy realizacji programu w klasie szkolnej (wykres 6). Konsekwentnie, przez cały okres sprawdzania gier, wzrasta przekonanie nauczycieli o tym, że potrafią dobrze realizować podstawowe elementy programu, takie jak wprowadzanie i wyjaśnianie zasad klasowych, ustalanie składu zespołów i zarządzanie pozytywnymi wzmocnieniami (obszary 2-4). Natomiast, jeśli chodzi o przekonanie nauczycieli o własnych umiejętnościach w zakresie postępowania w czasie gry (obszar 1) i kreowanie dobrych zachowań uczniów (obszar 5), następuje zastanawiający spadek samooceny pod koniec roku szkolnego (jednak ze względu na wcześniejszy przyrost umiejętności w tych zakresach, końcowy wynik w obu obszarach i tak jest znacznie wyższy niż początkowa samoocena). Te wyniki wymagają dalszych analiz w celu dobrego zrozumienia opisanego trendu. Na podstawie obecnie dostępnych danych można zaryzykować twierdzenie, że ma to związek z wzrastającą pod koniec roku szkolnego tendencją do eksperymentowania z Grami nie tylko w czasie typowych zajęć w klasie, ale również w okolicznościach, które mogą być trudniejsze dla uzyskania dobrych zachowań uczniów (np. WF, wycieczki itp.).

Wykres 6. Dynamika zmian w czasie kolejnych miesięcy realizacji projektu w zakresie oceny własnej w poszczególnych obszarach

Podsumowanie

Na podstawie doświadczeń zebranych w ramach realizacji projektu adaptacji GBG do polskich szkół można stwierdzić, że program ten dobrze wpisuje się w nasz system oświaty. Nie rewolucjonizuje obowiązującego modelu edukacji – ale nadaje mu bardziej humanitarny wymiar. Ułatwia utrzymanie ładu i porządku w klasie, ale nie metodami siłowymi tylko poprzez zabawę, która sprawia, że uczniowie sami chcą się dobrze zachowywać.

Opinie zebrane od realizatorów programu potwierdzają, że jest on bardzo lubiany przez uczniów, doceniany przez rodziców, a nauczycielom ułatwia pracę (Kocoń-Rychter i wsp., 2019). Zaprezentowane powyżej informacje na temat realizacji programu w klasach wskazują też, że Gra w Dobre ZachowaniA pozwala nauczycielom rozwijać własne kompetencje zawodowe, co niewątpliwie jest związane z procedurą, która niemal wymusza na nauczycielach autorefleksję nad tym, jak pracują z uczniami. Taka krytyczna analiza własnego postępowania wydaje się być niezwykle ważna dla rozwoju zawodowego nauczycieli. Zwłaszcza że w pierwszym szkoleniowym roku realizacji programu wspierają ją systematyczne, indywidualne spotkania z coachem.

Chociaż systematyczne monitorowanie własnych działań przez nauczyciela jest niewątpliwie przydatne merytorycznie, to wiąże się też z dodatkowym czasem, jaki trzeba poświęcić na wypełnianie arkuszy i spotkania z coachem. Decydując się na szkolenie dla realizatorów Gry w Dobre ZachowaniA trzeba mieć świadomość, że szkolenie to jest procesem całorocznym i nie ogranicza się jedynie do udziału w trzydniowym treningu (dwa dni na początku roku szkolnego i jeden dzień uzupełniający), jednak z perspektywy efektów, jakie można dzięki temu osiągnąć w szkole i pozytywnego wpływu programu na dalszy rozwój uczestników (Embry, 2002; Mackenzi i in., 2008; Wilkox i in., 2008; Leflot i in., 2010; Kellam i in., 2008a, 2008b, 2014; Poduska i in., 2008; Tingstrom i in, 2006; Groves i Austin, 2019), warto ten wysiłek podjąć.

Bibliografia

  • Barrish H.H., Saunders M., Wolf M.M. (1969), Good behavior game: Effects of individual contingencies for group consequences on disruptive behavior in a classroom. Journal of Applied Behavior Analysis. 2 (2): 119-24.
  • Embr D.D. (2002), The Good Behavior Game: a best practice candidate as a universal behavioral vaccine. Clinical Child & Family Psychology Review, 5 (4): 273-297.
  • Groves E.A., Austin J.L., (2019), Does the Good Behavior Game evoke negative peer pressure? Analyses in primary and secondary classrooms. Journal of Applied Behavior Analysis, 52, (1): 3-16.
  • Kellam S.G., Branch J.D., Agrawal K.C, Ensminger M.E. (1976), Mental Health and Going to School: The Woodlawn Program of Assessment, Early Intervention, and Evaluation. Chicago: University of Chicago Press.
  • Kellam S.G., Reid J., Balster R.L. (red.), (2008a), Effects of a universal classroom behavior program in first and second grades on young adult problem outcomes. Drug and Alcohol Dependence 2008, 95(Suppl1): S1-S4.
  • Kellam S.G., Brown, C.H., Poduska J.M., Ialongo N.S., Wang W., Toyinbo P., Petras H., Ford C., Windham A., Wilcox H.C. (2008b), Effects of a universal classroom behavior management program in first and second grades on young adult behavioral, psychiatric, and social outcomes. Drug Alcohol Depend. 1 (95), 5-28.
  • Kellam S.G., Wang W., Mackenzie A.C.L, Brown C.H., Danielle, Ompad D.C., Or F., Ialongo N.S., Poduska J.M., Windham A. (2014), The Impact of the Good Behavior Game, a Universal Classroom-Based Preventive Intervention in First and Second Grades, on High-Risk Sexual Behaviors and Drug Abuse and Dependence Disorders into Young Adulthood. Prevention Science, 15 (1): 6–18.
  • Kocoń-Rychter K., Ferdyn E., Kwatera A., Okulicz-Kozaryn,K. (2019), Good Behavior Game – alternatywa dla tradycyjnych metod zarządzania klasą. Zeszyty Naukowe Wyższej Szkoły Humanitas. Pedagogika 20/2019, s. 165-177.
  • Leflot G., van Lier P.A.C., Onghena P., Colpin H. (2010), The role of teacher behavior management in the development of disruptive behaviors: An intervention study with the Good Behavior Game. Journal of Abnormal Child Psychology, 38(6):869–882.
  • Mackenzie A.C., Lurye I., Kellam S.G. (2008), History and evolution of the Good Behavior Game. Supplementary material for: Kellam, S.G., et al., 2008. Effects of a universal classroom behavior management program in first and second grades on young adult behavioral, psychiatric, and social outcomes. Drug Alcohol Depend, 1 (95): 5-28.
  • Pietrzak S. (2020), Sukcesy i wyzwania w implementacji dobrej profilaktyki, Świat Problemów, 6 2020, http://www.swiatproblemow.pl/sukcesy-i-wyzwania-w-implementacji-dobrej-profilaktyki/
  • Poduska J., Kellam S.G, Wang W., Brown C.H., Ialongo N., Toyinbo P., (2008), Impact of the Good Behavior Game, a Universal Classroom–Based Behavior Intervention, on Young Adult Service Use for Problems with Emotions, Behavior, or Drugs or Alcohol. Drug Alcohol and Dependence, 95 (Suppl 1), 29-44.
  • Salmonowicz S. (1987), Prusy. Dzieje państwa i społeczeństwa, Wydawnictwo Poznańskie.
  • Tingstrom D. H, Sterling-Turner H. E., Wilczynski S.M. (2006), The Good Behavior Game: 1969-2002. Behavior Modification, 30 (2), 225–253.
  • Wilcox H.C., Kellam S.G., Poduska C.H., Ialongo N.S., Wang W., Anthony J.C. (2008), The impact of two universal randomized first- and second-grade classroom interventions on young adult suicide ideation and attempts. Drug and Alcohol Dependence, 95 (Suppl 1), 60-73.

Przypisy

  1. ↑ edukacjadomowa.pl/dane-dotyczace-liczby-osob-nauczanych-domowo-w-podziale-na-typ-szkoly-i-wojewodztwo/
  2. ↑ https://programyrekomendowane.pl
  3. ↑ Adaptacja polska GBG powstała w ramach finansowania z Narodowego Programu Zdrowia na lata 2016−2020 projektu realizowanego przez Fundację Ukryte Skrzydła, a koordynowanego przez Stanisława Banasia. Autorkami adaptacji są: Zasuńska M., Jagiełło-Wolsza A., Sołtys Z. (red.) oraz zespół w składzie: Sołtys Z., Jagiełło-Wolsza A., Zasuńska M., Kwatera A., Hołuj U., Żurawska M., Sukiennik A.
  4. ↑ Od tego czasu jest realizowany i rekomendowany w wielu krajach na świecie (m.in. w USA, Belgii, Holandii, Irlandii, Wielkiej Brytanii, Estonii, Brazylii (www.emcdda.europa.eu/best-practice/xchange/good-behaviour-game_en; goodbehaviorgame.air.org/).
  5. ↑ Szczegółowy opis badań, jakie były prowadzone w ramach projektu adaptacji GBG: Kocoń-Rychter K. Sprawozdanie z ewaluacji programu Good Behavior Game, 2019 (niepublikowany maszynopis dostępny w PARPA).
  6. ↑ Z przeprowadzonych analiz jakościowych wynika, że zadania, jakie dzieci dostawały w ramach gier na wychowaniu fizycznym, związane były często z utrzymaniem porządku w czasie przygotowywania się do lekcji (np. ze zmianą stroju, zejściem do szatni). Inna pula zadań związana była z zadaniami typowo sportowymi, jak rozgrzewka, gra w piłkę, wyścigi, przewroty, różne gry ruchowe, a także zabawy swobodne na świeżym powietrzu.
  7. ↑ Ten obszar nie był przez nauczycieli oceniany całościowo, a tylko osobno w każdym z podpunktów. Dlatego też nie jest on uwzględniony na wykresie 6.


Badania psychologów, neurobiologów czy projektantów stron internetowych prowadzą do podobnych wniosków: środowisko online sprzyja pobieżnemu czytaniu, powierzchownej nauce, obniża efektywność zapamiętywania, upośledza głębokie przetwarzanie, wprowadza chaos w proces myślenia. Przestrzeń cyfrowa czyni także obserwatora bardziej pobłażliwym na sytuacje przekraczania i łamania norm.

Dwa kody dwa światy: jak rzeczywistość wirtualna vs realna wpływa na nasze ocenianie

Anna Szuster
Wydział Psychologii
Uniwersytet Warszawski

Niespotykany wcześniej rozwój technologii, w szczególności cyfrowej, i jej powszechność zaciera granice między wirtualnym a realnym wymiarem życia.

Mimo wzajemnego przenikania się tych dwóch kontekstów, człowiek nieco inaczej zachowuje się w każdej z tych przestrzeni, innych używa narzędzi (Small, Vorgan, 2011, Pyżalski, 2012, Carr, 2013, Barlińska, Szuster, 2013).

Dobrym przykładem może być zjawisko agresji, które w świecie cyfrowym przyjmuje postać cyberprzemocy. Otóż badania pokazują systematyczny wzrost cyberprzemocy rówieśniczej, przy obserwowanym braku wzrostu przemocy w rzeczywistości realnej. Wygląda więc na to, że to kontekst cyfrowy nasila przemoc rówieśniczą.

Wpływ kontekstu cyfrowego na ludzkie funkcjonowanie

Rzeczywistość online, zwana również cyberprzestrzenią, to świat kreowany przez narzędzia cyfrowe, w szczególności wykorzystujące techniki komputerowe. Nie jest to prosta suma programów komputerowych, systemów oprogramowania, sieci i czynności w niej wykonywanych – cyberprzestrzeń stanowi środowisko, w którym funkcjonują ludzie, tworzą się relacje interpersonalne, generowane są procesy społeczne. Jest to równoległy świat nieistniejący w wymiarze geograficznym, a w sensie fizycznym zbudowany z cyfrowo zapisanego kodu (Wasilewski, 2013).

Kontakty międzyludzkie w cyberprzestrzeni różnią się od tych w świecie rzeczywistym. Komunikacja w sieci ma pośredni charakter. Ograniczony jest bowiem przekaz niewerbalny: percepcja mowy ciała, intonacja głosu, ekspresja mimiczna (Argyle, 2001). Elementy te zubożają spostrzeganie rozmówcy i zrozumienie generowanego przez niego przekazu (Doliński, 2013), zmniejszają płynność i efektywność komunikacji. Zatem w kontakcie online znacząco ograniczony jest dostęp do tych uniwersalnych bodźców, pochodnych komunikacji niewerbalnej dostępnych w kontakcie bezpośrednim, które modyfikują interakcje i indywidualne zachowania.

Choć narzędzia technologiczne dopełniają i rozwijają nasze zdolności wrodzone, zwiększają kontrolę nad sobą i środowiskiem (Doidge, 2007), to ich używanie modyfikuje funkcjonowanie umysłu. Wykorzystywane przez ludzi technologie można podzielić na cztery kategorie, w zależności od sposobu, w jaki wzmacniają nasze możliwości. Pierwsza kategoria obejmuje urządzenia wzmacniające siłę fizyczną i sprawność poruszania się (pojazdy). Drugą stanowią urządzenia poprawiające efektywność naszych zmysłów, jak na przykład mikroskop. Trzecia kategoria obejmuje technologie wspomagające naturę, aby jak najlepiej zaspokajała potrzeby człowieka (wykorzystywanie GMO). Czwartą stanowią technologie intelektualne, które wspierają nasze funkcjonowanie mentalne w poszukiwaniu i klasyfikacji informacji oraz formułowaniu idei. Historycznym przykładem tych technologii są pismo, mapa, liczydło oraz książka. Do tej kategorii należy także cyberprzestrzeń (Carr, 2013).

Fantastyczna właściwość mózgu − neuroplastyczność

Hipoteza Freuda wskazująca na możliwość zmiany połączeń między neuronami zależnie od indywidualnych doświadczeń (Doidge, 2007), znalazła wsparcie w późniejszych badaniach neurologów (Kossut, 2019). Potwierdzenie intuicji wielkiego psychoanalityka, wskazujących na neuroplastyczność mózgu, w pełni potwierdziło adaptacyjny charakter tego biologicznego organu. Neuroplastyczność to niezwykła właściwość, która sprawia, że mózg dopasowuje się do właściwości środowiska czy narzędzi, którymi posługuje się jego „właściciel”. Wielokrotne wykonywanie jakiegoś zadania aktywuje grupy tych samych neuronów, które wzmacniają i utrwalają połączenia synaptyczne. Neuroplastyczność ujawnia się na poziomie neuronalnym silniejszymi połączeniami między komórkami, które są jednocześnie aktywizowane (Naisbitt, Naisbitt, Phillips, 2013).

Posługiwanie się narzędziami cyfrowymi bardziej niż innymi, których dotychczas człowiek używał, potwierdza tę neuroplastyczność mózgu. Ograniczenie kontaktu z siecią czy dostępu do narzędzi cyfrowych generuje dyskomfort, narusza bowiem utrwalony także na poziomie neuronalnym nawyk. Jego przejawem może być coraz powszechniej obserwowane zjawisko: lęk przed byciem poza kontaktem (Fear of Missing Out− FOMO) czy uzależnienia behawioralne od technologii cyfrowych. Ten pierwszy pojawia się wcześniej, wyprzedzając niejako realne ograniczenie kontaktu. To rodzaj reakcji alarmowej na ograniczenie, które potencjalnie może nastąpić. Już sama myśl o pozostawaniu poza kontaktem z innymi, a w konsekwencji utrata czegoś potencjalnie ważnego − wzbudza lęk. Umysł jest tak uwarunkowany stałym kontaktem z kontekstem cyfrowym, że reaguje „obronnie” lękiem.

Jak pokazują ogólnopolskie badania zrealizowane przez panel badawczy Ariadna, nie jest to zjawisko marginalne. FOMO, rodzaj wszechogarniającego lęku, że inne osoby w danym momencie przeżywają bardzo satysfakcjonujące doświadczenia, w których ja nie uczestniczę (Przybylski i in., 2013), dotyczy 16% internautów, 65% należy do grupy średnio sfomowanej, a 19% do grupy o najniższym FOMO. Wskazuje to, że na FOMO cierpi kilka milionów polskich użytkowników portali internetowych od 15. roku życia (Jupowicz-Ginalska, Jasiewicz, Kisilowska, Baran, Wysocki, 2019).

Specyfika wpływu przestrzeni internetu na funkcjonowanie mózgu

Badania psychologów, neurobiologów czy projektantów stron internetowych prowadzą do podobnych wniosków: środowisko online sprzyja pobieżnemu czytaniu, powierzchownej nauce, obniża efektywność zapamiętywania, upośledza głębokie przetwarzanie, wprowadza chaos w proces myślenia (Carr, 2013). Przestrzeń cyfrowa jest źródłem nieustannej i najczęściej niekontrolowanej przez podmiot ekspozycji na ogromną ilość bodźców, które są odbierane i rejestrowane przez mózg często poza świadomością czy kontrolą. To angażuje zasoby poznawcze, ograniczając zarazem zdolność selektywnego kierowania uwagi i ograniczania percepcji bodźców niekoniecznych, zbędnych z punktu widzenia aktualnych potrzeb podmiotu. W większości docierają one za pośrednictwem wzroku, ale nie brakuje sygnałów uzyskiwanych za pośrednictwem słuchu, jak również dotyku, gdy korzystamy z klawiatury, touchpadu czy też myszy. Ten wielomodalny odbiór bodźców multiplikuje ich ilość, nasilając automatyczne strategie ich przetwarzania.

Czytanie tekstu w internecie angażuje odmienne mechanizmy neuronalne niż te wykorzystywane podczas czytania offline. Na przykład, gdy komunikacja zdominowana jest przez krótkie wiadomości tekstowe, ogranicza to posługiwanie się pełnymi zdaniami (Small, Vorgan 2011). W jednym z badań zaobserwowano, że korzystanie i nabywanie swobody w obsłudze przeglądarek internetowych uaktywnia u osób korzystających z nich grzbietowo-boczną korę przedczołową, która pozostawała nieaktywna u osób, które wcześniej nie miały z nimi styczności. Badanie wykazało również, że aktywność mózgu podczas korzystania ze stron internetowych jest inna niż podczas czytania tekstu linearnego w postaci książki. Podczas czytania książki zaobserwowano aktywność ośrodków związanych z zapamiętywaniem, lingwistyką oraz przetwarzaniem sygnałów wzrokowych, natomiast podczas korzystania z internetu aktywne okazały się również obszary związane z podejmowaniem decyzji oraz rozwiązywaniem problemów (Small, Moody, Siddarth, Bookheimer, 2009). Wskazuje to, że funkcjonowanie w rzeczywistości wirtualnej angażuje więcej obszarów w mózgu, więc stanowi niejako trening poznawczy, który jednak utrwala wielozadaniowość i przerzutność uwagi. Skutkuje to przeciążeniem i przypomina powrót do średniowiecznego odczytywania tekstu ciągłego, które polegało na dekodowaniu informacji bez jej interpretacji. W rezultacie ograniczeniu podlega zdolność głębokiego czytania (np. czytania ze zrozumieniem), która wymaga większej koncentracji. Przeglądanie stron, otwieranie hiperlinków i przeskakiwanie między kolejnymi miejscami w sieci sprawia, że na poziomie poznawczym człowiek zaledwie odszyfrowuje informację, nie zagłębiając się w jej znaczenie, przekaz i wartość (Wolf, 2007).

Te ustalenia potwierdzają specyfikę przetwarzania informacji czy szerzej poznawczego funkcjonowania w przestrzeni cyfrowej. Powstaje pytanie: czy to zmienia nasze społeczne funkcjonowanie?

Specyfika społecznego funkcjonowania w internecie

Internet, który uznawany jest za najbardziej reprezentatywną egzemplifikację nowych mediów (Szpunar, 2010), wykorzystywany jest w wielu obszarach życia. Wymiana informacji online umożliwia wykorzystanie internetu zarówno do celów biznesowych, jak i społecznych, komunikacji czy publikowania własnych dzieł w postaci blogów, zdjęć, filmów czy podcastów. Interaktywność internetu spowodowała, że stał się miejscem spotkań, rozmów, ale również flirtów czy też sporów. Badania wskazują, że ilość czasu spędzanego w internecie gwałtownie wzrasta, a komunikacja wykorzystująca krótkie wiadomości tekstowe wypiera inne formy komunikowania się, włączając w to dialog bezpośredni. Jednocześnie maleje czas poświęcany na czytanie książek i czasopism (Carr, 2013) offline. Dostępność internetu sprzyja uniwersalizacji i unifikacji. Znosi bariery związane zarówno z czasem, jak i przestrzenią.

Internet to także, a może przede wszystkim, narzędzie komunikacji specyficznej, bo zapośredniczonej przez komputer. Komunikacja tekstowa wciąż odgrywa tu dominującą rolę (Krejtz, Zając, 2009). Zarazem wskazuje się na jej specyfikę w kontekście przestrzeni internetu. Przejawia się ona w dialogowości, której specyfiką jest równoczesność zacierająca rolę nadawcy i odbiorcy, spontaniczności, upodabniającej komunikację pisaną do mówionej, kolokwialności, czyli w stosowaniu form niwelujących status społeczny rozmówców, a także sytuacyjności, multimedialności − polegającej na możliwości łączenia tekstu z obrazem lub dźwiękiem. Hipertekstowość komunikacji internetowej wyraża się w powiązaniu tekstu z innymi danymi, a hierarchiczność przekłada się na możliwości sortowania tematycznego treści. Ponadto cechuje się automatyzacją, ze względu na możliwość reedycji i kopiowania tekstów.

Także pośrednia forma kontaktu pozbawia bezpośredniego dostępu do informacji zwrotnej, co sprawia, że inaczej spostrzegani są inni oraz własna osoba. Poczucie anonimowości wywołuje dezindywiduację, redukuje poczucie odpowiedzialności (Chrisopherson, 2007). To ogranicza zaangażowanie czy wysiłek wkładany w pracę grupową (Williams, Harkins, Latane, 1981), a także prowadzi do cyberrozhamowania, polegającego na nieodczuwaniu ograniczeń i hamulców dla zachowań nieaprobowanych (Suler, 2004).

Taki kontekst sieci sprzyja eksperymentowaniu z tożsamością (szczególnie młodych ludzi). Udawanie innej osoby jest dość rozpowszechnione (Grzenia, 2007). Część psychologów uważa, że takie eksperymentowanie z cudzą tożsamością stanowi ważny element rozwoju człowieka, pomagając w przezwyciężaniu kryzysów rozwojowych (Wallace, 2005). Inni podkreślają negatywne konsekwencje polegające na unikaniu ponoszenia realnej odpowiedzialności za swoje czyny (Nikitorowicz, 2003).

Wydaje się więc, że złudzenie rzeczywistości wywołane przez grę znaków, obrazów, tekstów oraz dźwięków dostępnych w internecie wypiera realne doświadczenia jego użytkowników. Funkcjonują oni w „hiperrzeczywistości” (Cybal-Michalska, 2007), w której obowiązują odmienne reguły, odmienne normy, zmieniają się także kryteria wartościowania i oceniania innych ludzi i zjawisk społecznych.

Wiele przemawia za tym, że narzędzia cyfrowe oraz przestrzeń cyfrowa modyfikują sposób funkcjonowania umysłu, wpływają na dynamikę i przebieg procesów poznawczych: sprzyjają przerzutności uwagi, nasilają fragmentaryczność przetwarzania informacji, zmniejszają efektywność zapamiętywania, utrudniają głębokie przetwarzanie tekstu – obniżają efektywność uczenia się (Desmurget, 2019; Carr, 2010; Small, Vorgan, 2008).

Pewne cechy oprogramowania oraz nadmiar informacji w sieci marginalizują refleksyjne działanie, osłabiając wpływ podmiotu na przebieg procesów poznawczych i ocenę wyników (Ledzińska, 2012). Takie obciążenie procesów uwagi i pamięci prowadzące do osłabienia lub utraty kontroli poznawczej i metapoznawczej, może stymulować impulsywność, tak charakterystyczną dla okresu adolescencji.

Opisany wpływ przestrzeni i narzędzi cyfrowych na przetwarzanie informacji dotyczy bardziej formalnych niż treściowych aspektów funkcjonowania. Wydaje się jednak, że zmiana formalnych aspektów funkcjonowania nieuchronnie wpływa na zmianę treści ocen, jakości decyzji i kryteriów, które stanowią podstawę wartościowania. Impulsywność i przerzutność uwagi czyni dostępnymi najbardziej powierzchowne, proste treści, ograniczając pogłębioną refleksję i namysł nad np. oceną sytuacji.

O ile badania potwierdzają specyfikę neuronalnej aktywności mózgu i procesów poznawczych, to nie dysponujemy danymi, które wskazywałyby, że kontekst cyfrowy wpływa także na treść ocen, sądów, a także wartościowanie czy spostrzeganie emocji. Tak więc luka dotyczy badań, które porównywałyby oceny, spostrzeganie czy wartościowanie tych samych zdarzeń lub sytuacji, które różnią się jednym aspektem: kontekstem, w którym są realizowane − realnym vs cyfrowym.

Tak więc celem badania była odpowiedź na pytanie o to, czy ten sam akt agresji realizowany w internecie będzie oceniany przez młodych uczestników badania inaczej niż ten realizowany w świecie realnym.

W badaniu eksperymentalnym konfrontowaliśmy uczestników – uczniów szkół średnich – z opisem identycznej sytuacji hejtu i agresji wobec kolegi z klasy, która miała miejsce bądź na portalu społecznościowym, bądź w klasie. Agresja nie była sprowokowana, a chłopak był nią ewidentnie skrzywdzony. Następnie prosiliśmy o ocenę nasilenia emocji, jakie bohater przeżywa, ocenę całej sytuacji w różnych wymiarach − na ile jest krzywdząca, trudna, szkodliwa, ważna, na jak długo zostanie zapamiętana. Uczestnicy oceniali także zachowania sprawców: na ile były one agresywne, niewłaściwe, nieakceptowalne, impulsywne, podporządkowane grupie.

Rezultaty analiz potwierdziły nasze przypuszczenia. Kontekst, w jakim realizowane jest zachowanie, wpływa na ocenę zarówno sytuacji, jak i zachowania. Oceny agresywnego zachowania rówieśników oraz całej sytuacji były mniej surowe, gdy zdarzenie miało miejsce w rzeczywistości online. Kolejne rezultaty ujawniły, że emocje o większym nasileniu przypisywano zarówno sprawcy, jak i ofierze, gdy zdarzenie rozgrywało się w środowisku offline (Staszek, 2020). Wskazuje to, że warunki online sprzyjają spostrzeganiu i przypisywaniu mniejszej emocjonalności. Jest to spójne z obserwacją nauczycieli, że młodzież, angażując się w cyberprzemoc (czy to wspierając ją, czy będąc sprawcami), nie ma świadomości cierpienia innych, co więcej, uważa, że to ofiary nie rozumieją, że to „taka zabawa” i wszyscy w nią się bawią (Pyżalski, Plichta, Barlińska, Szuster w recenzji).

Odpowiedzialne za tę odmienność spostrzegania czyichś emocji są warunki sieci. Ograniczenia w zakresie komunikacji, brak bezpośredniego kontaktu, dystans, brak dostępności mimicznych i behawioralnych aspektów zachowania sprawiają, że odbiór emocji partnera jest ograniczony.

Jednak nasze badanie pokazało coś więcej. Warto przypomnieć, że w całości było realizowane przez komputer – żeby wziąć udział w badaniu, uczestnicy logowali się do sieci i posługiwali się narzędziami cyfrowymi. Tak więc to nie rodzaj narzędzia, którym posługiwali się uczestnicy, wpłynął na sposób wartościowania i oceniania sytuacji oraz doświadczanych przez bohaterów zdarzenia emocji, ale to, czy zdarzenie ulokowane było w sieci, czy w klasie. Za stwierdzone różnice odpowiedzialny był więc jedynie wirtualny bądź realny kontekst, w jakim rozgrywało się zdarzenie. To wystarczyło, aby uruchomić odmienne sposoby oceniania i wartościowania społecznego zdarzenia. Pokazuje zarazem, że poprzedzanie ocen informacją dotyczącą, gdzie ma miejsce zachowanie, wystarczy do uruchomienia odrębnych „patternów”, wzorców oceniania, wartościowania czy spostrzegania emocjonalności, które następnie są przypisywane sytuacji, zachowaniom czy uczestnikom relacji.

Potwierdza to intuicję, że przestrzeń cyfrowa czyni obserwatora bardziej pobłażliwym na sytuacje przekraczania i łamania norm. Zapośredniczony charakter zachowań „łagodzi” ich oceny: tak jakby kradzież internetowa była mniej konkretna, kłamstwo mniej znaczące, a zelżenie kogoś mniej dolegliwe w warunkach sieci. To pokazuje, że kontakt zapośredniczony przez przestrzeń cyfrową jest odbierany inaczej, szczególnie przez młodych ludzi. Tak jak gdyby nie wydarzał się naprawdę. W konsekwencji także doświadczane emocje były mniej dojmujące. Taki sposób spostrzegania tego, co dzieje się w sieci, w dużej mierze tłumaczy powszechność cyberprzemocy rówieśniczej, a szczególnie jej bezrefleksyjne wspieranie przez świadków.

Bibliografia jest dostępna w redakcji.


Z badań wynika, że uczniowie niepełnosprawni intelektualnie w stopniu lekkim, bez względu na poziom kształcenia, w którym uczestniczą (podstawowy i ponadpodstawowy), są aktywnymi użytkownikami sieci. Prawie co drugi dysfunkcjonalnie korzysta z internetu; z czego co szósty wykazuje symptomy uzależnienia od sieci, a co czwarty − jest zagrożony tym zjawiskiem.

Charakterystyka zjawiska problemowego używania Internetu przez młodzież uczącą się z niepełnosprawnością intelektualną w stopniu lekkim

Ewa Krzyżak-Szymańska, Andrzej Szymański
Akademia Wychowania Fizycznego w Katowicach

Wprowadzenie

Współczesne młode pokolenie powszechnie korzysta z nowych technologii cyfrowych, a w szczególności z zasobów internetu. Jego życie codzienne nie tylko oscyluje wokół różnych urządzeń i usług cyfrowych, ale w dużej mierze ulokowane jest w cyfrowym ekosystemie. To w nim odbywa się rozwój jednostki i przebiega proces socjalizacji. Takie cechy, jak: płeć, miejsce zamieszkania, status społeczny czy poziom i rodzaj niepełnosprawności nie odgrywają już decydującego wpływu na dostęp do cyfrowego świata i coraz rzadziej w tych obszarach możemy mówić o wykluczeniu cyfrowym.

Badacze, zmierzając do określenia zagrożeń, jakie niesie cyfrowy świat dla rozwoju dzieci i młodzieży, od kilku lat prowadzą badania mające na celu scharakteryzowanie zjawiska korzystania z nowych technologii cyfrowych przez dzieci i młodzież. Przedsięwzięcia te wskazują na wiele zagrożeń ze strony sieci, w tym m.in. na nadużywanie internetu, które może skutkować wystąpieniem nałogu (uzależnienia) technologicznego (Krzyżak-Szymańska, 2018).

Mimo że problemowe korzystanie z internetu1 wprost nie zostało ujęte w klasyfikacjach chorób (DSM-5, ICD-10 czy ICD-11)2, to naukowcy starają się egzemplifikować konkretne symptomy jego występowania. Dodatkowo, od kilku lat toczy się debata, czy nałogowe (problemowe) korzystanie z sieci można identyfikować jako uzależnienie behawioralne, czy można traktować go jako osobną jednostkę zaburzeń, czy wreszcie, czy można wskazać, że jest to konsekwencja innych zaburzeń, np. kontroli impulsów czy ADHA. Prekursorka badań w zakresie uzależnienia od internetu − K. Young, wzorując się na kryteriach patologicznego hazardu, wskazała na osiem kryteriów występowania tego uzależnienia:

  1. Zaabsorbowanie siecią.
  2. Potrzeba spędzania coraz większej ilości czasu w internecie.
  3. Nieudane próby ograniczania czasu i częstości korzystania z sieci.
  4. Symptomy odstawienne w sytuacji, gdy występuje brak dostępu do internetu.
  5. Problemy z właściwym zagospodarowaniem czasu.
  6. Trudności w funkcjonowaniu społecznym.
  7. Zaniżanie czasu spędzanego na aktywnościach online.
  8. Modyfikacja nastroju poprzez korzystanie z sieci (Young, 2017).

Biorąc pod uwagę powyżej opisane problemy dotyczące jednoznacznego określenia symptomów problemowego korzystania z internetu, próbuje się oceniać skalę zjawiska zarówno w przestrzeni makro-, jak i mikrospołecznej. W populacji generalnej polskich uczniów szacuje się, że problem nałogowego korzystania (uzależnienia) z internetu dotyczy od około jednego do kilku procent tej grupy, w zależności od przyjętej metodologii badań i zastosowanego narzędzia pomiarowego. Na przykład w badaniach prowadzonych przez Fundację Dajemy Dzieciom Siłę w 2019 roku wśród uczniów w wieku 12-17 lat stwierdzono, że prawie 12% badanych dysfunkcjonalnie korzysta z sieci, w tym 0,5% z nich ma symptomy uzależnienia, a 11,4% jest zagrożonych tym zjawiskiem (Makaruk i in., 2019). Ze względu na stały i dynamiczny rozwój nowych technologii cyfrowych zjawisko to wymaga ciągłego monitorowania i charakteryzowania jego zmian − zarówno jakościowych, jak i ilościowych.

W dotychczasowych opisach analizowanego zjawiska brak jest badań odnoszących się do używania nowych mediów przez uczniów niepełnosprawnych intelektualnie. Natomiast te, które przeprowadzano, obejmują przede wszystkim osoby z niepełnosprawnościami fizycznymi i skupiają się na utrudnieniach w dostępie do sieci lub korzyściach, jakie daje TIK niepełnosprawnym użytkownikom (Seale & Chadwick, 2017). Wobec braku badań z przedmiotowej tematyki należy zwrócić uwagę na badania zjawiska nadużywania internetu w grupie młodych dorosłych niepełnosprawnych intelektualnie w stopniu lekkim prowadzonych przez C. Jenaro (Jenaro i in., 2018). Aby określić poziom nadużywania internetu, w badaniach tych wykorzystano testy przesiewowe. Takie podejście do problemu pozwala w bardziej przejrzysty sposób przyjrzeć się zjawisku. Ustalono w nich, że 27,3% badanych niepełnosprawnych i 7,8% pełnosprawnych miało symptomy nałogowego używania internetu (w tym 9,3% niepełnosprawnych i 1,4 % pełnosprawnych posiadało symptomy uzależnienia). W polskich warunkach badań takich nie prowadzono, co stało się przyczynkiem do zaprogramowania i zrealizowania poniżej prezentowanych badań.

Wyniki badań

Założenia organizacyjne i metodologiczne badań

Badania pt. „Charakterystyka zjawiska problemowego używania internetu oraz telefonu komórkowego przez młodzież uczącą się z niepełnosprawnością intelektualną w stopniu lekkim” zrealizowała Akademia Wychowania Fizycznego im. Jerzego Kukuczki w Katowicach w ramach projektu badawczego, współfinansowanego przez Fundusz Rozwiązywania Problemów Hazardowych (umowa nr 360/HE/2018 oraz nr 8/HEK/2019). Jednocześnie realizowane badania mieściły się w ramach zadania 5.5. Narodowego Programu Zdrowia, obejmującego między innymi badania naukowe dotyczące uzależnień behawioralnych. Zrealizowano je w 2019 roku. Objęły one swym zasięgiem szkoły specjalne z województwa śląskiego i opolskiego, które spełniały warunki założone w projekcie (między innymi uwzględniono zgodę dyrektora placówki na przeprowadzenie badań), a konkretnie uczniów niepełnosprawnych intelektualnie w stopniu lekkim3 na poziomie:

  • kształcenia podstawowego – tj. uczniów uczęszczających do VII lub VIII klasy szkoły specjalnej oraz III klasy gimnazjum specjalnego i
  • kształcenia ponadpodstawowego – tj. uczniów klas I i II branżowej szkoły pierwszego stopnia oraz III klasy zasadniczej szkoły zawodowej specjalnej.

Projekt miał na celu między innymi scharakteryzowanie zjawiska problemowego używania internetu przez młodzież z niepełnosprawnością intelektualną w stopniu lekkim, uczącą się w ramach szkolnictwa specjalnego.

W badaniach zastosowano metodę sondażu diagnostycznego. W jej ramach wykorzystano technikę ankiety. Kwestionariusz ankiety obejmował pytania z zakresu specyfiki używania przez badanych uczniów nowych technologii cyfrowych, znajomości zagrożeń w sieci, kontroli rodzicielskiej w obszarze używania przez respondentów nowych mediów oraz zawierał pytania o dane socjodemograficzne osoby badanej.

Ponadto w badaniach zastosowano test przesiewowy IAT autorstwa K. Young (Test Problemowego Używania Internetu, Young 1998) w polskiej adaptacji Fundacji Dzieci Niczyje (obecnie Fundacja Dajemy Dzieciom Siłę). Był on podstawą określenia skali problemowego korzystania z internetu w badanej próbie. W ramach realizowanej koncepcji badań test ten poddano procesowi walidacji, tak aby był on adekwatny do pomiaru zjawiska w grupie uczniów niepełnosprawnych intelektualnie w stopniu lekkim.

Metodologia badania, przygotowane narzędzia badawcze oraz procedura badania zostały przedłożone do oceny Komisji Bioetycznej funkcjonującej przy Akademii Wychowania Fizycznego w Katowicach i dopuszczone do użycia.

Próba badawcza

Badania właściwe objęły 66 szkół specjalnych. Próbę badawczą stanowiła młodzież w wieku od 12 do 21 lat. Dobór osób do próby był całościowy. Łącznie w badaniu udział wzięło 1463 uczniów, w tym 746 ze szkoły specjalnej podstawowej i gimnazjum specjalnego oraz 717 uczniów z branżowej szkoły I stopnia i zasadniczej szkoły zawodowej specjalnej (patrz tabela 1).

Tabela 1. Liczba badanych uczniów z podziałem na typ placówki edukacyjnej

Źródło: Obliczenia własne.

Liczba uczniów | N | %
Szkoła podstawowa i gimnazjum | 746 | 51,0
Branżowa szkoła I stopnia i szkoła zawodowa specjalna | 717 | 49,0
Ogółem | 1463 | 100,0

Analizując uzyskane dane w badanej próbie, do szkoły podstawowej i gimnazjum uczęszczało 330 dziewcząt i 416 chłopców. W przypadku branżowej szkoły I stopnia i zasadniczej szkoły zawodowej grupa ta stanowiła odpowiednio 314 uczennic i 403 uczniów. W obu typach placówek dziewczęta stanowiły 44%, a chłopcy 56% badanej populacji.

Respondenci to głównie uczniowie mieszkający w miastach (72,3%). Ponad połowa respondentów (55,7%) wychowuje się w rodzinie pełnej. Badani uczniowie to osoby, które z reguły posiadają rodzeństwo. W ogólnej próbie tylko 16,5% ankietowanych osób było jedynakami. Analizując sytuację zawodową rodziców, stwierdzono, że co piąty rodzic (20%) nie pracuje.

Inicjacja technologiczna

Pierwsze kroki w sieci mają duże znaczenie w rozwoju uzależnienia technologicznego, szczególnie wtedy, gdy młody człowiek nie jest właściwie przygotowany do samodzielnego penetrowania zasobów online. W przypadku uczniów niepełnosprawnych intelektualnie w stopniu lekkim szkoła realizuje taką samą podstawę programową w zakresie kompetencji cyfrowych jak w przypadku uczniów pełnosprawnych.

W ramach badań sprawdzono, kiedy przedstawiciele badanej grupy rozpoczynają samodzielne korzystanie z sieci. Ustalono, że w przypadku internetu badany uczeń rozpoczyna samodzielne korzystanie z niego w wieku 11 lat i 2 miesięcy. Widać też, że uczniowie dysfunkcjonalnie korzystający z sieci znacznie wcześniej podejmują samodzielne kroki w sieci (w wieku 10 lat i 4 miesięcy) niż badani funkcjonalnie z niej korzystający (w wieku 11 lat i 1 miesiąca). Ponadto stwierdzono, że uczniowie uczący się w szkole ponadpodstawowej specjalnej mieli istotnie statystycznie wyższy wiek inicjacji (11 lat i 7 miesięcy) niż uczniowie z poziomu specjalnego kształcenia podstawowego (10 lat i 7 miesięcy).

Czas i miejsce korzystania z sieci przez respondentów

Jednym z symptomów nałogowego korzystania z internetu jest czas korzystania z tego medium. Dlatego też w badaniach ustalono, ile godzin dziennie (w dni powszednie i w czasie wolnym od nauki) uczniowie korzystają z sieci. Dane w tym zakresie prezentuje rys. 1.

Rys. 1. Czas poświęcany przez respondentów w dni powszednie i święta na używanie internetu (%)

Źródło: Badania własne.

Jak wynika z zebranych danych, co trzeci badany uczeń zarówno w dni nauki, jak i dni wolne od szkoły przeznacza ponad 5 godzin dziennie na korzystanie z sieci. Podczas podjętych analiz nie stwierdzono istotnych statystycznie różnic pomiędzy uczniami szkoły podstawowej i uczniami szkoły ponadpodstawowej w zakresie czasu przeznaczanego na świat online. Natomiast różnice takie stwierdzono (zarówno w ciągu dnia powszedniego, jak i dni wolne od nauki) pomiędzy uczniami mieszkającymi w mieście a uczniami mieszkającymi na wsi. To uczniowie mieszkający w mieście korzystają dłużej z internetu niż ich rówieśnicy mieszkający na wsi.

Statystycznie istotny związek stwierdzono także między uzyskanym przez respondenta ogólnym wynikiem testu IAT a liczbą godzin przeznaczanych na użytkowanie sieci zarówno w dni nauki, jak i w dni wolne od niej.

Badana grupa młodzieży niepełnosprawnej tak jak młodzież pełnosprawna jest pokoleniem mobilnym, w którym prym w korzystaniu z sieci wiedzie telefon komórkowy (smartfon). Badani deklarują, że najczęściej łączą się z siecią przebywając w domu za pomocą telefonu komórkowego (61% badanych). 19% uczniów wykorzystuje do tego celu laptop, a 11% komputer stacjonarny. Natomiast 3% uczniów deklaruje korzystanie z sieci poprzez konsolę do gier, a pozostali stosują do tego celu inne urządzenia, np. tablet. Zauważono, że w sytuacji, gdy respondenci wychodzą z domu, nie zmieniają swoich preferencji co do najbardziej użytecznego narzędzia do korzystania z sieci, tj. telefonu komórkowego. 75% z nich właśnie tak traktuje smartfon, 9% korzysta z innych urządzeń, łącząc się z siecią poza domem, a 16% nie podejmuje w ogóle żadnej aktywności online.

Jak wynika z zebranych danych, uczniowie szkoły ponadpodstawowej (81%) istotnie statystycznie częściej niż uczniowie szkoły podstawowej (69%) wskazują telefon komórkowy w przypadku wyboru urządzenia do łączenia się z siecią poza domem.

Rys. 2. Czas korzystania przez respondentów z internetu w ciągu dnia w określonych miejscach (%)

Źródło: Badania własne.

Dodatkowo, analizując związek płci z najczęstszym wyborem urządzenia do łączenia z siecią, wskazać należy na występowanie istotnie statystycznego (chociaż słabego) związku pomiędzy wyborem urządzenia do łączenia się z internetem w domu. Dziewczęta (71%) częściej niż chłopcy (53%) do tego celu wybierają telefon komórkowy. Natomiast chłopcy (21%) częściej niż dziewczęta (16%) korzystają z laptopa.

W sytuacji przebywania respondentów poza domem nie stwierdzono istotnego statystycznie związku między wyborem urządzenia do łączenia z siecią a płcią badanego. Co ciekawe, miejsce zamieszkania respondenta, tj. wieś lub miasto, nie miało istotnego statystycznie związku z rodzajem wybieranego przez badanego ucznia niepełnosprawnego urządzenia do łączenia z siecią.

W ramach badań dodatkowo określono miejsca, w którym badani uczniowie najwięcej czasu spędzają na korzystaniu z sieci.

Największe zaangażowanie czasowe w korzystanie z sieci obserwuje się w środowisku domowym. Tylko 5% badanych w ogóle nie korzysta z sieci w domu, 38% przeznacza na sieć 2 godziny dziennie, 35% respondentów spędza online od 2 do 6 godzin, a 21% badanych poświęca ponad 6 godzin dziennie na aktywności w sieci. Kolejnym miejscem, w którym młodzież chętnie korzysta z internetu, łącząc się z nim za pomocą smartfona − jest szkoła. Tylko co trzeci badany uczeń szkoły specjalnej nie korzysta z sieci podczas przerw, a co drugi nie robi tego podczas lekcji. Badani uczniowie nie stronią również od mobilnego internetu w drodze do szkoły − 48% z nich umila sobie ten czas korzystaniem z sieci. Ponadto ponad połowa badanych deklaruje, że wychodząc do kolegów, będąc w ich towarzystwie, przebywając w różnych miejscach publicznych − korzysta z internetu.

Aktywności online badanych

Prowadzone badania dowiodły, że dzieci i młodzież niepełnosprawna w stopniu lekkim powszechnie korzystają z różnorodnych aktywności online. Najczęściej (codziennie lub prawie codziennie) odwiedzają serwisy społecznościowe (61% badanych), słuchają muzyki online (59% respondentów), komunikują się ze znajomymi (58% uczniów) czy przesyłają wiadomości (56% badanych). Natomiast najrzadziej (w tej kategorii analitycznej) respondenci przeglądają strony i serwisy związane z seksem (11% respondentów), prowadzą własny blog lub stronę internetową (11% badanych) oraz czytają różnego rodzaju wiadomości w sieci (12% uczniów). Dane z analizowanego obszaru prezentuje rys. 3.

Rys. 3. Aktywności online badanych, które były deklarowane jako podejmowane codziennie lub prawie codziennie (%)

Źródło: Badania własne.

Z badań wynika, że badani uczniowie szkół specjalnych na poziomie ponadpodstawowym istotnie statystycznie częściej korzystają z zasobów sieci niż ich młodsi koledzy ze szkoły podstawowej. Widoczne różnice stwierdzono przede wszystkim w zakresie wykorzystywania sieci do:

  1. Odrabiania zadań szkolnych oraz do nauki. Internet do tego celu (codziennie lub prawie codziennie) wykorzystuje 31% uczniów szkoły podstawowej i 36% uczniów szkoły ponadpodstawowej.
  2. Przeglądania serwisów z informacjami. Internet do tego celu (codziennie lub prawie codziennie) wykorzystuje 25% uczniów szkoły podstawowej i 32% uczniów szkoły ponadpodstawowej.
  3. Słuchania muzyki lub radia online. Internet do tego celu (codziennie lub prawie codziennie) wykorzystuje 55% uczniów szkoły podstawowej i 62% uczniów szkoły ponadpodstawowej.
  4. Odwiedzania serwisów społecznościowych. Internet do tego celu (codziennie lub prawie codziennie) wykorzystuje 59% uczniów szkoły podstawowej i 62% uczniów szkoły ponadpodstawowej.
  5. Przeglądania stron dotyczących swoich zainteresowań. Internet do tego celu (codziennie lub prawie codziennie) wykorzystuje 31% uczniów szkoły podstawowej i 38% uczniów szkoły ponadpodstawowej.
  6. Szukania informacji dotyczących wydarzeń w społeczności lokalnej − najbliższym otoczeniu respondentów. Internet do tego celu (przynajmniej kilka razy w tygodniu) wykorzystuje 22% uczniów szkoły podstawowej i 29% uczniów szkoły ponadpodstawowej.

W ramach badań stwierdzono także różnice istotne statystycznie pomiędzy dziewczętami i chłopcami w zakresie następujących aktywności online:

  1. Grania w gry online. Internet do tego celu (codziennie lub prawie codziennie) wykorzystuje 17% dziewcząt i 41% chłopców.
  2. Przeglądania stron lub serwisów związanych z seksem. Internet do tego celu (codziennie lub prawie codziennie) wykorzystuje 8% dziewcząt i 14% chłopców.
  3. Korzystania ze stron obejmujących informacje o ich zainteresowaniach/hobby. Internet do tego celu (codziennie lub prawie codziennie) wykorzystuje 29% dziewcząt i 39% chłopców.

Natomiast płeć nie była zmienną istotnie statystycznie różnicującą takie aktywności online, jak: wykorzystywanie internetu do odrabiania lekcji, uczestniczenia w czatach lub forach dyskusyjnych, słuchania muzyki lub radia, oglądania telewizji lub filmów.

Na uwagę zasługuje również fakt, że stwierdzono istotne statystycznie różnice pomiędzy korzystaniem z internetu do nauki i odrabiania lekcji pomiędzy uczniami niepełnosprawnymi intelektualnie w stopniu lekkim mieszkającymi na wsi i w mieście. To uczniowie z miasta (34%) częściej niż ich koledzy mieszkający na wsi (31%) wykorzystują internet do odrabiania lekcji i nauki szkolnej.

Skala zjawiska problemowego korzystania z internetu

W badaniach zjawiska problemowego korzystania z internetu przez uczniów niepełnosprawnych intelektualnie wykorzystano test przesiewowy Internet Addiction Test (IAT) autorstwa K. Young w polskiej adaptacji Fundacji Dzieci Niczyje (obecnie Fundacji Dajemy Dzieciom Siłę). Test składał się z 20 itemów, a respondenci mieli możliwość wskazania częstotliwości, z jaką obserwują u siebie wymienione w poszczególnych twierdzeniach testowych zachowania. Na podstawie ogólnego wyniku z testu IAT (od 0 do 100 pkt) wyznaczono cztery grupy użytkowników internetu:

  1. Właściwie korzystających z internetu (0-14 pkt).
  2. Wykazujących pojedyncze symptomy problemowego korzystania z internetu (15-36 pkt).
  3. Zagrożonych problemowym korzystaniem z internetu (37-57 pkt).
  4. Problemowo korzystających z internetu (58-100 pkt).

Ustalono, że ponad połowa badanych (tj. 54%) funkcjonalnie (prawidłowo) korzysta z internetu, natomiast pozostałych 46% używa go dysfunkcjonalnie.

Szacowana wartość średnia testu IAT w zbiorowości badanych uczniów wynosiła 36,03 przy ocenie średniego błędu szacunku wynoszącego 0,5658. Stąd ocena średniego względnego błędu szacunku wynosiła 1,57%.

W badaniach oszacowano, że odsetek badanych uczniów:

  1. Właściwie korzystających z internetu to 17,09% (ocena średniego błędu szacunku: 1,85%).
  2. Wykazujących pojedyncze symptomy problemowego korzystania z internetu to 37,39% (ocena średniego błędu szacunku: 1,05%).
  3. Zagrożonych problemowym korzystaniem z internetu to 27,96% (ocena średniego błędu szacunku: 0,64%).
  4. Problemowo korzystających z internetu to 17,57% (ocena średniego błędu szacunku: 1,00%).

Ponadto ustalono, że wyniki testu IAT dla młodzieży ze szkoły podstawowej były istotnie statystycznie wyższe niż dla młodzieży ze szkoły ponadpodstawowej (rys. 4). Dodatkowo stwierdzono, że oszacowanie średniego wyniku testu u chłopców jest podobne do wyniku dziewcząt.

Rys. 4. Oszacowanie frakcji uczniów problemowo korzystających z internetu na podstawie testu K. Young Internet Addiction Test (IAT) według płci i typu szkoły (%)

Źródło: Badania własne.

Ponadto w ramach badań stwierdzono istotną statystycznie (chociaż słabą) korelację pomiędzy ogólnym wynikiem testu IAT a wiekiem badanych. Ogólny wynik testu IAT wraz ze wzrostem wieku spada. Ponadto analiza wyników dała podstawy do stwierdzenia słabej, ujemnej istotnej korelacji pomiędzy wynikami IAT a ocenami szkolnymi uzyskiwanymi przez badanych uczniów. Przy wzroście ogólnego wyniku z testu IAT oceny istotnie statystycznie pogarszały się (rys. 5).

Rys. 5. Macierzowy wykres rozrzutu pomiędzy wiekiem i ocenami szkolnymi a wynikiem ogólnym testu IAT

Źródło: Badania własne.

W ramach prezentowanej koncepcji badawczej uczniowie dokonywali również samooceny w kwestii negatywnych skutków nadużywania internetu, telefonu komórkowego czy gier, które dostrzegali u siebie. Zwrócono uwagę przede wszystkim na skutki, które dotyczyły funkcjonowania społecznego badanych4.

Ustalono, że 9% badanych, którzy co najmniej kilka razy w tygodniu korzystają z internetu, spóźniało się do szkoły lub w ogóle do niej nie chodziło. Tyle samo chodziło do szkoły, ale byli oni w niej niewyspani i zaniedbywali swoje obowiązki. Natomiast 12% respondentów ocenia, że w wyniku nadużywania nowych technologii cyfrowych przynajmniej kilka razy w tygodniu zaniedbuje swoje obowiązki domowe. W ramach omawianych skutków nadużywania internetu stwierdzono istotne statystycznie różnice pomiędzy dziewczętami i chłopcami. Dotyczyły one:

  • zaniedbywania swoich obowiązków szkolnych z powodu nadużywania nowych technologii cyfrowych, dziewczęta rzadziej niż chłopcy zaniedbywały te obowiązki (62% dziewcząt i 54% chłopców nigdy nie zaniedbywało obowiązków w szkole),
  • zaniedbywania swoich obowiązków domowych z powodu nadużywania nowych technologii cyfrowych, dziewczęta rzadziej niż chłopcy zaniedbywały te obowiązki (58% dziewcząt i 51% chłopców nigdy nie zaniedbywało obowiązków domowych),
  • opuszczania zajęć w szkole z powodu nadużywania nowych technologii cyfrowych, dziewczęta rzadziej niż chłopcy opuszczały zajęcia szkolne (69% dziewcząt i 60% chłopców nigdy nie opuszczało zajęć w szkole).

Ponadto stwierdzono istotne statystycznie różnice w obszarze spóźniania się do szkoły z powodu nadużywania nowych technologii cyfrowych między uczniami mieszkającymi w mieście i na wsi. To uczniowie mieszkający w mieście (58% nigdy nie odnotowało wymienionego skutku) częściej niż ich koledzy mieszkający na wsi (74% nigdy nie odnotowało wymienionego skutku) spóźniali się do szkoły.

Dodatkowo ustalono, że wraz ze wzrostem liczby punktów z testu IAT rośnie również częstotliwość odczuwania skutków nadużywania nowych technologii cyfrowych przez respondentów. Istnieje statystycznie istotna zależność pomiędzy częstotliwością odczuwania przez respondenta wszystkich wymienionych skutków a uzyskanym przez niego wynikiem ogólnym z testu IAT. Ustalono, że zależności te są dodatnie o umiarkowanej sile (za wyjątkiem skutków: spóźniania się do szkoły i niechodzenia do szkoły, gdzie zależności są słabe).

Rys. 6. Skutki nadużywania nowych technologii cyfrowych przez respondentów z podziałem na poziom edukacyjny, na którym uczą się badani (%)

Źródło: Badania własne.

Podsumowanie

Świat sieci dzieci niepełnosprawnych intelektualnie w stopniu lekkim nie jest oderwany od świata ich pełnosprawnych rówieśników. Równie intensywnie eksploatują oni przestrzeń online w poszukiwaniu doznań i rozrywki. Coraz częściej spędzanie czasu w internecie jest dla nich codziennością, poligonem doświadczeń życiowych czy rekompensatą niedostatków.

Prezentowany projekt wypełnił lukę w badaniach nad zjawiskiem problemowego korzystania z internetu w populacji uczniów − niepełnosprawnych intelektualnie w stopniu lekkim. Obszar podjętych badań był istotny nie tylko ze względu na charakterystykę korzystania z sieci przez dzieci i młodzież niepełnosprawną intelektualnie, ale również dlatego, że daje podstawy do przygotowania oraz wdrożenia oddziaływań edukacyjnych i profilaktycznych w tej grupie odbiorców nowych mediów.

Z badań wynika, że uczniowie niepełnosprawni intelektualnie w stopniu lekkim bez względu na poziom kształcenia, w którym uczestniczą (podstawowy i ponadpodstawowy), są aktywnymi użytkownikami sieci. Prawie co drugi badany dysfunkcjonalnie korzysta z internetu; z czego co szósty − wykazuje symptomy uzależnienia od sieci, a co czwarty − jest zagrożony tym zjawiskiem.

Ustalono, że w wyniku nadużywania sieci badani uczniowie spóźniają się do szkoły lub w ogóle do niej nie idą. Ci z kolei, którzy biorą udział w procesie edukacji, są niewyspani i trudno jest im aktywnie uczestniczyć w zajęciach szkolnych. Dodatkowo respondenci dostrzegają związek pomiędzy oddaniem się bezgranicznemu życiu online a zaniedbywaniem przez nich obowiązków szkolnych i domowych.

Bibliografia

  • APA, Diagnostic and Statistical Manual of Mental Disorders (DSM-5). American Psychiatric Publishing, 2013.
  • Habrat B., „Koncepcje teoretyczne i pozycja nozologiczna tak zwanych nałogów behawioralnych” (w:) Zaburzenia uprawiania hazardu i inne tak zwane nałogi behawioralne, Instytut Psychiatrii i Neurologii, Warszawa 2016.
  • ICD-11, (2018). WHO. https://icd.who.int/browse11/l-m/en
  • Jenaro C., Flores N., Cruz M., Pérez M.C., Vega V. & Torres V.A., „Internet and cell phone usage patterns among young adults with intellectual disabilities”, Journal of Applied Research in Intellectual Disabilities, 31(2), 259-272, 2018.
  • Krzyżak-Szymańska E., „Uzależnienia technologiczne wśród dzieci i młodzieży. Teoria, profilaktyka, terapia – wybrane zagadnienia”, Impuls, Warszawa 2018.
  • Makaruk K., Włodarczyk J. & Skonecka P., „Problematyczne używanie internetu przez dzieci”, Fundacja Dajemy Dzieciom Siłę, Warszawa 2019.
  • Seale J. & Chadwick D., „How does risk mediate the ability of adolescents and adults with intellectual and developmental disabilities to live a normal life by using the Internet?”, Cyberpsychology: Journal of Psychosocial Research on Cyberspace, 11(1), 2017.
  • Young K., „Diagnoza kliniczna klientów uzależnionych od Internetu (w:) Uzależnienie od Internetu. Profilaktyka, diagnoza, terapia. Poradnik dla terapeutów i lekarzy”, Fundacja Dolce Vita, 2017.

Przypisy

  1. ↑ Pojęcie „problemowe korzystanie z internetu” stosowane jest zamiennie z takimi pojęciami, jak: nałogowe korzystanie z internetu, problematyczne korzystanie z sieci czy wreszcie uzależnienie od internetu. Na bazie zmian zaproponowanych w zakresie hazardu w klasyfikacji DSM-5 coraz częściej dla określenia opisywanego zjawiska używa się terminu zaburzenia korzystania z internetu lub tzw. uzależnienie od internetu (Habrat, 2016).
  2. ↑ W klasyfikacji DSM-5 oraz ICD-11 nie uwzględniono problemowego korzystania z internetu jako uzależnienia behawioralnego przede wszystkim z powodu braku zgody naukowców w zakresie definicji pojęcia, właściwości metod oceny zaburzenia oraz zbyt szerokiego zakresu e-czynności, które mogą być potencjalnie uzależniające. Natomiast już w DSM-5 wskazano na potencjalne zaburzenie jednej z aktywności online, tj. zaburzenie grania w gry komputerowe, a w ICD-11 wprowadzono to zaburzenie jako jednostkę chorobową (APA, 2013; ICD-11, 2018).
  3. ↑ W ramach prezentowanych badań realizowano również badanie rodziców uczniów biorących udział w projekcie. Badania te były realizowane w formie papierowej.
  4. ↑ Analizie poddano odpowiedzi respondentów o największej częstotliwości występowania, tj. często (kilka razy w tygodniu) oraz zawsze (codziennie lub prawie codziennie).


Artykuł poświęcony jest działalności krakowskiego drop-in w czasach pandemii koronawirusa SARS-CoV-2. Pierwsza jego część przedstawia praktyczne aspekty redukcji szkód, na czym polega praca drop-in i jakie usługi oferuje on swoim klientom. Druga zaś opisuje rzeczywistość drop-in w czasie lockdownu oraz w okresie letnio-jesiennym 2020 roku.

Ograniczanie szkód zdrowotnych i praca z użytkownikami narkotyków w dobie pandemii COVID-19

Bartosz Michalewski
Centrum drop-in w Krakowie

Redukcja szkód w praktyce

Głównym założeniem programów redukcji szkód jest dostosowanie oddziaływań do aktualnych potrzeb odbiorców, elastyczność w podejściu do każdego z nich oraz niewymaganie od nich natychmiastowego porzucenia szkodliwych dla nich zwyczajów.

Podstawowymi działaniami z zakresu redukcji szkód są:

  • programy wymiany igieł i strzykawek;
  • terapia substytucyjna;
  • programy informacyjne dotyczące bezpieczniejszych sposobów używania substancji (np. partyworking);
  • prowadzenie pokojów konsumpcyjnych;
  • dystrybucja naloksonu wśród osób uzależnionych od opioidów;
  • świetlice drop-in.

Programy wymiany igieł i strzykawek zakładają rozdawanie osobom przyjmującym narkotyki dożylnie sterylnych materiałów do iniekcji. Zabieg ten ma na celu zminimalizowanie ryzyka zakażenia się przez nich HIV i HCV. Osoby pobierające sprzęt iniekcyjny mogą wyrzucić zużytą przez siebie igłę i strzykawkę do specjalnego pojemnika, który później zostanie przekazany do utylizacji. Dzięki temu mniej zużytych materiałów iniekcyjnych rozrzucanych jest po bramach, wyrzucanych do studzienek kanalizacyjnych czy do zwykłych koszy na śmieci. Dzięki tym działaniom ograniczane jest ryzyko zakłucia się zużytą igłą przez przypadkowe osoby.

Z kolei programy substytucyjne skierowane są do osób uzależnionych od heroiny i innych opiatów, które choć chcą poprawić jakość swego życia, nie decydują się na wybór całkowitej abstynencji. Podając im substancje, takie jak metadon lub buprenorfina skutecznie zwalcza się spowodowany brakiem opiatów zespół odstawienny, nie doprowadzając przy tym do efektu odurzenia. Dzięki programom substytucyjnym pacjenci mogą powrócić do pełnienia ról społecznych pomimo uzależnienia, które z pomocą lekarza przepisującego receptę na substytut bądź wydającego go w przyszpitalnej poradni utrzymywane jest pod kontrolą.

Programy informacyjne dotyczące bezpieczniejszych sposobów używania substancji, połączone zwykle z rozdawaniem prezerwatyw i edukacją seksualną, są szczególną formą oddziaływań z zakresu redukcji szkód, kierowane są bowiem nie do osób uzależnionych, ale do rekreacyjnych użytkowników narkotyków. Programy takie nie mają na celu „promowania” brania narkotyków. Wychodzą z założenia, że wiele osób sięga po nie niezależnie od ryzyka, dlatego należy ograniczać mogące wystąpić potencjalne szkody, poprzez edukowanie ich na temat działania przyjmowanych substancji czy opiekowanie się osobami, które na skutek przyjęcia niezagrażającej ich życiu dawki substancji psychoaktywnej czują się niekomfortowo.

Pokoje konsumpcyjne (funkcjonujące czasem jako pokoje iniekcyjne, pokoje bezpiecznej iniekcji − nazwy te nie uwzględniają jednak możliwości przyjęcia narkotyku inną drogą niż iniekcja, dlatego zastępowane są określeniem drug consumption room) to miejsca, w których osoba używająca narkotyków (głównie dożylnie, choć nie tylko) może w sterylnych warunkach i pod opieką i nadzorem wykwalifikowanego personelu, przyjąć przyniesione przez siebie narkotyki. Zadaniem takich miejsc jest zmniejszenie liczby śmiertelnych przedawkowań − w pokojach konsumpcyjnych dochodzi do nich bardzo rzadko, żeby nie powiedzieć – nigdy. Obecnie w Polsce nie jest prowadzony żaden tego typu projekt.

Dystrybucja naloksonu wśród osób używających opiatów wynika z konstatacji, że świadkami przedawkowań są najczęściej inne osoby uzależnione. W związku z tym, to właśnie one mają możliwość zareagowania odpowiednio szybko, żeby przedawkowanie nie doprowadziło do zgonu. Podany na czas nalokson blokuje działanie opiatów, sprawiając, że osoba, która przyjęła nawet dużą ich ilość, momentalnie trzeźwieje. Obecnie w Polsce nalokson dostępny jest wyłącznie dla służb medycznych.

Czym jest drop-in Krakowska 19?

Krakowski drop-in funkcjonuje od 2017 roku, prowadząc działania w paradygmacie redukcji szkód. Korzystają z niego osoby uzależnione od narkotyków i szkodliwie używające, również ci, którzy pozostają poza systemem leczenia bądź są leczeni, ale nie utrzymują abstynencji. Wśród klientów projektu dużą grupę stanowią osoby w kryzysie bezdomności, bezrobotne, często żyjące poniżej minimum socjalnego.

drop-in jest programem niskoprogowym, w którym wymagania stawiane odbiorcom są dopasowane do ich aktualnej sytuacji życiowej i poziomu uzależnienia. Od klientów nie wymaga się trzeźwości, nie wymusza na nich deklaracji rozpoczęcia leczenia, nie moralizuje się i nie poucza ich, ustawiając poprzeczkę wymagań w punkcie, który jest akceptowalny dla nich, a przy tym nie narusza podstawowych norm współżycia społecznego. Przebywając w drop-in nie można zachowywać się agresywnie − użycie przemocy fizycznej wiąże się z długotrwałym zakazem wstępu, nie można kupować ani sprzedawać narkotyków, należy reagować na polecenia personelu (które dotyczą zwykle kwestii porządku i bezpieczeństwa). Powyższe wymagania koncentrują się na zapewnieniu wszystkim odbiorcom komfortu i bezpieczeństwa korzystania z drop-in, nie zaś na oczekiwaniu od nich natychmiastowej, głębokiej zmiany stylu życia.

Oferowany w drop-in serwis obejmuje wydawanie sterylnych igieł, strzykawek, innych materiałów do iniekcji, a także środków opatrunkowych. W pierwszej połowie 2020 roku drop-in wydał 21 513 jednorazowych igieł i 13 978 strzykawek oraz 3361 sztuk pojemników z wodą do iniekcji o pojemności 5 ml i 4619 nasączonych spirytusem wacików do dezynfekcji i oczyszczania skóry. Równolegle z dystrybucją tych materiałów pracownicy serwisu edukowali klientów na temat bezpiecznej iniekcji, a także korelacji między korzystaniem z niesterylnych igieł i strzykawek a możliwością transmisji HIV i HCV.

Liczby wydanych materiałów iniekcyjnych uległy zmniejszeniu w stosunku do analogicznego okresu z roku 2019 (w pierwszym półroczu 2019 roku było to 30 411 igieł, 19 128 strzykawek), co wynika z przypadającego na pierwszą połowę 2020 roku lockdownu i czasowej zmiany trybu funkcjonowania drop-in.

Równocześnie, aby zredukować do minimum ilość zużytego sprzętu iniekcyjnego, którego klienci pozbywają się bez odpowiedniego zabezpieczenia, np. wyrzucając do kosza na śmieci lub porzucając w miejscach publicznych, w drop-in zainstalowane są odpowiednio oznaczone pojemniki, do których klienci mogą w bezpieczny i higieniczny sposób wyrzucić zużyte igły i strzykawki. Następnie pojemniki te oddawane są do utylizacji. W pierwszej połowie 2020 roku zutylizowano w ten sposób 20 166 igieł i 12 582 strzykawek.

Nieodzownym elementem serwisu drop-in jest informowanie klientów o przysługujących im usługach dostępnych na terenie Krakowa, np. miejsca noclegowe, punkty, w których można zjeść ciepły posiłek, otrzymać odzież, umyć się, skonsultować z lekarzem, również będąc nieubezpieczonym. Ponadto dzięki bliskiej współpracy z MOPS, w szczególności z jego krakowskim działem pomocy bezdomnym, klienci są kierowani do konkretnych pracowników socjalnych, dobrze zaznajomionych z ich problematyką. Osoby, które nie potrafią odnaleźć się w kontaktach z przedstawicielami instytucji pomocowych czy lekarzami, mogą liczyć na asystencję pracowników drop-in.

W przypadku popadnięcia w konflikt z prawem, klienci mają możliwość bezpłatnej konsultacji z prawnikiem. Dostępność tej usługi wynika z faktu, iż tryb życia wielu z nich wiąże się z popełnianiem przestępstw związanych zarówno z posiadaniem narkotyków na własny użytek, jak i innego rodzaju przestępstw, np. drobne kradzieże, zadłużenia alimentacyjne, niespłacone kredyty itp. Nierozwiązane problemy prawne, wiszące jak miecz Damoklesa nad klientami, stanowią poważną przeszkodę w ich powrocie do pełnienia ról społecznych, zniechęcają do podejmowania wysiłków na rzecz poprawy własnego losu. Dlatego oferowanie im pomocy prawnej jest tak ważne.

W drop-in klient ma możliwość przetestowania się pod kątem obecności przeciwciał HCV w organizmie i uzyskania pomocy we wdrożeniu stosownego leczenia, jeżeli wynik testu okaże się pozytywny. Wirus żółtaczki typu C przez wiele lat był trudny do wyleczenia, przez co zakażone nim osoby uzależnione, opierając się na fałszywych przekonaniach, podchodzą do leczenia z dużym dystansem. Edukowanie ich w zakresie nowych form farmakoterapii, testowanie oraz udzielanie pomocy w kierowaniu na leczenie jest dla programów redukcji szkód w Polsce ważnym wyzwaniem.

Ponieważ znaczną część odbiorców programu stanowią osoby w kryzysie bezdomności, oferowane są im usługi, takie jak łaźnia, pralnia, dostęp do łazienki, dzięki którym mogą zadbać o higienę. Mają także możliwość przespania się w ciągu dnia (drop-in nie jest czynny całodobowo). Usługa ta wychodzi naprzeciw zwłaszcza tym osobom, u których ze względu na nadużywanie psychostymulantów występują zaburzenia rytmu dobowego, mogące doprowadzić do wystąpienia stanów psychotycznych.

Fundamentalnym elementem serwisu jest bycie dla odbiorców „bezpieczną przystanią”, to znaczy zapewnienie im warunków, w których mogą w komfortowy, bezpieczny sposób spędzić czas, a także, znaleźć wspierające środowisko, za sprawą którego poczuliby się akceptowani i traktowani w godny sposób. „Bezpieczna przystań”, w której klienci rzeczywiście czują się komfortowo, to nie tylko fizycznie wyznaczona przestrzeń − sala świetlicowa, w której mogą usiąść bez obawy, że ktoś ich przepędzi, ale przede wszystkim ich osobiste relacje z pracownikami i wolontariuszami projektu. Relacje te są kwestią absolutnie kluczową dla funkcjonowania drop-in! Sprawiają, że nie jest on dla odbiorców sztywną instytucją, do której przychodzą z lękiem i wychodzą, gdy załatwią swoje sprawy, ale namiastką więzi społecznych.

Wśród głównych szkód wynikających ze splotu uzależnienia i bezdomności wymienić należy nie tylko trudności zdrowotne, ale i towarzyszące uzależnionym poczucie osamotnienia, wykluczenia i zaszczucia. Jednocześnie niemoc satysfakcjonującego kształtowania własnego losu, doznane utraty i porażki, jak również doświadczenie kontaktu z instytucjami pomocowymi traktującymi ich „jak dzieci”, odbierają im poczucie sprawstwa. Elementy te bywają często równie istotną przeszkodą w powrocie do społeczeństwa, jak uzależnienie od środków psychoaktywnych samo w sobie. Dlatego właśnie kontakt z pracownikami i wolontariuszami projektu jest tak ważny.

Drop-in w lockdownie

Wiosenny lockdown, który był niełatwym doświadczeniem dla większości społeczeństwa, dla osób bezdomnych i uzależnionych stanowił przeżycie traumatyzujące. Samotne przesiadywanie na opustoszałych ulicach i placach, tułanie się po wymarłym mieście wzmagały w nich poczucie opuszczenia, potęgowały lęk i rozgoryczenie. W ten melancholijny obraz wpisało się, powodowane względami bezpieczeństwa, zamknięcie drzwi drop-in przed klientami i zmiana sposobu pracy na znany z dyżurów nocnych w aptekach „tryb okienny”, to znaczy kontaktowanie się z klientami głównie przez okno w drzwiach zewnętrznych, przez które wydawane były im środki do iniekcji, gorące napoje, posiłki, materiały higieniczne i opatrunkowe. Wstrzymane zostały wszystkie usługi, które wiązałyby się z wejściem klienta do środka. Wyjścia do klientów odbywały się w ścisłym reżimie sanitarnym, z zachowaniem kilkumetrowego odstępu, w maskach i rękawiczkach, przez co trudno było uniknąć wrażenia międzyludzkiego dystansu.

Sercem drop-in, podstawą jego działania były zawsze osobiste relacje pracowników z klientami, „bezpieczna przystań”, do której osoby uzależnione przychodziły nie tylko po igłę, strzykawkę i ciepłą kawę, ale także po swobodną atmosferę i komfort bycia w miejscu, w którym czułyby się jak u siebie. W momencie, w którym drop-in rozpoczął pracę w „trybie okiennym”, zapewnienie klientom choćby namiastki klimatu świetlicy sprzed pandemii stało się ogromnym wyzwaniem.

Niezwykle utrudnione okazało się zapobieganie samotności odbiorców projektu. Rozmowa przez okienko bywała niekomfortowa, a spotkanie na zewnątrz obarczone ryzykiem braku intymności. Pomimo tego, pracownicy i wolontariusze wychodzili przed drop-in i zabierali klientów na spacery po Kazimierzu, w trakcie których rozmawiali z nimi, oczywiście zachowując wymagany dystans.

Ze względu na to, że lockdown gruntownie zmienił mapę serwisów pomocowych w Krakowie, jedną z podstawowych funkcji drop-in stało się przekazywanie klientom informacji o wszystkich bieżących zmianach w systemie: gdzie i kiedy mogą otrzymać ciepły posiłek, gdzie i na jakich zasadach wziąć prysznic, którą z naglących spraw urzędowych mogą nadal załatwić i jak, a z którą powinni poczekać na lepsze czasy. Świetlica z zasady, od początku swojego istnienia, pełniła rolę punktu informacyjnego, jednakże dopiero w trakcie trwania lockdownu ten aspekt wysunął się na plan pierwszy.

Zmiana warunków życia klientów pociągnęła za sobą zmianę oferowanego im w drop-in serwisu. Zważywszy na utrudnienia w dostępie do oferowanego w innych miejscach darmowego wyżywienia, a także utratę przez klientów źródeł dochodu (zarówno legalnych, jak i nielegalnych, placówka rozpoczęła wydawanie im bezpłatnych, ciepłych posiłków. W okresie od marca do czerwca 2020 roku drop-in wydał 918 obiadów. Serwis ten, poza praktyczną rolą − nakarmienia osób, które nie zawsze mają, co jeść − miał na celu zaproponowanie im czegoś, co niosłoby ze sobą symbolikę ciepła i gościnności, a więc tego, po co wielu z nich przychodziło do drop-in, a o co, przy zamkniętych drzwiach, było bardzo trudno.

Kolejną nową funkcją stała się dystrybucja butelek z płynem do dezynfekcji, rękawiczek jednorazowych, a także maseczek, które w pierwszych tygodniach pandemii drop-in otrzymywał od osób solidaryzujących się z klientami, później zaś były one szyte przez wolontariuszy projektu. W pierwszej połowie 2020 roku do rąk klientów trafiły 133 butelki z płynem dezynfekującym, 129 par rękawiczek jednorazowych i 231 maseczek ochronnych.

Towarzysząc klientom w nowych realiach, pracownicy zyskali dostęp do aktualnych informacji na temat zmian sceny narkotykowej, dokonujących się w trakcie lockdownu. drop-in stał się hubem komunikacyjnym, zbierającym informacje od klientów i dla klientów. Uzyskane informacje okazały się cenne i zaskakujące. Klienci opowiadali o:

  • Wzroście popularności morfiny, benzodiazepin i innych narkotyków dostępnych w aptekach na receptę. Nie ma bezpośrednich dowodów na korelację tego trendu z przejściem służby zdrowia na tryb online i wystawianiem e-recept, niemniej w opisach klientów pojawiały się sugestie, że taka korelacja występuje.
  • Nikłej dostępności heroiny w Krakowie. W czasie lockdownu brązowa heroina była dostępna jedynie dla wybranych osób − zaprzyjaźnionych z nielicznymi dilerami mającymi ją w swojej ofercie.
  • Zwiększonej dostępności amfetaminy, która przez kilka poprzednich lat była, zdaniem klientów, ograniczona, zaś w czasie zaostrzenia restrykcji spowodowanych pandemią wzrosła, jednak jakość tego narkotyku była bardzo niska.
  • Ograniczonym dostępie do syntetycznych katynonów − przed pandemią niezwykle popularnych wśród klientów drop-in. Spadek podaży mógł być powiązany z zamknięciem granic.
  • Powrocie popularności tak zwanych „przeróbek”, czyli metkatynonu pozyskiwanego z zawierających pseudoefedrynę leków bez recepty, poprzez syntezę na bazie nadmanganianu potasu. W jej trakcie wytrącany jest mangan, który docierając do mózgu, może wywoływać efekty podobne do choroby Parkinsona.
  • Znaczącym wzroście używania syntetycznych kannabinoidów w grupie dawnych użytkowników opioidów, w tym pacjentów krakowskiego programu metadonowego.
  • Wzroście popularności metadonu i buprenorfiny pochodzących z czarnego rynku.

Powyższe informacje uzyskaliśmy w okresie między marcem a czerwcem 2020 roku.

Podsumowując ten okres należy zauważyć, że choć łączna liczba wizyt w drop-in była mniejsza niż w analogicznym okresie rok wcześniej (2604 w pierwszej połowie 2020 roku do 3411 w pierwszej połowie 2019 roku), to jednak udało się zrealizować główne cele przyświecające zmianie trybu funkcjonowania projektu, to znaczy zachowano wszelkie procedury bezpieczeństwa, dzięki czemu drop-in nie stał się ogniskiem zakażeń, a to, biorąc pod uwagę ogólnie zły stan zdrowia wielu klientów, mogłoby przynieść tragiczne rezultaty. Przy tym, mimo ograniczenia serwisu, klienci mieli poczucie, że drop-in ich nie porzucił, nadal o nich dba, zaś powrót do normalności jest tylko kwestią czasu.

Letnie odmrożenie, czyli częściowy powrót do normalności

Drzwi drop-in otworzyły się przed klientami w maju 2020 roku. Niestety, ze względów sanitarno-epidemiologicznych niemożliwe było funkcjonowanie projektu w takim trybie, w jakim był realizowany przed pandemią. Pojawiły się konstrukcje z pleksiglasu, oddzielające przeznaczoną dla klientów część świetlicową od dyżurki pracowniczej, wprowadzono przerwy na dezynfekcję, ograniczono liczbę osób mogących przebywać na świetlicy. Wszyscy obowiązkowo nosili maseczki ochronne. Obostrzenia te wynikały z obowiązku zachowania dystansu w ograniczonej przestrzeni drop-in.

Każdej z osób przekraczającej drzwi wejściowe mierzono temperaturę, a także wypełniano z nią ankietę, mającą ustalić, czy w ostatnich dniach nie wystąpiły u niej żadne z objawów infekcji koronawirusa. Wchodzący do lokalu obowiązkowo dezynfekowali dłonie. Ponadto odkażane były wszystkie powierzchnie i przedmioty, z którymi klienci i pracownicy mieli kontakt.

Pomimo zachowywania norm sanitarnych, korzystanie z części serwisu drop-in było utrudnione. W dziennej sypialni, w której wcześniej mogły spać dwie osoby, ograniczono miejsca do jednego. Łaźnia i pralnia otwierane były stopniowo, zostały wprowadzone limity korzystania z nich, bowiem wiązało się ono z gruntownym i czasochłonnym odkażaniem całego pomieszczenia.

Ze względu na ograniczenie liczby osób na sali, wprowadzony został system rotacyjny, w ramach którego klienci mieli zagwarantowane miejsce na świetlicy przez godzinę, po czym musieli ustąpić kolejnym osobom, żeby możliwe było codzienne obsłużenie wszystkich, którzy tego potrzebują.

Dla podniesienia poziomu bezpieczeństwa drop-in oferował klientom możliwość bezpłatnego przetestowania się pod kątem obecności przeciwciał wirusa SARS-CoV-2 (testy placówka otrzymała od sanepidu). Testowanie klientów połączone było z edukacją na temat sposobów redukowania ryzyka zakażenia.

Kontynuowano wydawanie ciepłych posiłków, zapakowanych, ze względów higienicznych, w jednorazowe opakowania. Wydawane były maseczki jedno- i wielorazowe, szyte w zorganizowanej na tyłach lokalu pracowni. Wydawano również dozowniki z płynem dezynfekcyjnym i zestawy rękawiczek jednorazowych.

Otwarcie drzwi przed klientami i nowy tryb ich przebywania w świetlicy, choć bardzo poszerzył ofertę drop-in w stosunku do tej z lockdownu, przyniósł ze sobą także i trudności. Okazało się bowiem, że konieczność egzekwowania od klientów przestrzegania reżimu sanitarnego i skrócenie czasu pobytu w placówce przypadającego na klienta, zmuszają dyżurujących do koncentrowania się na kwestiach porządkowych, co w znaczący sposób zmienia sposób pracy w drop-in, przesuwając akcenty z aspektów relacyjnych na egzekwowanie ustalonych norm.

Najczęściej zgłaszanymi przez pracowników trudnościami związanymi z nowym trybem działania drop-in były:

  • Niedogodności w budowaniu relacji z klientami związane z koniecznością egzekwowania od nich nowych reguł, pilnowania porządku (np. noszenia maseczek). Niełatwo im było odnaleźć balans między budowaniem relacji z klientami a przestrzeganiem zasad.
  • Nastąpiło przesunięcie niektórych zadań z klientów (przed pandemią sami robili sobie kawę, herbatę) na pracowników, którzy musieli skupić się bardziej na wydawaniu jedzenia i napojów, a mniej na utrzymywaniu więzi międzyludzkich.
  • Fizyczne odgrodzenie od klientów i podział na osoby za i przed kontuarem budował poczucie większego niż wcześniej formalizmu.
  • Ukrywające mimikę maski to powszechny problem osób pracujących z ludźmi (psychologów, terapeutów, nauczycieli) i dotknął on także zespół drop-in.
  • Na skutek ograniczenia osób na sali, mniej klientów mogło skorzystać z serwisu, a pracownicy niejednokrotnie musieli ich wypraszać. Część z nich traktowała to jako personalną ujmę, bywali zirytowani i rozżaleni, co było trudnym doznaniem nie tylko dla nich, ale i dla pracowników.

Oprócz kłopotów związanych bezpośrednio z pracą z klientami w nowych warunkach, pracownicy zgłaszali również trudności związane z relacjami w zespole. Wielu z nich nie spotykało się w pracy przez kilka tygodni ze względu na zmniejszenie liczby osób na dyżurach. Niełatwe było również odbywanie zebrań, superwizji i innych spotkań w formie online.

Jak więc widać, trudy pandemii dały się we znaki zarówno klientom, jak i zespołowi drop-in. Pomimo tego projekt cały czas działa, dostosowując się do zmiennych warunków i przyjmuje kolejne osoby uzależnione.

Dane liczbowe podane w tekście pochodzą z podsumowań statystycznych drop-in Krakowska 19 za rok 2019 i pierwsze półrocze 2020 roku.

Bibliografia

  1. Malczewski A., „Epidemia COVID-19 a system pomocy osobom uzależnionym”, Serwis Informacyjny Uzależnienia, 2(90), 2020.
  2. Marlatt A., „Harm reduction: come as you are”, Addictive Behaviors, 21(6), 1996.
  3. Wodowski G., „Wyzwania współczesnej sceny narkotykowej w kontekście filozofii redukcji szkód” (w:) „Lokalne strategie rozwiązywania problemu narkomanii”, Krajowe Biuro ds. Przeciwdziałania Narkomanii, Polska Sieć Polityki Narkotykowej, Warszawa 2018.


Poglądy na używanie i nadużywanie substancji zmieniały się na przestrzeni dziejów i kultur. Stosunek do osób uzależnionych pozostawał jednak niezmienny, były one stygmatyzowane, potępiane, a ich zachowanie oceniano z perspektywy moralnej jako grzech pijaństwa. Stygmatyzacja osób uzależnionych z pewnością utrudnia im wyjście z nałogu i nadal sytuuje w obrębie marginesu społecznego.

Bo każdy pijak to złodziej! Problem stygmatyzacji i destygmatyzacji osób uzależnionych

Marcin Szulc
Zakład Psychologii Osobowości i Psychologii Sądowej
Uniwersytet Gdański

Problem stygmatyzacji osób, których obraz odbiega od oczekiwań społeczeństwa, jest powszechny i wcale nienowy. Naznaczeniu społecznemu podlegają grupy mniejszościowe, nie dysponujące wystarczającymi zasobami i pozycją, aby się temu przeciwstawić. Osoby chore, niepełnosprawne, reprezentujące odmienny styl życia i orientacji seksualnej, były piętnowane i izolowane od reszty społeczeństwa. Uzależnienie jest jednym z najbardziej stygmatyzowanych zjawisk na świecie (Corrigan i in., 2009; Schomerus i in., 2011; Sorsdahl i in., 2012). W badaniach przeprowadzonych przez WHO w 14 krajach, uzależnienie od alkoholu i narkotyków zostało umieszczone przez respondentów na szczycie najbardziej potępianych zjawisk (Room i in., 2001). Nie ma też wątpliwości, że osoby uzależnione od narkotyków ponoszą szczególnie dotkliwe konsekwencje naznaczenia (Adlaf i in., 2009). Stygmatyzacja osób uzależnionych jest jednym z istotnych czynników utrudniających pacjentowi wyjście z nałogu i poszukiwanie pomocy (Żulewska-Sak, Dąbrowska, 2005; Bielińska i in., 2013). Celem artykułu jest omówienie mechanizmu stygmatyzacji osób uzależnionych oraz sposobów na odwrócenie tego szkodliwego procesu.

Postawy wobec używania i nadużywania substancji psychoaktywnych z perspektywy historycznej

Postawy wobec osób nadużywających i uzależnionych bardzo często wynikają z miejsca, jakie zajmują substancje psychoaktywne w danej kulturze. Poglądy na stosowanie używek w dziejach były zróżnicowane. Analiza źródeł historycznych wskazuje, że entuzjazm i pochwała pijaństwa przeplatały się z krytycyzmem, a nawet potępieniem, które w konsekwencji zrodziło potrzebę stworzenia często surowych regulacji prawnych wraz z nierzadko pełną okrucieństwa ich egzekucją.

W starożytnym Egipcie piwo, którego ważenia nauczał według wierzeń sam Ozyrys, było napojem narodowym i powszechnie nadużywanym aż do zatrucia, zwłaszcza przez wyższe sfery. Na przykład w grobie znajdującym się w miejscowości Paheri naścienny rysunek przedstawia elegancką damę, która podaje służącemu pusty kielich i mówi: daj mi osiemnaście miarek wina, bym pokochała pić aż do pijaństwa (Rosso, 2012, s. 257). Rozróżniano ponad 17 rodzajów piwa o różnych właściwościach (Rosso, 2012). Od 1500 roku p.n.e. Egipcjanie zaczęli dostrzegać konsekwencje jego nadużywania, które wyrazili w przestrodze: Nie czyń się bezbronnym pijąc piwo w piwiarni, jeśli się przewracasz, połamiesz sobie kości i nikt nie pomoże Ci się podnieść (…). A Twoi towarzysze powiedzą: Na zewnątrz z tym pijakiem! (Gossop, 1993, s. 16; Rosso, 2012, s. 260). Przestrogi te jednak nie przekonały króla Amasisa z XXVI dynastii Saite, panującego na przełomie VIII-VII wieku p.n.e., gdyż z powodu ciągłego upojenia alkoholowego nie mógł zajmować się sprawami państwowymi do tego stopnia, że wzbudzał powszechną krytykę i skargi wśród świty. Współcześni badacze wyrażają całkiem serio przekonanie, że istotną rolę w degradacji i upadku imperium faraonów odegrało powszechne „święte pijaństwo” (Rosso, 2012).

W hinduizmie istnieją nie zakazy, lecz zalecenia dotyczące używania substancji psychoaktywnych. Budda mówi: Istnieje sześć niebezpieczeństw związanych z piciem alkoholu: utrata majątku, narastanie kłótni, utrata zdrowia, zła reputacja, robienie z siebie głupka i utrata inteligencji (Maciejczyk, 2012, s. 18). Podkreśla, że intoksykacja prowadzi do nieuwagi, zaś złamanie piątej zasady może prowadzić do złamania pozostałych.

Na stronach Starego Testamentu znajdujemy taki oto fragment: Noe był rolnikiem i on to pierwszy zasadził winnicę. Gdy potem napił się wina, odurzył się [nim] i leżał nagi w swym namiocie (Księga Rodzaju, 9:20-1). Noego nikt nie karci za pijaństwo, gdyż uczynił je nieświadomie, odurzenie Noego jest prawdopodobnie pierwszym eksperymentem z winnicą. Jednak Biblia w innych miejscach potępia nadużywanie alkoholu, które jest szczególnie poniżające i piętnujące dla przywódców czy królów (Adamczyk, 2011).

Również w Talmudzie znajdziemy jasne wskazówki co do używania alkoholu: Wino ma dwie cechy. Są to cechy sprzeczne. Gdy wina jest mało — jest dobre; gdy jest dużo — jest złe. Mało wina czyni ludzkie serce szczęśliwym. Otwiera serce na Torę. Dużo wina prowadzi do grzechu i bałwochwalstwa (Maciejczyk, 2012, s. 14). Bezwzględnie zakazywano odprawiania obrzędów i nauczania nawet po niewielkiej dawce alkoholu. Mianem szikur (dosłownie: pijak) określano tego, kto nie może rozmawiać z królem. Taka osoba była wyłączona ze społeczności, niedostępne były dla niej żadne religijne ani społeczne funkcje (np. nie mogła być sędzią). Żydowskie prawo religijne zabraniało traktowania ludzi, którzy dokonali przestępstwa pod wpływem alkoholu w sposób ulgowy (Maciejczyk, 2012).

Starożytni Grecy w kontakcie z alkoholem przejawiali umiar i dyskryminację. Wyżej bowiem cenili wino niż piwo, uznając ten pierwszy napój za szlachetniejszy (Rosso, 2012). Republikański wódz Gajusz Mariusz pijał wino nierozcieńczone, co uznawane było powszechnie w krajach śródziemnomorskich za barbarzyństwo i objaw degeneracji alkoholowej. Taki styl picia szczególnie piętnował Platon (Faszcza, 2018; Gossop, 1993). Gdy chrześcijaństwo rozprzestrzeniło się po starożytnej Grecji, uczeni w Piśmie wskazywali na wątpliwą radość z picia i przestrzegali przed spożywaniem napojów alkoholowych wiodących do grzechu i szaleństwa: Piwo okrada cię z całego ludzkiego szacunku, wpływa na twój umysł i jesteś do niczego jak zepsuty ster (Rosso, 2012, s. 260-261). W armii rzymskiej pijaństwo nie było formalnie złamaniem dyscypliny, jeśli nie prowadziło do negatywnych konsekwencji, jak np. zaniedbania obowiązków, które karano degradacją lub chłostą (Narloch, 2018). Nadużywanie alkoholu miało być jedną z przyczyn powszechnego braku dyscypliny pośród żołnierzy w okresie późnego Cesarstwa Rzymskiego. Z powodu pijaństwa piętnowano ich za gnuśność, wygodnictwo, tchórzostwo i zarzucano, że używają kielichów cięższych niż miecze (Narloch, 2018, s. 28).

Jezus przestrzega uczniów, by nie byli pijani w czasie jego drugiego przyjścia: Uważajcie na siebie, aby wasze serca nie były ociężałe wskutek obżarstwa, pijaństwa i trosk doczesnych (Ewangelia wg św. Łukasza 12 13, 42,45; Ewangelia wg św. Mateusza 24,49). Święty Paweł dodaje: Dlatego nie bądźcie nierozsądni, ale rozumiejcie, jaka jest wola Pańska. Nie upijajcie się winem, które powoduje rozwiązłość, ale bądźcie pełni Ducha (List do Efezjan 5,15-18).

W Arabii przedmuzułmańskiej wino było napojem bardzo popularnym i nie od razu zostało zakazane, a spożycie jego potępione (nie wszystkie szkoły zgadzają się z taką interpretacją). Koran ostrzega przed winem (khamr) i hazardem (maisir) w tej samej surze: Będą ciebie pytać o wino i grę majsir. Powiedz: W nich jest wielki grzech i pewne korzyści dla ludzi, lecz grzech jest większy, niżeli korzyść z nich (2, 219). Powody zakazu picia alkoholu w islamie są oczywiste: alkohol odbiera rozum, zaciera różnice „między niebem i ziemią, między żoną i matką”, nie pozwala odróżnić tego, co czyste od nieczystego. Drugi powód jest taki, że picie alkoholu jest powodem zakłócenia więzi społecznych (Fouquet, de Borde, 1990).

W 1378 roku osmański emir w Egipcie, Soudoun Sheikhouni, był tak zdeterminowany, aby wyeliminować używanie haszyszu, że rolników go uprawiających uwięził lub stracił, zaś osobom winnym konsumpcji wyrywał zęby (Crocq, 2007).

W średniowiecznej Anglii produkowano tzw. piwo kościelne, można było je spożywać na terenie kościoła. Wierni, wypijający największą jego ilość, uchodzili za szczególnie pobożnych (Fouquet, de Borde, 1990).

Na ziemiach polskich konsumpcja alkoholu była bardzo rozpowszechniona już w średniowieczu. Szczególnie niechlubnym zjawiskiem był przywilej propinacyjny. Z jednej strony przynosił istotne zyski szlachcie, z drugiej nakładał na chłopów obowiązek wypijania odgórnie określonej ilości alkoholu w karczmie, która była własnością feudała. Prowadziło to do nadużywania alkoholu i było przyczyną rozpijania społeczeństwa. Na przełomie XVII i XVIII wieku, podczas sejmików szlacheckich, wódkę podawano od rana, a gdy gość opuszczał trzeźwy progi szlacheckiego domu, wystawiało to gospodarzowi jak najgorszą opinię „wędzikiszki” i „moderata” (Kitowicz, 1985, s. 290). Po raz pierwszy pojawiło się w Polsce pijaństwo jako zjawisko masowe.

Marcin Luter w kazaniu z 1534 roku nazwał alkohol „narodowym, nienasyconym diabłem”, zaś w Hesji nadawano specjalny order osobom, które nie upijały się wódką i ograniczały tylko do wina i piwa. W „Opisie obyczajów” autorstwa księdza Jędrzeja Kitowicza widnieje informacja, iż największym komplementem dla gospodarza było to, że żaden z gości nie opuścił uczty jako trzeźwy. Jan Tarnowski w dziele wydanym w 1558 roku przestrzega żołnierzy przed konsekwencjami nadmiernego picia, w wyniku którego uchybiają obowiązkom, tracą formę, fundusze i nie mogą się utrzymać (Ptak, 2018). Król Władysław IV Waza (1595−1648) wprowadził karę śmierci wobec pijanych artylerzystów za samowolny wystrzał z działa lub moździerza, który spowodowałby straty w sprzęcie, alarm lub zamieszanie (Ptak, 2018). W 1610 roku w okupowanej przez Polaków Moskwie pewien pijany żołnierz oddał strzały do obrazu Matki Boskiej wymalowanego na ścianie. Po skardze bojarów do polskiego dowódcy na ten czyn, sprawcę surowo osądził sąd wojskowy i skazał na śmierć przez spalenie na stosie za bluźnierstwo, wcześniej poucinawszy mu ręce (Ptak, 2018). W czasach Jana Kazimierza (1648–1668) pijany oficer, który stawiał się na wartę, był pozbawiany stanowiska i na okres trzech miesięcy służył jako prosty żołnierz, a za sprzedaż pod zastaw barw i broni groziła kara śmierci. W czasach Augusta II (1697–1733) i Augusta III Sasa (1733–1763) nieumiarkowanie w piciu urosło do rangi jednego z atrybutów wielkopańskości. W ten sposób obyczajowość pijacka wyszła z zamkniętego kręgu kultury ludycznej (Wilamowski, Wnęk, Zyblikiewicz, 1998). Stanisław August Poniatowski (1764–1795) nie akceptował pijaństwa (pił co najwyżej wino z wodą) (Dygdała, 2012). Hetman Franciszek Ksawery Branicki tak odpowiedział królowi, gdy monarcha pouczał go w rozmowie o szkodliwości nadużywania trunków: Gdybyś Wasza Królewska Mość pił jak ja, miałbyś w Polsce pewnie więcej przyjaciół niż teraz (Wilamowski, Wnęk, Zyblikiewicz, 1998)

W 1634 roku car Michał Fiodorowicz Romanow wydał rozporządzenie zakazujące palenia tytoniu. Pod jego rządami za ten śmiertelny grzech palaczom groziło rozcięcie ust. Pod panowaniem osmańskiego sułtana Murada IV (1623−1640), za palenie tytoniu groziło ścięcie. Uchwalił on ustawę zakazującą nie tylko palenia, ale i spożywania alkoholu oraz kawy w całym Imperium Osmańskim pod groźbą śmierci, choć sam będąc prawdopodobnie uzależnionym, radośnie oddawał się zakazanym nawykom. Przebierał się w cywilne ubranie i nocą potajemnie przemierzał ulice w poszukiwaniu osób łamiących zakazy. Wyroki wymierzał najczęściej na miejscu i osobiście. W ciągu 5 z 17 lat rządów terroru z jego ręki zginęło 25 tys. osób. Zmarł w 1640 roku z powodu marskości wątroby spowodowanej nadużywaniem alkoholu (Philips, 2019).

Objętość artykułu ogranicza snucie szerszych dywagacji historycznych o stosunku społeczeństw i kultur wobec osób używających i nadużywających substancji psychoaktywnych. Jak widać było ono różnorodne, choć wspólnym mianownikiem jest raczej względna akceptacja spożywania umiarkowanego i potępienie nadużywania alkoholu, a zarazem zupełny brak troski o osoby uzależnione i ich odrzucenie społeczne. Nie inaczej sprawy mają się obecnie, a nawet występuje tu poważna sprzeczność. Z jednej bowiem strony alkohol jest powszechnie dostępny, używany i nadużywany, jest przedstawiany jako nieodzowny element dobrej zabawy. Powiedzenie piątek, piąteczek, piątunio oznacza raczej coś innego niż spędzenie wieczoru na oglądaniu filmu z paczką chipsów pod ręką. Do ryzykownego korzystania z tej używki zachęcają także niektóre gwiazdy popkultury. Na przykład w niektórych popularnych programach skierowanych do młodego odbiorcy, uczestnicy głównie upijają się i podejmują ryzykowne zachowania seksualne. Z drugiej jednak strony istnieje niemała grupa osób, które ponoszą poważne konsekwencje tego stanu rzeczy. Osoby uzależnione, oprócz zmagania się z chorobą, są też stygmatyzowane i usuwane poza nawias społeczeństwa jako osoby życiowo przegrane. Ponoszą zatem podwójną, a nawet potrójną stratę energetyczną na poziomie fizycznym, emocjonalnym i społecznym, związaną z samą chorobą i jej negatywnym odbiorem społecznym. Zachodzi tu podobna sytuacja jak w przypadku ofiar gwałtu, które ponoszą dodatkowe konsekwencje, doświadczając wtórnej wiktymizacji.

Stygmatyzacja osób z problemem uzależnienia

Jak wspomniano wcześniej, problem stygmatyzacji dotyka wiele różnych grup niedysponujących wystarczającymi zasobami i pozycją, aby się temu przeciwstawić. Bardzo często osoby przewlekle chore doświadczały piętna wykluczenia społecznego. W średniowieczu trąd był postrzegany jako kara za grzechy, co prowadziło do stygmatyzacji chorych i umieszczania ich w leprozoriach (Brakel, Wim, 2003). Zabraniano im wchodzenia do kościołów, przebywania na targowiskach, dotykania czegokolwiek i korzystania ze wspólnego z osobami zdrowymi źródła wody pod groźbą śmierci. Musieli naszywać sobie literę L na odzieniu, stawać pod wiatr, gdy z kimś rozmawiają, a także używać specjalnych kołatek, które ostrzegały innych przed nimi (Jelonek i in., 2015).

Stygmatyzacja wynika z uprzedzeń a te często biorą się ze stereotypów. Walter Lippman definiuje stereotyp jako podzielane przez ludzi uproszczone opinie na temat grup i zjawisk społecznych (Jarco, Dolińska, 2002, s. 9). Stereotypy cechują: nadmierne upraszczanie, nasycenie wartościowaniem, nadogólność (ukryte przekonanie o bezwyjątkowym podobieństwie wszystkich reprezentantów danej grupy) i niewielka podatność na zmiany (Weigl, 2002). Stereotypy różnią się tym od uprzedzeń, że nie wywołują gwałtownych emocji, mają raczej bierny charakter i nie muszą prowadzić do uprzedzeń (Pospiszyl, 2008). Na przykład stereotyp „nowojorskiego taksówkarza” nie wzbudza negatywnych emocji, a zaprezentowanie koledze nowego samochodu, nazywając go z dumą „oryginalnym japończykiem”, nosi w sobie cechy stereotypu pozytywnego. Oznacza bowiem posiadanie wysokiej jakości, zaawansowanego technicznie i niezawodnego produktu w odróżnieniu od innych egzemplarzy tej samej kategorii. Stereotyp może pełnić funkcję egotystyczną, służącą usprawiedliwianiu własnych działań lub zaniechań. Przekonanie, że przedstawiciele jakiejś grupy są np. brudni, biedni, uzależnieni, dlatego że są leniwi, głupi, albo sami sobie takie życie wybrali, zwalnia z działań na ich rzecz i poprawia własne samopoczucie przez zestawienie ze stereotypem dotyczącym własnej grupy (my jesteśmy mądrzejsi i lepsi) (Weigl, 2002). Bardzo często taki klasizm widoczny jest w mediach społecznościowych, gdy komentatorzy określają mianem leniów, pijaków i „patusów” beneficjentów programu Rodzina 500+. Co więcej, tym samym osobom często nie przeszkadza pobieranie tego samego zasiłku. Stereotyp pełni także funkcję tożsamościową, może aktywizować przynależność społeczną i kształtować przekonanie, że myślę to samo, co inne osoby należące do mojej grupy. Ta funkcja pozwala zachować spoistość grupy i daje poczucie bezpieczeństwa związane z przynależnością (Weigl, 2002).

Stereotypowy obraz osób uzależnionych i chorych psychicznie jest powszechnie obecny w mediach. W większości ukazywane są one w kontekście przemocy i nawrotów, a nie odniesionych w terapii sukcesów (Wahl, 1992; Wahl i in., 2003). Na przykład osoby oglądające film „Joker” w reżyserii Todda Phillipsa osiągnęły wyższy wynik w skali uprzedzeń wobec chorych psychicznie po seansie, niż widzowie po projekcji filmu „Terminator” (Scarf i in., 2020). Tytuły nagłówków prasowych: Tego żula znalazłem u mnie w łóżku, Otyli alkoholicy zostaną pozbawieni zasiłków, Skatował mnie syn narkoman, Na alkoholizm jest, na profilaktykę nie ma”, Narkoman i dewiant zgotował swojemu psu piekło, Narkoman nie ma emocji, Taniec na rurze i przyjaźń z narkomanem podtrzymują negatywny obraz osób uzależnionych i przyczyniają się do ich dehumanizacji. Nieco lepiej traktowane są osoby z problemami psychicznymi. Choć w ciągu ostatnich lat poprawił się przedstawiany w prasie obraz chorych na depresję, to jednak nadal w negatywny sposób opisuje się osoby chore na schizofrenię. Najczęściej kojarzone są one ze stosowaniem przemocy i zagrożeniem dla bezpieczeństwa społecznego. Po zabójstwie prezydenta Gdańska Pawła Adamowicza wielokrotnie sugerowano, że sprawca cierpi na chorobę psychiczną, co w odbiorze społecznym pogłębiło i tak już stereotypową i krzywdzącą opinię na temat chorych oraz wywołało reakcję Polskiego Towarzystwa Psychiatrycznego1.

Warto wspomnieć, że na 275 mln ludzi zażywających na świecie narkotyki około 31 mln cierpi na zaburzenia związane z ich stosowaniem (UNODC, 2018 − World Drug Report)2. Okazuje się, że osoby uzależnione od narkotyków są silniej napiętnowane niż osoby chore psychicznie (Corrigan i in., 2009; Crisp i in., 2005; Singleton, 2010). Grupa osób uzależnionych nie jest także jednorodna pod względem napiętnowania i odrzucenia. Osoby uzależnione od narkotyków są silniej naznaczone niż osoby uzależnione od alkoholu, zaś uzależnieni od alkoholu są silniej odrzucani niż uzależnieni od tytoniu (Crisp i in., 2000; Cunningham i in., 1993). Uzależnienie od narkotyków wywołuje większe pragnienie ukrycia się przed społeczeństwem niż nałogowe używanie papierosów czy otyłość (Phillips, Shaw, 2013). Część społeczeństwa (także pracownicy ochrony zdrowia) akceptuje strukturalną dyskryminację osób uzależnionych i żywi przekonanie, że powinny one mieć ograniczony dostęp do opieki zdrowotnej (Merrill i in., 2002; Olsen i in., 2003; Henderson i in., 2008). Badając stosunek do grup naznaczonych społecznie zauważono, że badanych cechuje niższy poziom empatii, zrozumienia, litości i chęci pomocy, ale wyższy poziom irytacji, złości i wstrętu w stosunku do osób uzależnionych od alkoholu niż wobec osób ze schizofrenią lub depresją. Kobiety, młodzież oraz osoby z wyższym wykształceniem cechuje natomiast mniejsza skłonność do stygmatyzacji osób uzależnionych niż pozostałych badanych (Sattler i in., 2017). Stopień stygmatyzacji jest związany z percepcją przyczyn choroby, czy w subiektywnej ocenie jednostka miała wpływ na jej uniknięcie. Rak w ich mniemaniu jest chorobą niezależną od woli jednostki, zaś choroba alkoholowa jest wynikiem podjęcia złego wyboru, mówiąc krótko: „mógł nie pić”. Wiele badań wskazuje także, że stygmatyzacja obniża efektywność leczenia i poszukiwania pomocy terapeutycznej. Problem ten jest uniwersalny i nie dotyczy tylko osób z problemem uzależnienia. Doświadczenie odrzucenia przez innych potwierdziło 87% badanych chorych psychicznie, a 50% całkowite zerwanie kontaktów towarzyskich z powodu choroby psychicznej (Cechnicki i in., 2011). Magdalena Podogrodzka-Niell i Magdalena Tyszkowska (2014) wyodrębniły czynniki społeczne, które mają wpływ na proces zdrowienia osób chorych psychicznie. Są to: odbiór społeczny chorego, przekaz medialny dotyczący choroby, sieć społeczna chorego, postawa oraz funkcjonowanie rodziny i bliskich, kariera zawodowa, a także działania samego chorego prowadzące do autostygmatyzacji. Właśnie autostygmatyzacja (nazywana często „drugą chorobą”) skutkuje obniżoną samooceną i jest główną przeszkodą w pełnieniu ról społecznych, w pracy i w życiu osobistym. Samoetykietowanie dotyczy także osób uzależnionych. Towarzyszy im przekonanie o zewnątrzsterowności, dehumanizacja, autodestrukcja, utrata wartości, autodewaluacja, brak szacunku do siebie, poczucie bezsilności, wstydu oraz poczucie winy (Corrigan i in., 2012; Bielińska i in., 2013). Warto zwrócić uwagę, że osoby stygmatyzowane są w pełni świadome takiego stosunku do niech, a nawet się go spodziewają, gdyż żyją wcześniej w społeczeństwie, które cechuje negatywny stosunek do osób uzależnionych czy chorych psychicznie. Poprzez stygmatyzację osobom uzależnionym nadawana jest nowa, „gorsza” tożsamość, pociągająca za sobą ostracyzm, odrzucenie i odebranie dotychczasowego statusu. Konsekwencje stygmatyzacji dotyczą zdrowia fizycznego, psychicznego i relacji społecznych (Bielińska i in., 2013). Etykiety w stosunku do outsiderów mogą pochodzić z różnych stron: od swoich, od bliskich i od obserwatorów. Swoi to osoby uzależnione, podobnie stygmatyzowane. Jest to potencjalna grupa wsparcia, która poprzez pryzmat wspólnego losu i podobieństwa stylu życia daje poczucie bezpieczeństwa. Razem zażywają narkotyki albo wspólnie próbują radzić sobie z uzależnieniem i stygmatyzacją. Do grupy bliskich zaliczają się członkowie rodziny manifestujący różne reakcje: od chęci niesienia natychmiastowej i bezterminowej pomocy, czasowej izolacji aż po wykluczenie z własnego kręgu społecznego. Obserwatorzy to osoby niezwiązane bliższymi więzami, tacy jak sąsiedzi, pracownicy ochrony zdrowia, pracodawcy, terapeuci (Bielińska i in., 2013). Każda z tych grup może pełnić rolę pozytywną lub negatywną w wychodzeniu z nałogu. Z badań Łukasza Wieczorka (2015) wynika, że dyskredytujące i stygmatyzujące dla badanych uzależnionych od alkoholu jest nie tylko nałogowe picie, ale także utrzymywanie abstynencji i leczenie w poradni odwykowej. Wizerunek osoby uzależnionej od alkoholu związany jest z niskim statusem społecznym i majątkowym, wyglądem oraz stylem życia, dlatego pacjenci zgłaszają się na leczenie w ostateczności. Jak twierdzą, dopiero wtedy otrzymują etykietę „alkoholika”, utrwalaną także przez terapeutów. Sami zaś terapeuci uważają, że również są dotknięci stygmatyzacją osób zatrudnionych w instytucjach gorszej kategorii.

Destygmatyzacja osób uzależnionych

Podtrzymywanie stereotypowego obrazu „alkoholika” i „narkomana” niszczy godność człowieka i niezbywalne prawo do szacunku oraz utrudnia proces wychodzenia z nałogu. Stygmatyzacja i ekskluzja społeczna osób uzależnionych narusza ich prawa człowieka, zaś koszty takiej postawy ponosi także społeczeństwo. Warto w tym miejscu odwołać się do słów Piotra Jabłońskiego, który przypomina, że „(…) naruszanie lub nieprzestrzeganie praw człowieka przynosi negatywne skutki zdrowotne zarówno dla osób używających substancji psychoaktywnych, jak i dla społeczności, w których osoby te żyją i funkcjonują (…)” (Jabłoński, 2014, s. 6). Powstaje zatem pytanie: co można zrobić, aby skutecznie przeciwdziałać stygmatyzacji osób uzależnionych? Istnieje kilka wcale nienowych postulatów, które powinny zostać wdrożone symultanicznie, warto je wymienić:

  • Zmiana narracji w mediach, gdyż to one odgrywają kluczową rolę w kształtowaniu negatywnego stereotypu i wzmacniają przekonania o zagrożeniach, jakie niosą osoby uzależnione (McLellan i in., 2000).
  • Prowadzenie aktywnych kampanii destygmatyzujących osoby uzależnione poprzez spoty telewizyjne ze zdjęciami zwykłych osób, które się wyleczyły. Oczywistym warunkiem jest uzyskanie zgody byłych pacjentów na publiczne posłużenie się ich wizerunkiem. Odważną kampanię zaproponowała organizacja zajmująca się pomocą osobom uzależnionych i chorym ADAMHS3, w której wzięło udział czternaście osób po zakończeniu terapii, pozując na bilbordach oraz w mediach społecznościowych na tle napisów: Moja przeszłość mnie nie definiuje, Wyleczyłem się z choroby psychicznej i uzależnienia, Nie wstydzę się swojej historii, Leczenie choroby psychicznej zwróciło mi szacunek dla siebie, Dzięki wyzdrowieniu z nałogu odkryłam nowe życie 4. W ten sposób można pokazać społeczeństwu, że uzależnienie jest chorobą przewlekłą, którą można skutecznie wyleczyć, a która dotyka podobnych ludzi, tak samo inteligentnych, produktywnych, moralnych i posiadających podobne wady co ludzie zdrowi.
  • Ważne jest zrozumienie, że uzależnienie nie jest problemem moralnym, związanym ze słabą wolą człowieka, tylko zdrowotnym. Oceniający przypisują osobom uzależnionym osobistą odpowiedzialność i winę za uzależnienie, choć wiadomo, że jest chorobą mózgu, wynikającą z dysfunkcji biologicznego mechanizmu poszukiwania przyjemności i nagrody (Crisp i in., 2005; Singleton, 2010; Leshner, 1997; Volkow, Li, 2005). Konsekwencją przyjęcia percepcji moralnej jest przekonanie, że mamy do czynienia z problemem wynikającym z osobistych nawyków i wyborów pacjenta. Uzależnienie od alkoholu jest rzadziej uznawane przez społeczeństwo za chorobę psychiczną w porównaniu z depresją i schizofrenią (Link i in., 1999). Okazuje się, że pacjenci uzależnieni dokonują zmiany stylu życia i przestrzegają zaleceń terapeutycznych na podobnym poziomie, jak czynią to pacjenci z innymi przewlekłymi schorzeniami, takimi jak nadciśnienie czy cukrzyca (McLellan i in., 2000). Trzeba zatem przekonać odbiorcę, że uzależnienie jest chorobą, a nie wyborem.
  • Intensyfikacja kontaktów społecznych z osobami leczącymi się w ośrodkach. Wydaje się, że idea wolontariatu dla młodzieży byłaby tu bardzo użyteczna. Uprzedzenie pracowników społecznych uczestniczących w programie wymiany igieł i strzykawek słabło z czasem, dzięki budowaniu relacji i ściślejszemu kontaktowi. Rodziny, które doświadczyły życia z osobą uzależnioną, także lepiej rozumiały problem (Kulesza i in., 2013).
  • Unikanie stygmatyzującego języka. W USA postuluje się zamianę słowa addict na person with a substance drug disorder. Skoro mówimy „osoba z zaburzeniami psychicznymi” lub „osoba z niepełnosprawnością”, nic nie stoi na przeszkodzie, aby zamiast mówić „alkoholicy” i „narkomani” używać określeń „osoby z uzależnieniem” albo „osoby z zaburzeniem związanym z używaniem substancji” (Kelly i in., 2016). Zamiast mówić „leczenie substytucyjne”, które sugeruje zastąpienie jednego narkotyku innym, można użyć sformułowania „leczenie wspomagane lekami”5. Zmiany językowe należy jednak czynić rozważnie i zwrócić się w tej sprawie do etyków i językoznawców, aby nie narazić poważnej sprawy na śmieszność z powodu tworzenia „potworków językowych”.
  • Edukowanie lekarzy pierwszego kontaktu, którzy w zetknięciu z osobą uzależnioną od narkotyków mogą wyrażać postawy pesymistyczne i negatywne na temat schorzenia (Peckover, Chidlaw, 2007).
  • Walka z piętnem strukturalnym. Przeciwstawianie się ograniczaniu dostępu do leczenia, oszczędzaniu na terapii uzależnień, traktowaniu przez państwo osób uzależnionych jak pacjentów drugiej kategorii (albo ostatniej potrzeby). Amerykańska wojna z narkotykami pogłębiła stygmatyzację i dyskryminację poprzez skojarzenie użytkowników z przestępczością, handlem, przemocą i etykietą wyrzutków społecznych (Bluthenthal i in., 2000). Serial „The Wire” („Prawo ulicy”) doskonale oddaje obraz sytuacji, w której polityczne i ekonomiczne interesy przedstawicieli władz oraz prawa w Baltimore utrudniają walkę z przestępczością narkotykową i systemową pomoc osobom dotkniętym uzależnieniem.
  • Angażowanie pacjentów w inicjatywy użyteczne społecznie. Jest to inicjatywa dobrze znana i wykorzystywana już dawniej w społecznościach terapeutycznych. Warto znaleźć do tego odpowiednich sojuszników np. kościoły czy organizacje pozarządowe. Pacjenci mogą pomagać przy remontowaniu obiektów, wspierać sadowników w zbiorach itp., a tym samym odbudowywać reputację nie tylko swoją, ale i innych pacjentów.
  • Zwiększenie liczby badań nad problemem stygmatyzacji pacjentów uzależnionych i sposobów przeciwdziałania. Z tej perspektywy niezwykle ważne jest badanie skuteczności działań prowadzących do destygmatyzacji.

Podsumowanie

Poglądy na używanie i nadużywanie substancji zmieniały się na przestrzeni dziejów i kultur. Stosunek do osób uzależnionych pozostawał jednak niezmienny, były one stygmatyzowane, potępiane, a ich zachowanie oceniano z perspektywy moralnej jako grzech pijaństwa. Stygmatyzacja osób uzależnionych z pewnością utrudnia im wyjście z nałogu i sytuuje w obrębie marginesu społecznego. Istnieją metody destygmatyzacji, których skuteczność nie jest wprawdzie jednoznacznie dowiedziona w badaniach, ale wydają się obiecujące pod warunkiem konsekwentnego stosowania. Stygmatyzowanie, dyskryminowanie i prześladowanie jakiejkolwiek grupy społecznej ze względu na jej cechy wrodzone, płeć, orientację seksualną, wygląd, cechy psychiczne, nierówności społeczne, chorobę jest wstydliwym reliktem przeszłości i nie może być akceptowane na obecnym etapie rozwoju naukowego, społecznego i etycznego.

Bibliografia jest dostępna w redakcji.

Przypisy

  1. ↑ https://psychiatria.org.pl/news,tekst,357,oswiadczenie_zarzadu_glownego_polskiego_towarzystwa_psychiatrycznego
  2. ↑ https://www.unodc.org/wdr2018/
  3. ↑ The Alcohol, Drug Addiction and Mental Health Services.
  4. ↑ https://plainpress.blog/2018/09/28/adamhs-reveals-new-billboard-and-social-media-campaigns/
  5. ↑ https://www.whitehouse.gov/sites/whitehouse.gov/files/images/Memo%20-%20Changing%20Federal%20Terminology%20Regrading%20Substance%20Use%20and%20Substance%20Use%20Disorders.pdf


Na świecie coraz więcej badań poświęconych jest ocenie związków między graniem w gry wideo i rozwojem zaburzeń hazardowych. Ich celem jest często identyfikacja determinantów odpowiedzialnych za ryzyko wystąpienia zaburzeń oraz przechodzenia z grania w gry komputerowe do grania w gry hazardowe.

Związek pomiędzy graniem w gry komputerowe a hazardem – przegląd literatury

Łukasz Wieczorek, Katarzyna Dąbrowska
Zakład Badań nad Alkoholizmem i Toksykomaniami
Instytut Psychiatrii i Neurologii

Wprowadzenie

Związek między graniem w gry wideo i hazardem niezmiennie wzbudza zainteresowanie badaczy. Granie w gry komputerowe może być czynnikiem ryzyka, który zwiększa szansę na wystąpienie zachowań problemowych związanych z hazardem (Teichert i współ., 2017). Oprócz gier hazardowych i wideo istnieją różnego rodzaju hybrydy, łączące rozrywkę z doświadczeniami zbliżonymi do hazardu. Chodzi o oferowanie możliwości dzwonienia do telewizji i oddawania głosów, wygrywania nagród itp. Ponieważ odbiorcy płacą pieniądze (cena za połączenie), by coś zdobyć, może być to traktowane jako doświadczenie zbliżone do hazardu. Innym zjawiskiem są różnego rodzaju aukcje.

Zarówno granie w gry wideo, jak i granie w gry hazardowe wykorzystuje te same mechanizmy behawioralne w celu nagradzania za udział w grze oraz w celu wydłużania czasu poświęcanego na granie. Obecne w grach efekty dźwiękowe i wizualne przyczyniają się do pobudzenia, angażują te same narządy – rękę i oko, wymagają koncentracji i skupienia (McBride, Derevensky, 2016). Wiele współczesnych gier wideo zawiera elementy hazardu i gier losowych. Zwykle element hazardowy jest opcjonalny dla gracza, ale kuszący, gdyż dzięki niemu szybko zdobywa się upragniony efekt i zwiększa szansę na postęp w grze. Co istotne, gry hazardowe są umieszczane w kontekście gier opartych na umiejętnościach, co może dawać fałszywe złudzenie, że w grach hazardowych również liczą się głównie umiejętności (Monaghan i współ., 2008).

Poniżej prezentujemy dokonany przegląd literatury naukowej, którego celem była identyfikacja dotychczasowych badań nad związkami między graniem w gry wideo a graniem w gry hazardowe. Przeprowadzony przegląd został poświęcony graniu w gry komputerowe online i offline (w tym w gry typu Pay2Win) oraz związkom pomiędzy graniem w gry a występowaniem zaburzeń hazardowych. Przegląd obejmował lata 2010–2019. Do wyszukiwania publikacji wykorzystano dwie bazy artykułów: EBSCO oraz Web of Science. W każdej bazie użyto kombinacji słów kluczowych: video games, gaming, online gaming i gambling. Po przeczytaniu streszczeń do przeglądu zakwalifikowano 48 artykułów.

Wyniki przeglądu literatury

Czynniki, które przyczyniają się do zwiększenia częstotliwości grania w gry komputerowe i hazardowe

Wśród determinantów przyczyniających się do zwiększenia częstotliwości grania w gry komputerowe i hazardowe zidentyfikowane zostały takie, które pozwalają na używanie tych gier do zaspokajania potrzeb emocjonalnych, w celu odprężenia się, są związane z rozwojem nowych technologii, mechaniką gry, pojawieniem się wirtualnych pieniędzy (środków płatniczych), normalizacją zachowań związanych z hazardem. Są też takie czynniki, które są związane z rozwojem e-sportu i loot boxów, liberalizacją prawa hazardowego, rozwojem hazardu w internecie, czego rezultatem jest zwiększająca się dostępność tego typu gier.

  1. Wymienne używanie gier komputerowych i hazardowych, aby zaspokoić potrzeby emocjonalne

    Gry wideo i gry hazardowe mogą zaspokajać podobne potrzeby emocjonalne i/lub zapewniać odprężenie. Dlatego osoby grające w gry wideo, mogą zacząć również uprawiać hazard, traktując go jako alternatywne źródło pobudzenia, podniecenia lub łagodzenia negatywnych stanów emocjonalnych. Uprawianie hazardu lub granie w gry wideo staje się atrakcyjnym zajęciem, ponieważ zaspokaja biologiczną potrzebę podniecenia lub relaksu i pozwala na ucieczkę od rzeczywistości (King i współ., 2012). Osoby z trudnościami w regulacji emocji mogą się angażować w zachowania, takie jak granie w gry wideo czy hazardowe, aby regulować własne stany emocjonalne (McBride, Derevensky, 2016).

    Badania pokazują, że osoby grające w gry hazardowe, z tych samych powodów sięgają po gry mające element społecznościowy (social games). Chcą doświadczyć tych samych emocji, których doświadczają grając w gry hazardowe, np. ekscytacji, zabawy, współzawodnictwa, załagodzenia stresu (Teichert i współ., 2017).

    Granie w gry wideo może być związane z posiadaniem fałszywych oczekiwań wobec stopnia kontroli nad grami hazardowymi, zwłaszcza elektronicznymi formami hazardu. Ponieważ wiele gier wideo wymaga umiejętności i obrania jakiejś strategii, niektóre osoby mogą nabrać przekonania, że przez praktykę grania w gry wideo posiedli wystarczające umiejętności pozwalające na odniesienie sukcesu w grze hazardowej. Gracze mogą również nabierać takich przekonań, podejmując grę hazardową bez stawiania realnych pieniędzy. Tego typu gry często błędnie określają szanse na wygraną, np. niektóre kasyna online mają „darmowe gry”, które, jak wykazano, zawyżają szanse na wygraną (King i współ., 2012). Badania pokazują, że środowisko online sprzyja podejmowaniu ryzyka oraz osłabieniu kontroli (Gainsbury i współ., 2016).

  2. Rozwój technologii

    Rozwój technologiczny w obszarze IT nie tyle zmienił środowisko (content) gier, np. poprzez oferowanie wyszukanych i wciągających obszarów, ile przyczynił się do zmiany sposobu, w jaki gracze grają w gry wideo (sposobu grania). Obecnie coraz większą popularnością cieszą się gry w sieci oraz współzawodnictwo z innymi graczami (Macey, Hamari, 2017).

    Gry wideo i gry hazardowe wydają się coraz bliższe sobie. Hazard jest stale digitalizowany i obecny w coraz większej liczbie gier online, a gry wideo coraz częściej zawierają elementy tradycyjnych gier hazardowych. Ponadto obecność gier wideo i gier hazardowych na tych samych stronach internetowych sprawia, że ich dostępność jest większa. Rozwój technologiczny i umożliwienie obstawiania zakładów online dotyczących rywalizacji w ramach e-sportu stanowi kolejny przykład coraz ściślejszego powiązania gier i hazardu (Molde i współ., 2019).

  3. Mechanika gry

    Coraz popularniejsze modele biznesowe oparte na oferowaniu grania w gry wideo za darmo oraz włączaniu elementów społecznościowych wprowadziły do gier elementy hazardowe (Macey, Hamari, 2017). Wiele gier wideo oferuje nagrody pieniężne, koncentruje się na wygranych i pieniądzach, ale bez ich wypłat fizycznych (przelewów na konto). Poza tym w grach wideo zawarte są elementy mechaniki hazardu (zakładów losowych), gdzie gracz ponosi ryzyko związane z grą. Podobnie niektóre gry hazardowe zawierają aspekty społecznościowe, takie jak interaktywność i gra zespołowa oraz elementy wymagające umiejętności przydatnych w grach wideo (Teichert i współ., 2017).

    Gry zawierające element społecznościowy, które polegają na wchodzeniu w interakcje (social network games), są najczęściej darmowe i nie pozwalają na otrzymywanie realnych pieniędzy za osiągnięcia. Jednak użytkownicy mogą poprawiać swoje wyniki, przeznaczając na to realne środki. Tego rodzaju gry są najczęściej połączone z serwisami społecznościowymi. Zachęcają one użytkowników do interakcji, jednak nie jest to element niezbędny. Jednym z najpopularniejszych typów gier zawierających element społecznościowy są gry symulujące gry hazardowe – kasyno, zakłady sportowe itp. (social casino games). Gry hazardowe online, zawierające elementy społecznościowe, replikują zasady obowiązujące w realnych grach hazardowych, np. wyniki zakładów bukmacherskich, element losowości, są darmowe, a wygrane są wypłacane w walucie, która poza grą nie ma żadnej wartości. Tak więc chociaż przypominają gry hazardowe, nie są według prawa tak klasyfikowane ani regulowane (Gainsbury i współ., 2016).

  4. Wirtualne środki

    Rozwój wirtualnych pieniędzy oraz możliwość zakupu towarów w sieci przyczynił się do powstania większych trudności w identyfikacji przez użytkowników elementów podobnych do hazardu w grach wideo. Użytkownik nie musi wykorzystywać prawdziwych pieniędzy, aby móc uiścić płatność w grze. Może to zrobić wirtualną walutą (Macey, Hamari, 2017).

  5. Normalizacja zachowań związanych z hazardem

    Osoby, które grają w gry zawierające elementy hazardu, np. gry typu social casino games, postrzegają hazard jako zachowanie akceptowalne, będące elementem codziennej aktywności, przez co rozwijają do niego pozytywne nastawienie przeniesione z pozytywnych doświadczeń z grami (Jacques i współ., 2016).

    Oprócz tego obecność gier zawierających elementy hazardu na portalach społecznościowych, np. Facebook, przyczynia się do zapoznania się z tymi grami i do większej ich akceptacji. Większość gier dostępnych na Facebooku (54% spośród 100 najpopularniejszych wśród użytkowników) zawiera elementy hazardu. Stanowi to dodatkowy element, który może zachęcać do grania w gry hazardowe i narażać użytkowników na rozwój problemów. Najczęściej zawartość gier nawiązuje do grania na automatach. Ta gra hazardowa jest atrakcyjna w oczach użytkowników, a jednocześnie powoduje więcej szkód niż inne formy hazardu (Jacques i współ., 2016).

    Również ten sam operator gier wideo i gier hazardowych sprawia, że gracze mają trudności w odróżnieniu, do której kategorii należy ich gra. Operatorzy tego typu gier są świadomi, że oferowanie przez nich podobnych gier wideo i gier hazardowych sprawia, że użytkownicy są bardziej do nich przywiązani (Jacques i współ., 2016).

  6. E-sport

    Istnieje wiele definicji e-sportu. Jedną z nich zaproponował Whalen (2013), opisując tę dziedzinę jako zorganizowane, często mające charakter współzawodnictwa, pokazy grania. Wraz z pojawieniem się e-sportu rodzi się motywacja finansowa do grania (Griffiths, 2017). Inne powody grania to pobudzenie, poszukiwanie wyzwań, chęć współzawodniczenia i poszukiwanie interakcji z innymi (Sherry i współ., 2006).

    E-sport ma cechy tradycyjnego sportu, a prowadzony jest w świecie gier komputerowych. Wszystko odbywa się w świecie wirtualnym, jednak obowiązują podziały na ligi i turnieje − jak w tradycyjnych rozgrywkach sportowych. W e-sporcie gry wideo są środowiskiem, gdzie odbywa się rozgrywka, a przejawem usportowienia (sportyfikacji) grania w gry komputerowe jest jego profesjonalizacja, wprowadzanie regulaminów rozgrywek, społeczności kibiców (fanów), transmisji telewizyjnych oraz elementów hazardu, takich jak możliwość robienia zakładów (Macey, Hamari, 2019). Zakłady mogą przybrać tradycyjną formę, kiedy to gracze obstawiają wynik rozgrywki, jednak w przypadku e-sportu istnieje możliwość, aby to sami zawodnicy robili zakłady w rozgrywkach, w których uczestniczą (player-versus-player).

    Griffiths (2017) postawił pytanie o podobieństwo między e-sportem a hazardem. Już w roku 1991 porównywał on granie na automatach do grania w gry komputerowe, wskazując na takie podobieństwa, jak: podobna charakterystyka demograficzna grup, charakterystyka samych gier i grania, podobne postrzeganie umiejętności potrzebnych do grania i podobne skutki nadmiernego grania. Na razie niewiele badań przeprowadzono na temat podobieństw pomiędzy e-sportem i hazardem.

  7. Loot box

    W wielu nowoczesnych grach użytkownicy mogą dokonywać mikropłatności w celu otwierania skrzynek z przedmiotami (loot box), których zawartość jest dobierana losowo. Oznacza to, że gracz, uiszczając opłatę za ich otwarcie, nie wie, co w nich będzie. Na przykład może się w nich znaleźć bardzo rzadki przedmiot, który poprawi wyniki gracza, jednak może to być także przedmiot zupełnie zwykły, który nie przyniesie graczowi żadnych korzyści. Przykładem tradycyjnej gry hazardowej, która ma charakter loot box, są zdrapki (Zendle, Cairns, 2019).

    Płatności za możliwość otwarcia skrzynki są przede wszystkim dokonywane przy użyciu rzeczywistych pieniędzy. Jednak w grze dostępne są również „bezpłatne” skrzynki, które można otworzyć za pomocą waluty wykorzystywanej w danej grze lub jako nagrodę za osiągnięcia w grze. Te gry, w których dostępne są darmowe skrzynki, umożliwiają graczom zakup kolejnych − za prawdziwe pieniądze. Część gier uniemożliwia wymianę przedmiotów pozyskanych ze skrzynek, jednak są również takie, które to dopuszczają. W tej sytuacji gracz może wymienić uzyskany przedmiot na realne pieniądze bądź na inne przedmioty. W tym celu działają różne platformy handlowe powiązane z grą bądź znajdujące się poza nią (Macey, Hamari, 2019).

    Istnieje wiele podobieństw między loot boxami a hazardem, przede wszystkim związanych z ich losową naturą. Te podobieństwa mogą sprawiać, że osoby, u których występują zaburzenia hazardowe, wydają duże kwoty na kupowanie skrzynek w grach wideo, podobnie jak wydawaliby je na granie w gry hazardowe (Zendle, Cairns, 2018).

  8. Liberalizacja prawa hazardowego i rozwój hazardu online

    Czynnikami, które sprzyjają przechodzeniu od grania w gry komputerowe do grania w gry hazardowe, jest coraz powszechniej obserwowana liberalizacja prawa hazardowego, zwiększająca między innymi dostępność gier hazardowych w internecie oraz na urządzeniach mobilnych (Macey, Hamari, 2017).

    Oprócz tego, problemem jest regulacja prawna gier internetowych zawierających elementy hazardu oraz gier, które mogą zachęcać do przechodzenia od grania w gry komputerowe do grania w gry hazardowe. Na przykład niektóre gry hazardowe online, mające komponent społecznościowy (social casino games), wykraczają poza zakres regulacji charakterystycznych dla gier wideo i wymagają regulacji właściwej dla gier hazardowych.

    Regulacja gier hazardowych online jest niezwykle ważna zarówno dla konsumentów, jak i operatorów. Produkty sklasyfikowane jako gry hazardowe podlegają dużej liczbie regulacji prawnych, a także opłat licencyjnych i podatków. Dla porównania, gry online podlegają niewielu ograniczeniom dotyczącym produktów konsumenckich (Teichert i współ., 2017).

  9. Zwiększająca się dostępność gier hazardowych

    W dzisiejszym świecie nie trzeba poszukiwać licencjonowanych miejsc, w których można uprawiać hazard. Można to robić bez problemu za pośrednictwem internetu w komputerze lub telefonie (Griffiths, 2007) czy za pośrednictwem telewizji interaktywnej (Griffiths, 2017). Można też uprawiać hazard, który jest częścią gier wideo (McMillen i Grabosky, 1998). Młodzi ludzie z racji tego, że doskonale orientują się w nowych technologiach, są szczególnie eksponowani na ofertę hazardową.

    Na dostępność gier hazardowych ma wpływ również możliwość uprawiania hazardu bez użycia pieniędzy. McBride i Derevensky (2009) stwierdzili, że 75% dorosłych hazardzistów, którzy uprawiali hazard, grało w gry typu hazardowego bez użycia pieniędzy. Istnieją wersje online tradycyjnych gier hazardowych, w których nie wygrywa się pieniędzy. Jednak gracze mają możliwość wygrywania dużych kwot wirtualnych środków. Gracze, grając w sieciach, konkurują między sobą, co podsyca zainteresowanie tymi grami.

Związek między graniem w gry komputerowe i większym rozpowszechnieniem uprawiania hazardu

  1. Granie w gry komputerowe przyczynia się do rozwoju zaburzeń hazardowych

    Sanders i Williams (2018) badali zależność między graniem w gry wideo i hazardem, poddając analizie dane uzyskane z badania na próbie 3942 Kanadyjczyków. 78,5% osób deklarujących granie w gry wideo w roku poprzedzającym badanie, zadeklarowało granie w gry hazardowe, podczas gdy 70,7% hazardzistów mówiło o graniu w gry wideo. Problemowi gracze obu typów gier mieli podobne charakterystyki demograficzne, więcej zaburzeń psychicznych i wyższy poziom impulsywności. Jednak problemowi gracze w gry wideo byli młodsi, mniej impulsywni, rzadziej mieli zaburzenia używania substancji, za to częściej cierpieli na depresję. Pomimo wspólnych cech, zjawisko nakładania się obydwu populacji ma umiarkowany zasięg: 10,5% z 466 problemowych hazardzistów miało problem z graniem w gry komputerowe, a 24,1% spośród 203 problemowych użytkowników gier wideo doświadczało również problemowego grania w gry hazardowe.

    Mallorquí-Bagué i inni (2017) porównali 261 osób z zaburzeniami grania w internecie z 27 osobami z zaburzeniami hazardowymi. Obie grupy reprezentowały wyższy wskaźnik symptomów psychopatologicznych, niż obserwowany jest w populacji generalnej. Pierwsza grupa była jednak młodsza, jej członkowie częściej pozostawali bez pracy i byli singlami. Rzadziej mieli zaburzenia hazardowe, ale mieli wyższy wskaźnik BMI.

    Około 1/5 (19,4%) graczy w gry zawierające elementy hazardu z grupy social casino games jednocześnie uprawiała hazard z użyciem realnych pieniędzy. Częściej byli to mężczyźni (25,9% w porównaniu do 14,2% kobiet) oraz osoby młodsze i te, które w domu posługiwały się innym językiem niż język angielski (badanie było prowadzone w Australii). Respondenci z wykształceniem wyższym (34,6%) oraz studenci (27,5%) częściej uprawiali hazard w wyniku wcześniejszego grania w gry wideo zawierające elementy hazardu niż osoby z niższym wykształceniem (14,9%). Osoby, które z powodu grania w gry wideo z grupy social casino games uprawiały hazard, były bardziej skłonne do angażowania się w jego każdą formę, z wyjątkiem gier losowych. Częściej uprawiali również gry hazardowe online oraz byli znacznie bardziej narażeni na wystąpienie problemowego grania (Gainsbury i współ., 2016).

    Gainsbury i współ. (2016) przytaczają badania, pokazujące, że młodzież grająca w gry zawierające elementy hazardu, w tym gry symulujące gry hazardowe (social casino games), wykazuje większe ryzyko, że w przyszłości będzie się angażować w hazard i doświadczać problemów hazardowych. Inne badania przytaczane przez autorów pokazują, że osoby, które uprawiają hazard online i grają w gry symulujące hazard, w większym stopniu angażowały się w hazard. Badania longitudinalne prowadzone w USA, pokazały, że wśród 409 graczy sięgających po gry symulujące gry hazardowe, którzy nigdy nie uprawiali hazardu, jedna czwarta zaczęła grać w gry hazardowe. Dokonywanie mikropłatności było jedynym istotnym statystycznie predykatorem przechodzenia z gier do hazardu.

    W badaniu Macey i Hamari (2019) zaobserwowano, że widzowie, którzy są mocno zaangażowani w e-sport, chętniej biorą udział w grach hazardowych niż ci, którzy są mało lub umiarkowanie zaangażowani. Oznacza to, że istnieje związek między oglądaniem rozgrywek mających charakter e-sportu ze zwiększoną aktywnością hazardową. W tym samym badaniu autorzy zauważyli, że liczba respondentów, którzy zadeklarowali, że nie płacili za otwieranie skrzynek loot box, była niewielka. Jednocześnie stwierdzono, że znaczny odsetek (30,8%) korzysta z dodatków służących do personalizacji postaci i przedmiotów (skins) w celu uprawiania hazardu. Wśród osób, które płaciły za otwieranie skrzynek, odsetek tych, którzy następnie używali wymienionych dodatków w celu uprawiania hazardu, był dwukrotnie wyższy i wynosił 68,4%. Loot boxy są głównym źródłem pozyskiwania „skinów”, co jest dowodem na istnienie silnego związku między otwieraniem skrzynek i uprawianiem hazardu.

    Zendle i Cairns (2018) dostrzegli, że istnieje silny związek między hazardem problemowym a używaniem loot boxów w grach wideo. Im bardziej zaawansowany problem z graniem, tym respondenci wydawali więcej pieniędzy na skrzynki. Najmniej wydawali gracze, u których nie występowały zaburzenia hazardowe, w dalszej kolejności gracze z lekkimi zaburzeniami, osoby z umiarkowanymi zaburzeniami hazardowymi, a problemowi hazardziści wydawali najwięcej. Potwierdzają to wyniki kolejnych badań Zendle i Cairns (2019), gdzie osoby, u których nie występowały zaburzenia hazardowe, wydawały średnio miesięcznie 11 dolarów amerykańskich, osoby z lekkimi zaburzeniami wydawały około 22 dolarów, osoby z umiarkowanymi zaburzeniami hazardowymi wydawały około 28 dolarów, a problemowi hazardziści ponad 38 dolarów. Związek między występowaniem zaburzeń hazardowych i korzystaniem z loot boxów jest silniejszy niż w przypadku występowania zaburzeń hazardowych i depresji czy używania narkotyków. Jest porównywalny do współwystępowania zaburzeń hazardowych z uzależnieniem od alkoholu. Autorzy konkludują, że loot boxy mogą być furtką do rozwoju zaburzeń hazardowych wśród graczy w gry wideo. Jednak może być też tak, że już istniejące problemy z hazardem powodują, że ludzie wydają więcej pieniędzy na skrzynki. W takim przypadku obecność loot boxów w grach byłaby okazją dla operatorów gier do wykorzystania poważnych problemów psychologicznych swoich klientów w celu uzyskania ogromnych zysków pieniężnych (Zendle, Cairns, 2019).

    Adachi i Willoughby (2013) zajęli się problemem agresji w powiązaniu z graniem w gry komputerowe i graniem w gry hazardowe oparte na zasadach współzawodnictwa. Młodzi ludzie w wieku 14-17 lat (n=1492) byli na przestrzeni czasu pytani o ich granie, a także zachowania agresywne. Osoby, które reprezentowały wyższy poziom grania zarówno w gry wideo, jak i hazardowe charakteryzował wyższy stopień agresji. Również osoby z wyższym poziomem agresji częściej sięgały po gry.

    Walther i współpracownicy (2012) do porównań włączyli również używanie substancji. Przeprowadzili oni badanie na próbie 2553 młodych ludzi (12-15 lat). Ich analizy wykazały, że o ile istnieje pozytywna korelacja między używaniem alkoholu, tytoniu i marihuany, o tyle korelacja pomiędzy problemowym graniem w gry i problemowym hazardem jest mniejsza. Problemowe granie w gry komputerowe współwystępowało z używaniem konopi, podczas gdy hazard współwystępował z używaniem wszystkich trzech substancji. Analiza wieloczynnikowa wykazała, że wysoka reaktywność/impulsywność pozostawała w związku zarówno z używaniem substancji, jak i graniem w gry komputerowe i hazardem. Specyficzne dla graczy komputerowych były agresja, ADHD, niska samoocena, fobia społeczna. W konkluzjach autorzy stwierdzają, że osoby uprawiające hazard mają bardziej zbliżone charakterystyki do osób używających substancji psychoaktywnych.

  2. Granie w gry komputerowe nie musi przyczyniać się do rozwoju zaburzeń hazardowych

    Badanie przeprowadzone w Australii, które diagnozowało powiązania pomiędzy hazardem a graniem w gry wideo, przyniosło rezultaty świadczące o tym, że związki między nimi nie są tak silne jak początkowo sądzono (Forrest, King, Delfabbro, 2016). Autorzy na bazie ustaleń z poprzednich badań postawili hipotezę, że wraz ze wzrostem częstotliwości grania w gry wideo może wzrastać zaangażowanie w gry hazardowe. Jednak częstotliwość grania w gry hazardowe nie korelowała statystycznie istotnie z częstotliwością uprawiania hazardu, niezależnie, czy z użyciem pieniędzy, czy bez ich użycia, np. możliwość grania za zdobyte wcześniej w grze punkty. Podobnie badania Macey i Hamari (2017), których celem była ocena związku między zaangażowaniem w gry wideo, e-sport a uprawianiem hazardu. Wyniki pokazują, że dopiero granie w gry wideo, które zostało ocenione jako problemowe, miało mały związek z występowaniem zaburzeń hazardowych. Z kolei zaangażowanie w e-sport jest silnie związane ze zwiększonym korzystaniem z gier hazardowych online oraz gier zawierających elementy hazardu oraz umiarkowanie związane z rozwojem problemowego hazardu. Zdaniem autorów badania wyniki wskazują, że współczesne gry wideo same w sobie nie przyczyniają się do rozwoju zaburzeń hazardowych. Ponadto autorzy kwestionują twierdzenie, że problemowe granie i hazard problemowy są powiązane. Zamiast tego wydaje się, że gry wideo są po prostu narzędziem, podobnie jak wiele innych działań, wykorzystywanym w celu zaspokojenia konkretnych potrzeb wynikających z uprawiania hazardu (Macey i Hamari, 2017).

Podsumowanie

Na świecie coraz więcej badań poświęconych jest ocenie związków między graniem w gry wideo i rozwojem zaburzeń hazardowych. Ich celem jest często identyfikacja determinantów odpowiedzialnych za ryzyko wystąpienia zaburzeń oraz przechodzenia z grania w gry komputerowe do grania w gry hazardowe. Na podstawie przeglądu literatury zidentyfikowano szereg czynników przyczyniających się do zwiększenia częstotliwości grania w gry komputerowe i hazardowe. Zaliczają się do nich te związane z możliwością zaspokajania potrzeb emocjonalnych, w celu odprężenia się, rozwojem nowych technologii, mechaniką gry, pojawieniem się wirtualnych środków płatniczych ułatwiających robienie zakupów, normalizacją zachowań związanych z hazardem. Są też takie czynniki, które związane są z rozwojem e-sportu i loot boxów, liberalizacją prawa hazardowego, rozwojem hazardu w internecie, a przez to zwiększającym się dostępem do tego typu gier.

Jest wiele badań wskazujących na związek między graniem w gry komputerowe a większym rozpowszechnieniem w granie w gry hazardowe oraz rozwojem zaburzeń hazardowych. Związek ten jest wyjaśniany poprzez występowanie podobnych cech między graniem a hazardem oraz występującymi zaburzeniami poznawczymi, np. nadmiernie rozwiniętym poczuciem kontroli.

Na podstawie przeglądu literatury można sformułować rekomendacje, których celem byłoby ograniczenie ryzyka przechodzenia od grania w gry wideo do grania w gry hazardowe. Należy opracować strategię profilaktyczną podnoszącą świadomość, informującą i edukującą na temat hazardu i zaburzeń hazardowych oraz związków z graniem w gry wideo. Strategia powinna uwzględniać objawy występowania zaburzeń hazardowych oraz wynikające z grania w gry wideo. Szczególny nacisk należy położyć na gry wideo, ponieważ ten sposób spędzania czasu jest bardziej rozpowszechniony niż hazard. Operatorzy gier muszą położyć większy nacisk na odpowiedzialność społeczną za strategie marketingowe, których celem jest sprzedaż gier oraz zachęty do zakupów w grze. W przypadku gier społecznościowych należy wprowadzić bardziej rygorystyczne środki weryfikacji wieku, szczególnie tam, gdzie młodzież ma dostęp do gier zawierających elementy hazardu, nawet jeśli te gry wykorzystują jedynie wirtualną walutę. Rodzice muszą również wziąć na siebie odpowiedzialność za umożliwienie dzieciom grania w gry społecznościowe lub instalowania gier na telefon. Rodzice powinni nadzorować wszystkie aplikacje instalowane na telefonach dzieci, nie udostępniać haseł do sklepów internetowych, usuwać zachowane w historii telefonu numery kart kredytowych i debetowych oraz rozmawiać z dziećmi o zakupach dodatków w grach.

Bibliografia jest dostępna w redakcji.


Analiza danych dotyczących problemu narkotykowego wskazuje na zróżnicowanie terytorialne skali zjawiska narkotyków oraz problemów związanych z ich używaniem. W ramach krajowego systemu monitorującego zbierane są dane dotyczące zjawiska używania narkotyków oraz działań z zakresu redukcji podaży i popytu w poszczególnych województwach. Od wielu lat rozwijany jest zarówno monitoring wojewódzki (sieć ekspertów wojewódzkich), jak i monitoring lokalny zjawiska narkomanii.

Zróżnicowanie terytorialne problemu narkotyków i narkomanii w Polsce – cz. I

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Przedmiotem niniejszego artykułu jest próba analizy zróżnicowania terytorialnego problemu narkotyków i narkomanii przede wszystkim na podstawie danych zbieranych przez instytucje centralne, takie jak np. Główny Urząd Statystyczny, Narodowy Instytut Zdrowia Publicznego, Komendę Główną Policji oraz kilka innych. W opracowaniu przedstawiono ostatnie dostępne dane za rok 2018 dotyczące problemów związanych z używaniem narkotyków − wskaźniki zgonów z powodu narkotyków oraz zakażeń HIV związanych z używaniem narkotyków w iniekcjach. W obszarze rynku narkotykowego zastosowano trzy wskaźniki z 2019 roku: postępowania wszczęte, przestępstwa stwierdzone oraz osoby podejrzane z ustawy o przeciwdziałaniu narkomanii. W analizie uwzględniono marginalizację osób z powodu używania narkotyków. Zastosowany został wskaźnik liczba osób objętych pomocą społeczną z powodu narkotyków (dane z 2019 roku). Skalę używania narkotyków w części województw przedstawiają odsetki użytkowników marihuany oraz „dopalaczy” wśród młodzieży szkolnej.

Zgony z powodu używania narkotyków

Informacje o zgonach z powodu narkotyków w Polsce uzyskiwane są z Głównego Urzędu Statystycznego (GUS). Z ogólnej bazy zostały wyselekcjonowane kody ICD-10: F11-12, F14-16, F19, X42, X62, Y12, X44, X64, Y14. Najnowsze dane na temat bezpośrednich zgonów dotyczą roku 2018. Są to przypadki osób, które umarły z powodu przedawkowania narkotyków. Omawiana statystyka nie obejmuje sytuacji, jeżeli ktoś zginął np. w wypadku samochodowym, będąc pod wpływem narkotyku. W 2018 roku odnotowano 199 zgonów w Polsce z powodu narkotyków, najwięcej w województwie śląskim (38 przypadków), łódzkim (21) i mazowieckim (19). Najmniej przypadków zgonów miało miejsce w województwie opolskim (1) i lubelskim (2). W 2018 roku nie odnotowano zgonów w wojewódzkie świętokrzyskim. Porównując sytuację w województwach i biorąc pod uwagę wskaźnik na 100 tys. mieszkańców, najwyższe wskaźniki zgonów z powodu użycia narkotyku zarejestrowano w województwie zachodniopomorskim (0,88), śląskim (0,84) i pomorskim (0,82).

Tabela 1. Liczba zgonów z powodu przedawkowania narkotyków i wskaźnik zgonów na 100 tys. mieszkańców (wg krajowej definicji: F11-12, F14-16, F19, X42, X62, Y12, X44, X64, Y14) w 2018 roku wg województw

Źródło: Główny Urząd Statystyczny – dane opracowane przez CINN KBPN.

Województwo | Liczba zgonów | Wskaźnik śmiertelności na 100 tys. mieszkańców
Dolnośląskie | 15 | 0,52
Kujawsko-pomorskie | 12 | 0,58
Lubelskie | 2 | 0,09
Lubuskie | 6 | 0,59
Łódzkie | 21 | 0,85
Małopolskie | 16 | 0,47
Mazowieckie | 19 | 0,35
Opolskie | 1 | 0,10
Podkarpackie | 8 | 0,38
Podlaskie | 4 | 0,34
Pomorskie | 19 | 0,82
Śląskie | 38 | 0,84
Świętokrzyskie | 0 | 0,00
Warmińsko-mazurskie | 16 | 1,12
Wielkopolskie | 7 | 0,20
Zachodniopomorskie | 15 | 0,88
Polska | 199 | 0,52

Zakażenia HIV z powodu używania narkotyków

Jednym z najpoważniejszych problemów zdrowotnych związanych z narkotykami są choroby zakaźne. Ogólnopolskie dane o zgłoszonych do stacji sanitarno--epidemiologicznych zakażeniach HIV i zachorowaniach na AIDS, w tym także w związku z używaniem narkotyków, są udostępniane przez Narodowy Instytut Zdrowia Publicznego – Państwowy Zakład Higieny. W 2018 roku rozpoznano 1165 zakażeń HIV, w tym 18 przypadków wśród iniekcyjnych użytkowników narkotyków. Analizując sytuację w województwach, najwięcej przypadków, po 4, odnotowano w dwóch województwach: pomorskim i warmińsko-mazurskim. Porównując sytuację w województwach i biorąc pod uwagę wskaźnik na 100 tys. mieszkańców, najwyższe wskaźniki odnotowujemy w województwie lubuskim (0,30) i warmińsko-mazurskim (0,28). W połowie województw nie odnotowano przypadków zakażeń HIV wśród iniekcyjnych użytkowników narkotyków.

Tabela 2. Zakażenia HIV wśród iniekcyjnych użytkowników narkotyków w 2018 roku

Źródło: Narodowy Instytut Zdrowia Publicznego – Państwowy Zakład Higieny, stan na 31 marca 2019.

Województwo | Liczba | Wskaźnik na 100 tys.mieszkańców
Dolnośląskie | 1 | 0,03
Kujawsko-pomorskie | 0 | 0,00
Lubelskie | 0 | 0,00
Lubuskie | 3 | 0,30
Łódzkie | 0 | 0,00
Małopolskie | 2 | 0,06
Mazowieckie | 2 | 0,04
Opolskie | 0 | 0,00
Podkarpackie | 0 | 0,00
Podlaskie | 0 | 0,00
Pomorskie | 4 | 0,17
Śląskie | 0 | 0,00
Świętokrzyskie | 1 | 0,08
Warmińsko-mazurskie | 4 | 0,28
Wielkopolskie | 1 | 0,03
Zachodniopomorskie | 0 | 0,00
Polska | 18 | 0,05

Pomoc społeczna z powodu narkotyków

Dane pomocy społecznej mogą posłużyć do próby określenia stopnia marginalizacji osób zażywających narkotyki w społeczeństwie. Warto jednak zgłosić zastrzeżenie, że te dane są również wskaźnikiem stopnia aktywności służb zajmujących się pomocą społeczną, tego, jak efektywnie pomoc ta trafia do osób jej potrzebujących. Największa liczba osób objętych pomocą społeczną z powodu narkotyków była w województwie mazowieckim (1071). Na drugim miejscu jest województwo dolnośląskie (839), a na trzecim śląskie (605). Najmniej osób otrzymało pomoc z powodu narkotyków w województwie podkarpackim (96). W przypadku wskaźnika na 100 tys. mieszkańców na pierwszym miejscu odnotowujemy województwo dolnośląskie (29), za nim jest województwo kujawsko-pomorskie (24) i zachodniopomorskie (24). Najniższe wskaźniki rejestrujemy w przypadku województwa małopolskiego i podkarpackiego (5).

Tabela 3. Liczba osób uzależnionych od narkotyków objętych działaniami pomocy społecznej w 2019 roku i wskaźnik na 100 tys. mieszkańców

Źródło: Ministerstwo Rodziny, Pracy i Polityki Społecznej.

Województwo | Liczba osób w rodzinach | Wskaźnik na 100 tys. mieszkańców
Dolnośląskie | 839 | 29
Kujawsko-pomorskie | 510 | 24
Lubelskie | 218 | 10
Lubuskie | 259 | 25
Łódzkie | 343 | 14
Małopolskie | 168 | 5
Mazowieckie | 1071 | 20
Opolskie | 116 | 12
Podkarpackie | 96 | 5
Podlaskie | 124 | 10
Pomorskie | 443 | 19
Śląskie | 605 | 13
Świętokrzyskie | 119 | 10
Warmińsko-mazurskie | 329 | 23
Wielkopolskie | 521 | 15
Zachodniopomorskie | 405 | 24
Razem | 6166 | 16

Przestępczość narkotykowa

Dane dotyczące liczby osób podejrzanych z ustawy o przeciwdziałaniu narkomanii pochodzą z Komendy Głównej Policji. W analizie przedstawionej w artykule uwzględniono trzy wskaźniki: przestępstwa stwierdzone1, postępowania wszczęte oraz podejrzani2. Dane policji dotyczące przypadków łamania ustawy o przeciwdziałaniu narkomanii pokazują skalę przestępczości narkotykowej, ale również są wyznacznikiem aktywności policji w zwalczaniu przestępczości narkotykowej. W tabelach 4–6 oprócz danych wojewódzkich znajdują się także statystyki Centralnego Biura Śledczego Policji, które dotyczą całego kraju. W 2019 roku odnotowano 34 388 postępowań wszczętych3 z ustawy o przeciwdziałaniu narkomanii. Najwięcej postępowań wszczęto w województwach: dolnośląskim (4574), śląskim (3554) i wielkopolskim (2899). Biorąc pod uwagę wskaźnik na 100 tys. mieszkańców, na czele rankingu uplasowało się województwo dolnośląskie – 158 postępowań z ustawy narkotykowej, na drugim miejscu zachodniopomorskie (121 postępowań), a trzecie było województwo lubuskie (119 postępowań). Najmniej postępowań odnotowano w województwie podkarpackim (771 wszczętych postępowań, wskaźnik 36 a 100 tys. mieszkańców).

Tabela 4. Liczba postępowań wszczętych z powodu narkotyków w 2019 roku i wskaźnik przestępczości na 100 tys. mieszkańców

Źródło: Komenda Główna Policji.

Województwo | Liczba postępowań | Wskaźnik przestępczości na 100 tys.mieszkańców
Dolnośląskie | 4574 | 158
Kujawsko-pomorskie | 1887 | 91
Lubelskie | 1497 | 70
Lubuskie | 1210 | 119
Łódzkie | 1291 | 52
Małopolskie | 2562 | 76
Mazowieckie | 1347 | 25
Opolskie | 834 | 84
Podkarpackie | 771 | 36
Podlaskie | 992 | 84
Pomorskie | 2439 | 105
Śląskie | 3554 | 78
Świętokrzyskie | 691 | 55
Warmińsko-mazurskie | 1099 | 77
Wielkopolskie | 2899 | 83
Zachodniopomorskie | 2063 | 121
CBŚP | 140 | 0
Razem | 34 388 | 90

Analizując dane dotyczące przestępstw stwierdzonych, otrzymujemy trochę inny obraz, ponieważ najwięcej przestępstw zarejestrowano w województwie małopolskim (9693), wielkopolskim (8682) i mazowieckim (8917). Najmniej przestępstw odnotowano w województwie podlaskim (1303). W przypadku wskaźnika na 100 tys. mieszkańców najwięcej przestępstw stwierdzono w województwie małopolskim (286), wielkopolskim (249) i dolnośląskim (228). Najmniej zaś odnotowano w województwie podkarpackim (74).

Tabela 5. Liczba przestępstw stwierdzonych z powodu narkotyków w 2019 roku i wskaźnik przestępczości na 100 tys. mieszkańców

Źródło: Komenda Główna Policji.

Województwo | Liczba przestępstw | Wskaźnik przestępczości na 100 tys. mieszkańców
Dolnośląskie | 6612 | 228
Kujawsko-pomorskie | 3506 | 168
Lubelskie | 2665 | 125
Lubuskie | 2017 | 198
Łódzkie | 2901 | 117
Małopolskie | 9693 | 286
Mazowieckie | 8917 | 166
Opolskie | 1940 | 196
Podkarpackie | 1568 | 74
Podlaskie | 1303 | 110
Pomorskie | 2815 | 121
Śląskie | 6409 | 141
Świętokrzyskie | 1309 | 105
Warmińsko-mazurskie | 1441 | 100
Wielkopolskie | 8682 | 249
Zachodniopomorskie | 3577 | 210
CBŚP | 1476 | 4
Razem | 66 831 | 174

Ostatni wskaźnik dotyczy nie przestępstw, ale osób podejrzanych z ustawy o przeciwdziałaniu narkomanii. W 2019 roku było ich łącznie 33 862 osoby, z tego najwięcej w województwie mazowieckim (6273), dolnośląskim (4093) i śląskim (3482). Najmniej podejrzanych osób zarejestrowano w województwie świętokrzyskim − 644 osoby. Analizując wskaźnik na 100 tys. mieszkańców, najwyższe wskaźniki dotyczą województwa dolnośląskiego (141), mazowieckiego (116) i zachodniopomorskiego (98).

Tabela 6. Liczba osób podejrzanych o popełnienie przestępstwa w 2019 roku z powodu narkotyków i wskaźnik na 100 tys. mieszkańców

Źródło: Komenda Główna Policji.

Województwo | Liczba osób podejrzanych | Wskaźnik przestępczości na 100 tys.mieszkańców
Dolnośląskie | 4093 | 141
Kujawsko-pomorskie | 1794 | 86
Lubelskie | 1840 | 87
Lubuskie | 893 | 88
Łódzkie | 1229 | 50
Małopolskie | 2603 | 77
Mazowieckie | 6273 | 116
Opolskie | 856 | 86
Podkarpackie | 747 | 35
Podlaskie | 929 | 78
Pomorskie | 2000 | 86
Śląskie | 3482 | 77
Świętokrzyskie | 644 | 52
Warmińsko-mazurskie | 937 | 65
Wielkopolskie | 3156 | 90
Zachodniopomorskie | 1669 | 98
CBŚP | 717 | 2
Razem | 33 862 | 88

Rozpowszechnienie używania marihuany oraz „dopalaczy”

Jednym z podstawowych źródeł informacji o skali używania narkotyków są badania szkolne realizowane na reprezentatywnych próbach. Ostatnia edycja ogólnopolskiego audytoryjnego badania ankietowego na temat używania alkoholu i narkotyków przez młodzież szkolną (reprezentatywna próba uczniów w wieku 15–16 lat oraz 17–18 lat), realizowanego w ramach międzynarodowego badania ESPAD, została przeprowadzona w 2019 roku na zlecenie Krajowego Biura i PARPA. Badanie na terenie ośmiu województw zostało zlecone przez jednostki samorządu terytorialnego, ale było przeprowadzone tą samą metodą, dlatego możemy porównywać wyniki badań wojewódzkich z ogólnopolskimi.

Do naszej analizy wybrałem dwie substancje: przetwory konopi (marihuana i haszysz) i „dopalacze” (nowe substancje psychoaktywne). Marihuana jest najbardziej rozpowszechnioną substancją, a „dopalacze” powodowały wiele zatruć w naszym kraju, więc warto przyjrzeć się, jak wyglądają różnice terytorialne w używaniu tych substancji, mimo że dostępne dane nie obejmują wszystkich województw. Na wykresie 1. przedstawiono rozpowszechnienie używania marihuany i haszyszu w ośmiu województwach, które zrealizowały próby regionalne w ramach projektu ESPAD. Najwięcej uczniów w wieku 15–16 lat, przyznających się do eksperymentów z marihuaną i haszyszem, odnotowano w województwie śląskim (25,3%) i dolnośląskim (24,6%), a najmniej w województwie mazowieckim (17,1%). Inne województwa są na pierwszym i drugim miejscu w przypadku starszej grupy wiekowej (17–18 lat). Najwięcej, bo 48,7% badanych sięgających po przetwory konopi, odnotowano w województwie wielkopolskim, niewiele mniej w województwie kujawsko-pomorskim − 45,3%. Odsetki dla całej badanej populacji (próba ogólnopolska) wyniosły 21% dla grupy uczniów w wieku 15–16 lat i 37,2% dla populacji 17–18 lat. Oznacza to, że w przypadku młodszej grupy wiekowej poniżej odsetka ogólnopolskiego były województwa lubelskie, małopolskie oraz mazowieckie, a w przypadku starszej grupy wiekowej żadne z przedstawionych województw nie miało odsetka mniejszego niż wynik ogólnopolski.

Wykres 1. Używanie marihuany i haszyszu kiedykolwiek w życiu (%) ESPAD 2019

Badania ESPAD w ośmiu województwach.

Na wykresie 2. przedstawiono wyniki badania ESPAD dla młodszej grupy wiekowej (15–16-latków) dotyczące używania nowych substancji psychoaktywnych (NSP), nazywanych potocznie „dopalaczami”. Kiedykolwiek w życiu używało nowych substancji psychoaktywnych w tej grupie wiekowej 5,3% badanych, co oznacza, iż żadne z analizowanych województw nie miało odsetka wyższego niż dla całej Polski. W przypadku województwa mazowieckiego (4,9%) i wielkopolskiego (5%) odsetki były prawie na poziomie ogólnopolskim, a najniższy wskaźnik rozpowszechnienia używania nowych substancji psychoaktywnych odnotowano w województwie śląskim (3,2%). Odnosząc się do skali aktualnego używania (12 miesięcy), wskaźnik dla całej Polski wyniósł 3,5%; wśród analizowanych województw trzy miały wyższe odsetki, najwyższy rejestrujemy w województwie lubelskim − 4,2%. Najmniejsze wskaźniki mają województwa kujawsko-pomorskie (2,9%) i świętokrzyskie (2,5%).

Wykres 2. Używanie nowych substancji psychoaktywnych („dopalaczy”) kiedykolwiek w życiu, w czasie ostatnich 12 miesięcy oraz w czasie ostatnich 30 dni przed badaniem (%) (15–16 lat) ESPAD

Badania ESPAD w ośmiu województwach.

Wykres 3. Używanie nowych substancji psychoaktywnych („dopalaczy”) kiedykolwiek w życiu, w czasie ostatnich 12 miesięcy oraz w czasie ostatnich 30 dni przed badaniem (%) (17–18 lat) ESPAD

Badania ESPAD w ośmiu województwach.

W przypadku używania „dopalaczy” w ciągu ostatniego miesiąca odsetek dla całego kraju wyniósł 2,2%. Większość województw miała wyższe odsetki niż wskaźnik ogólnopolski. Najwyższą wartość odnotowano w województwie lubelskim − 3,4%.

Mapa 1. Wskaźnik zgonów z powodu narkotyków na 100 tys. mieszkańców

Źródło: Główny Urząd Statystyczny – dane opracowane przez CINN KBPN.

Mapa 2. Zakażenia HIV wśród iniekcyjnych użytkowników narkotyków w 2018 roku – wskaźnik na 100 tys. mieszkańców

Źródło: Narodowy Instytut Zdrowia Publicznego – Państwowy Zakład Higieny, stan na 31 marca 2019 r.

Mapa 3. Wskaźnik osób uzależnionych od narkotyków objętych działaniami pomocy społecznej na 100 tys. mieszkańców w 2019 r.

Źródło: Ministerstwo Rodziny, Pracy i Polityki Społecznej.

Mapa 4. Wskaźnik podejrzanych o popełnienie przestępstwa z ustawy o przeciwdziałaniu narkomanii na 100 tys. mieszkańców

Źródło: Komenda Główna Policji.

Przypisy

  1. ↑ Przestępstwo stwierdzone jest to zdarzenie, które w zakończonym postępowaniu przygotowawczym potwierdzono przez policję i prokuraturę, że jest to przestępstwo.
  2. ↑ W polskim postępowaniu karnym uczestnik postępowania definiowany jest w art. 71 § 1 k.p.k. jako osoba, wobec której wydano postanowienie o przedstawieniu zarzutów (art. 313 § 1 k.p.k.) albo której bez wydania takiego postanowienia postawiono zarzut w związku z rozpoczęciem przesłuchania w charakterze podejrzanego (zob. jednak art. 308 § 3 k.p.k.), źródło: Wikipedia.
  3. ↑ Wszczęte postępowanie przygotowawcze jest to postępowanie (dochodzenie lub śledztwo) wszczęte przez jednostkę organizacyjną Policji w związku ze zdarzeniem, co do którego zachodzi podejrzenie, że jest przestępstwem albo jest wszczęte przez prokuraturę.


Internetowe archiwum konferencji

Dzięki materiałom zamieszczonym na stronie internetowej Fundacji Res Humanae możliwe jest obejrzenie przebiegu trzech ostatnich konferencji zlecanych przez Krajowe Biuro ds. Przeciwdziałania Narkomanii, Państwową Agencję Rozwiązywania Problemów Alkoholowych oraz Krajowe Centrum ds. AIDS. Ze względu na sytuację epidemiologiczną, konferencje odbywały się wyłącznie w trybie online.

Orientację w materiałach konferencji „Patologiczny hazard i inne uzależnienia behawioralne” zapewnia opublikowany program. Dostępnych jest osiem transmisji ze wszystkich sesji, łącznie prawie 12 godzin nagrań.

Studio konferencji „Człowiek żyjący z HIV w rodzinie i społeczeństwie” umożliwia obejrzenie transmisji z przebiegu trzydniowych obrad, prezentując 13,5 godziny nagrań. Obok filmów, dostępny jest raport z jednego z największych globalnych badań Positive Perspectives 2, prezentujących wyniki opisujące sytuację pacjentów zakażonych wirusem HIV. Udział wzięło w nim 2389 osób żyjących z wirusem HIV w 25 krajach.

W trakcie trzydniowej konferencji „Narkotyki – alkohol. Polityka, nauka i praktyka” zanotowano prawie tysiąc odsłon transmisji dziennie. Nagrania obejmują siedem sesji plenarnych, sześć równoległych sesji problemowych oraz dyskusję panelową. W sumie można obejrzeć prawie 18 godzin nagrań.


Serwis Informacyjny UZALEŻNIENIA nr 93 (1/2021)

  • Prawo Katarzyna Syroka-Marczewska: Narkotyki – odpowiedzialność karna
  • Profilaktyka Robert Rejniak: Profilaktyka zachowań ryzykownych w czasie pandemii COVID-19. Nowa sytuacja, nowe wyzwania, nowe możliwości
  • Leczenie, redukcja szkód Artur Malczewski: Przeciwdziałanie uzależnieniom a pandemia COVID-19 w 2020 r.
  • Analiza Marta Jarosiewicz: Cukier jak kokaina? Przegląd badań i próba ustalenia, czy cukier uzależnia
  • Uzależnienia behawioralne Paweł Izdebski, Błażej Górecki: Loot boxy a problemowy hazard w grach wideo
  • Uzależnienia behawioralne Łukasz Wieczorek, Katarzyna Dąbrowska, Janusz Sierosławski: Polska adaptacja i walidacja dwóch testów przesiewowych zaburzeń hazardowych – Kanadyjski Indeks Gier Hazardowych (PGSI) oraz kwestionariusz Lie/Bet
  • Badania, raporty Nina Ogińska-Bulik: Osobowościowe wyznaczniki ryzyka uzależnienia od jedzenia u kobiet z zaburzeniami odżywiania
  • Badania, raporty Joanna Chwaszcz, Michał Wiechetek, Patrycja Sławska-Jaroszewska: Jakość życia w dynamice pandemii COVID-19 i jej korelaty. Badania podłużne osób korzystających ze wsparcia psychologicznego
  • Doniesienie Artur Malczewski: Europejskie szkolenia dla osób zajmujących się profilaktyką – międzynarodowy projekt ASAP
  • Internet Dwumiesięcznik „Psychologia w Praktyce”
  • Internet Portal poświęcony psychologii
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Zgodnie z prawem, kto posiada środki odurzające lub substancje psychotropowe, podlega odpowiedzialności karnej. Odpowiedzialność karna albo jej brak jest każdorazowo uzależniona od okoliczności faktycznych danej sprawy. Najniższa możliwa kara za narkotyki to grzywna, a najsurowsza to 10 lat pozbawienia wolności.

Narkotyki – odpowiedzialność karna

Katarzyna Syroka-Marczewska
Prawnik

Zgodnie z art. 62 Ustawy z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii (dalej: ustawa)1, kto posiada środki odurzające lub substancje psychotropowe, podlega odpowiedzialności karnej. Kara jest każdorazowo uzależniona od okoliczności faktycznych danej sprawy. Decyzja w tym zakresie należy do sądu. Zasadniczo przepisy przewidują karę pozbawienia wolności do lat 3. Jeżeli mamy do czynienia ze znaczną ilością2 środków odurzających lub substancji psychotropowych, wówczas sprawca podlega wyższej karze, tj. karze pozbawienia wolności od roku do lat 10. W sytuacji mniejszej wagi sprawca podlega grzywnie, karze ograniczenia wolności3 albo pozbawienia wolności do roku.

Interpretacja art. 62 ustawy nie jest jednoznaczna, o czym świadczą przywołane poniżej rozstrzygnięcia sądów:

  1. z wyroku Sądu Apelacyjnego w Białymstoku z 7.12.2006 r., II AKa 249/06, wynika, że: „przedmiotem czynu polegającego na bezprawnym posiadaniu środków odurzających musi być co najmniej taka ilość środków odurzających lub substancji psychotropowych, która wystarczy przynajmniej na jednorazowe ich użycie przez jedną osobę w celach innych niż medyczne w dawce przyjętej czy uznawanej jako typowa dla danego środka odurzającego lub substancji psychotropowej”;
  2. z wyroku Sądu Apelacyjnego w Krakowie z 20.12.2006 r.,II AKa 241/06, wynika, że: „art. 62 ustawy o przeciwdziałaniu narkomanii zabrania posiadania środków odurzających bądź substancji psychotropowych, zatem posiadania przynajmniej jednej porcji takiego środka pozwalającej na odurzenie człowieka. Przepis ten nie ma zastosowania do sytuacji powstałej po «posiadaniu środka odurzającego», a to – jak w tej sprawie – woreczka ze śladowymi ilościami białego proszku. «Ilość śladowa», nikłe resztki, pozostałości po substancji psychotropowej nie spełnia cyt. znamienia posiadania owej substancji”;
  3. z wyroku Sądu Apelacyjnego w Lublinie z 13.03.2007 r., II AKa 28/07, wynika, że: „kryterium limitującym karalność posiadania środków odurzających i substancji psychotropowych z całą pewnością nie jest długotrwałość ich dzierżenia”;
  4. w wyroku Sądu Apelacyjnego w Katowicach z 23.12.2008 r., II AKa 380/08, czytamy, że „o posiadaniu narkotyku można mówić tylko wtedy, gdy sprawca dysponuje co najmniej jedną działką narkotyku. Tak więc bez wątpienia kryterium tego nie spełnia osad marihuany na szklanej lufce”;
  5. z wyroku Sądu Najwyższego z 21.01.2009 r., II KK 197/08, wynika, że: „dysponowanie środkiem odurzającym lub substancją psychotropową związane z ich zażywaniem albo z zamiarem niezwłocznego zażycia przez osobę dysponującą nimi, nie jest ich posiadaniem w rozumieniu art. 62 ust. 1 ustawy;
  6. z wyroku Sądu Najwyższego z 16.04.2009 r., IV KK 418/08, wynika, że: „środki odurzające lub substancje psychotropowe, o których mowa w art. 62 ustawy z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii [...], muszą spełniać nie tylko kryterium przynależności grupowej do związków wymienionych w załącznikach do tego aktu prawnego, ale również kryterium ilościowe, pozwalające na co najmniej jednorazowe użycie w celu osiągnięcia efektu odurzenia lub innego, charakterystycznego dla dział ania substancji psychotropowej”;
  7. z postanowienia Sądu Najwyższego z 28.10.2009 r., I KZP 22/09, wynika, że: „na podstawie art. 62 ustawy karalny jest każdy wypadek posiadania środka odurzającego lub substancji psychotropowej «wbrew przepisom ustawy», a więc w celu dalszej sprzedaży lub udzielenia ich innej osobie, jak i w celu samodzielnego zażycia – czy to za jakiś czas, czy niezwłocznie, jeżeli sprawca posiada środek odurzający lub substancję psychotropową w ilości pozwalającej na co najmniej jednorazowe użycie, w dawce dla nich charakterystycznej, zdolnej wywołać u człowieka inny niż medyczny skutek”.

W uchwale składu Siedmiu Sędziów Sądu Najwyższego – Izba Karna z dnia 27 stycznia 2011 r., sygn. akt I KZP 24/10, stwierdzono, że każde władztwo, każde faktyczne dysponowanie środkiem odurzającym lub substancją psychotropową będzie wypełniało znamię czasownikowe „ma” typu przestępstwa określonego w tym przepisie. Analogicznie w wyroku Sądu Apelacyjnego we Wrocławiu – II Wydział Karny z dnia 30 listopada 2017 r., sygn. akt II AKa 299/17 sąd przyjął, że „dla przyjęcia posiadania” nie ma znaczenia również to, jak długo oskarżony władał środkiem odurzającym, może to być choćby krótkotrwałe, faktyczne władztwo nad rzeczą.

Jak już wspomniano, odpowiedzialność karna albo jej brak jest każdorazowo uzależniona od okoliczności faktycznych danej sprawy. Najniższa możliwa kara za narkotyki to grzywna, a najsurowsza to 10 lat pozbawienia wolności4.

Dla penalizacji posiadania środka odurzającego lub substancji psychotropowej znaczenie ma ilość narkotyku pozwalająca na choćby jednorazowe użycie w dawce przyjętej za typową dla danego środka czy substancji5.

Oceny, czy ujawniony narkotyk jest przedmiotem przestępstwa nielegalnego posiadania narkotyków, dokonuje się zasadniczo dwupoziomowo: po pierwsze, na etapie postępowania przygotowawczego funkcjonariusz Policji przeprowadza badanie testerem narkotykowym (m.in. Mistral Group 119, PTD 119). W zależności od zabarwienia się testera narkotykowego można otrzymać wynik pozytywny lub negatywny. Po drugie, powołuje się biegłego6 z zakresu kryminalistycznych badań chemicznych w celu wydania na podstawie ekspertyzy kryminalistycznej opinii z zakresu badań chemicznych. Bez względu na powyższe należy pamiętać, że wszystko zależy od konkretnego przypadku oraz osoby sędziego, ponieważ opinia biegłego (podobnie, jak każdy inny dowód w sprawie) jest oceniana przez pryzmat zasad określonych w kodeksie postępowania karnego (dalej: KPK), tj. zasady swobodnej oceny dowodów, o której mowa w art. 7 KPK (organy postępowania kształtują swe przekonanie na podstawie wszystkich przeprowadzonych dowodów, ocenianych swobodnie z uwzględnieniem zasad prawidłowego rozumowania oraz wskazań wiedzy i doświadczenia życiowego) oraz art. 201 KPK (jeżeli opinia jest niepełna lub niejasna albo gdy zachodzi sprzeczność w samej opinii lub między różnymi opiniami w tej samej sprawie, można wezwać ponownie tych samych biegłych lub powołać innych).

Jednocześnie warto w tym miejscu zwrócić uwagę, że art. 337 ustawy dopuszcza używanie środków odurzających grup I-N i II-N oraz substancji psychotropowych grup II-P, III-P i IV-P wyłącznie w celach medycznych, przemysłowych lub prowadzenia badań, a substancji psychotropowych grupy I-P – jedynie w celu prowadzenia badań. Posiadane bez uprawnienia środki odurzające, substancje psychotropowe, nowe substancje psychoaktywne, lub ich preparaty, oraz prekursory kategorii 1, podlegają zabezpieczeniu przez organy ścigania lub organy celne. W tym miejscu warto zwrócić uwagę, że gdy nie zostało jeszcze wszczęte postępowanie karne, sąd orzeka o ich przepadku na rzecz Skarbu Państwa.

Czy posiadanie narkotyków na własny użytek jest karalne?

Jeżeli przedmiotem czynu, o którym mowa w art. 62 ust. 1 lub 3 ustawy, są środki odurzające lub substancje psychotropowe w ilości nieznacznej, przeznaczone na własny użytek sprawcy, postępowanie można umorzyć również przed wydaniem postanowienia o wszczęciu śledztwa lub dochodzenia, jeżeli orzeczenie wobec sprawcy kary byłoby niecelowe ze względu na okoliczności popełnienia czynu, a także stopień jego społecznej szkodliwości.

Przepis art. 62a ustawy obowiązuje od 9 grudnia 2011 r. Stanowi on samodzielną (tzn. niewymagającą już powoływania którejkolwiek z przesłanek określonych w art. 17 § 1 KPK) podstawę prawną umorzenia dochodzenia lub śledztwa w sytuacji, gdy przedmiotem czynu są:

  1. środki odurzające lub substancje psychotropowe w ilości nieznacznej,
  2. przeznaczone są one na własny użytek sprawcy,
  3. orzeczenie wobec sprawcy kary za ich posiadanie byłoby niecelowe ze względu na okoliczności popełnienia czynu, a także stopień społecznej szkodliwości8.

Do podjęcia decyzji o umorzeniu konieczne jest łączne spełnienie wszystkich wymienionych przesłanek.

Umorzenie postępowania na podstawie ww. przepisu może mieć miejsce już na etapie postępowania przygotowawczego, tj. prowadzonego przez organy ścigania (policję, prokuraturę). Instytucja umorzenia może zostać jednak zastosowana także na etapie postępowania jurysdykcyjnego, tj. prowadzonego przez sąd.

Jak już wspomniano, przesłanką umorzenia postępowania jest taka ilość środków odurzających lub substancji psychotropowych, którą należy ocenić jako nieznaczną. Ustawodawca nie zdefiniował jednak tego pojęcia. Sposób rozumienia nieznacznej ilości środków odurzających lub substancji psychotropowych jako przesłanki instytucji uregulowanej w art. 62a ustawy powinno uwzględniać nie tylko kryterium ilościowe odwołujące się do wagi tych substancji, ale również kryterium jakościowe. Przy interpretacji wyrażenia „nieznacznej ilości” nie należy ograniczać się tylko do wagi środków odurzających i substancji psychotropowych, gdyż należy również uwzględnić stężenie zabezpieczonej substancji, pozwalające ocenić, ile można z niej zrobić jednorazowych dawek tej substancji. W celu ustalenia znaczenia pojęcia nieznacznej ilości środków odurzających lub substancji psychotropowych należy uwzględnić również − oprócz wymienionych kryteriów ilościowego i jakościowego − kryterium proporcji ilości zabezpieczonych substancji do potrzeb sprawcy9. Przykładowo wskazuje się, że chodzi o ilość odpowiadającą doraźnym potrzebom uzależnionego, tj. 1-2 porcje10. W wyroku Sądu Apelacyjnego w Lublinie z dnia 29 września 2005 r., lII AKa 217/05, sąd orzekł natomiast, że środki odurzające w ilości nie większej niż 5 gramów (…) niewątpliwie można zaliczyć do ilości nieznacznej, skoro ustawodawca w pierwotnej treści załącznika do projektu ustawy o przeciwdziałaniu narkomanii wskazał jako ilości nieznaczne do 10 gramów marihuany, do 3 gramów haszyszu i do 0,25 grama amfetaminy. Sąd Apelacyjny w Poznaniu w uzasadnieniu wyroku z dnia 23 lutego 2017 r., II AKa 247/16 również uznał za „nieznaczną ilość” kilka gramów. W praktyce to biegły z zakresu fizykochemii poddaje analizie narkotyk i weryfikuje, ile „porcji” narkotyków można pozyskać z suszu. Istotne, aby już na tym etapie zweryfikować opinię biegłego – aby ocenić, czy w sprawie występuje faktycznie „nieznaczna” ilość narkotyku, należy określić zawartość THC w suszu – im jest niższa, tym większa ilość suszu będzie potrzebna do jednorazowego zużycia. W opiniach biegłych przeważnie pojawia się konkluzja, że jedna porcja w przypadku suszu konopi wynosi od 0,3 do 1 grama, choć pojawiają się także odmienne opinie11.

Posiadanie narkotyków na własny użytek oznacza, że sprawca przestępstwa nie zamierzał udzielić ich odpłatnie lub nieodpłatnie innej osobie.

Należy podkreślić, że przepis art. 62a ustawy przewiduje uprawnienie do umorzenia postępowania, a nie nakaz takiego postąpienia12. Ma on charakter fakultatywny (na co wskazuje sformułowanie „można umorzyć”), a zatem jego zastosowanie zależy każdorazowo od oceny sytuacji oraz swobodnego uznania prokuratora lub sądu.

W praktyce, aby oskarżony skorzystał z instytucji umorzenia przed wydaniem postanowienia o wszczęciu śledztwa lub dochodzenia musi wskazać możliwie przekonujące argumenty, mające na celu wykazanie nieznacznej ilości środka odurzającego lub substancji psychotropowej, przeznaczenie na własny użytek sprawcy oraz że orzeczenie kary byłoby niecelowe ze względu na okoliczności popełnienia czynu lub stopień społecznej szkodliwości 13.

Dla przykładu zdaniem Sądu Okręgowego w Warszawie orzeczenie kary wobec oskarżonego, który posiadał przy sobie środki odurzające w postaci heroiny o łącznej wadze 0,27 grama netto (przy czym czynu tego dopuścił się w ciągu 5 lat po odbyciu co najmniej 6 miesięcy kary pozbawienia wolności orzeczonej za umyślne przestępstwo podobne), jest celowe, ponieważ wymagają tego względy wychowawcze oraz zapobiegawcze, a w szczególności pożądane jest ukształtowanie u oskarżonego postawy akceptowanej społecznie, czemu nie służyłoby umorzenie postępowania. Zgodnie z treścią art. 37a kodeksu karnego (dalej: KK) można orzec karę grzywny albo karę ograniczenia wolności, zamiast kary pozbawienia wolności, jeżeli ustawa przewiduje zagrożenie karą pozbawienia wolności nieprzekraczającą8 lat. W tej sytuacji, biorąc pod uwagę okoliczności łagodzące występujące w niniejszej sprawie, czyli młody wiek oskarżonego oraz to, że aktualnie oskarżony zadeklarował chęć poddania się terapii leczenia uzależnień, sąd postanowił wymierzyć oskarżonemu karę przy zastosowaniu art. 37a KK w zw. z art. 34 § 1a pkt 1 KK. Zatem chcąc dać oskarżonemu szansę, a mając jednocześnie na uwadze okoliczności obciążające w tej sprawie, sąd doszedł do przekonania, że karą właściwą będzie kara ograniczenia wolności w wysokości 4 miesięcy, polegająca na wykonywaniu nieodpłatnej, kontrolowanej pracy na cel społeczny w wymiarze 30 godzin w stosunku miesięcznym. W ocenie sądu kara w takim wymiarze spełni cele prewencji ogólnej i szczególnej14. Do rozważenia, czy w państwa ocenie jest to kara adekwatna?

Jak już wspomniano przy ocenie, czy ujawniona ilość narkotyku jest nieznaczna, należy brać pod uwagę nie tylko jego wagę, lecz także przesłanki wymienione w art. 115 § 2 KK. Przy ocenie stopnia społecznej szkodliwości czynu sąd bierze pod uwagę rodzaj i charakter naruszonego dobra, rozmiary wyrządzonej lub grożącej szkody, sposób i okoliczności popełnienia czynu, wagę naruszonych przez sprawcę obowiązków, jak również postać zamiaru, motywację sprawcy (posiadanie narkotyku na własny użytek, a także wpływ tego posiadania na sprawcę i jego otoczenie – czy narkotyk odgrywał w życiu sprawcy istotną rolę, czy jakkolwiek posiadanie przez sprawcę narkotyku negatywnie wpłynęło na jego otoczenie), rodzaj naruszonych reguł ostrożności i stopień ich naruszenia. Na pewno istotnym czynnikiem będzie dotychczasowa karalność sądowa sprawcy, opinia środowiskowa, miejsce ujawnienia narkotyków itp. Ujawnienie narkotyków np. w szkole czy na imprezie masowej jest zazwyczaj istotną przeszkodą w umorzeniu.

Nowe substancje psychoaktywne – odpowiedzialność karna

Często pojawia się pytanie: czy prawo tak samo traktuje „dopalacze” i narkotyki? Odpowiedź brzmi: nie.

Zgodnie z art. 62b ustawy kto, wbrew przepisom ustawy, posiada nowe substancje psychoaktywne, podlega grzywnie. Jeżeli przedmiotem czynu jest znaczna ilość nowych substancji psychoaktywnych, sprawca podlega grzywnie, karze ograniczenia wolności albo pozbawienia wolności do lat 3. W sytuacji, w której przedmiotem czynu jest nowa substancja psychoaktywna w ilości nieznacznej, przeznaczonej na własny użytek sprawcy, postępowanie można umorzyć również przed wydaniem postanowienia o wszczęciu śledztwa lub dochodzenia, jeżeli orzeczenie wobec sprawcy kary byłoby niecelowe ze względu na okoliczności popełnienia czynu, a także stopień jego społecznej szkodliwości.

Przepis art. 62b ustawy został dodany przez art. 1 pkt 36 Ustawy z dnia 20 lipca 2018 r. o zmianie ustawy o przeciwdziałaniu narkomanii oraz ustawy o Państwowej Inspekcji Sanitarnej i obowiązuje od 21 sierpnia 2018 r. Celem tego przepisu było spenalizowanie zachowania polegającego na posiadaniu nowych substancji psychoaktywnych, tzw. dopalaczy.

W myśl art. 4 pkt 11a ustawy nową substancją psychoaktywną jest każda substancja lub grupy substancji pochodzenia naturalnego lub syntetycznego w formie czystej lub w formie preparatu, działające na ośrodkowy układ nerwowy, inne niż substancja psychotropowa i środek odurzający, stwarzające zgodnie z rekomendacją Zespołu do spraw oceny ryzyka zagrożeń dla zdrowia lub życia ludzi związanych z używaniem nowych substancji psychoaktywnych, o której mowa w art. 18b ust. 1 pkt 3, zagrożenia dla zdrowia lub zagrożenia społeczne porównywalne do zagrożeń stwarzanych przez substancję psychotropową lub środek odurzający, lub które naśladują działanie tych substancji, określoną w przepisach wydanych na podstawie art. 44f pkt 3 ustawy.

Jak już wspomniano, odpowiedzialność karna albo jej brak jest każdorazowo uzależniona od okoliczności faktycznych danej sprawy. Najniższa możliwa kara za „dopalacze” to grzywna, a najbardziej surowa to 3 lata pozbawienia wolności.

Przypisy

  1. ↑ Ustawa z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii, Dz.U. 2005 Nr 179 poz. 1485 z późn. zm.
  2. ↑ Oczywiście „znaczna ilość” stanowi kryterium obiektywne i jest mierzona ilością porcji konsumpcyjnych (różnych wagowo w zależności od rodzaju narkotyku, a konkretnie jego mocy odurzającej), niezależne od tego, czy środek odurzający lub substancja psychotropowa przeznaczone są do zaspokojenia własnych potrzeb sprawcy, czy też sprawca ma względem nich inne zamiary (zob. wyrok SA w Warszawie z dnia 4 sierpnia 2017 r., II AKa 168/17). W świetle utrwalonego orzecznictwa za oczywiste jednak uchodzi, że znaczna ilość środków odurzających lub substancji psychotropowych − w rozumieniu ustawy z 2005 r. o przeciwdziałaniu narkomanii − jest to taka ilość, która mogłaby jednorazowo zaspokoić potrzeby co najmniej kilkudziesięciu osób uzależnionych (zob wyrok SA w Lublinie z dnia 24 maja 2017 r., II AKa 93/17; wyrok SA w Lublinie z dnia 18 października 2012 r., II AKa 224/12; wyrok SA w Warszawie z dnia 21 marca 1016 r., II AKa 247/15, LEX nr 2061769, wyrok SA we Wrocławiu z dnia 20 lutego 2008 r., II AKa 10/18; wyrok SA we Wrocławiu z dnia 2 lutego 2012 r., II AKa 413/11; postanowienie SN z dnia 23 września 2009 r., I KZP 10/09, OSNKW 2009/10/84; wyrok SN z dnia 14 lipca 2011 r., IV KK 127/11).
  3. ↑ Wykonanie kary ograniczenia wolności ma na celu wzbudzenie w skazanym woli kształtowania jego społecznie pożądanych postaw, w szczególności poczucia odpowiedzialności oraz potrzeby przestrzegania porządku prawnego. Kara ograniczenia wolności trwa najkrócej miesiąc, najdłużej 2 lata; wymierza się ją w miesiącach i latach. Kara ograniczenia wolności polega na: obowiązku wykonywania nieodpłatnej, kontrolowanej pracy na cele społeczne lub potrąceniu od 10% do 25% wynagrodzenia za pracę w stosunku miesięcznym na cel społeczny wskazany przez sąd. Warto podkreślić, że w czasie odbywania kary ograniczenia wolności skazany nie może bez zgody sądu zmieniać miejsca stałego pobytu oraz ma obowiązek udzielania wyjaśnień dotyczących przebiegu odbywania kary. Wymierzając karę ograniczenia wolności, sąd może orzec świadczenie pieniężne wymienione w art. 39 katalog środków karnych pkt 7 KK lub obowiązki, o których mowa w art. 72 KK (sąd może zobowiązać skazanego do: 1) informowania sądu lub kuratora, 2) przeproszenia pokrzywdzonego, 3) wykonywania ciążącego na nim obowiązku łożenia na utrzymanie innej osoby, 4) wykonywania pracy zarobkowej, do nauki lub przygotowania się do zawodu, 5) powstrzymania się od nadużywania alkoholu lub używania innych środków odurzających, 6) poddania się terapii uzależnień, 6a) poddania się terapii, w szczególności psychoterapii lub psychoedukacji, 6b) uczestnictwa w oddziaływaniach korekcyjno-edukacyjnych, 7) powstrzymania się od przebywania w określonych środowiskach lub miejscach, 7a) powstrzymania się od kontaktowania się z pokrzywdzonym lub innymi osobami w określony sposób lub zbliżania się do pokrzywdzonego lub innych osób, 7b) opuszczenia lokalu zajmowanego wspólnie z pokrzywdzonym, 8) innego stosownego postępowania w okresie próby, które może zapobiec popełnieniu ponownie przestępstwa).
  4. ↑ Jeśli próbujesz bronić się w sprawie o posiadanie narkotyków samodzielnie, warto zwrócić uwagę na poniższe możliwości:
    Posiadanie narkotyków art. 62 ust. 1 upn
    • kara wolnościowa | art. 37a § 1 KK
    • kara mieszana | art. 37b § 1 KK
    • odstąpienie od wymierzenia kary | art. 59 KK
    • nadzwyczajne złagodzenie kary | art. 60 § 2 KK
    • warunkowe umorzenie postępowania karnego | art. 66 § 1 KK
    • warunkowe zawieszenie wykonania kary | art. 69 § 1 KK
    Posiadanie znacznej ilości narkotyków art. 62 ust. 2 upn
    • kara mieszana | art. 37b § 1 KK
    • odstąpienie od wymierzenia kary | art. 59 KK
    • nadzwyczajne złagodzenie kary | art. 60 § 2 KK
    • warunkowe zawieszenie wykonania kary | art. 69 § 1 KK
    Posiadanie narkotyków wypadek mniejszej wagi art. 62 ust. 3 upn
    • odstąpienie od wymierzenia kary | art. 59 KK
    • kara mieszana | art. 37b § 1 KK
    • nadzwyczajne złagodzenie kary | art. 60 § 2 KK
    • warunkowe zawieszenie wykonania kary | art. 69 § 1 KK
    • umorzenie art. 62 a upn
    Źródło: http://adwokat-warszawa.eu/posiadanie-narkotykow/, dostęp z dnia 03.03.2021 r. oraz opracowanie własne.
  5. ↑ A. Muszyńska, „Problematyka granic odpowiedzialności karnej za posiadanie środków odurzających lub substancji psychotropowych w praktyce sądowej”, Pal. 2010/7–8, s. 119-120.
  6. ↑ Treść opinii stanowi bardzo wartościowy dowód, ponieważ biegły już nie tylko stwierdza rodzaj substancji i jej wagę, ale także często wskazuje przynależność do określonej grupy związków chemicznych oraz wskazuje ilość porcji handlowych (tzw. działek, porcji dealerskich, dawek ulicznych), czy ilość dawek progowych (możliwość wywołania efektu odurzenia danym środkiem odurzającym lub substancją psychotropową).
  7. ↑ Jak słusznie zauważa B. Kurzępa, substancje psychoaktywne mają dwojakie działanie: z jednej strony mogą być wykorzystywane – z pozytywnym skutkiem – w medycynie, nauce i przemyśle, z drugiej zaś mają właściwości uzależniające, co rodzi wiele poważnych, a często i dramatycznych problemów natury zdrowotnej, społecznej itp. W celu ustanowienia oraz efektywnego sprawowania kontroli nad nimi, zarówno krajowej, jak i międzynarodowej, dokonano podziału środków odurzających oraz substancji psychotropowych na grupy, kierując się przede wszystkim ich właściwościami uzależniającymi w przypadku stosowania ich w celach innych niż medyczne oraz zakresem ich zastosowania w celach medycznych (B. Kurzępa w: A. Ważny (red.), Ustawa o przeciwdziałaniu narkomanii. Komentarz, wyd. II, Warszawa 2019). Dokonany został następujący podział środków odurzających i substancji psychotropowych, które mogą być używane wyłącznie w celach: a) medycznych, przemysłowych lub prowadzenia badań – I-N, II-N, II-P, III-P, IV-P, b) prowadzenia badań – I-P, c) prowadzenia badań oraz w lecznictwie zwierząt – IV-N. Wytwarzanie, przetwarzanie lub przerabianie, w celu prowadzenia badań naukowych, środków odurzających grup I-N, II-N i IV-N oraz substancji psychotropowych grup I-P, II-P, III-P i IV-P jest dozwolone wyłącznie jednostkom naukowym. Muszą one jednak wcześniej uzyskać zezwolenie Głównego Inspektora Farmaceutycznego (art. 35 ust. 1 i ust. 4 pkt 1 ustawy). Podobne zezwolenie wymagane jest w przypadku stosowania środków odurzających grupy IV-N oraz substancji psychotropowych grupy I-P w celu prowadzenia badań naukowych. Czynności tego rodzaju powinny się mieścić w zakresie działalności statutowej danej jednostki naukowej. Przepis art. 41 ust. 4 ustawy dopuszcza wydawanie z apteki preparatów zawierających środki odurzające grupy II-N lub substancje psychotropowe grup III-P i IV-P na podstawie recept innych niż specjalnie oznakowane recepty lub zapotrzebowania. Preparaty z zawartością środków odurzających grupy III-N mogą być wydawane z apteki bez recepty. Natomiast preparaty z zawartością pozostałych grup środków odurzających i substancji psychotropowych mogą być wydawane z apteki wyłącznie na podstawie specjalnie oznakowanych recept albo zapotrzebowania. Posiadanie w celach medycznych oraz do badań klinicznych preparatów zawierających środki odurzające grup I-N, II-N, III-N i IV-N lub substancje psychotropowe grup II-P, III-P i IV-P jest dopuszczalne po uzyskaniu zgody wojewódzkiego inspektora farmaceutycznego. Takim posiadaczem może być zakład opieki zdrowotnej niemający apteki szpitalnej lub działu farmacji szpitalnej, zakład leczniczy dla zwierząt, lekarz, lekarz dentysta i lekarz weterynarii, prowadzący praktykę lekarską, a także inny podmiot, którego działalność wymaga posiadania i stosowania tych preparatów. Szczegóły z tym związane określa rozporządzenie Ministra Zdrowia z 20.10.2015 r. w sprawie preparatów zawierających środki odurzające lub substancje psychotropowe, które mogą być posiadane i stosowane w celach medycznych oraz do badań klinicznych, po uzyskaniu zgody wojewódzkiego inspektora farmaceutycznego (Dz.U. poz. 1819). Wykonując delegację zawartą w art. 44f ustawy, Minister Zdrowia wydał 17.08.2018 r. rozporządzenie w sprawie wykazu substancji psychotropowych, środków odurzających oraz nowych substancji psychoaktywnych. W załączniku nr 1 znajduje się wykaz substancji psychotropowych z podziałem na grupy, o których mowa w art. 32 ustawy. W załączniku nr 2 znajduje się wykaz środków odurzających z podziałem na grupy, o których mowa w art. 31 ustawy, oraz ze wskazaniem środków odurzających grupy IV-N dopuszczonych do stosowania w lecznictwie zwierząt zgodnie z art. 33 ust. 2 ustawy. Wykaz nowych substancji psychoaktywnych umieszczony jest w załączniku nr 3.
  8. ↑ A. Ważny (red.), „Ustawa o przeciwdziałaniu narkomanii. Komentarz”, wyd. II, Warszawa 2019.
  9. ↑ Wyrok Sądu Apelacyjnego w Poznaniu z dnia 23 lutego 2017 r., II AKa 247/16.
  10. ↑ Wyrok Sądu Apelacyjnego w Krakowie z dnia 4 października 2000 r., II AKa 161/00.
  11. ↑ https://capitallegal.pl/posiadanie-narkotykow/, dostęp z dnia 03.03.2021 r.
  12. ↑ Wyrok Sądu Apelacyjnego w Gdańsku z dnia 28 grudnia 2016 r. II AKa 388/16.
  13. ↑ Stopień społecznej szkodliwości będzie niski w sytuacji, gdy sprawca będzie posiadał nieznaczne ilości narkotyku, w okolicznościach nie stwarzających zagrożenia dla osób trzecich, w szczególności w posiadaniu na własne potrzeby. Należy zauważyć, że ocena społecznej szkodliwości czynu również dokonywana jest przez organy ścigania, dlatego warto w tym zakresie wykazać się inicjatywą dowodową.
  14. ↑ Wyrok Sądu Okręgowego Warszawa-Praga w Warszawie z dnia 5 sierpnia 2019 r. VI Ka 1508/18.


Dla wielu terapeutów i psychologów sytuacja pandemii jest nowym doświadczeniem. Jeszcze do niedawna terapia online była traktowana przez wiele nurtów psychoterapeutycznych jako coś gorszego, coś niezbyt profesjonalnego. Być może z tego powodu, że w terapii online relacja pacjent−terapeuta jest inna niż w tradycyjnej psychoterapii. To nie pacjent przychodzi do gabinetu terapeuty, ale oboje są „gośćmi” internetu.

Profilaktyka zachowań ryzykownych w czasie pandemii COVID-19. Nowa sytuacja, nowe wyzwania, nowe możliwości

Robert Rejniak
Polskie Towarzystwo Zapobiegania Narkomanii w Bydgoszczy

Kiedy wiosną 2020 roku po raz pierwszy zetknęliśmy się z sytuacją dotyczącą epidemii koronawirusa, było to dla wszystkich coś nowego, coś dziwnego, budzącego niepokój i niepewność. Zadawano pytania: Co teraz? Jak będziemy pracować? Jak długo będzie trwała ta sytuacja? Co robić? Jak się zachować? Wówczas problemy, które się pojawiły, większość osób traktowała jako przejściowe, które potrwają co najwyżej dwa, trzy tygodnie, może miesiąc, półtora, i że po tym okresie kwarantanny, izolacji wrócimy do „normalnego” życia. Jedno jest pewne: cały świat zwolnił, wszyscy musieliśmy zwolnić. Zwolnić, ale też przygotować się na jakieś nieprzewidziane sytuacje.

Wyzwania dla profilaktyków i terapeutów

W branży pomocy psychologicznej: terapeutycznej i profilaktycznej, najpierw powróciliśmy do pracy online, bo jeszcze przez jakiś czas nie można było się bezpośrednio spotykać, ponieważ zarówno podopieczni/klienci, jak i terapeuci mieli obawy o swoje zdrowie. Nadal było bardzo dużo niewiadomych.

Nasi nastoletni klienci chętnie umawiali się na sesje online i mimo pewnych początkowych oporów przed sztucznością tych spotkań na dystans, udawało się współpracować i kontakt ten był w zasadzie zadowalający dla obu stron. Z tygodnia na tydzień zbliżał się moment, że znów będzie można się spotkać na żywo.

Letnia odwilż sprawiła, że młodzi ludzie zaczęli pojawiać się w poradniach, w punktach konsultacyjnych, w świetlicach socjoterapeutycznych czy środowiskowych. Można było realizować programy profilaktyczne oraz wczesnej interwencji, m.in. program FreD goes net.

Do poradni i programów trafiała młodzież skierowana przez swoich rodziców, ewentualnie przez służby mundurowe, które ujawniły przypadki demoralizacji w związku z piciem alkoholu i używaniem substancji psychoaktywnych. Zajęcia były realizowane w mniejszych grupach, aby utrzymać systematyczność spotkań oraz stosować się do zaleceń epidemiczno-sanitarnych. Jednak zamknięcie szkół, w których nauczyciele i pedagodzy na podstawie obserwacji różnych zachowań problemowych mogli kierować uczniów do tego typu programów, sprawiło, że młodych beneficjentów było zdecydowanie mniej.

Jak to było i jest z pomaganiem online?

Wraz z rozwojem internetu, nowych technologii i zmianami społecznymi pojawiła się możliwość świadczenia usług psychologicznych w sposób zdalny. Początkowo świadczone poprzez e-maile czy fora dyskusyjne (Aouil, 2005), zaczęły przyjmować coraz częściej formy kontaktu synchronicznego. W języku potocznym i publicystyce ogół tych działań nazywany jest, w dużym uproszczeniu, psychoterapią online, jednak warto zaznaczyć, że działania psychologów online obejmują całe spektrum pomocy psychologicznej (Rudnicka, Pindych, Probierz, 2018).

Dla wielu terapeutów i psychologów sytuacja ta była nowym doświadczeniem, bo jeszcze do niedawna terapia online była traktowana przez wiele nurtów psychoterapeutycznych jako coś gorszego, jako coś niezbyt profesjonalnego. Być może z tego powodu, że w terapii online relacja pacjent−terapeuta jest inna niż w tradycyjnej psychoterapii. To nie pacjent przychodzi do gabinetu terapeuty, ale oboje są „gośćmi” internetu (Kamińska, 2013). Nawet jeśli niektórzy prowadzili różne sesje ze swoimi klientami, np. za granicą poprzez Skype, to rzadko się do tego przyznawali. Miałem podobnie, żyłem w poczuciu, że jeśli już pomagam online, to jest to już bardzo wyjątkowa sytuacja lub tłumaczyłem sobie, że to już konsultacje, bo ten proces terapeutyczny odbywał się wcześniej na żywo.

Oczywiście było też wielu psychologów, terapeutów, którzy oferowali pomoc online i traktowali to jako ofertę dodatkową dla osób, które być może z powodu swojej nieśmiałości nie potrafią przezwyciężyć lęku przed spotkaniem na żywo i też wychodzili naprzeciw potrzebom i oczekiwaniom klientów.

Istniało też pomaganie w stylu „ekspert radzi”, „psycholog radzi”. Pamiętam tego typu porady w różnych kolorowych, również ekskluzywnych czasopismach. Były i są poradnie internetowe, które oferują porady niesynchroniczne i czaty ze specjalistą itp. Wcześniej jednak było to traktowane marginalnie albo niewiele się o tym mówiło. Można więc stwierdzić, że nie było to coś zupełnie nowego. Część tych rzeczy była uzupełnieniem profesjonalnych form, a część była namiastką takiej pomocy.

Okazało się później, że przedłużająca się sytuacja epidemiczna wymogła rozwinięcie się różnych form pomocy psychologicznej w sposób zdalny. Różne platformy przeżywają obecnie swój renesans i rozkwit gospodarczy, ponieważ pojawiło się wielu chętnych na zakup licencji na korzystanie z różnych możliwości online bez ograniczeń. W 2020 roku nastąpił także urodzaj różnych szkoleń i kursów online, od godzinnych czy kilkugodzinnych webinariów, aż do wielomiesięcznych kursów i studiów, dających również kwalifikacje zawodowe.

Profilaktyka selektywna i pomoc psychologiczna online – plusy i minusy

Z moich doświadczeń wynika, że większość młodych klientów chętnie nawiązywała współpracę online, telefonicznie lub przez komunikatory. Wielu terapeutów i osób zajmujących się profilaktyką, z którymi rozmawiałem, mówiło, że z reguły były to pozytywne doświadczenia. Czasem odnosili wrażenie, że rozmowa telefoniczna stawała się czymś bardzo ważnym dla klienta, czymś bardzo głębokim, osobistym i intymnym, bo można było usłyszeć w słuchawce ton głosu, jego barwę, westchnienia. Można by więc powiedzieć, że nie tylko w przenośni, ale i dosłownie nasz klient mówił nam do ucha o ważnych dla siebie rzeczach.

Z drugiej strony kontakt audio-wideo poprzez różne komunikatory, portale społecznościowe czy platformy służące komunikacji wydawał się też dobrą alternatywą. Można było spotkać się z klientem face to face znacznie bliżej niż w normalnych warunkach: w gabinecie, w poradni, bo przecież ekran był ustawiony co najwyżej kilkadziesiąt centymetrów od oczu. Można było obserwować mimikę twarzy, okazywane emocje, spojrzenia i gesty. Dodatkowo można było zweryfikować swoje wyobrażenia o warunkach i realiach, w jakich żyje nasz podopieczny, zobaczyć jego pokój, czasem kogoś z rodziny czy domowych pupili: koty, psy, ptaki i inne.

Żyjemy w czasach światłowodów, szybkich i dobrych łączy internetowych, również tych bezprzewodowych – te obecne zdobycze techniki pozwalają na naprawdę owocną pracę. W okresie wspomnianej odwilży część klientów mieszkających poza miastem czasem w odległości kilkudziesięciu kilometrów, zdecydowała się pozostać w kontakcie online nie tylko z powodów organizacyjnych, ale także ze względu na ochronę swojego zdrowia, bo nie musieli przemieszczać się środkami komunikacji publicznej. W dużej mierze ograniczyło to czas związany z realizowaniem zajęć indywidualnych czy terapii, np. przygotowanie się do wyjazdu i sam wyjazd, czas podróży, plan dnia, zwolnienie z pracy czy ze szkoły.

Być może czas podróży, czas trwania samej terapii i czas powrotu okazał się szczególnie wygodny dla rodziców naszych podopiecznych.

Plusy zdalnego pomagania to:

  • Oszczędność czasu wynikająca z tego, że nie trzeba dojeżdżać do poradni, ośrodka, gabinetu.
  • Prosta komunikacja wynikająca z tego, że szczególnie młodzi ludzie od dawna korzystają z komunikatorów związanych lub niezwiązanych z portalami społecznościowymi.
  • Z tej formy pomocy chętnie korzystają osoby, którym zależy na anonimowości, odczuwają w ten sposób mniejszy niepokój czy inne przykre uczucia pojawiające się w trakcie rozmowy.
  • Rozmówca w sytuacji trudnej ma kontrolę nad tym, że może w każdej chwili się rozłączyć, przerwać połączenie, tłumacząc to obiektywnymi problemami technicznymi (co prawda nie zdarzyło mi się to, ale jedna z nastolatek powiedziała, że jest to dla niej zawór bezpieczeństwa).
  • Wielu podopiecznych mówiło, że rozmowa online w niczym nie odbiegała od spotkań na żywo.
  • Terapeucie dawało to też możliwość większego skupienia się na rozmowie, większej dyskrecji w sporządzaniu notatek nawet podczas sesji.
  • Można lepiej dysponować czasem, bo zarówno osoba pomagająca, jak i klient mogą różnie organizować sobie terapię: prowadzić ją z różnych miejsc, także z domu; już ponad 10 lat temu badania potwierdzały to jako atut (Leśnicka, 2009).
  • Niższe koszty udziału w sesji dla uczestnika oraz terapeuty.

Minusy pomocy online:

  • Problematyczne może być zachowanie poufności dotyczące przebiegu sesji ze względu na to, w jakich warunkach odbywa się proces, a pomagający nie ma na to wpływu (poradnia, gabinet to grunt neutralny, a tu klient tak naprawdę decyduje, w jakich warunkach będzie korzystał z tej pomocy). I to było problemem – zadbanie o swoje bezpieczeństwo, intymność, dyskrecję (niektórzy zamykali się w łazience, szli na strych, do samochodu na parking, zakładali słuchawki, rozmawiali podczas spaceru z psem, na ławce w parku).
  • Różne zakłócenia podczas sesji, na które pomagający nie ma wpływu, np. słychać dobiegające głosy z innych pokojów, wchodzenie osób trzecich do pokoju klienta, pukanie do drzwi, dzwonek, szczekanie psa, hałaśliwe papużki – wszystko to wpływa na warunki przebiegu spotkania.
  • Część nastolatków miała dość permanentnej nauki zdalnej, wyczerpały im się możliwości aktywnego uczestnictwa w lekcjach, utrzymania koncentracji uwagi w ciągu dnia, więc dodatkowa godzina na spotkaniu z terapeutą była dla nich nie lada wysiłkiem, co czasem przekładało się na efektywność sesji.

Wczesna interwencja FreD goes net a pandemia

Powyższa analiza pozwala wnioskować, że spożywanie substancji psychoaktywnych przez nastolatków w aktualnej sytuacji nie zmniejszy się, a wręcz może się nasilać. Jest to rzeczywistość, w której z jednej strony grupa nastolatków eksperymentujących z substancjami psychoaktywnymi − odbiorców programu FreD − zyskuje na liczebności, z drugiej strony reżim sanitarny oraz regulacje społeczne znacząco utrudniają docieranie do tych osób, ujawnianie ich kontaktów z substancjami oraz angażowanie w program.

Mimo problemów, organizacje i instytucje mające w swojej ofercie program FreD bez przerwy zbierały kandydatów do programu i w okresie zniesienia największych restrykcji starały się realizować zajęcia profilaktyczne. Były to mniejsze grupy, 4-6-osobowe, co z jednej strony wpływało na dynamikę zajęć, ale z drugiej zapewniało realizację zgodnie ze standardami (nie wydłużał się czas oczekiwania na zajęcia, zebrania odpowiednio liczebnej grupy). Zajęcia odbywały się w dużych salach, wietrzonych, dezynfekowanych, z zachowaniem należytego dystansu, w przepisowych maskach. To niestety sprawiało, że niektóre części musiały ulec modyfikacji, np. ćwiczenia wymagające kontaktu bezpośredniego. Zostały one zamienione na bardziej statyczne, dające możliwość zrealizowania podobnego celu profilaktycznego. To również wpływało na dynamikę i atrakcyjność zajęć, ale wydaje się, że nie wpływało znacząco na efekty końcowe danego elementu składowego. Dlatego warto na przyszłość zastanowić się nad nowym rozwiązaniem w takich trudnych sytuacjach.

Nowe wyzwania, nowe możliwości, nowe pomysły na profilaktykę

Rozwiązaniem, które miałoby odpowiedzieć na rosnącą potrzebę realizacji programów profilaktyki selektywnej, wydaje się być docieranie do osób z grupy ryzyka bez konieczności organizowania stacjonarnych rozmów diagnostycznych oraz stacjonarnych sesji zajęć grupowych. Dodatkowo forma taka mogłaby odpowiadać na potrzeby wszystkich tych, dla których pojawienie się w placówce stacjonarnej było trudnością bądź było niemożliwe z innych powodów: przeszkód ekonomicznych (w tym ubóstwa), dużej odległości od punktu realizacji, niepełnosprawności, utrudnień infrastrukturalnych czy innych.

Aktualne doświadczenia i ograniczenia wynikające z sytuacji epidemicznej COVID-19 wymuszają również przygotowanie się na podobne zjawiska i problemy w przyszłości. Okazuje się również, że pojawienie się różnych problemów wynikających z tej trudnej sytuacji spowodowało, że zarówno dzieci, młodzież, jak i osoby dorosłe zaczęli wykorzystywać przestrzeń wirtualną do działań edukacyjnych, wychowawczych, poradnictwa medycznego i terapii. To daje nadzieję, że ta przestrzeń oraz wykorzystanie nowych technologii znajdzie swoje odniesienie w realizacji programów profilaktycznych, a program FreD jest właśnie taką ofertą.

Zastosowanie narzędzi teleinformatycznych, które zdają się umożliwiać realizację założeń programu FreD bez konieczności fizycznej obecności uczestników, nasuwa się w sposób naturalny jako forma spełniająca wymagania postawione w akapicie powyżej. Ponadto szereg dowodów empirycznych, jak również naukowych zdaje się przemawiać za zasadnością wdrożenia takiego rozwiązania. Dr Justyna Klingemann w swoim wykładzie „Czy terapia online i przez telefon jest skuteczna? Przegląd badań nad efektywnością terapii skierowanej do osób z problemami związanymi z używaniem substancji psychoaktywnych oraz uzależnieniami behawioralnymi”, zaprezentowanym na VII Ogólnopolskiej Konferencji „Narkotyki – Alkohol. Polityka, Nauka i Praktyka” we wrześniu 2020 roku, wskazuje, że wdrażanie działań terapeutycznych online, mimo iż temat ten nadal nie jest dokładnie zbadany, wydaje się być zasadne, szczególnie jeżeli dotyczy to osób o „łagodniejszym przebiegu uzależnień” oraz bez dostępu do innych form pomocy. Potencjalni odbiorcy programu FreD spełniają oba z wyżej wymienionych warunków. Kolejnymi argumentami wskazującymi na zasadność zastosowania narzędzi online jest poczucie kompetencji młodych ludzi w dziedzinie biegłości posługiwania się „webową” infrastrukturą (na której oparta będzie internetowa implementacja programu FreD) oraz ich zaangażowanie i ufność wobec działań oferowanych online.

Z roku na rok coraz więcej polskich gospodarstw domowych ma dostęp do internetu. Jak podaje Główny Urząd Statystyczny w roku 2019 blisko 87% gospodarstw domowych posiadało dostęp do sieci. Są to przesłanki, które pozwalają zakładać, że w kolejnych latach liczba ta będzie dalej wzrastać. Istnieje za tym duże prawdopodobieństwo, że zdecydowana większość osób skierowanych do udziału w programie FreD mogłaby uczestniczyć w wersji realizowanej za pomocą internetu. Warto w tym momencie nadmienić, że program FreD w wersji online ma stanowić uzupełnienie wersji stacjonarnej, a nie jego substytut.

Za zasadnością przeprowadzenia procesu zaadaptowania programu FreD do realizacji zdalnej stoi również niemożność przewidzenia rozwoju sytuacji związanej z pandemią COVID-19 bądź wystąpienia innych podobnych zjawisk. Projekt ma na celu zarówno odpowiedzieć na aktualne potrzeby, jak również przygotować realizatorów na wypadek podobnych problemów w przyszłości. Jest duża szansa, że realizacja online sprawdzi się również jako strategia zwiększająca zasięg programu.

Nieprzychylne warunki epidemiczne związane z COVID-19, okres ograniczeń i obostrzeń ze względów bezpieczeństwa pokazał, że realizacja programów profilaktycznych w sposób tradycyjny znalazła się w patowej sytuacji. Jeszcze trudniej jest realizować program interwencyjny oparty na współpracy z różnymi instytucjami. Zamknięcie szkół oraz skupienie się służb mundurowych i służby zdrowia wokół innych problemów sprawiło, że dostęp kandydatów do tego typu programów profilaktycznych stał się bardzo utrudniony.

Dyskusja

Z uwagi na brak ustaleń międzynarodowych dotyczących pomocy online istnieje konieczność określenia zasięgu takich praktyk, objęcia ich normami prawnymi oraz nadzorem przez profesjonalne instytucje. Zagrożeniem może też być brak jasno określonych środków bezpieczeństwa dla danych osobowych podopiecznych. Kwestie formalne, takie jak m.in. licencjonowanie e-terapeutów/realizatorów działań online oraz zasadność użycia e-terapii/e-profilaktyki, pozostają nierozwiązane, chociaż wydaje się, że obecna sytuacja związana z pandemią wręcz uprawnia do ich szybkiego uregulowania.

Istotne jest przeprowadzenie niezbędnych szkoleń dla przyszłych e-terapeutów, wprowadzenie certyfikatu potwierdzającego zdobyte przez nich kwalifikacje (w Polsce certyfikat doradcy online, a nie psychoterapeuty) oraz stworzenie ogólnodostępnej bazy z ich danymi osobowymi (Madej i in., 2016).

Równie istotną sprawą jest szkolenie dla przyszłych realizatorów programu wczesnej interwencji FreD do pracy online, ponieważ w pracy z nastolatkami będzie ważne nie tylko merytoryczne przygotowanie do zajęć, ale również umiejętności techniczne gwarantujące biegłe i dynamiczne posługiwanie się narzędziami internetowymi.

Pierwodruk artykułu ukazał się w portalu programyrekomendowane.pl, na stronie programyrekomendowane.pl/strony/profilaktyka-zachowan-ryzykownych-w-czasie-pandemii-covid-19,424 (dostęp 23.03.2021)

Bibliografia

  • Aouil B. (2005), „Psychologia pomocy online, czyli Internet w poradnictwie psychologicznym”, Magraf, Bydgoszcz.
  • Kamińska K. (2013), „Internetowa pomoc psychologiczna”, Psychoterapia 2 (165), s. 99-113.
  • Leśnicka A. (2009), „Polskojęzyczna e-terapia – ankieta dla specjalistów prowadzących psychoterapię przez Internet”, Psychiatria 6 (2), s. 43-50.
  • Madej A., Sendler D., Makara-Studzińska M. (2016), „Psychoterapia on-line: wyzwania dla etyki”, Psychoterapia 3 (178), s. 31-36.
  • Rudnicka P., Pindych A., Probierz E. (2018), „Etyczne aspekty prowadzenia terapii online: analiza wybranych stron internetowych”, tom 10
    nr 4, Annales Universitatis Paedagogicae Cracoviensis Studia de Cultura.


O trudnej sytuacji w placówkach leczenia uzależnień świadczy fakt, że 50% superwizji dotyczy terapeutów, a nie pacjentów, ponieważ specjaliści mają dużo problemów spowodowanych obecną sytuacją epidemiologiczną. Są zmęczeni, przepracowani i zestresowani. Niektórzy terapeuci przestają widzieć sens terapii, bo straciła ona swoją regularność.

Przeciwdziałanie uzależnieniom a pandemia COVID-19 w 2020 roku

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

W ramach monitorowania sytuacji w obszarze pomocy osobom uzależnionych oraz prowadzenia działań profilaktycznych w trakcie pandemii COVID-19 Krajowe Biuro ds. Przeciwdziałania Narkomanii przeprowadziło dwie analizy sytuacji. Na początku pandemii, w kwietniu i maju 2020 roku, zrealizowane zostały badania ankietowe wśród placówek leczniczych. Wyniki tamtej szybkiej oceny sytuacji zostały zaprezentowane na łamach jednego z numerów Serwisu Informacyjnego Uzależnienia w 2020 roku. Pod koniec roku, tj. 16-18 listopada 2020 roku, odbyły się trzy dyskusje grupowe online na temat wpływu pandemii na system pomocy osobom uzależnionym: w pierwszej uczestniczyli Eksperci Wojewódzcy ds. Informacji o Narkotykach i Narkomanii, druga rozmowa odbyła się z przedstawicielami placówek leczenia osób uzależnionych od alkoholu i narkotyków, a w trzeciej udział wzięli przedstawiciele programów leczenia substytucyjnego. Niniejszy artykuł ma na celu przedstawienie najważniejszych wniosków z tych trzech dyskusji.

Sytuacja w województwach w trakcie pandemii COVID-19

Podczas spotkania Ekspertów Wojewódzkich ds. Informacji o Narkotykach i Narkomanii omawiana była sytuacja dotycząca realizacji działań z zakresu przeciwdziałania narkomanii w trakcie pandemii COVID-19. Eksperci prezentowali swoje działania, jak również aktywności, których nie udało im się zrealizować na skutek wprowadzenia obostrzeń. Większość zaplanowanych działań w ramach pracy urzędów wojewódzkich lub podległych im instytucji została zrealizowana dzięki wykorzystaniu systemów teleinformatycznych.

W województwie warmińsko-mazurskim programy profilaktyczne w szkołach udało się częściowo zrealizować przed kwarantanną. W efekcie pandemii nie odbyła się coroczna narada pełnomocników gminnych w tym województwie, ale powołano konwent pełnomocników i koordynatorów gminnych (ok. 15 osób). W 2020 roku program Monaru dotyczący wymiany igieł i strzykawek zaczął być finansowany ze środków urzędu marszałkowskiego, a analizy EMCDDA pokazują, że działania z zakresu redukcji szkód są ważnym elementem systemu pomocy w okresie pandemii COVID-19.

W niektórych województwach było mniej środków na przeciwdziałanie uzależnieniom, np. w województwie lubelskim, ale za to więcej pracy w wyniku pandemii COVID-19. W tym województwie mimo pandemii COVID-19 większość zaplanowanych działań udało się zrealizować. Niektóre z planowanych szkoleń udało się wdrożyć w trybie stacjonarnym we wrześniu 2020 roku, ale większa część odbyła się w trybie online. Nie przeprowadzono kampanii społecznej z powodu zamknięcia szkół i generalnie zamknięcie szkół było jednym z głównych wyzwań w działaniach profilaktycznych w województwie lubelskim, ale również w innych województwach.

Ekspert z województwa małopolskiego zaprezentował również przykłady owocnej współpracy dzięki spotkaniom i współpracy horyzontalnej, np. w jednym z ośrodków wydzielono miejsce na kwarantannę, co pozwoliło zachować ciągłość jego funkcjonowania. W grudniu odbyło się spotkanie online z placówkami zaangażowanymi w profilaktykę, spotkanie Międzyinstytucjonalnej Platformy Współpracy na rzecz Przeciwdziałania Narkomanii w województwie małopolskim oraz szkolenie Unplugged. Jednym z wyzwań w działaniach online według opinii ekspertów jest kwestia, że nie wszyscy umieją korzystać z narzędzi informatycznych, a więc nie zawsze mogą skorzystać z oferty szkoleń online czy pomocy placówek leczniczych.

W województwie wielkopolskim również większość zadań jest przystosowana do realizacji w trybie online. Kampania „Bez chemii na drodze” jest w trakcie wdrażania w tym województwie dzięki wsparciu urzędu marszałkowskiego, który włączył się w działania Fundacji Poza Schematami oraz Krajowego Biura ds. Przeciwdziałania Narkomanii.

W województwie opolskim odbyło się webinarium online w listopadzie 2020 roku, prezentujące raport z badań zachowań problemowych młodzieży tego województwa, a w grudniu kolejne spotkanie online z gminami. Podobnie jak w innych województwach i w tym także nie udało się zrealizować w pełni stacjonarnych działań z powodu pandemii COVID-19.

Przedstawicielka województwa dolnośląskiego poinformowała o ogłoszeniu konsultacji społecznych programu z zakresu przeciwdziałania uzależnieniom na kolejne lata (2021−2024). Nie udało się zrealizować szkolenia profilaktycznego i konkursu dla organizacji pozarządowych w województwie dolnośląskim, ale szereg innych działań zostało wdrożonych, takich jak: PKD, webinaria, programy uzyskiwania kwalifikacji zawodowych i programy ponadpodstawowe w podmiotach leczniczych. W dużej mierze wspierano remonty i wyposażenia w placówkach.

W województwie kujawsko-pomorskim niektóre organizacje wciąż próbowały realizować programy w szkole, mimo trwającej pandemii. Wstrzymane zostały prace nad opracowaniem programu wojewódzkiego z zakresu przeciwdziałania uzależnieniom, ponieważ brakuje podstawy prawnej w postaci nowego Narodowego Programu Zdrowia.

Podsumowując dyskusje na spotkaniu ekspertów wojewódzkich, warto zwrócić uwagę, że COVID-19 miał wpływ na ograniczenie zakresu prowadzonych działań, w szczególności w obszarze profilaktyki realizowanej w szkołach. O ile spotkania i konferencje, które wspierają osoby zajmujące się przeciwdziałaniem narkomanii, odbywały się online, o tyle nie zawsze udało się w ten sposób realizować działania adresowane bezpośrednio do odbiorców programów (programy profilaktyczne). Kolejnym czynnikiem, oprócz pandemii COVID-19, który może mieć wpływ w 2021 roku na realizację działań, jest brak w niektórych województwach nowego wojewódzkiego programu z zakresu uzależnień, ponieważ do końca 2020 roku nie został uchwalony nowy Narodowy Program Zdrowia.

Programy leczenia substytucyjnego w czasie epidemii COVID-19

W ramach analizy sytuacji pandemii COVID-19 17 listopada 2020 roku odbyło się spotkanie online z placówkami leczącymi osoby uzależnione od substancji psychoaktywnych.

W trakcie dyskusji na temat działania placówek leczniczych w czasie epidemii COVID-19, przedstawiciele programów substytucyjnych zgłaszali różne strategie i zmiany w ich funkcjonowaniu w celu przestrzegania wymogów sanitarnych. Wydłuża się czas przyjmowania pacjentów do placówek leczniczych, ponieważ osoby przyjmowane są dopiero po otrzymaniu wyniku testu na COVID-19. Część oferowanych działań została wstrzymana, jak np. zamknięcie klubu pacjenta, świetlic, aby zminimalizować kontakty między pacjentami. W czasie lockdownu nie było przyjęć do większości programów, ponieważ wiązało się to z wizytą diagnostyczną. W programach wprowadzono ograniczenie wizyt, wyznaczono konkretne godziny odbioru metadonu (co 15 minut), żeby uniknąć gromadzenia się osób oraz zarządzono wpuszczanie pacjentów pojedynczo do poradni. W programach substytucyjnych zostały zawieszone grupy terapeutyczne, natomiast wszystkie spotkania indywidualne funkcjonowały jak dawniej. Wprowadzono zmiany w pracy programów, np. rezygnacja z zebrań dla pacjentów, komunikacja w formie papierowej, stworzenie formularza, w którym są zamieszczone informacje, na co mogą liczyć, czym się powinni kierować itp. W jednej z placówek działa specjalny pokój przeznaczony na odbywanie kwarantanny. Przebywa w nim jeden pacjent przez 7 dni, po czym jest przyjmowany do ośrodka.

W trakcie spotkania przedstawicieli programów leczenia substytucyjnego omawiane były możliwości testowania pacjentów i personelu na COVID-19. Większość panelistów poruszała kwestię ponoszenia przez placówki kosztów wykonywania testów. Jest to częsta praktyka, zwłaszcza w dużych miastach, w których kontakt z sanepidem jest niemożliwy ze względu na przeciążenie tej instytucji. Testy były robione wybiórczo. Poddawane im były tylko osoby z podejrzeniem zakażenia wirusem ze względu na wysokie koszty testowania. W przypadku programów realizowanych w szpitalach wszystkie pielęgniarki, które są w nich zatrudnione, mają robione testy regularnie, ponieważ takie obowiązują tam procedury, natomiast w placówkach zajmujących się uzależnieniami nie było takiej możliwości. Z dyskusji wynikało, że większość placówek z własnych środków opłaca testy dla pacjentów i personelu, jeżeli takie są potrzebne. Paneliści wyrazili nadzieję, że będą jedną z pierwszych grup, które otrzymają szczepionki na COVID-19, i ten postulat udało się zrealizować.

Osoby leczone substytucyjnie w czasie epidemii

Dyskusja miała również na celu analizę wpływu pandemii COVID-19 na osoby leczone. Przedstawiciele programów substytucyjnych omówili profil osób, które zgłosiły się do leczenia i zmiany, które nastąpiły wśród osób leczonych. Pandemia COVID-19 nie spowodowała istotnego wzrostu liczby pacjentów leczonych substytucyjnie. Jednakże niektóre programy zaobserwowały trend częstszego zgłaszania się do programu pacjentów pierwszorazowych (jeden z programów w Warszawie) lub pacjentów uzależnionych od leków opioidowych. Do jednej z placówek w Warszawie napłynęła duża grupa osób, która chciała dołączyć do programu (były przyjmowane ambulatoryjnie). Wiele z tych osób nigdy wcześniej nie korzystała z leczenia metadonem. Zostali oni bez środków do życia w wyniku pandemii COVID-19 i dlatego też podjęli decyzję o leczeniu substytucyjnym. W trakcie spotkania poruszona została kwestia, że nowi pacjenci, którzy od krótkiego czasu są w programie substytucyjnym, przychodzą codziennie po metadon, nie mają możliwości otrzymania większych „zaliczek” tego leku na dłuższy okres. W opinii niektórych panelistów nie sprawdzało się wydawanie zaliczek metadonu dla osób, które są krótko w programie, ponieważ nie radzą one sobie z przyjmowaniem odpowiednich dawek, celowo biorą większe dawki, łączą metadon z innymi substancjami psychoaktywnymi. Jednak stali pacjenci, którzy od dłuższego czasu są w programie, dostawali „zaliczki” metadonu na długie okresy – 2 tygodnie lub nawet w przypadku jednego programu na 6 tygodni. W niektórych programach pojawili się nowi, bardzo młodzi pacjenci metadonowi (dwudziestoletni).

Warto zwrócić uwagę, że według uczestników dyskusji pacjenci podchodzą do obostrzeń z dużym poczuciem obowiązku i dyscypliny. Jeżeli pacjent ma objawy lub podejrzewa się u niego zakażenie, jest on obsługiwany na zewnątrz placówki (wydawanie metadonu). Pacjenci pilnują noszenia maseczek i rękawiczek, dezynfekują ręce, proszą o dezynfekcję klamek po ich wyjściu. W jednej z placówek z porównania statystyk za rok poprzedni i bieżący wynika, że na początku roku 2020 liczba zgonów się nie zwiększyła, nie ma też większego łamania abstynencji ani wypadania z programu. Natomiast po zniesieniu lockdownu okazało się, że wielu pacjentów pozwalało sobie jednak brać substancje w większych ilościach, bo dostają metadon na 2 tygodnie lub więcej. W opinii niektórych panelistów pacjenci dużo bardziej cenią sobie wizyty w gabinecie od wizyt online, nawet w kwestii wygody wielu z nich nie uznało teleporady jako formy pomocy bardziej korzystnej. Pojawiła się nowa grupa pacjentów w leczeniu substytucyjnym. Osoby, które przed lockdownem przyjechały z zagranicy do Polski i nie zdążyły wyjechać, zażywały środki, które właśnie im się skończyły i dlatego musiały skorzystać z substytucji.

Podczas dyskusji zidentyfikowano problemy, jakie pojawiły się w związku z pandemią COVID-19:

  • zawieszenie komunikacji publicznej spowodowało problemy z dojazdem do placówki, pacjenci byli zmuszeni do korzystania z taksówek, żeby dojechać po metadon do pobliskich miejscowości,
  • po wydawaniu „zaliczek” metadonu na dwa tygodnie w czasie lockdownu pojawił się problem, żeby pacjenci wrócili do starych reguł,
  • istnieje problem z pacjentami bezdomnymi, zazwyczaj funkcjonują oni w sposób niestabilny, trudniej uchronić ich przed zarażeniem COVID-19,
  • pojawił się także problem z pacjentami, którzy wymagają alkomatów, pielęgniarki nie chcą, żeby te osoby dmuchały w nie przy nich ze względów higienicznych, natomiast gdy robią to, odwracając się od pielęgniarek, nie wiadomo, czy pomiar został wykonany prawidłowo,
  • pacjenci gromadzą się pod przychodnią, odbywają spotkania towarzyskie, zdejmują maski – wzrasta wówczas ryzyko zakażenia COVID-19,
  • zdarzają się pacjenci, którzy nie mają możliwości technicznej, żeby uczestniczyć w teleporadach,
  • mniejsza możliwość przyjmowania pacjentów, ponieważ trzeba odczekać tydzień, zanim przyjmie się taką osobę − musi ona odbyć kwarantannę,
  • w jednej z placówek pracownik nie był dopuszczony do pracy z powodu podejrzenia koronawirusa, musiał wziąć urlop.

Nowe rozwiązania w programach substytucyjnych

Programy leczenia substytucyjnego wprowadzały różne rozwiązania w trakcie epidemii, aby wyeliminować lub ograniczyć ryzyko zakażenia COVID-19:

  • prowadzenie teleporad i terapii w formie hybrydowej,
  • komunikacja w formie pisemnej z pacjentami oraz rodzinami pacjentów, zamiast spotkań w placówce,
  • obsługa na zewnątrz placówki – wydawanie metadonu, dzięki czemu ogranicza się ryzyko zakażenia,
  • przejście personelu na pracę zdalną, np. praca przez komunikatory z pacjentami,
  • system zmianowy, tydzień/tydzień, wymienianie się pracowników, aby cały zespół nie był wyłączony w jednym czasie z pracy z powodu kwarantanny,
  • w jednej z placówek przydzielono pracownika do sprawdzania temperatury i stanu zdrowia pacjentów w przedsionku poradni,
  • podejmowane są różne formy ostrożności, np. osoby są wpuszczane na teren poradni pojedynczo, odbierają substytut i dopiero potem jest przyjmowana kolejna osoba,
  • w jednej z placówek zamontowano lampy UV pod sufitem w celu dezynfekcji,
  • w jednej z placówek pracownicy, którzy mają podejrzenie koronawirusa, są odsuwani od pracy na siedem dni, nie biorą urlopu, odpracowują tę nieobecność w innym czasie,
  • ważne jest wzajemne informowanie się o kontaktach z zakażonymi, żeby jak najszybciej można było podjąć kroki zaradcze,
  • szczepionki na COVID-19 powinny być dostępne dla osób pracujących w programach leczenia substytucyjnego na takich samych zasadach jak dla pracowników medycznych.

Pandemia w placówkach leczenia uzależnień

W czasie dyskusji grupowej zidentyfikowano szereg wyzwań, które mają wpływ na działanie placówek leczniczych w czasie pandemii COVID-19. Konieczność utrzymywania reżimu sanitarnego mającego na celu ochronę personelu i klientów, co wiązało się ze zmianą trybu pracy na zdalny w sytuacjach, kiedy jest to możliwe. Kwestia zatrudnienia nowych pracowników, ponieważ wiele osób przechodzi na zwolnienia chorobowe lub jest objętych kwarantanną. Nastąpiło zmniejszenie zakresu terapii rodzinnej ze względu na fakt, że nie do wszystkich placówek jest możliwe wprowadzanie rodzin z powodu ograniczeń związanych z przepisami sanitarnymi. Pacjenci mają bardzo utrudniony dojazd lub brak takiej możliwości, z uwagi na zmiany w funkcjonowaniu transportu publicznego. W efekcie nastąpiło zmniejszenie dostępu do systemu leczenia. Placówki lecznicze starały się kontynuować leczenie, pomimo pojawiających się problemów. W jednej z nich doszło do śmierci terapeuty z powodu COVID-19. Ponadto z powodu pandemii placówki lecznicze ponoszą dodatkowe koszty na dodatkowe komputery niezbędne do pracy w nowych warunkach, do odbywania teleporad, rozmów z pracownikami, rozmów kwalifikacyjnych, do użytku dla pacjentów (w jednej z placówek) czy zakupienie lamp dezynfekcyjnych. Były to dodatkowe wydatki nieprzewidziane w budżecie placówki. W trakcie dyskusji podkreślano, że wprowadzono wiele nowych rozwiązań, aby zapewnić pomoc osobom uzależnionym, do których należało przede wszystkim przejście na terapię zdalną z wykorzystaniem systemów teleinformatycznych. W jednym z ośrodków stacjonarnych zostały wprowadzone zajęcia na zewnątrz w formie spacerów lub w namiocie. Jednym z rozwiązań mających na celu ochronę personelu i pacjentów przed COVID-19 była praca zmianowa „tydzień na tydzień”, co ograniczało bardzo mocno kontakt między personelem. Dodatkowo w niektórych placówkach wprowadzono testowanie wszystkich pacjentów i personelu przed wejściem do placówki. W jednej z placówek w przypadku wystąpienia COVID-19 wśród pacjentów i personelu, osoby zakażone nadal kontynuowały pracę z zakażonymi pacjentami w specjalnie przygotowanym do tego miejscu, które zostało oddzielone od pozostałej części ośrodka. W celu izolowania pacjentów i utrzymywania dystansu stosowaną praktyką w placówkach całodobowych jest przygotowywanie izolatek, kupowanie samochodów campingowych (w których umieszcza się pacjentów) oraz namiotów do spotkań na zewnątrz: „przyjmujemy od kwietnia w nowym budynku, nowi pacjenci muszą spędzić 5 dni w izolatorium”. Takie rozwiązanie jest możliwe, gdy placówka jest wystarczająco duża, jeśli jest mała, nie da się zrobić oddzielnego oddziału–izolatki ze względu na brak miejsca.

W trakcie dyskusji były omawiane kwestie związane z wykonywaniem testów na COVID-19 w placówkach leczniczych. Testowanie w placówkach leczniczych znajdujących się w małych miastach lub na wsiach było możliwe do wprowadzenia, ponieważ w takich ośrodkach jest lepsza współpraca z sanepidem. W przypadku dużych miast nie udało się sfinansować testowania ze środków sanepidu. W efekcie niektóre placówki rezygnowały z wykonywania testów, bo z własnych środków nie mogły tego robić ze względu na duże koszty (brak finansowania ze strony sanepidu). Podczas spotkania wyrażona została opinia, że testowanie zwiększa poczucie bezpieczeństwa w placówce, ale niektórzy pracownicy nie chcą poddawać się testom, ponieważ uważają, że nie są one miarodajne.

Problemy i wyzwania w trakcie pandemii COVID-19

Paneliści podkreślali, że potrzebna jest większa interwencja i pomoc ze strony państwa. Personel ośrodków jest pozostawiony sam sobie, np. w niektórych placówkach pracownicy są bardzo obciążeni. Osoby pracują 250/300 godzin miesięcznie w placówkach stacjonarnych, ponieważ poza terapią muszą zostawać na cały tydzień w izolatorium z pacjentami. Ponadto psychologowie i terapeuci mają bezpośredni kontakt z pacjentami, przez co są codziennie narażeni na zarażenie COVID-19.

O trudnej sytuacji w placówkach świadczy także fakt, że 50% superwizji dotyczy terapeutów, a nie pacjentów, ponieważ specjaliści mają dużo problemów spowodowanych obecną sytuacją epidemiologiczną, są zmęczeni, przepracowani i zestresowani. Terapeuci przestają widzieć sens terapii, bo straciła ona swoją regularność. Nie wiadomo, czy spotkania z pacjentem uda się kontynuować. Diagnozy pacjentów także się przedłużają, ponieważ utrudnione są regularne spotkania twarzą w twarz, a dodatkowo niemożliwe jest postawienie diagnozy po uprzednim kontakcie online.

Ponadto pojawienie się osoby zakażonej na oddziale utrudnia jego funkcjonowanie i uniemożliwia przyjmowanie nowych osób. Duże problemy z funkcjonowaniem mają oddziały dzienne, ponieważ pacjenci długo przebywają razem, np. spożywają razem posiłki, odbywają spotkania. Liczba osób leczonych w ośrodkach dziennych spadła o około 30% i ten typ leczenia został w największym stopniu dotknięty skutkami epidemii.

Kolejną kwestią utrudniającą pomoc za pomocą systemów teleinformatycznych jest to, że terapia przez telefon bywa trudna ze względu na brak prywatności w domach pacjentów (trudno znaleźć odosobnione miejsce na spokojną rozmowę). Większość placówek, których przedstawiciele wzięli udział w dyskusjach grupowych, wprowadziła do swoich działań nowe rozwiązania, głównie w oparciu o systemy teleinformatyczne. W trakcie dyskusji poruszono również sprawę wykorzystywania środków finansowych jednostek samorządu terytorialnego na poprawę bezpieczeństwa w placówkach leczniczych, np. możliwość korzystania z tzw. korkowego na zakup lamp dezynfekcyjnych lub materiałów dezynfekujących i ochronnych.

Co po pandemii?

Według panelistów powinien być wprowadzony metadon na receptę dla pacjentów, którzy są od długiego czasu w programie metadonowym, np. poradnia kupowałaby metadon, trafiałby on do apteki w miejscu zamieszkania osób, które go potrzebują, one miałyby możliwość wykupienia go na receptę, a to z kolei ograniczyłoby konieczność przemieszczania się. Ponadto uczestnicy dyskusji wyrazili opinię, że prawdopodobnie trzeba się liczyć z napływem pacjentów do placówek leczniczych po zakończeniu epidemii. Być może nawet pojawią się takie osoby, które nie miały wcześniej problemu z alkoholem, ale w czasie pandemii zwiększyły spożywanie napojów alkoholowych. W opinii panelistów po zakończeniu epidemii warto kontynuować działania z zakresu np. postrehabilitacji przez komunikatory, co wynika z dużej potrzeby kontaktu pacjentów z terapeutami po ukończeniu terapii.


Badania naukowe, które w sposób bezpośredni lub pośredni miały na celu ustalenie, na jakiej zasadzie dochodzi do uzależnienia, i czy w ogóle jest uzasadnione mówienie o czymś takim, jak uzależnienie od cukru, w pewnym momencie zawsze wskazują na szerszy i bardziej złożony charakter tego zjawiska. Problemem jest chociażby brak danych na temat konsumpcji czystego cukru, ponieważ rzadko jest on spożywany jako wyizolowana substancja. W związku z tym badania nad uzależnieniem od cukru siłą rzeczy osadzone są w szerszym kontekście naukowych obserwacji dotyczących uzależnienia od żywności oraz zaburzeń odżywiania.

Cukier jak kokaina? Przegląd badań i próba ustalenia, czy cukier uzależnia

Marta Jarosiewicz
Kulturoznawczyni

Pojęcie „uzależnienia od cukru”, podobnie jak i inne zagadnienia z dietetyki, znalazło się w ostatnim czasie w wielu krzykliwych nagłówkach portali internetowych czy gazet. Historia pokazuje, że produkty kiedyś uznawane za bezpieczne dla zdrowia i sprzedawane w aptekach, z czasem okazują się przyczyną śmiertelnych chorób, a te, które zawsze stanowiły problem społeczny, wciąż bez przeszkód można kupić w dowolnej ilości w prawie każdym sklepie spożywczym. W przeciwieństwie do tytoniu i alkoholu, uzależniający potencjał cukru stanowi co najwyżej domniemanie. Moim celem jest próba stwierdzenia, czy środowisko naukowe skłania się ku coraz popularniejszej społecznie teorii, że cukier jest substancją uzależniającą dla ludzi.

Tło historyczne

Można śmiało założyć, że nadmierne spożycie cukru nie stanowiłoby dziś problemu, gdyby nie bardzo niska cena tego produktu. Początków procesu jego rozpowszechnienia należy upatrywać w XVI wieku na plantacjach trzciny cukrowej. To właśnie produkcja cukru trzcinowego rękami afrykańskich niewolników sprawiła, że zaczął on być produkowany na masową skalę i wraz z upływem dekad stawał się coraz tańszy. Początkowo jednak przeznaczony był dla elit – czarne od spożywania cukru zęby miała podobno brytyjska królowa Elżbieta I, a uwielbiający specjalnie przygotowywane dla niego słodycze Ludwik XIV wykreował modę na spożywanie cukru wśród europejskiej arystokracji – jedzenie słodkich deserów stało się znakiem bogactwa, tak samo jak bardziej zaokrąglona sylwetka1. Gwałtowny rozwój cukrownictwa nastąpił dopiero na przełomie XIX i XX wieku, wraz z opracowaniem przez Franza Acharda metody produkcji cukru z buraków cukrowych. Mający pecha do interesów i niedoceniony za życia Achard, odmówił przyjęcia horrendalnej łapówki od angielskich handlarzy cukrem trzcinowym, którzy chcieli, by opierając się na wieloletnich badaniach, oświadczył publicznie, że produkcja cukru z buraków jest niemożliwa. Surowiec pozyskiwany z buraka okazał się dużo tańszy w produkcji niż ten z uprawianej w koloniach trzciny cukrowej. Szybko sprawiło to, że cukier stał się artykułem codziennego użytku we wszystkich klasach społecznych – cukrownie prężnie działały także w Polsce pod zaborami, a po odzyskaniu niepodległości przemysł jeszcze bardziej się rozwinął. W okresie międzywojennym cukier zaczął być wypierany przez niezwykle tani słodzik – sacharynę. Aby zachęcić Polaków do kupowania cukru z buraków, przemysł cukrowniczy inwestował w reklamę. Znane wszystkim plakaty z napisem „cukier krzepi”, wymyślonym przez Melchiora Wańkowicza, stanowiły tylko jeden z elementów machiny propagandowej, która przywodzi na myśl późniejsze kampanie reklamowe przemysłu tytoniowego.

Z danych Głównego Urzędu Statystycznego wynika, że przeciętny Polak spożył w 2019 roku 44,5 kilograma cukru. Choć w ostatnich latach używamy mniej sacharozy, spożycie tzw. cukru dodanego rośnie, bo przyjmujemy go coraz więcej w innych formach – między innymi w napojach2.

Uzależnienie kształtowane od dziecka

Jeszcze kilka dekad temu dokarmianie niemowląt roztworem glukozy było powszechne i zalecane przez lekarzy. Cukier w tej postaci często był traktowany jako remedium na wiele dziecięcych dolegliwości. Obecnie, w przypadku braku wyraźnych wskazań medycznych, zaczyna być to odradzane. Portale parentingowe przestrzegają przed przyzwyczajaniem dziecka do słodkiego smaku i wyrabiania w nim nawyku picia słodkich napojów3 lub wprost wskazują, że podawanie nawet soków owocowych może powodować uzależnienie dzieci od cukru4. Co więcej, przestrzega się, że cukier dodany spożywany przez kobietę w ciąży może powodować w przyszłości u dziecka większą ochotę na słodki smak5. Już niewielki nadmiar glukozy we krwi w czasie ciąży wpływa niekorzystnie na rozwój dziecka1, a fruktoza obecna w diecie matki może być przekazana wraz z jej mlekiem5.

Uzależnia biały cukier? To niestety bardziej skomplikowane

Badania naukowe, które w sposób bezpośredni lub pośredni miały na celu ustalenie, na jakiej zasadzie dochodzi do uzależnienia, i czy w ogóle jest uzasadnione mówienie o czymś takim, jak uzależnienie od cukru, w pewnym momencie zawsze wskazują na szerszy i bardziej złożony charakter tego zjawiska. Problemem jest chociażby brak danych na temat konsumpcji czystego cukru, ponieważ rzadko jest on spożywany jako wyizolowana substancja. W związku z tym badania nad uzależnieniem od cukru siłą rzeczy osadzone są w szerszym kontekście naukowych obserwacji dotyczących uzależnienia od żywności (food addiction) oraz zaburzeń odżywiania (eating disorder).

Wiele produktów spożywczych w tzw. diecie zachodniej zawiera sztucznie zawyżony poziom cukru, tłuszczu i soli, przy jednocześnie znikomej zawartości błonnika, wody i białka. Te zazwyczaj wysokoprzetworzone dania oraz produkty gotowe do spożycia, określane są jako hyperpalatable foods, co tłumaczyć można jako „super-smaczne” pokarmy. Naukowcy wydają się być zgodni co do tego, że na „super-smakowitość” wpływ ma nie tylko wysoka zawartość cukru, ale także duża ilość tłuszczu. To najczęściej pokarm obfitujący w oba te składniki ma potencjał uzależniający lub najchętniej sięgają po niego osoby z zaburzeniami odżywiania typu binge eating disorder. Popularne poradniki dotyczące zdrowego odżywiania najczęściej jako winowajcę tycia i złego samopoczucia wskazują przede wszystkim cukier6, w tym pod postacią węglowodanów: ponad 700 wyników z hasłem sugar detox w portalu czytelniczym GoodReads.com wskazuje, że temat uzależnienia od cukru jest bardzo popularny. Cukier występuje jednak pod bardzo wieloma postaciami, zarówno w formie cukru dodanego do żywności, jak i naturalnie występujących cukrów, co bardzo komplikuje próbę systematyzacji i wysnucia przydatnych społecznie wniosków, nawet przy założeniu, że faktycznie uzależnienie od cukru wśród ludzi jest możliwe. Co więcej, niektóre badania wskazują, że szczególnie uzależniająca7 i szkodliwa jest dodana do żywności fruktoza, której największą zawartością cechują się takie produkty, jak miód czy syrop z agawy, stosowane powszechnie jako zdrowe alternatywy dla sacharozy. Sacharozy, czyli białego cukru stołowego, który składa się w około 50% z glukozy, a 50% z fruktozy. Ponieważ masowo używane w przemyśle spożywczym syropy – kukurydziany oraz glukozowo-fruktozowy – najczęściej mają zbliżoną zawartość glukozy i fruktozy co sacharoza, konkretnie zastosowana substancja nie ma najczęściej kluczowego znaczenia dla badań – najważniejsze jest sztuczne dodanie jej do żywności, która tym samym staje się bardziej smaczna i gęsta energetycznie.

Fruktoza spożywana w całych owocach raczej nie stanowi zagrożenia dla zdrowia i jak najbardziej może być pod tą postacią elementem prawidłowo zbilansowanej diety. Wynika to z jednoczesnej konsumpcji innych substancji odżywczych, takich jak antyoksydanty, flawonole, potas, witamina C i duża ilość błonnika7. Inaczej wygląda to w przypadku słodzonych napojów, nektarów, a nawet soków owocowych, które poza kaloriami pochodzącymi z cukru nie dostarczają istotnych wartości odżywczych i są ignorowane przez ośrodki sytości w mózgu8. W badaniu nad napojami słodzonymi cukrem9 stwierdzono potencjalnie uzależniające właściwości tych napojów wśród młodzieży. Autorzy zwracają uwagę, że wciąż rozwijające się mózgi nastolatków są szczególnie podatne na uzależniające substancje, a dorastaniu towarzyszy większa samodzielność w decydowaniu o kupowanych produktach spożywczych oraz stała ekspozycja na reklamy napojów gazowanych. Co ważne, słodzone cukrem napoje wyróżnia spośród innych zakwalifikowanych jako potencjalnie uzależniające produktów spożywczych fakt, że zawierają jedynie cukier, a żadnego tłuszczu10.

Postrzeganie cukru jako substancji uzależniającej komplikuje fakt, że znajduje się on w większości dostępnego na sklepowych półkach lub w restauracjach jedzenia – nie tylko w słodyczach czy wysoko przetworzonych produktach, ale także w dodatkach, takich jak ketchup czy w jedzeniu reklamowanym jako zdrowe. Producenci żywności zdają się wykorzystywać niewiedzę konsumentów oraz często sprzeczne zalecenia specjalistów i nietrudno znaleźć opakowanie, na którym „brak cukru” oznacza w rzeczywistości zastąpienie białego cukru, np. zagęszczonym sokiem z owoców, czyli fruktozą.

Próba zmierzenia uzależnienia – Skala uzależnienia od żywności Yale (Yale Food Addiction Scale)

Aby odpowiedzieć na potrzebę narzędzia do identyfikacji osób uzależnionych od żywności, psycholog Ashley Gearhardt, wraz z zespołem oraz ekspertami w dziedzinie uzależnień, opracowała w 2009 roku Yale Food Addiction Scale (YFAS). Jest to narzędzie, na które często powołują się inni badacze, choć ze względu na złożoną problematykę zjawiska, sama Gearhardt stwierdziła, że nie jest ono wystarczającym dowodem na istnienie „uzależnienia od żywności”, ale pomaga w identyfikacji osób, u których istnieje największe prawdopodobieństwo wystąpienia tego rodzaju uzależnienia11.

Skala została zaprojektowana, by umożliwić ocenę zachowań żywieniowych świadczących o uzależnieniu oraz usystematyzować badanie hipotezy, zgodnie z którą wysoko przetworzona żywność może powodować u niektórych osób uzależnienie12.

Czynniki sprzyjające powstawaniu uzależnienia od żywności

W publikacji Psychological and Neurobiological Correlates of Food Addiction 13 autorzy przytaczają ponad 150 badań i wskazują na sześć czynników prowadzących do powstania uzależnienia od jedzenia:

  1. Diety bogate w supersmaczne pokarmy charakteryzujące się wysoką zawartością cukru, tłuszczu i soli.
  2. Warunkowanie instrumentalne, które poprzez początkowe wzmocnienia pozytywne (nagradzające aspekty substancji, takie jak uczucie „haju” lub podwyższony nastrój), a następnie negatywne (unikanie doświadczeń awersyjnych towarzyszących odstawieniu substancji dzięki dalszemu jej zażywaniu). Neuroadaptacja w ośrodkach nagrody w mózgu sprawia, że motywacja zmienia się w chęć poprawy negatywnych stanów emocjonalnych lub fizjologicznych, związanych z brakiem pokarmu o wysokiej smakowitości.
  3. Nastrój i stres – wskazano, że stres wiąże się ze zmianą nawyków żywieniowych, w tym z epizodami objadania się i zwiększonym łaknieniem na supersmaczne pokarmy, a osoby uzależnione od żywności lub przejawiające symptomy takiego uzależnienia mogą stosować patologiczne zachowania żywieniowe w celu radzenia sobie z negatywnymi stanami emocjonalnymi.
  4. Bodźce warunkowane przez jedzenie – wykazano, że osoby spełniające kryteria uzależnienia od żywności YFAS, przejawiają wyższe zainteresowanie niezdrową żywnością, gdy mają obniżony nastrój. Nie dotyczy to osób, u których nie stwierdzono uzależnienia.
  5. Zwiększone łaknienie (craving) – wykazano, że regiony mózgu obserwowane podczas wzmożonej chęci zjedzenia ulubionych pokarmów pokrywały się z tymi obserwowanymi podczas łaknienia narkotyków. Wskazuje to, że wzorce aktywacji obwodów nagrody związane ze zwiększonym łaknieniem mogą być podobne zarówno w uzależnieniu od żywności, jak i w uzależnieniu od narkotyków.
  6. Impulsywność definiowana jako nieplanowana reakcja na bodźce wewnętrzne lub zewnętrzne, charakteryzująca się brakiem wcześniejszego przemyślenia podejmowanego działania i lekceważeniem jego potencjalnie negatywnych konsekwencji. Skłonność ta może odpowiadać za zachowania związane z poszukiwaniem nagrody (supersmacznych pokarmów) i jest związana z wyższym wskaźnikiem powrotu do uzależnienia.

Podobieństwa i różnice między cukrem a narkotykami

Podstawowa różnica pomiędzy substancjami uznanymi za uzależniające a cukrem, to oczywiście, wyjąwszy alkohol, ich zerowa wartość energetyczna. Wspomniana wcześniej wszechobecność cukru w żywności, także w naturalnej postaci, skutecznie utrudnia przeprowadzanie badań i stawianie śmiałych hipotez.

Zdecydowana większość badań mających rozstrzygnąć, czy cukier jest uzależniający dla ludzi, została wykonana na gryzoniach, w związku z czym wszyscy naukowcy podkreślają konieczność dalszych badań, a część z nich uznaje dowody za niewystarczające. Warto jednak przytoczyć ich wyniki. Przede wszystkim zauważono, że to właśnie cukier może być elementem decydującym o uzależniającym charakterze supersmacznych pokarmów, a kompulsywne spożycie cukru (bingeing on sucrose) powoduje powtarzający się wzrost dopaminy, podobny do tego, który występuje po zażyciu narkotyków, a nie substancji naturalnie oddziałujących na ośrodek nagrody w mózgu14. W jednym z badań udowodniono15, że szczury poddane działaniu cukru w okresie dojrzewania, wykazują większe preferowanie kokainy jako dorosłe osobniki. Szczury, których zachowanie wskazywało na uzależnienie od cukru, zmuszone do abstynencji, wykazywały podobne cechy jak przy odstawieniu opiatów – niepokój, zgrzytanie zębami i agresję16. W kwestii opiatów czytelne wnioski nasuwają także badania z użyciem naloksonu, leku znoszącego działanie opioidowych środków przeciwbólowych oraz stosowanego w leczeniu uzależnienia od opioidów. Zastosowanie naloksonu udowodniło, że powtarzające się nadmierne spożycie cukru doprowadziło gryzonie do stanu, w którym ten antagonista opioidów spowodował behawioralne i neurochemiczne objawy odstawienia opioidów16, 17. Z kolei ten sam związek podany kobietom kompulsywnie spożywającym supersmaczne pokarmy sprawił, że zmniejszył on ich konsumpcję18.

Badania wykazują19, 20, 15, że zarówno relacje osób, które same określają się jako uzależnione od supersmacznej żywności czy cukru, jak i badania na gryzoniach, potwierdzają część kryteriów DSM (Diagnostic and Statistical Manual of Mental Disorders) – ublikowanych przez Amerykańskie Towarzystwo Psychiatryczne kryteriów klasyfikacji zaburzeń psychicznych, służących jako podstawa diagnozy chorób psychicznych21. W jednym z badań wykazano spełnienie wszystkich siedmiu kryteriów IV edycji DSM, a warto zaznaczyć, że autorzy narzędzia wskazali, iż występowanie w ciągu roku tylko trzech z nich wystarczy, by stwierdzić uzależnienie od substancji. Są to takie kryteria, jak:

  1. Stopniowe zwiększanie ilości zażywanej substancji – konieczne w celu osiągnięcia takiego samego efektu.
  2. Objawy odstawienia substancji – występowanie objawów odstawienia charakterystycznych dla danej substancji lub próba złagodzenia czy uniknięcia tych objawów przez zażywanie tej lub bardzo podobnej substancji.
  3. Przyjmowanie substancji w większych ilościach lub przez dłuższy czas niż zamierzano.
  4. Próby ograniczenia używania substancji.
  5. Nadmierny czas poświęcony na poszukiwanie, używanie lub powrót do zdrowia po zażyciu substancji.
  6. Ograniczenie ważnych aktywności z powodu używania substancji – aktywności społeczne, zawodowe lub rekreacyjne są porzucane lub ograniczane z powodu używania substancji.
  7. Kontynuowanie zażywania substancji pomimo świadomości niekorzystnych tego konsekwencji.

W innym artykule22, mającym na celu przegląd dowodów na poparcie tezy o uzależnieniu od cukru u ludzi, nie stwierdzono istnienia wystarczających argumentów przemawiających za poparciem tej hipotezy. Autorzy przypuszczają, że zachowania sugerujące uzależnienie spowodowane są słodkim smakiem, a nie neurochemicznymi efektami działania cukru. Wskazuje się także zasadniczą różnicę między pokarmem a narkotykami – przyjmowanie jedzenia ograniczone jest mechanicznie pojemnością żołądka, a także przez hormony jelitowe i neuroprzekaźniki mające wpływ na uczucie sytości. Narkotyki zażywane są w diametralnie mniejszej ilości niż pożywienie, a cechuje je zdecydowanie bardziej odurzający charakter15. W jednym z badań23 wskazano, że termin „uzależnienie od żywności” jest błędnym określeniem ze względu na niejednoznaczną konotację zjawiska związanego z substancją. Zamiast tego zaproponowano określenie „uzależnienie od jedzenia” (jako czynności), aby podkreślić behawioralny charakter uzależnienia.

Racjonalnym kompromisem pomiędzy zrównywaniem działania cukru i narkotyków a zupełnym negowaniem możliwego uzależnienia od tej substancji, wydaje się być hipoteza postawiona przez autorów artykułu Sugar Addiction: From Evolution to Revolution 15. Proponują oni, by uzależnienie od cukru traktować raczej jak uzależnienie od nikotyny czy kofeiny, rezygnując z sensacyjnych porównań do narkotyków, takich jak kokaina lub heroina. Zwracają także uwagę, że specyfika uzależnienia od żywności sprawia, iż większość osób, które kwalifikowałyby się jako uzależnione, może nie zdawać sobie z niego sprawy.

Podsumowanie

Większość badaczy podkreśla konieczność wykonania dalszych badań w celu potwierdzenia hipotezy, że cukier może być uzależniający. Jednak pomimo braku konsensusu naukowego co do zasadności używania terminu „uzależnienie od cukru” (sugar addiction), wydaje się, że samodzielne stwierdzenie nałogowego jedzenia przez osoby badane (self-reported addictive eating), które pojawia się w Skali uzależnienia od żywności Yale, spełnianie wielu lub wszystkich Kryteriów klasyfikacji zaburzeń psychicznych Amerykańskiego Towarzystwa Psychiatrycznego, a także liczne dyskusje w mediach i publikacje popularnonaukowe wystarczają, aby zagadnienie to traktować poważnie. Czy na tyle, aby wprowadzać zmiany legislacyjne i obostrzenia? Wydaje się, że funkcjonowanie podatku cukrowego, w takich krajach, jak m.in. Wielka Brytania, Węgry, Francja, Meksyk, Zjednoczone Emiraty Arabskie czy od niedawna Polska, są krokiem w tym kierunku. Ze względu na różne rodzaje słodzików i ich nazewnictwo trudno jest jednak o ujednolicenie przepisów. Problematyczne wydają się także produkty, które opinia publiczna i prawo uznają za zdrowe, choć często nie mają znaczącej wartości odżywczej, a dostarczają duże ilości cukru. Przykładem mogą być soki owocowe, które przez dietetyków, szczególnie w kontekście budowania nawyków i epidemii otyłości wśród dzieci, traktowane są podobnie do słodzonych napojów, powszechnie uważanych za niezdrowe8. Trzeba podkreślić, że negatywny na zdrowie, potencjalnie uzależniający wpływ cukru i supersmacznej żywności wysoko przetworzonej jest wzmacniany przez niską cenę, powszechną dostępność i intensywne reklamowanie takich produktów.

Przypisy

  1. ↑ Kortko D., Watoła J., Słodziutki. Biografia cukru, 2018.
  2. ↑ Ostrzegamy.online, GUS: Polak spożywa blisko 45 kg cukru rocznie, https://ostrzegamy.online/gus-polak-spozywa-blisko-45-kg-cukru-rocznie/
  3. ↑ mjakmama24.pl, Woda z glukozą. Sprawdź, czy dopajać nią niemowlaka, https://www.mjakmama24.pl/niemowle/dieta-niemowlaka/woda-z-glukoza-sprawdz-czy-dopajac-nia-niemowlaka-aa-XZXz-pCfT-R32X.html odkrywczamama.blogspot.com, „Po co podawać wodę z glukozą?”, https://odkrywczamama.blogspot.com/2014/07/po-co-podawac-wode-z-glukoza.html#
  4. ↑ drmax.pl, Woda z glukozą dla niemowlaka – eksperci odradzają!, https://drmax.pl/blog-porady/woda-z-glukoza-dla-niemowlaka-eksperci-odradzaja/
  5. ↑ Ventura E., Goran M., Sugarproof: The Hidden Dangers of Sugar that are Putting Your Child’s Health at Risk and What You Can Do About It, 2020.
  6. ↑ Np. Wilson S., I Quit Sugar, 2012 ; Gillespie D., Sweet Poison. Why Sugar Makes Us Fat, 2008 ; Taubes G., The Case Against Sugar, 2016 ; Ventura E., Goran M., Sugarproof: The Hidden Dangers of Sugar that are Putting Your Child’s Health at Risk and What You Can Do About It, 2020.
  7. ↑ Freeman C. i in., Impact of sugar on the body, brain, and behavior, 2018.
  8. ↑ Parol D., Cola VS sok, https://www.damianparol.com/cola-vs-sok/
  9. ↑ Falbe J. i in., Potentially Addictive Properties of Sugar-Sweetened Beverages among Adolescents, 2018 https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6488513/.
  10. ↑ Schulte E. i in., Which Foods May Be Addictive? The Roles of Processing, Fat Content, and Glycemic Load, https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4334652/.
  11. ↑ Yale Food Addiction Scale, https://en.wikipedia.org/wiki/Yale_Food_Addiction_Scale.
  12. ↑ Yale Food Addiction Scale, https://fastlab.psych.lsa.umich.edu/yale-food-addiction-scale/
  13. ↑ Kalon E. i in., Psychological and Neurobiological Correlates of Food Addiction, 2016, https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5608024/
  14. ↑ Lennerz B., Lennerz J., Food Addiction, High Glycemic Index Carbohydrates and Obesity, 2018, https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5912158/
  15. ↑ Wiss D., Avena N., Rada P., Sugar Addiction: From Evolution to Revolution, 2018, https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6234835/
  16. ↑ Avena N. i in., After daily bingeing on a sucrose solution, food deprivation induces anxiety and accumbens dopamine/acetylcholine imbalance, 2008, https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4354893/
  17. ↑ Colantuoni C. i in., Evidence That Intermittent, Excessive Sugar Intake Causes Endogenous Opioid Dependence, 2002, https://onlinelibrary.wiley.com/doi/full/10.1038/oby.2002.66.
  18. ↑ Drewnowski A. i in., Naloxone, an opiate blocker, reduces the consumption of sweet high-fat foods in obese and lean female binge eaters, 1995, https://academic.oup.com/ajcn/article-abstract/61/6/1206/4651255?redirectedFrom=fulltext
  19. ↑ Olsen Ch., Natural Rewards, Neuroplasticity, and Non-Drug Addictions, 2011, https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3139704/
  20. ↑ Ifland J. i in., Refined food addiction: A classic substance use disorder, 2008.
  21. ↑ DSM-IV, http://www.psychologia.edu.pl/slownik/id.dsm-iv/i.html
  22. ↑ Westwater M. i in., Sugar addiction: the state of the science, 2016, https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5174153/
  23. ↑ Hebebrand J. i in., „Eating addiction”, rather than „food addiction”, better captures addictive-like eating behavior, 2014, https://pubmed.ncbi.nlm.nih.gov/25205078/


Zapewne nikt z nas nie pozwoliłby swoim dzieciom na wycieczkę do kasyna, a gry zawierające mechanikę losowych skrzynek mogą mieć podobny wpływ na ludzką psychikę, podobnie jak hazard w swoim klasycznym ujęciu.

Loot boxy a problemowy hazard w grach wideo

Paweł Izdebski, Błażej Górecki
Wydział Psychologii
Uniwersytet Kazimierza Wielkiego w Bydgoszczy

Wprowadzenie

Loot boxy to stosunkowo nowa metoda „mikrotransakcji”, która polega na płaceniu za losowy przedmiot z danej skrzynki (listy przedmiotów). Przykładowo w bardzo popularnej grze first-person shooter (strzelanka wieloosobowa) Counter-Strike: Global Offensive, gracze mogą zapłacić 2,49 dolara za otworzenie skrzynki zawierającej „skórkę”, która zmienia wygląd broni gracza (Zendle, Meyer, Over, 2019). Płacenie za dodatki kosmetyczne jest praktykowane w grach od lat, jednak dopiero ostatnio dodano opcję zakupu losowego przedmiotu.

W związku z tym uderzającym podobieństwem do gier hazardowych wielu badaczy postuluje konieczność przeprowadzenia badań w celu ustalenia, czy nie mamy do czynienia z nielegalną i nielicencjonowaną formą hazardu, która jest powszechnie dostępna dla dzieci i młodzieży (Zendle, Meyer, Over, 2019).

Ekspozycja na aktywności związane z hazardem jest istotnym predyktorem wystąpienia problemowego hazardu w późniejszej dorosłości (Ogińska-Bulik, 2010), co czyni zbadanie powiązania loot boxów z hazardem bardzo ważnym zagadnieniem. Zapewne nikt z nas nie pozwoliłby swoim dzieciom na wycieczkę do kasyna, a gry zawierające mechanikę losowych skrzynek mogą mieć podobny wpływ na ludzką psychikę, podobnie jak hazard w swoim klasycznym ujęciu.

Fenomen loot boxów

Tradycyjne mikrotransakcje, czyli metody monetyzowania treści gier wideo opierają się na wydawaniu małych kwot prawdziwej waluty na kupowanie wirtualnych przedmiotów lub zdobywanie przewagi w grze. Techniki sprzedaży takich udogodnień są popularne już od wielu lat. Przykładowo w roku 2011 gra akcji Dynasty Warriors 7 oferowała możliwość zakupu ekskluzywnych broni za 0,99 do 1,99 dolara (Zendle, Meyer, Over, 2019). Natomiast gra Forge of Empires, w której rozwijamy swoją prehistoryczną osadę, a rdzeń rozgrywki oparty jest na oczekiwaniu, aż coś zostanie wybudowane czy wyprodukowane − zawierał możliwości przyśpieszenia tych wszystkich akcji za niewielką opłatą. Gracze mają do dyspozycji możliwość kupienia nie tylko czystej przewagi w grze, ale także przedmiotów kosmetycznych, które pozwalają im się wyróżnić na tle innych. Początkowo taki sposób zarobku wykorzystywali głównie twórcy darmowych gier wideo – ze względu na to, że gracze dostawali grę za darmo, twórcy musieli znaleźć sposób na zarabianie na swoim produkcie. Ostatnimi laty coraz częściej jednak mamy do czynienia z mikropłatnościami w tzw. grach pełnopłatnych.

Oprócz kupowania pojedynczych przedmiotów w grach często możliwe jest kupowanie „sezonowych przepustek” (season pass), które gwarantują, że przez określony czas gracz będzie dostawał więcej nagród za swoje zaangażowanie w grę. W taki sposób twórcy mogą łatwo przywiązać gracza do swojego tytułu, ponieważ ten kupując taką przepustkę, musi później często grać (w celu zdobycia korzyści), by jego wydatek nie poszedł na marne. Dodatkowo często po tym, jak ten określony czas się skończy, to przedmioty, które można zdobyć w ramach przepustki sezonowej, już nigdy nie trafią do sprzedaży, a ich limitowana czasowo dostępność tym bardziej skłania graczy do zakupu przepustki.

W powyższych przypadkach gracze zwykle dokładnie wiedzieli, co kupują za swoje pieniądze, ale w nowej formie − loot boxach − nigdy nie wiadomo, co gracz otrzyma. W niektórych grach należy najpierw za prawdziwe pieniądze kupić walutę premium (nie da się jej wymienić z powrotem na pieniądze) wewnątrz gry, by dopiero za jej pomocą kupować loot boxy. Powoduje to, że graczom zawsze zostanie trochę tej wewnątrzgrowej waluty, co później może mieć wpływ na kupowanie większej liczby skrzynek. Poniżej zestawienie kilku innych skrzynek z gier:

  • w grze League of Legends, by zdobyć skrzynkę razem z kluczem do niej, należy zapłacić niecałe 10 złotych, a zawiera ona głównie kosmetyczne skórki do postaci,
  • w bijatyce pt. Brawlhalla za skrzynkę (nie wymaga klucza) trzeba zapłacić około 18 złotych i również zawierają one same zmiany kosmetyczne,
  • w piłkarskiej grze FIFA21 skrzynki z zawodnikami do trybu Ultimate Team kosztują od 5 złotych do nawet ponad 100 złotych.

Kupując loot boxy, nigdy nie wiemy, czy wylosujemy przedmiot pożądany i wartościowy, na którym nam zależy lub który potem można odsprzedać na rynku gry za tysiące dolarów (we wspominanej wcześniej grze CS:GO, jeden ze „skinów”1 do broni został sprzedany nawet za 400 tys. złotych), czy raczej wylosujemy coś nieatrakcyjnego i powszechnego. Bardzo często reguły takiego losowania nie są do końca znane i gracze nie wiedzą, jaka jest szansa na zdobycie pożądanego przez nich lub rynek gry przedmiotu.

Niekiedy jednak otworzenie skrzynki jest darmowe, co najczęściej ma na celu skłonienie gracza, by zainwestował potem więcej w mikropłatności wewnątrz gry. Co więcej, takie darmowe loot boxy często nie posiadają tak atrakcyjnej oferty przedmiotów, jak ich odpłatne odpowiedniki. Dodatkowo możliwość zakupu lub zdobycia niektórych skrzynek jest limitowana czasowo, co ma zachęcać graczy do spędzania w grze więcej czasu lub też zainwestowania pieniędzy w loot boxy właśnie teraz, póki pożądana przez nas oferta jest wciąż dostępna.

Pomysły te okazały się niezwykle trafne, a skrzynki szybko ewoluowały z nieznanej graczom mechaniki, do świetnie zarabiającego sposobu monetyzacji treści. Analitycy szacują, że do roku 2022 zyski z tytułu sprzedaży loot boxów w branży gier sięgną aż 50 mld dolarów rocznie (Juniper Research, 2018). Taka popularność tej metody monetyzacji treści gier wideo, których odbiorcami bardzo często są również dzieci i adolescenci, budzi pewien niepokój. Zachowanie użytkowników korzystających z loot boxów polega na inwestowaniu pieniędzy, w celu zdobycia losowej nagrody, co budzi duże skojarzenia z uprawianiem hazardu.

Przegląd badań

Ze względu na to, że korzystanie z loot boxów stanowi nowe zagadnienie w nauce, jego specyfika nie została jeszcze dobrze przebadana. Badacze, którzy ostatnio postanowili zająć się problematyką skrzynek w grach, również zdecydowali się łączyć je z aktywnością hazardową.

Zendle, Meyer i Over (2019) przeprowadzili badania sprawdzające motywację do zakupu skrzynek i powiązania pomiędzy problemowym hazardem a używaniem loot boxów u adolescentów. Zebrano wyniki od 1155 osób badanych w przedziale wiekowym 16-18 lat. Wyniki badań potwierdziły związek między wydawaniem pieniędzy na loot boxy a ryzykiem wystąpienia problematycznego hazardu. Najczęstszymi motywacjami do korzystania z mechaniki skrzynek była chęć zyskania przewagi i tworzenia kolekcji przedmiotów. Jednak gracze często też otwierali loot boxy dla zabawy, by poczuć ekscytację, czasami nawet opisując to jako doświadczenie hazardowe. Dodatkowo wykazano, że spośród wielu właściwości loot boxów, to obecność darmowych skrzynek lub skrzynek limitowanych czasowo najsilniej sprzyjały wydawaniu na loot boxy więcej pieniędzy i ryzyku wystąpienia problematycznego hazardu.

W innych badaniach Zendle (2019) postanowił sprawdzić wpływ usunięcia loot boxów z gry Heroes of the Storm na wydawanie pieniędzy przez graczy. Zbadano 112 graczy przed skasowaniem loot boxów i po ich usunięciu. Okazało się, że problemowi hazardziści zaczęli wydawać po tej zmianie znacząco mniej pieniędzy wewnątrz gry niż inne badane grupy graczy. Sugeruje to, że skrzynki w grach skłaniają graczy problemowych do wydawania większych sum pieniędzy na mikrotransakcje w ogóle.

Brooks i Clark (2019) badali związki między zaangażowaniem w grę, zaangażowaniem w skrzynki z łupami i ich skojarzeniami z hazardem. Kwestionariusze online wypełniły 144 osoby dorosłe za pośrednictwem MTurk (badanie 1) i 113 studentów (badanie 2). Badania wykazały, że ok. 90% badanych było zaangażowanych w otwieranie loot boxów, a blisko 50% deklarowało, że wydaje na nie pieniądze. Autorzy badania zbadali ryzykowne korzystanie z loot boxów i dowiedli, że łączy się ono z problemowym hazardem, a także błędami poznawczymi charakterystycznymi dla hazardzistów. Sami gracze byli za to zgodni, że otwieranie loot boxów odzwierciedla dokonywanie zakładu i jest formą hazardu wewnątrz gier komputerowych (68,1% i 86,2%).

Loot boxy badali także Li, Mills, Nower (2019). Badanie dotyczyło zależności między zakupami skrzynek z łupami a problematycznymi grami wideo i nasileniem problemu związanego z hazardem. Dane samoopisowe zebrano od 618 dorosłych graczy wideo (M=27 lat, SD=8,9, 63,7% mężczyzn) za pośrednictwem ankiety internetowej. Wyniki badań pokazały, że prawie połowa badanych (44,2%) wydała pieniądze na zakupy skrzynek z łupami w ciągu ostatniego roku. Nabywcy skrzynek z łupami częściej grali w gry wideo i korzystali z hazardu online. Zgłaszali także dłuższe sesje gier i gier hazardowych online oraz wykazywali wyższy poziom problematycznych gier wideo i trudności z hazardem, a także charakteryzowało ich większe poczucie dystresu w porównaniu z osobami, które nie kupowały skrzynek z łupami.

Drummond, Sauer, Ferguson, Hall (2020) przedstawiają pierwsze badanie tych problemów w dużych przekrojowych próbach międzynarodowych z trzech krajów (Nowa Zelandia, Australia i Stany Zjednoczone). Próbę 1049 uczestników zrekrutowano za pośrednictwem usługi kierowania ankiet firmy Qualtrics. Wyniki ponownie wskazują na istotny związek pomiędzy sumą pieniędzy wydawanych w celu otworzenia skrzynek a ryzykiem problemowego hazardu. Dodatkowo wydatki na loot boxy pozytywnie korelowały z ryzykownym korzystaniem ze skrzynek, a także zaburzeniem korzystania z gier internetowych.

Zróżnicowana sytuacja prawna

Niektóre kraje (Wielka Brytania i Nowa Zelandia) uznały już, że skrzynki z losową zawartością nie wpisują się w definicję hazardu, a przykładowo Holandia nakazała twórcom ujawnienie zawartości skrzynek przed ich otwarciem (Bailey, Jason, 2018). Natomiast rząd Belgii jako pierwszy już w 2018 roku uznał mechanikę loot boxów za formę hazardu i zakazał takich praktyk w swoim kraju (Bailey, Jason, 2018). Takie działania skłoniły niektórych konstruktorów gier do ponownego przemyślenia metod monetyzowania treści w grach i dzięki temu z niektórych tytułów loot boxy zniknęły całkowicie lub pozostały wyłącznie w formie darmowej.

Należy zaznaczyć, że w Polsce, zgodnie z wiedzą autorów, nie podjęto jeszcze żadnych kroków prawnych, które uniemożliwiłyby dzieciom i młodzieży korzystanie z loot boxów.

Badania własne

Celem badania było scharakteryzowanie zjawiska korzystania z loot boxów przez graczy gier komputerowych, a także zbadanie zależności między wybranymi aspektami gry hazardowej i skłonnością do ryzyka a korzystaniem ze skrzynek. Dodatkowym celem badania było ustalenie różnic między zmiennymi socjodemograficznymi a korzystaniem z loot boxów oraz ustalenie sposobu postrzegania skrzynek przez grających w nie.

Tabela 1. Opis grupy badanej.
 | T1 Cała grupa badana |  | T2 Płacący za loot boxy |  | T3 Niepłacący za loot boxy
 | Liczba | % | Liczba | % | Liczba | %
Płeć:
Mężczyźni | 117 | 87,97 | 54 | 98,18 | 63 | 80,77
Kobiety | 16 | 12,03 | 1 | 1,82 | 15 | 19,23
Miejsce zamieszkania:
Wieś | 30 | 22,56 | 14 | 25,45 | 16 | 20,51
Miasto do 50 tys. mieszkańców | 21 | 15,79 | 13 | 23,64 | 8 | 10,26
Miasto do 100 tys. mieszkańców | 4 | 3,01 | 1 | 1,82 | 3 | 3,85
Miasto do 250 tys. mieszkańców | 13 | 9,77 | 3 | 5,45 | 10 | 12,82
Miasto powyżej 250 tys. mieszkańców | 65 | 48,87 | 24 | 43,64 | 41 | 52,56
Wykształcenie:
Podstawowe | 11 | 8,27 | 6 | 10,91 | 5 | 6,41
Gimnazjalne | 34 | 25,56 | 18 | 32,73 | 16 | 20,51
Zasadnicze Zawodowe | 2 | 1,50 | 1 | 1,82 | 1 | 1,28
Średnie | 67 | 50,38 | 29 | 52,73 | 38 | 48,72
Wyższe | 19 | 14,29 | 1 | 1,82 | 18 | 23,08
Status związku:
Wolny | 92 | 69,17 | 36 | 65,45 | 56 | 71,79
Zajęty | 41 | 30,83 | 19 | 34,55 | 22 | 28,21
Sytuacja zawodowa:
Uczę się | 100 | 75,19 | 44 | 80,00 | 56 | 71,79
Bezrobotny | 2 | 1,50 | 0 | 0 | 2 | 2,56
Pracujący | 31 | 23,31 | 11 | 20,00 | 20 | 25,64
Emeryt | 0 | 0 | 0 | 0 | 0 | 0

Badanie miało formę jednorazowej ankiety online, w której dominowały pytania zamknięte. Okres zbierania danych trwał od 4 czerwca do 15 października 2020 roku. Próbę badawczą stanowiły losowe osoby, które w swoim życiu korzystały z mechaniki loot boxów. Zebrano 153 ankiety, z czego 20 odrzucono ze względu na nieprawidłowe wypełnienie lub zadeklarowanie niekorzystania z mechaniki loot boxów.

Do przeprowadzenia badań skorzystano z poniższych narzędzi badawczych:

  1. South Oaks Gambling Screen (SOGS) to 20-elementowy kwestionariusz oparty na kryteriach DSM-III dla patologicznego hazardu. Został stworzony przez Henry’ego Lesieur i Sheilę Blume w roku 1992. Jest wykorzystywany do przesiewowych badań patologicznego hazardu.
  2. Skala Myśli Związanych z Hazardem to polska adaptacja kwestionariusza GRCS – Gambling Related Cognitions Scale (Raylu i Oei, 2004; w polskiej adaptacji Niewiadomska, Augustynowicz, Palacz-Chrisidis, Bartczuk, Wiechetek, Chwaszcz, 2014). Zawiera 23 stwierdzenia, a zadaniem badanego jest określić, jak bardzo się z nimi zgadza (w siedmiostopniowej skali 1 – zdecydowanie nie zgadzam się, 7 – zdecydowanie zgadzam się). (Wynik ogólny Alfa Cronbacha=0,91; Kontrola Predykcyjna Alfa Cronbacha=0,83; Niemożność przerwania gry Alfa Cronbacha=0,88).
  3. KRSiRI – Kwestionariusz Ryzyka Stymulacyjnego i Ryzyka Instrumentalnego Ryszarda Makarowskiego (2012) to narzędzie mierzące styl postrzegania i interpretowania zachowań ryzykownych. Kwestionariusz zawiera 7 pozycji i wyróżnia dwa style zachowań ryzykownych: stymulacyjny (Alfa Cronbacha=0,64) i instrumentalny (Alfa Cronbacha=0,48).
  4. Przetłumaczona i zaadaptowana ankieta dotycząca zaangażowania i przekonań odnośnie do loot boxów (Brooks i Clark, 2019). Zawiera 17 pytań i twierdzeń odnoszących się do korzystania z loot boxów i ich postrzegania.
  5. Przetłumaczony i zaadaptowany Risky Loot Boxes Index (Brooks i Clark, 2019) to kwestionariusz zawierający 5 pozycji i mierzący problematyczne korzystanie z loot boxów (Alfa Cronbacha=0,77).
  6. Metryczka danych demograficznych obejmująca: płeć, wiek, wykształcenie, status związku, miejsce zamieszkania, sytuację zawodową.

W badaniu udział wzięły 133 osoby, w tym 16 kobiet i 117 mężczyzn (tabela 1.). Badani to osoby w wieku od 15 do 38 lat, którzy korzystali z mechaniki loot boxów. Najliczniej występującą grupą były osoby w wieku 18 lat – 21 osób, natomiast średni wiek badanych wynosił 20,55 lat. Najmniej liczną grupą pod względem miejsca zamieszkania były osoby z miast do 100 tys. mieszkańców – 3,01%, natomiast osoby z miast powyżej 250 tys. mieszkańców stanowią 48,87% i są najliczniejszą grupą. Większość badanych to osoby z wykształceniem średnim – 50,38%, następne pod względem wielkości grupy to osoby z wykształceniem gimnazjalnym – 25,56%, wyższym – 14,29%, podstawowym – 8,27% i zasadniczym zawodowym – 1,50%. W przypadku statusu związku tylko 30,83% badanych deklarowało bycie w związku, reszta ankietowanych to osoby bez partnerów (69,17%). Zdecydowana większość badanych – 75,19%, to osoby wciąż się uczące, 23,31% to osoby pracujące, zaś tylko 1,50% badanych (czyli 2 osoby) zadeklarowało się jako osoby bezrobotne. W badaniu nie uczestniczył żaden emeryt.

Większość osób badanych (78 – 58,65%) nie zadeklarowała wydawania pieniędzy na loot boxy. Natomiast te, które to robiły, wydawały średnio ok. 50 zł miesięcznie. Gracz, który zadeklarował najwyższe miesięczne wydatki na loot boxy, wydawał na nie aż 787 złotych2.

Wyniki badania

We wszystkich grupach wykryto istotną statystycznie korelację między ryzykownym korzystaniem z loot boxów (RLB) a patologicznym hazardem (SOGS) o kierunku dodatnim. W grupie osób płacących za loot boxy wystąpiła silna korelacja: r=0,57, a w pozostałych grupach jedynie przeciętna (r=0,47 i r=0,31).

Tabela 2. Statystyka wieku i wydatków związanych z loot boxami.
 | Liczebność grupy | Średnia | Minimum | Maksimum | Odchylenie standardowe
Cała grupa badana | 133 |  |  |  |
Wiek: |  | 20,55 | 15 | 38 | 3,71
Wydatki związane z loot boxami: |  | 20,62 | 0 | 787,00 | 74,44
Płacący za loot boxy | 55 |  |  |  |
Wiek: |  | 19,84 | 15 | 32 | 3,45
Wydatki związane z loot boxami: |  | 49,87 | 1 | 787,00 | 109,82
Niepłacący za loot boxy | 78 |  |  |  |
Wiek: |  | 21,05 | 15 | 38 | 3,82

We wszystkich grupach wykryto istotną statystycznie korelację między ryzykownym korzystaniem z loot boxów (RLB) a liczbą godzin spędzonych na ich zdobywaniu (LBZ_8) o kierunku dodatnim. Zależność jest największa w grupie osób niepłacących za loot boxy (0,53).

Z tabeli 3. wynika, że większość badanych (63,15%) zgadza się lub zdecydowanie się zgadza, że loot boxy są formą hazardu. 19,55% ankietowanych nie ma zdania w tej kwestii, a 17,30% uważa, że nie zgadza lub zdecydowanie nie zgadza się, że są one formą hazardu.

Tabela 3. Myślę, że loot boxy są formą hazardu.
 | Liczba | Odsetek
Zdecydowanie się nie zgadzam | 9 | 6,77
Nie zgadzam się | 14 | 10,53
Ani się zgadzam, ani się nie zgadzam | 26 | 19,55
Zgadzam się | 38 | 28,56
Zdecydowanie się zgadzam | 46 | 34,59

Dodatkowo korzystanie z loot boxów w wielu badaniach korelowało nie tylko ze wskaźnikami problemowego hazardu, ale także z problemowym graniem w gry wideo, co może oznaczać, że skrzynki w grach są połączeniem dwóch form nałogów behawioralnych.

Wnioski

Uważamy, że istnieje duże podobieństwo mechanizmów psychologicznych, które towarzyszą loot boxom i mechanizmów związanych z hazardem. Twórcy gier stosują procedury wzmacniania graczy o zmiennym stosunku. Wykorzystują mechanizm pułapki i inne mechanizmy zachęcające do kontynuowania wydatków. Nakłaniają do grania podczas sesji i przedstawiają oferty, które są trudne do zrozumienia pod względem zwrotu z inwestycji i rzeczywistej ceny. Stosują także tokenizację lub proponują wydatki z wykorzystaniem abstrakcyjnej formy lub konta, co potem utrudnia ocenę poniesionych wydatków.

Istotne jest to, że gracze mają możliwość ukrywania grania hazardowego i zabawy na osobności i mają bardzo wysoki poziom dostępu (słabe bariery strukturalne w zabawie). Również istotne są interakcje społeczne, które mogą wywoływać efekt konkurencji lub wzmocnienia, prowadzący do większych wydatków oraz powstawania myśli obsesyjnych.

Obecna sytuacja prawna w Polsce pozwala na umiejętne manipulowanie dziećmi i adolescentami przez firmy produkujące gry z loot boxami. Gdy gracz osiągnie 18 lat będzie już miał wiele doświadczeń z hazardem ukrytym w skrzynkach z łupami. Przygotuje się do dorosłego hazardu. Dlatego najwyższy czas, żeby ograniczyć dostęp do tych gier.

Przypisy

  1. ↑ Skin lub skórka to kosmetyczna zmiana wyglądu gracza lub jego wyposażenia.
  2. ↑ Do analizy statystycznej zebranego materiału badawczego wykorzystano program Statistica 13. W celu przeprowadzenia analizy rzetelności skorzystano ze współczynnika Alfa Cronbacha. Do obliczenia korelacji między zmiennymi wykorzystano korelację rang Spearmana. Do analizy istotności różnic pomiędzy zmiennymi względem grup niezależnych wykorzystano test U Manna-Whitneya oraz test t-studenta.

Bibliografia

  • American Psychiatric Association (2013), „Diagnostic and statistical manual of mental disorders DSM-5(5th ed.)”, American Psychiatric Publishing, Washington, DC.
  • Brooks G.A., Clark L. (2019), „Associations between loot box use, problematic gaming and gambling, and gambling-related cognitions”, Addict Behav. Sep;96:26-34. doi: 10.1016/j.addbeh.2019.04.009. Epub 2019 Apr 16. PMID: 31030176.
  • Corney R., Davis J. (2010), „The attractions and risks of internet gambling for women: a qualitative study”, Journal of Gambling Studies, 24, 121-139.
  • Drummond A., Sauer J.D. (2018), „Video game loot boxes are psychologically akin to gambling”, Nat Hum Behav 2, 530-532, https://doi.org/10.1038/s41562-018-0360-1
  • Drummond A., Sauer J.D., Ferguson C.J., Hall L.C. (2020), „The relationship between problem gambling, excessive gaming, psychological distress and spending on loot boxes in Aotearoa New Zealand, Australia, and the United States—A cross-national survey”, PLoS ONE 15(3): e0230378. https://doi.org/10.1371/journal.pone.023037.
  • Griffiths M.D., Hayer T., Meyer G. (2009), „Problem gambling: A European perspective” (w:) G. Meyer, T. Hayer i M.D. Griffiths (red.), „Problem gaming in Europe: Challenges, prevention, and interventions” (pp. xix–xxix), Springer, New York.
  • King D., Delfabbro P., Griffiths M. (2011), „The convergence of gambling and digital media: Implications for gambling in young people”, Journal of Gambling Studies, 26, 175–187.
  • Li W., Mills D., Nower L. (2019), „The relationship of loot box purchases to problem video gaming and problem gambling”, Addictive Behaviors. 2019;97:27-34. pmid:31129456.
  • Ogińska-Bulik N. (2010), „Uzależnienie od czynności: mit czy rzeczywistość”, Diffin, Warszawa.
  • Zendle D. (2019), „Problem gamblers spend less money when loot boxes are removed from a game: a before and after study of Heroes of the Storm”, PeerJ, 1-14. DOI: 10.7717/peerj.7700.
  • Zendle D., Meyer R., Over H. (2019), „Adolescents and loot boxes: links with problem gambling and motivations for purchase”, Royal Society Open Science, 6: 190049.

Źródła internetowe

  • https://www.juniperresearch.com/press/press-releases/loot-boxes-and-skins-gambling [27.02.2020].
  • https://www.nytimes.com/2018/04/24/business/loot-boxes-video-games.html [27.02.2021].


Testy przesiewowe wykonuje się w populacji generalnej bądź w grupach podwyższonego ryzyka wystąpienia zaburzenia. Dzięki ich wykorzystaniu możliwe jest postawienie wstępnego rozpoznania, wymagającego potwierdzenia z wykorzystaniem bardziej szczegółowych metod diagnostycznych.

Polska adaptacja i walidacja dwóch testów przesiewowych zaburzeń hazardowych – Kanadyjski Indeks Gier Hazardowych (PGSI) oraz kwestionariusz LIE/BET

Łukasz Wieczorek, Katarzyna Dąbrowska, Janusz Sierosławski
Zakład Badań nad Alkoholizmem i Toksykomaniami

Wprowadzenie

W publikacjach dotyczących hazardu do jego opisu używa się różnych terminów: hazard problemowy (problem gambling), kompulsywny/przymusowy (compulsive gambling), patologiczny (pathological gambling) i zaburzenia hazardowe (gambling disorder). Termin patologiczny hazard pojawia się w Międzynarodowej Statystycznej Klasyfikacji Chorób i Problemów Zdrowotnych ICD-10 (International Statistical Classification of Diseases and Related Health Problems) i jest klasyfikowany jako zaburzenie nawyków i kontroli impulsów wśród takich zaburzeń, jak kleptomania, piromania oraz innych niespecyficznych zaburzeń i nawyków (Pulford i współ., 2009).

ICD-10 definiuje go jako „częste, powtarzające się epizody uprawiania hazardu, które dominują w życiu człowieka, prowadzą do naruszania norm oraz zobowiązań społecznych, zawodowych, materialnych i rodzinnych. Dotknięci tym zaburzeniem ryzykują utratę pracy, zaciągają pokaźne długi oraz kłamią i łamią prawo dla uzyskania pieniędzy lub uniknięcia spłacania długów. Opisują intensywny popęd do gry, nad którym trudno im zapanować, połączony z pochłonięciem przez myśli i wyobrażenia dotyczące czynności hazardowych oraz okoliczności, które im towarzyszą”. Wystąpienie dwóch lub więcej kryteriów w ciągu roku jest objawem patologicznego hazardu (Achab i współ., 2014).

Z kolei klasyfikacja diagnostyczna DSM-5 wyróżnia termin zaburzenia hazardowe, zaliczając je do zaburzeń dotyczących używania substancji i uzależnień behawioralnych. DSM-5 wyróżnia 9 kryteriów występowania zaburzeń hazardowych:

  1. odczuwanie potrzeby grania z podnoszeniem stawek pieniędzy, w celu osiągnięcia oczekiwanego pobudzenia,
  2. odczuwanie podenerwowania lub poirytowania przy próbach ograniczenia lub zaprzestania grania,
  3. podejmowanie powtarzających się, nieskutecznych wysiłków, mających na celu ograniczenie, kontrolowanie lub zaprzestanie grania hazardowego,
  4. częste myśli o przegranych i wygranych, jakie miały miejsce w przeszłości bądź też planowanie gry lub sposobów zdobycia pieniędzy na granie,
  5. traktowanie gry jako sposobu na poprawienie złego samopoczucia,
  6. podejmowanie prób „odegrania się” po wcześniejszej utracie pieniędzy w grze,
  7. okłamywanie kogokolwiek w celu ukrycia prawdziwych rozmiarów grania,
  8. sposób grania w gry hazardowe doprowadził do utraty lub narażenia na szwank ważnych związków emocjonalnych, możliwości edukacyjnych, zawodowych itp.,
  9. poszukiwanie u innych osób pomocy finansowej w celu poprawienia złej sytuacji ekonomicznej spowodowanej graniem (Stinchfield, 2002).

Dla postawienia diagnozy konieczne jest wystąpienie minimum 4 rodzajów zachowań w ciągu poprzedzających 12 miesięcy.

Osoby z zaburzeniami hazardowymi zaczynają poszukiwać pomocy dopiero na bardziej zaawansowanym etapie rozwoju uzależnienia (Potenza i współ., 2002). Blisko trzy czwarte (71%) osób uprawiających patologicznie hazard nigdy nie poszukiwało profesjonalnej pomocy ani nie korzystało z grup samopomocowych. W USA na podjęcie leczenia decyduje się niecałe 10% osób z zaburzeniami hazardowymi (Toneatto, Millar, 2004). Z kolei według badania przeprowadzonego w Ontario, w Kanadzie 18% osób uprawiających hazard w sposób problemowy i patologiczny kiedykolwiek w życiu poszukiwało jakiejś formy leczenia. Częściej pomocy poszukują osoby, których problem hazardowy jest bardziej zaawansowany (Potenza i współ., 2002). Między wystąpieniem pierwszych objawów zaburzenia a podjęciem leczenia mija około pięciu lat (Evans, Delfabbro 2005). Również zdecydowanie rzadziej do leczenia zgłaszają się młodzi dorośli (Petry, 2005). Testy przesiewowe pozwalają na identyfikację osób zagrożonych występowaniem zaburzeń hazardowych. Ich celem jest wykrycie zaburzeń na wcześniejszym etapie rozwoju i umożliwienie podjęcia leczenia, co zapobiega wystąpieniu poważniejszych następstw choroby w przyszłości. Badania pokazują, że testy przesiewowe są skuteczną metodą identyfikacji i ograniczenia rozpowszechnienia problemu zaburzeń hazardowych (Fortune, Goodie, 2010). Jednak jedynie 7% lekarzy podstawowej opieki zdrowotnej przeprowadzało testy przesiewowe w kierunku zagrożenia problemowym hazardem (Evans, Delfabbro, 2005).

Konieczność adaptacji testów wynika z ich pierwotnego opracowania w innym języku i kontekście kulturowym. Dokonuje się jej, jeśli istnieje potrzeba zastosowania narzędzia stworzonego i stosowanego w jednym kraju, w innym państwie lub obszarze kulturowym. Proces adaptacji polega na opracowaniu testu w taki sposób, aby mógł on być stosowany w kraju, w którym adaptacji się dokonuje, zachowując swoje właściwości psychometryczne. Po dokonanej adaptacji dany test powinien mieć naturalne dla docelowego języka brzmienie i mieć porównywalną z oryginałem rzetelność i trafność.

Z kolei walidacja to proces ustalania stopnia odpowiedniości, trafności i celowości, pozwalający na określenie rzetelności pomiaru i dokładności narzędzia. Rezultatem walidacji jest wskazanie, że metoda badawcza, w tym przypadku wykorzystanie testów przesiewowych, jest odpowiednia do osiągnięcia założonego celu, to jest identyfikacji osób będących w grupie podwyższonego ryzyka wystąpienia zaburzeń hazardowych (Rajda, 2017).

Dotychczas w Polsce nie dokonano adaptacji i walidacji żadnego testu przesiewowego zaburzeń hazardowych. Mimo to test Kanadyjski Indeks Gier Hazardowych był wykorzystywany w badaniach prowadzonych w populacji generalnej (CBOS, 2012, 2015). Celem tego artykułu jest adaptacja dwóch testów przesiewowych − Kanadyjski Indeks Gier Hazardowych (PGSI) i testu Lie/Bet oraz ocena ich właściwości psychometrycznych po ich przetłumaczeniu na język polski1.

Metodologia badania

Testy przesiewowe

Do oceny wybrano dwa testy: Kanadyjski Indeks Gier Hazardowych i kwestionariusz Lie/Bet (Lie/Bet). Testy oparte są na klasyfikacji diagnostycznej DSM (Diagnostic and Statistical Manual of Mental Disorders) rewizja DSM-IV, IV-TR. Jednak mimo opublikowania nowej edycji klasyfikacji diagnostycznej DSM-5 oraz uwspółcześnionych kryteriów diagnostycznych dla zaburzeń hazardowych, nadal publikowane są prace wykorzystujące te testy przesiewowe. W literaturze brakuje publikacji wykorzystujących testy oparte na kryteriach diagnostycznych ICD-10 (International Statistical Classification of Diseases and Related Health Problems). Wybrane testy spełniają funkcje, które stawia się narzędziom przesiewowym – są krótkie, łatwe do zrozumienia przez osoby o różnym poziomie intelektualnym i jednoznacznie sformułowane. Wybrane do adaptacji i walidacji testy przesiewowe zostały zaprojektowane do wykorzystania w różnych warunkach – przesiewu klinicznego i prowadzonego w populacji generalnej.

Kanadyjski Indeks Gier Hazardowych (Canadian Problem Gambling Index) został opracowany do oceny rozpowszechnienia ryzyka występowania hazardu problemowego w populacji generalnej, między innymi po to, by dotrzeć do osób, których nie obejmują próby kliniczne i do osób z zaburzeniami hazardowymi, u których problem jest mniej rozwinięty (Ferris, Wynne, 2001). Test składa się z 9 pytań odnoszących się do kontroli grania, środków przeznaczanych na grę, odgrywania się, pożyczania pieniędzy, stresu i niepokoju spowodowanego graniem, kłopotów finansowych i poczucia winy z powodu grania. Test CPGI charakteryzuje się wysoką czułością, wynoszącą 78% w porównaniu do diagnozy stawianej przez klinicystów (clinical assessment interviews) oraz 83% w porównaniu z kryteriami DSM-IV. Z kolei swoistość testu CPGI wynosiła 100% w porównaniu do diagnozy klinicznej (clinical assessment interviews) i kryteriów DSM-IV (Colasante i współ., 2013).

Prostym testem przesiewowym jest kwestionariusz Lie/Bet. Składa się jedynie z dwóch pytań, które zostały zaprojektowane na podstawie 10 kryteriów diagnostycznych patologicznego hazardu w klasyfikacji DSM-IV. W badaniach swoistość testu była na poziomie ponad 80%, natomiast czułość na poziomie 100% (Potenza i współ., 2002). Test Lie/Bet posiada również wysoką pozytywną i negatywną wartość predykcyjną. Z uwagi na swoją prostotę, a jednocześnie dobre parametry jest on rekomendowanym przez lekarzy testem do prowadzenia przesiewu w placówkach podstawowej opieki zdrowotnej (Achab i współ., 2014).

Proces adaptacji i walidacji testów przesiewowych

Adaptacja została dokonana zgodnie z wytycznymi wypracowanymi przez Beatona i współ., (2000) i obejmowała pięć etapów: 1) tłumaczenia testu przesiewowego z języka angielskiego na język polski (forward-translation) przez dwóch tłumaczy posługujących się oboma językami na poziomie native speaker; 2) syntezy obu tłumaczeń, pozwalającej przedyskutować i wyeliminować rozbieżności i wątpliwości tłumaczy; 3) tłumaczenia zwrotnego (back-translation) z języka polskiego na język angielski dokonanego przez dwóch tłumaczy innych niż ci, którzy pracowali w fazie pierwszej; 4) oceny tłumaczeń przez zespół ekspertów oraz przygotowanie ostatecznej wersji kwestionariusza. Ocena tłumaczeń przez zespół ekspertów miała na celu, oprócz sprawdzenia jakości tłumaczenia, również jak najlepsze dostosowanie pytań, aby były zrozumiałe dla respondentów. Ostatnim etapem adaptacji było testowanie przetłumaczonego kwestionariusza w badaniach terenowych na grupie osób uprawiających hazard.

Badania terenowe prowadzili ankieterzy (n=13), będący jednocześnie terapeutami uzależnień, na co dzień zajmujący się leczeniem zaburzeń hazardowych. Przyjęliśmy, że terapeuci, kończąc szkolenie certyfikacyjne, posługują się jednolitą metodologią stawiania diagnozy. Metody stawiania diagnozy wykorzystywane przez terapeutów zostały omówione na szkoleniu prowadzonym z lekarzem psychiatrą, a następnie wystandaryzowane. Dzięki temu ankieterzy, zadając serię pytań o granie w gry hazardowe, mogli oznaczyć w kwestionariuszu wynik diagnozy. Z uwagi na brak innych zaadaptowanych i zwalidowanych narzędzi przesiewowych zaburzeń hazardowych (brak tzw. złotego standardu) było to działanie pozwalające na odniesienie uzyskanych wyników w teście do zewnętrznej wartości referencyjnej.

Badania były prowadzone w województwie mazowieckim (Warszawa i okolice), kujawsko-pomorskim (Toruń i okolice) i świętokrzyskim (Starachowice i okolice). Na realizację badań terenowych uzyskano zgodę Komisji Bioetycznej, działającej przy Instytucie Psychiatrii i Neurologii w Warszawie (ref. 14/2016). Uczestnictwo w badaniu było dobrowolne, respondenci nie uzyskiwali wynagrodzenia za udział w nim. Wszyscy uczestnicy otrzymali dokładną informację o badaniu, jego celach, finansowaniu, poufności danych oraz korzyściach i ryzyku związanym z uczestnictwem w nim. Ponieważ osoby grające w gry hazardowe (szczególnie osoby pozostające poza lecznictwem) zaliczają się do trudno dostępnej grupy badanych, zrezygnowano z podpisywania formularza zgody przez respondentów na rzecz oświadczenia ankietera o zapoznaniu respondenta z informacją o badaniu i wyrażeniu ustnej zgody na udział w nim. Dodatkowo każdy z uczestników miał zapewnioną poufność dzięki przechowywaniu testów przesiewowych w kopertach.

Wyniki

Adaptacja językowa testów przesiewowych

Zdaniem badanych tłumaczenia testów w większości były zrozumiałe. Jednak zarówno respondenci, jak i ankieterzy zidentyfikowali pytania, których rozumienie nastręczało trudności.

Większość ankieterów zadeklarowała, że badani nie mieli żadnych problemów z odpowiedzią na pytania testu Kanadyjski Indeks Gier Hazardowych. Jeśli jednak były jakieś trudności, to były one związane z pytaniem dotyczącym doświadczanych problemów zdrowotnych w związku z graniem (pytanie 6: Jak często w ciągu ostatnich 12 miesięcy czuł/a Pan/Pani, że granie w gry hazardowe spowodowało u Pana/Pani problemy ze zdrowiem, w tym stres i lęk?). Respondenci nie wiązali występujących problemów ze zdrowiem z graniem.

Kolejnym pytaniem sprawiającym trudności było pytanie 7 (Jak często w ciągu ostatnich 12 miesięcy ludzie krytykowali Pana/Pani udział w grach hazardowych lub mówili Panu/Pani, że ma Pan/Pani problem z graniem bez względu na to, czy uważa Pan/Pani, że mieli rację czy nie?). W opinii respondentów jest ono zbyt rozbudowane. Zdarzało się, że aby je zrozumieć, musieli czytać je kolejny raz.

Problemy z interpretacją sformułowań odnosiły się do pytań 8 (Jak często w ciągu ostatnich 12 miesięcy czuł Pan/Pani, że granie w gry hazardowe spowodowało problemy finansowe Pana/Pani lub osób, zktórymi Pan/Pani mieszka?) i 9 (Jak często w ciągu ostatnich 12 miesięcy miał/a Pan/Pani poczucie winy z powodu sposobu, w jaki Pan/Pani gra lub w związku z tym, co dzieje się w związku zPana/Pani graniem w gry hazardowe?). W pierwszym przypadku problemy dotyczyły interpretacji sformułowania problemy finansowe; respondenci nie kojarzyli go z pożyczkami u rodziców, a raczej z dużymi długami, brakiem środków na życie. W drugim, badani mieli problem z interpretacją określenia poczucie winy z powodu sposobu grania lub w związku z sytuacjami powiązanymi z graniem.

Respondenci nie mieli problemu ze zrozumieniem pytań kwestionariusza Lie/Bet. Żaden z ankieterów nie zgłosił do niego uwag.

Psychometryczne właściwości testu Kanadyjski Indeks Gier Hazardowych (PGSI)

Wyniki testu przesiewowego PGSI pokazują, że ponad połowa (51%, n=153) badanych to osoby, u których można było podejrzewać występowanie hazardu problemowego. Niecałe 10% (n=27) respondentów nie przejawiało żadnych problemów, u ponad 12% (n=37) odnotowano lekkie ich nasilenie, a u prawie 30% (n=83) − średnie nasilenie objawów hazardu problemowego.

Test Kaisera-Mayera-Olkina (KMO) użyto do sprawdzenia adekwatności doboru próby. Jego wartość (KMO=0,93) oraz wskaźnik sferyczności Bartletta (χ2=1538,7; df=8; p<0,001) wskazywały na zasadność wykorzystania analizy czynnikowej w odniesieniu do zgromadzonych danych. Zarówno kryterium osypiska, jak i kryterium Kaisera wskazują na jeden czynnik tłumaczący łącznie 84% wariancji wyników. Ładunki czynnikowe wszystkich pozycji osiągają wartości powyżej 0,6. Także w analizie konfirmacyjnej model jednoczynnikowy (bez korelacji błędów pomiaru) osiągnął satysfakcjonujące parametry dopasowania (χ =138,31; df=27; p=0,001; CFI=0,89; TLI=0,81; RMSEA=0,36 wraz z 90% CI [0,02; 0,14]; SRMR=0,01). Wyniki EFA i CFA przedstawia tabela 1.

Tabela 1. Ładunki czynnikowe pozycji Kanadyjski Indeks Gier Hazardowych (PGI) uzyskane w eksploracyjnej i konfirmacyjnej analizie czynnikowej.
Pozycje testowe | Ładunki czynnikowe
EFA | CFA
1. Jak często w ciągu ostatnich 12 miesięcy stawiając ryzykował/a Pan/Pani więcej niż w rzeczywistości mógł/a Pan/Pani sobie na to pozwolić? | 0,60 | 0,65
2. Jak często w ciągu ostatnich 12 miesięcy musiał/a Pan/Pani stawiać wyższe sumy pieniędzy, żeby uzyskać taki sam poziom ekscytacji? | 0,54 | 0,60
3. Jak często w ciągu ostatnich 12 miesięcy wracał/a Pan/Pani innego dnia, aby spróbować się odegrać? | 0,63 | 0,71
4. Jak często w ciągu ostatnich 12 miesięcy pożyczał/a Pan/Pani pieniądze lub sprzedawał/a coś, aby zdobyć pieniądze na granie w gry hazardowe? | 0,59 | 0,61
5. Jak często w ciągu ostatnich 12 miesięcy odczuwał/a Pan/Pani, że granie może być Pana/Pani problemem? | 0,60 | 0,65
6. Jak często w ciągu ostatnich 12 miesięcy czuł/a Pan/Pani, że granie w gry hazardowe spowodowało u Pana/Pani problemy ze zdrowiem, w tym stres i lęk? | 0,60 | 0,63
7. Jak często w ciągu ostatnich 12 miesięcy ludzie krytykowali Pana/Pani udział w grach hazardowych lub mówili Panu/Pani, że ma Pan/Pani problem z graniem bez względu na to, czy uważa Pan/Pani, że mieli rację czy nie? | 0,51 | 0,59
8. Jak często w ciągu ostatnich 12 miesięcy czuł Pan/Pani, że granie w gry hazardowe spowodowało problemy finansowe Pana/Pani lub osób, z którymi Pan/Pani mieszka? | 0,71 | 0,77
9. Jak często w ciągu ostatnich 12 miesięcy miał/a Pan/Pani poczucie winy z powodu sposobu, w jaki Pan/Pani gra lub w związku z tym, co dzieje się w związku z Pana/Pani graniem w gry hazardowe? | 0,67 | 0,71
Tabela 2. Wyniki dla testu przesiewowego Kanadyjski Indeks Gier Hazardowych (PGSI).

*Im wartość bliższa 1, tym większa precyzja testu.

Obszar pod krzywą ROC* | Błąd standardowy | Istotność asymptotyczna | Asymptotyczny 95% Przedział Ufności
 |  |  | Dolna granica | Górna granica
0,969 | 0,009 | 0,000 | 0,951 | 0,987

W przypadku Kanadyjskiego Indeksu Gier Hazardowych standaryzowany współczynnik a Cronbacha wyniósł 0,837. Wartości współczynników a, jakie by uzyskano po wyeliminowaniu poszczególnych pozycji testu, nie wskazywały na konieczność usunięcia żadnego z nich, co oznacza, że spójność wewnętrzna testu jest zadowalająca. Krzywa ROC sugeruje bardzo wysoką moc predykcyjną testu. Obszar pod krzywą wyznaczoną dla testu wynosi 0,969 (95% przedział ufności: 0,951-0,987).

Wykres 1. Krzywa ROC testu przesiewowego Kanadyjski Indeks Gier Hazardowych (PGSI)

Wartość dla czułości i swoistości testu PGSI lokuje się odpowiednio na poziomie 0,914 i 0,910. Zestawienie tych wartości dla skumulowanych rozkładów punktów testu wskazuje na 7 punktów jako optymalną wartość graniczną. Oznacza to, iż uzyskanie w teście 7 lub więcej punktów wskazuje na hazard problemowy. Pozytywna wartość predykcyjna testu wynosi 0,925, natomiast negatywna 0,896.

Tabela 3. Zestawienie wartości czułości i swoistości testu przesiewowego Kanadyjski Indeks Gier Hazardowych (PGSI).
Wynik testu równy lub wyższy niż: | Czułość | Swoistość
1 | 1,000 | 0,203
2 | 1,000 | 0,323
3 | 0,994 | 0,474
4 | 0,994 | 0,632
5 | 0,969 | 0,729
6 | 0,951 | 0,857
7 | 0,914 | 0,910
8 | 0,895 | 0,947
9 | 0,846 | 0,970
10 | 0,722 | 0,977
11 | 0,648 | 0,985
12 | 0,568 | 0,985
13 | 0,488 | 0,992
14 | 0,395 | 0,992
15 | 0,302 | 1,000
16 | 0,235 | 1,000
17 | 0,179 | 1,000
18 | 0,154 | 1,000
19 | 0,117 | 1,000
20 | 0,086 | 1,000
21 | 0,068 | 1,000
22 | 0,049 | 1,000
23 | 0,037 | 1,000
24 | 0,025 | 1,000
25 | 0,019 | 1,000
26 | 0,012 | 1,000

Psychometryczne właściwości testu Lie/Bet

Test Lie/Bet składa się jedynie z dwóch pytań. Jego wyniki pokazują, że trzy czwarte (75%, n=225) badanych sklasyfikowano jako osoby wymagające dalszej, pogłębionej diagnozy u specjalisty (odpowiedziało twierdząco na minimum jedno pytanie).

Wartość testu Kaisera-Mayera-Olkina (KMO=0,51) oraz wskaźnik sferyczności Bartletta (χ2=59,7; df=1; p<0,001) wskazywały na zasadność wykorzystania analizy czynnikowej w odniesieniu do zgromadzonych danych. Zarówno kryterium osypiska, jak i kryterium Kaisera wskazują na jeden czynnik tłumaczący łącznie 71,5% wariancji wyników. Ładunki czynnikowe wszystkich pozycji osiągają wartości powyżej 0,8. Wyniki EFA przedstawia tabela 4.

Tabela 4. Ładunki czynnikowe pozycji Lie/Bet uzyskane w eksploracyjnej analizie czynnikowej.
Pozycje testowe | Ładunki czynnikowe
 | EFA
1. Czy kiedykolwiek musiał/a Pan/Pani okłamać osoby ważne dla Pana/Pani, co do tego, ile Pan/Pani gra w gry hazardowe? | 0,85
2. Czy kiedykolwiek miał/a Pan/Pani potrzebę stawiania coraz większych kwot pieniędzy? | 0,86

Standaryzowany współczynnik a Cronbacha wyniósł 0,602. Na wykresie z krzywą ROC (wykres 2) widać wysoką moc predykcyjną testu. Obszar pod krzywą wyznaczoną dla testu jest bliski jedności i wynosi 0,907 (95% przedział ufności: 0,870-0,943).

Wykres 2. Krzywa ROC dla testu przesiewowego Lie/Bet

Zestawienie wartości dla czułości (0,815) i swoistości (0,932) testu dla skumulowanych rozkładów punktów testu wskazuje na 2 punkty jako optymalną wartość graniczną, co oznacza konieczność dokonania pogłębionej diagnozy u specjalisty. Pozytywna wartość predykcyjna wyniosła 0,936, a negatywna 0,805.

Tabela 5. Wyniki dla testu przesiewowego Lie/Bet.

* Im wartość bliższa 1, tym większa precyzja testu.

Obszar pod krzywą ROC* | Błąd standardowy | Istotność asymptotyczna | Asymptotyczny 95% Przedział Ufności
 |  |  | Dolna granica | Górna granica
0,907 | 0,018 | 0,000 | 0,870 | 0,943
Tabela 6. Zestawienie wartości czułości i swoistości testu przesiewowego Lie/Bet.
Wynik testu równy lub wyższy niż: | Czułość | Swoistość
1 | 0,969 | 0,511
2 | 0,815 | 0,932

Podsumowanie

Testy przesiewowe wykonuje się w populacji generalnej bądź w grupach podwyższonego ryzyka wystąpienia zaburzenia. Dzięki ich wykorzystaniu możliwe jest postawienie wstępnego rozpoznania, wymagającego potwierdzenia z wykorzystaniem bardziej szczegółowych metod diagnostycznych.

Wyniki walidacji dwóch testów przesiewowych pokazały różnice w interpretacji wyników w porównaniu do instrukcji zamieszczonych w wersjach oryginalnych. W przypadku testu Kanadyjski Indeks Gier Hazardowych, według przeprowadzonej w ramach badania walidacji, do identyfikacji osób, które są w grupie ryzyka spełniania kryteriów diagnostycznych dla diagnozy problemowego hazardu, niezbędne jest minimum 7 punktów, natomiast według oryginalnej instrukcji jest to minimum 8 punktów. Instrukcja testu przesiewowego Lie/Bet zaleca pogłębienie diagnozy u specjalisty przy wystąpieniu minimum jednej odpowiedzi twierdzącej. Wyniki walidacji w warunkach polskich wskazują, że taka konsultacja wymagana jest dopiero przy dwóch odpowiedziach twierdzących.

Porównanie parametrów dwóch walidowanych testów przemawia za kanadyjskim Indeksem Gier Hazardowych. Pomiar tym testem odznacza się najwyższą czułością oraz swoistością. Wartości te są też najlepiej zbalansowane. Ponadto test PGSI jest krótki, nieskomplikowany, a przez to nie potrzeba wiele czasu na jego wypełnienie. Test CPGI może być stosowany zarówno w badaniach rozpowszechnienia zaburzeń hazardowych w populacji generalnej, jak również służyć do wstępnej diagnozy w grupach podwyższonego ryzyka.

Test Lie/Bet odznacza się nieco gorszymi parametrami psychometrycznymi, jednak jest zdecydowanie krótszy, co decyduje o łatwości użycia. Warto dodać, że chociaż większość parametrów tego testu jest najsłabsza, to jednak różnice w porównaniu z testem PGSI są niewielkie. Warto więc rozważyć zastosowanie tego testu w warunkach, kiedy realizacja bardziej rozbudowanych testów jest utrudniona, np. podczas standardowej wizyty u lekarza podstawowej opieki zdrowotnej.

Przypisy

  1. ↑ Badania zostały sfinansowane z Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia.
  2. ↑ Johnson E.E., Hammer R., Nora R.M., Tan B., Eistenstein N. & Englehart C. (1988), „The lie/bet questionnaire for screening pathological gamblers”, Psychological Reports, 80, 83-88.

Bibliografia

  • Achab S., Chatton A., Khan R., Thorens G., Penzenstadler L., Zullino D. i wsp., Early Detection of Pathological Gambling: Betting on GPs’ Beliefs and Attitudes. BioMed Res. Int. 2014; doi:http://dx.doi.org/10.1155/2014/360585.
  • Beaton D., Bombardier C., Guillemin F., Ferraz M., Guidelines for the process of cross-cultural adaptation of self-report measures.Spine, 2000; 25, 3186-3191.
  • CBOS. Oszacowanie rozpowszechnienia oraz identyfikacja czynników ryzyka i czynników chroniących w odniesieniu do hazardu, w tym hazardu problemowego (patologicznego) oraz innych uzależnień behawioralnych. Warszawa: Centrum Badania Opinii Społecznej CBOS, 2012.
  • CBOS. Oszacowanie rozpowszechnienia wybranych uzależnień behawioralnych oraz analiza korelacji pomiędzy występowaniem uzależnień behawioralnych a używaniem substancji psychoaktywnych. Warszawa: Centrum Badania Opinii Społecznej CBOS, 2015.
  • Colasante E., Gori M., Bastiani L., Siciliano V., Giordani P., Grassi M., i wsp., An assessment of the psychometric properties of Italian version of CPGI. J. of Gambl. Study, 2013; 29(4), 765-74. doi: 10.1007/s10899-012-9331-z.
  • Evans L., Delfabbro P.H., Motivators for change and barriers to help-seeking. J. of Gambl. Study, 2005; 21(2), 133-155.
  • Ferris J., Wynne H., The Canadian Problem Gambling Index user manual. Report to the Canadian inter-provincial task force on problem gambling. Canada: The Canadian Centre on Substance Abuse, 2001.
  • Fortune E., Goodie A., Comparing the utility of a modified Diagnostic Interview for Gambling Severity (DIGS) with the South Oaks Gambling Screen (SOGS) as a Research Screen in College Students. J. of Gambl. Study, 2010; 26(4), 639-644.
  • Petry N.M., Pathological gambling: etiology, comorbidity, and treatment (1st ed.). Washington, DC: American Psychological Association; 2005.
  • Potenza M., Fiellin D., Heninger G., Rounsaville B., Mazure C., Gambling. An Addictive Behavior with Health and Primary Care Implementations. J. of Gen. Int. Med. 2002; 17(9), 721-32.
  • Pulford J., Bellringer M., Abbott M., Clarke D., Hodgins D, Williams J., Reasons for seeking help for a gambling problem: the experiences of gamblers who have sought specialist assistance and the perceptions of those who have not. J. of Gambl. Study, 2009; 25(1), 19-32.
  • Rajda A., Proces walidacji metody pomiarowej jako przykład zastosowania statystycznej kontroli jakości z wykorzystaniem pakietu Statistica. Strona internetowa: https://media.statsoft.pl/_old_dnn/downloads/proces_walidacji_metody_pomiarowej.pdf, dostępne na dzień 11.12.2017; 2011.
  • Stinchfield R.D., Youth gambling: how big a problem? Psychiatr. Ann. 2002; 32, 197-202.
  • Toneatto T., Millar G., Assessing and treating problem gambling: empirical status and promising trends. Can. J. of Psychiatry, 2004; 49(8), 517-25.

Polskie wersje zaadaptowanych i zwalidowanych testów przesiewowych

1. Kanadyjski Indeks Gier Hazardowych (PGSI) (Ferris, Wynne 2001)

Jak często w ciągu ostatnich 12 miesięcy:

  1. stawiając, ryzykował/a Pan/Pani więcej, niż w rzeczywistości mógł/a Pan/Pani sobie na to pozwolić?

    – nigdy / czasem / w większości przypadków / prawie w każdym przypadku

  2. musiał/a Pan/Pani stawiać wyższe sumy pieniędzy, żeby uzyskać taki sam poziom ekscytacji?

    – nigdy / czasem / w większości przypadków / prawie w każdym przypadku

  3. wracał/a Pan/Pani innego dnia, aby spróbować się odegrać?

    – nigdy / czasem / w większości przypadków / prawie w każdym przypadku

  4. pożyczał/a Pan/Pani pieniądze lub sprzedawał/a coś, aby zdobyć pieniądze na granie w gry hazardowe?

    – nigdy / czasem / w większości przypadków / prawie w każdym przypadku

  5. odczuwał/a Pan/Pani, że granie może być Pana/Pani problemem?

    – nigdy / czasem / w większości przypadków / prawie w każdym przypadku

  6. czuł/a Pan/Pani, że granie w gry hazardowe spowodowało u Pana/Pani problemy ze zdrowiem, w tym stres i lęk?

    – nigdy / czasem / w większości przypadków / prawie w każdym przypadku

  7. ludzie krytykowali Pana/Pani udział w grach hazardowych lub mówili Panu/Pani, że ma Pan/Pani problem z graniem bez względu na to, czy uważa Pan/Pani, że mieli rację czy nie?

    – nigdy / czasem / w większości przypadków / prawie w każdym przypadku

  8. czuł Pan/Pani, że granie w gry hazardowe spowodowało problemy finansowe Pana/Pani lub osób, z którymi Pan/Pani mieszka?

    – nigdy / czasem / w większości przypadków / prawie w każdym przypadku

  9. miał/a Pan/Pani poczucie winy z powodu sposobu, w jaki Pan/Pani gra lub w związku z tym, co dzieje się w związku z Pana/Pani graniem w gry hazardowe?

    – nigdy / czasem / w większości przypadków / prawie w każdym przypadku

Punktacja: 0 – nigdy, 1 – czasem, 2 – w większości przypadków, 3 – prawie w każdym przypadku

Interpretacja wyniku: Wynik 7 punktów lub powyżej może wskazywać na hazard problemowy.

2. Kwestionariusz Lie/Bet2

Czy kiedykolwiek musiał/a Pan/Pani okłamać osoby ważne dla Pana/Pani co do tego, ile Pan/Pani gra w gry hazardowe?

TAK / NIE

Czy kiedykolwiek miał/a Pan/Pani potrzebę stawiania coraz większych kwot pieniędzy?

TAK / NIE

Interpretacja: Jeśli udzielono odpowiedzi „tak” na oba pytania, potrzebna jest dalsza ocena. Należy skierować uczestnika przesiewu do ośrodka leczenia uzależnienia od hazardu bądź do lekarza psychiatry.


Zdecydowana większość (blisko 88%) objętych badaniami kobiet z zaburzeniami odżywiania wykazuje wysokie ryzyko uzależnienia od jedzenia. Posiadana masa ciała jest dodatnio skorelowana z kompulsywnym objadaniem się. Kobiety cierpiące na bulimię nie różnią się od kobiet z napadowym objadaniem się w zakresie nasilenia kompulsywnego objadania się, a tym samym stopniem ryzyka uzależnienia od jedzenia.

Osobowościowe wyznaczniki ryzyka uzależnienia od jedzenia u kobiet z zaburzeniami odżywiania

Nina Ogińska-Bulik
Zakład Psychologii Zdrowia
Instytut Psychologii Uniwersytetu Łódzkiego

Wprowadzenie

Współcześnie, oprócz uzależnienia od tradycyjnych środków psychoaktywnych, a więc uzależnienia od substancji (ang. drug addiction, chemical dependency), coraz częściej mamy do czynienia z uzależnieniem lub ryzykiem uzależnienia od czynności (ang. action addiction, behavioral dependency), jak np. od gier hazardowych czy komputerowych, internetu, pracy, seksu, zakupów czy jedzenia. Wprawdzie posługiwanie się określeniem uzależnienie w tym przypadku nie jest w pełni uzasadnione, gdyż termin ten nie został uwzględniony w obowiązujących klasyfikacjach chorób i zaburzeń psychicznych (poza patologicznym hazardem), niemniej jednak podobieństwo do objawów charakterystycznych dla uzależnień od substancji powoduje, że jest ono powszechnie stosowane. Jednym z rodzajów uzależnień od czynności, które w ostatnich latach budzi zainteresowanie zarówno badaczy, jak i praktyków, jest uzależnienie od jedzenia. Inne określenia wykorzystywane zamiennie z uzależnieniem od jedzenia to jedzenioholizm, nałogowe (kompulsywne, napadowe) objadanie się, szkodliwe (dysfunkcjonalne) zachowania związane z jedzeniem czy zaburzenia związane z nałogowym jedzeniem.

Ogólnie uznaje się, że uzależnienie od jedzenia to rodzaj zaburzenia odżywiania, który polega na spożywaniu w niekontrolowany sposób dużej ilości pokarmu pomimo braku obiektywnego odczucia głodu. Istotą uzależnienia od jedzenia jest przede wszystkim nadmierne jedzenie o charakterze kompulsywnym (napadowym), którego podstawę stanowi przymus i utrata kontroli nad czynnością jedzenia. Należy zwrócić uwagę, że jedzenie jest przedmiotem uzależnienia nie tyle jako substancja (nie występuje tu zespół abstynencyjny jak w narkomanii czy alkoholizmie), co raczej jako forma niekonstruktywnego zachowania się związanego z radzeniem sobie czy kompensowaniem niezaspokojonych potrzeb psychicznych jednostki.

Dla uzależnienia od jedzenia charakterystyczne jest silne pragnienie lub przymus jedzenia (kompulsja), trudności w kontrolowaniu zachowań jedzeniowych, w tym szczególnie ilości spożywanego pokarmu, konieczność zwiększania jego dawek, zaniedbywanie innych źródeł przyjemności, a także kontynuowanie zachowań pomimo wyraźnych negatywnych następstw (Grzegorzewska, Cierpiałkowska, 2018, Ogińska-Bulik, 2010a).

Pojawienie się nowej klasyfikacji, jaką jest DSM-5, nieco zmieniło spojrzenie na problem, jakim jest uzależnienie od jedzenia. Kryteria dotyczące uzależnień i nałogów zostały połączone i powstała nowa kategoria określana mianem „zaburzeń używania substancji i nałogów (APA, 2013). Istotnego znaczenia nadano kategorii, jaką jest głód substancji oraz jej pragnienie. W odniesieniu do zaburzeń związanych z nałogowym jedzeniem zaproponowano następujące, prawdopodobne kryteria tego problemu (Adams i in., 2019, Meule, Gearhardt, 2014, por. także Grzegorzewska, Cierpiałkowska, 2018, Ogińska-Bulik, 2019):

  • spożywanie jedzenia w większych ilościach i dłużej niż planowano,
  • uporczywe pragnienie jedzenia lub towarzyszące temu nieudane próby ograniczenia lub kontrolowania spożywanego jedzenia,
  • poświęcanie dużej ilości czasu na aktywności związane ze zdobywaniem pożywienia, jedzeniem i niwelowaniem skutków nadmiernego obżarstwa,
  • głód lub silne pragnienie albo potrzeba nadmiernego jedzenia powodujące zaniedbanie głównych obowiązków w pracy, szkole lub w domu1*,
  • nadmierne objadanie się pomimo ciągłych lub nawracających problemów fizycznych, psychicznych i społecznych spowodowanych bądź pogłębionych przez objadanie się*,
  • ograniczanie lub porzucanie z powodu nadmiernego jedzenia określonych produktów ważnych aktywności społecznych, zawodowych lub rekreacyjnych*,
  • nawracające objadanie się powodujące zaniedbywanie głównych obowiązków w pracy, szkole lub w domu,
  • powracanie do objadania się w sytuacjach zagrożenia i fizycznego niebezpieczeństwa*,
  • ujawnienie się tolerancji na określone produkty żywnościowe związane z potrzebą spożycia zwiększonej ilości jedzenia dla osiągnięcia pożądanego efektu.

O uzależnieniu od jedzenia można mówić, jeśli problematyczny wzorzec jedzenia prowadzi do znacznych problemów klinicznych i nadmiernego stresu, przy czym objawy muszą wystąpić w ciągu ostatnich 12 miesięcy. Wskazuje się na różne natężenia tego wzorca: lekkie (2-3 objawy), umiarkowane (4-5 objawów) i ciężkie (6 i więcej).

Symptomem uzależnienia od jedzenia jest nie tylko objadanie się, ale także uporczywe myślenie o jedzeniu, przeżywanie emocji związanych z jedzeniem, porzucanie zainteresowań, zaniedbywanie innych czynności i relacji z otoczeniem. Zaabsorbowanie jedzeniem staje się ważną, integralną częścią życia wielu ludzi, której zostają podporządkowane inne sfery funkcjonowania. Zaabsorbowanie i koncentracja na czynności jedzenia są powiązane z jednoczesną utratą kontroli nad tym procesem. Zjawisko to odwołuje się więc do zaburzeń w zakresie kontroli impulsów. Uzależnienie od jedzenia może dotyczyć skłonności do niekontrolowanego objadania się w ogóle, ale także tendencji do wyboru określonych produktów, szczególnie obfitujących w tłuszcze i cukry proste, np. czekolady.

Rozpowszechnienie

Częstość występowania uzależnienia od jedzenia jest zróżnicowana i zależy m.in. od tego, kogo badamy (wskazuje się tu na różnice związane z wiekiem, płcią, masą ciała) i stosowanych narzędzi pomiaru. W badaniach prowadzonych na dużych populacjach (powyżej 50 tys. uczestników), wskaźniki te mieszczą się w przedziale 5,8-8,6% (Mason i in., 2013).

Z przeglądu badań dokonanego przez Imperatori i współpracowników (2016) z wykorzystaniem Yale Food Addiction Scale (YFAS) wynika, że odsetki osób uzależnionych od jedzenia są nieco bardziej zróżnicowane. Wśród studentów amerykańskich zanotowano 11,4% uzależnionych od jedzenia, w przypadku badań prowadzonych na ogólnych populacjach odsetek uzależnionych od jedzenia wynosił we Francji – 8,7%, w Niemczech – 8,8%. Nieco niższe wskaźniki zanotowano we Włoszech (1,7%) i Hiszpanii (2,7%), co może sugerować występowanie różnic międzykulturowych.

Zdecydowanie większe rozpowszechnienie zjawiska, jakim jest uzależnienie od jedzenia, obserwuje się w grupie osób z nadmierną masą ciała (nadwaga i otyłość) oraz z zaburzeniami odżywiania się. W tych przypadkach odsetki osób uzależnionych mieszczą się w przedziale 41-72%. Dla porównania, w badaniach Gearthardt i współpracowników (2012) rozpiętość wyników uzależnienia od jedzenia, mierzonych za pomocą Yale Food Addiction Scale, wynosiła od 4% wśród studentek z wagą w normie do 56,8% wśród kobiet z otyłością. Wyższe odsetki uzależnienia od jedzenia stwierdza się wśród kobiet niż u mężczyzn oraz u osób młodszych w porównaniu ze starszymi.

W polskiej próbce (badania własne, niepublikowane) odsetek kobiet uzależnionych od jedzenia (ocenianych za pomocą Yale Food Addiction Scale) wynosił ogółem 12,9%. Zdecydowaną większość stanowiły kobiety zrzeszone w klubie Anonimowych Żarłoków (85,7%), natomiast wśród pozostałych kobiet objętych badaniami odsetek ten wynosił 2,3%.

Wyższe odsetki występują, kiedy wskazuje się na ryzyko uzależnienia od jedzenia. W badaniach własnych (Ogińska-Bulik, 2010a) przeprowadzonych wśród kobiet o różnej masie ciała wykazano, że rozpiętość wyników wskazujących na wysokie ryzyko uzależnienia od jedzenia (mierzone za pomocą Skali Zaabsorbowania Jedzeniem) wynosiła od 31,2% u kobiet z wagą w normie do 67,5% u kobiet charakteryzujących się nadwagą lub otyłością.

Czynniki ryzyka rozwoju uzależnienia od jedzenia

Jedzenioholizm i inne zachowania kompulsywne (nałogowe) są efektem interakcji różnorodnych czynników, wśród których wymienia się czynniki biologiczne (neurobiologiczne, genetyczne), społeczne (społeczno-kulturowe, rodzinne) i psychologiczne, dotyczące przede wszystkim właściwości osobowości jednostki.

Wśród właściwości osobowości, które mogą sprzyjać uzależnieniu od jedzenia, wskazuje się na znaczenie pesymizmu życiowego, niskiego poczucia własnej wartości, wysokiego poziomu lęku, bezradności, zewnętrznego poczucia kontroli, skłonności do doświadczania negatywnego afektu, trudności w relacjach z innymi, podatności na stres oraz deficytów w zakresie radzenia sobie z doświadczanymi problemami (Ogińska-Bulik, 2010a, 2016). Istotną rolę zdaje się także odgrywać impulsywność oraz osobowość typu D.

Impulsywność jest rozumiana jako predyspozycja do nagłego, gwałtownego i nieplanowanego reagowania na wewnętrzne i zewnętrzne pobudki do działania bez zważania na negatywne konsekwencje tych reakcji, zarówno dla jednostki, jak i jej otoczenia (Poprawa, 2019).

Impulsywność jest powiązana z podejmowaniem ryzyka, poszukiwaniem nowości, zuchwałością, podatnością na znudzenie, poszukiwaniem natychmiastowej gratyfikacji, szybkiej przyjemności, a także trudnościami w kontrolowaniu własnych impulsów. Jest to więc konstrukt złożony i wieloaspektowy, co oznacza, że różne osobowościowe ścieżki mogą prowadzić do impulsywnych zachowań.

Prowadzone badania wykazały znaczenie impulsywności przede wszystkim w angażowaniu się w picie alkoholu (Poprawa, 2015, 2019). Dostępne – choć wciąż nieliczne – badania wskazują na dodatni związek między impulsywnością a zachowaniami jedzeniowymi i uzależnieniem od jedzenia. Adams i współpracownicy (2019) podkreślają, że impulsywność jest powiązana z wyborem gorszych produktów żywieniowych, zwiększoną konsumpcją przekąsek i produktów wysokotłuszczowych oraz sprzyja uzależnieniu od jedzenia oraz powstawaniu nadwagi i otyłości.

Badania przeprowadzone na studentach (Murphy i in., 2014) dostarczyły danych wskazujących na dodatni związek między impulsywnością, ujawnianą przede wszystkim w postaci irracjonalnych zachowań przejawianych w sytuacjach doświadczania negatywnego nastroju oraz niskiej wytrwałości w dążeniu do celu, a objawami uzależnienia od jedzenia (mierzonego za pomocą Yale Food Addiction Scale) oraz wskaźnikiem masy ciała (BMI).

Dane uzyskane w grupie młodzieży potwierdzają, że tendencja do impulsywnego działania w sytuacjach stresowych oraz dysregulacja emocji są pozytywnymi predyktorami uzależnienia od jedzenia (Pivarunas, Conner, 2015). W badaniach osób z otyłością wykazano, że impulsywność jest mediatorem w relacji między zachowaniami jedzeniowymi a uzależnieniem od jedzenia (Hernandez i in., 2017). Wykazano również, że impulsywność była predyktorem nadmiernego jedzenia u szczurów (Velazquez-Sanchez i in., 2014). Można więc założyć, że osoby o porywczej osobowości są bardziej narażone na uzależnienie od jedzenia. Wymaga to jednak potwierdzenia w polskich badaniach.

Osobowość typu D obejmuje dwa główne wymiary, które są traktowane jako względnie stałe cechy osobowości, tj. negatywną emocjonalność oraz hamowanie społeczne (Denollet, 2005, Juczyński, Ogińska-Bulik, 2009, Ogińska-Bulik, 2009). Wskaźnikami negatywnej emocjonalności są skłonności do doświadczania negatywnych emocji, takich jak wrogość, gniew, lęk czy irytacja, tendencje do zamartwiania się, pesymistyczny sposób patrzenia na świat, trudności w korzystaniu ze wsparcia społecznego, podatność na depresję, obniżone samopoczucie i niska satysfakcja z życia. Z kolei wskaźnikami hamowania społecznego są ograniczanie kontaktów społecznych, dystansowanie się wobec innych, powstrzymywanie się od okazywania emocji, zwłaszcza negatywnych. Należy podkreślić, że powstrzymywanie się od wyrażania emocji ma charakter świadomy i jest podejmowane głównie z obawy przed dezaprobatą i odrzuceniem przez innych. Osoby typu D są bardziej skłonne do angażowania się w zachowania niekorzystne dla zdrowia, takie jak picie alkoholu, zażywanie narkotyków, a także wykazują tendencje do angażowania się w zachowania nałogowe, takie jak internet, praca, jedzenie, zakupy czy hazard (Ogińska-Bulik, 2009, 2010b).

Cel i metoda badań

Podjęte badania miały na celu sprawdzenie, czy impulsywność oraz osobowość typu D wiążą się z ryzykiem uzależnienia od jedzenia. Objęto nimi grupę 65 kobiet z zaburzeniami odżywiania, tj. bulimią i zespołem gwałtownego objadania się w wieku od 18. do 43. roku życia (M=25,20; SD=5,90)2. Badane kobiety były pacjentkami kilku polskich ośrodków zajmujących się leczeniem zaburzeń odżywiania. Badanie miało charakter dobrowolny i anonimowy, na ich przeprowadzenie uzyskano zgodę odpowiedniej komisji bioetyki.

Większość badanych kobiet uzyskała diagnozę bulimii (66,2%), pozostałe (33,8%) diagnozę zespołu gwałtownego objadania się. Średni okres leczenia wynosił 1,92 lat (SD=0,87), a średni wskaźnik BMI 21,31 (SD=6,96). 40% badanych kobiet posiadało wykształcenie wyższe, pozostałe 60% średnie lub niższe. 60% badanych pozostawało w związku, pozostałe 40% to kobiety stanu wolnego.

W badaniach wykorzystano ankietę opracowaną na użytek badania, zawierającą pytania o wiek, stan cywilny, wykształcenie, rodzaj zaburzenia odżywiania, okres leczenia, wagę i wzrost oraz trzy standardowe narzędzia pomiaru, tj. Skalę Zaabsorbowania Jedzeniem, skróconą wersję Skali Impulsywnego Zachowania oraz Skalę do pomiaru Osobowości typu D.

Skala Zaabsorbowania Jedzeniem (SZJ), opracowana przez Ogińską-Bulik (2010a, 2016), składa się z 18 stwierdzeń dotyczących kompulsywnego objadania się. Mierzy trzy czynniki: zaabsorbowanie i koncentrację na czynności jedzenia, jedzenie w celu dostarczenia sobie przyjemności i poprawy nastroju oraz poczucie przymusu jedzenia i utraty kontroli nad jedzeniem.

Wyniki powyżej 48 punktów świadczą o wysokim ryzyku uzależnienia od jedzenia, 40-48 punktów oznacza przeciętny poziom ryzyka, a poniżej 40 punktów ryzyko określa się jako niskie. Narzędzie uzyskało wysoką rzetelność i trafność.

Skrócona wersja Skali Impulsywnego Zachowania (SUPPS-P) została opracowana przez Poprawę (2019). Składa się z 20 pozycji i mierzy impulsywność przejawiającą się w pięciu aspektach, obejmujących negatywną i pozytywną popędliwość, brak przezorności, brak wytrwałości oraz poszukiwanie doznań. Narzędzie uzyskało satysfakcjonujące właściwości psychometryczne.

Skala do pomiaru Osobowości typu D – DS14 jest polską adaptacją skali DS-14, opracowanej przez Denolleta, przeprowadzoną przez Ogińską-Bulik i Juczyńskiego (Juczyński, Ogińska-Bulik, Denollet, 2009). Skala służy do oceny negatywnej emocjonalności i hamowania społecznego. Dla każdej z podskal wyniki oblicza się oddzielnie. Skala DS-14 charakteryzuje się wysoką rzetelnością i trafnością.

Wyniki badań3

W tabeli 1. przedstawiono średnie wartości oraz odchylenia standardowe uwzględnionych w badaniu zmiennych uzyskane w grupie kobiet z zaburzeniami odżywiania się.

Tabela 1. Średnie i odchylenia standardowe uwzględnionych w badaniu zmiennych

M – średnia, SD – odchylenie standardowe.

Zmienne | M | SD
Kompulsywne objadanie się: |  |
ogółem | 64,05 | 15,25
zaabsorbowanie i koncentracja na jedzeniu | 24,01 | 5,66
dostarczanie sobie przyjemności i poprawa nastroju | 19,94 | 5,33
przymus i utrata kontroli nad jedzeniem | 20,27 | 6,29
Impulsywność: |  |
negatywna popędliwość | 10,18 | 2,17
brak przezorności | 8,91 | 2,93
brak wytrwałości | 8,63 | 2,83
poszukiwanie doznań | 10,66 | 1,98
pozytywna popędliwość | 9,86 | 3,31
Osobowość typu D: |  |
negatywna emocjonalność | 18,61 | 6,64
hamowanie społeczne | 15,46 | 4,88

Uzyskany przez badane kobiety z zaburzeniami odżywiania średni wynik w zakresie analizowanych zachowań jedzeniowych jest wysoki. Jest on znacząco wyższy niż rezultat otrzymany w badaniach normalizacyjnych (Ogińska-Bulik, 2010a). Wyniki w zakresie impulsywności nie odbiegają w sposób znaczący od danych uzyskanych przez Poprawę (2019). Wyniki obydwu wymiarów składających się na osobowość typu D należy uznać za wysokie. Są one znacząco wyższe niż rezultaty uzyskane w badaniach normalizacyjnych (Juczyński, Ogińska-Bulik, 2009; Ogińska-Bulik, 2009). Bardziej szczegółowa analiza wskazuje, że aż 58 kobiet, co stanowi 89,2% ogółu badanych, ujawnia osobowość typu D.

W tabeli 2. przedstawiono liczebności i odsetki kobiet, które reprezentują niskie, średnie i wysokie ryzyko uzależnienia od jedzenia.

Tabela 2. Przynależność badanych kobiet do grup ryzyka uzależnienia od jedzenia
Ryzyko uzależnienia od jedzenia | Wartość diagnostyczna | Liczba | Odsetek
niskie | <40 pkt | 4 | 6,2
średnie | 40-48 pkt | 4 | 6,2
wysokie | >48 pkt | 57 | 87,7

Zdecydowana większość, czyli blisko 88% badanych kobiet mieści się w grupie osób o wysokim ryzyku uzależnienia od jedzenia. Nie jest to wynik zaskakujący, gdyż uczestniczkami badań były osoby zmagające się z bulimią i napadowym objadaniem się.

Uwzględnione w badaniu zmienne, takie jak wiek, wykształcenie, stan cywilny, rodzaj zaburzeń odżywiania (bulimia, zespół napadowego objadania się) oraz okres leczenia nie wiążą się z nasileniem kompulsywnego objadania się. Natomiast wyliczony wskaźnik BMI okazał się dodatnio powiązany z nasileniem prezentowanych zachowań jedzeniowych (r=0,48, p<0,001).

W kolejnym kroku analizy wyników badań sprawdzono, czy wskaźniki impulsywności oraz wymiary osobowości typu D wiążą się z nasileniem prezentowanych zachowań jedzeniowych, stanowiących podstawę oceny ryzyka uzależnienia od jedzenia (tabela 3.), a następnie za pomocą analizy regresji ustalono, które ze wskaźników impulsywności i osobowości typu D pełnią rolę wyznaczników ryzyka uzależnienia od jedzenia (tabela 4).

Tabela 3. Współczynniki korelacji między impulsywnością i wymiarami osobowości typu D a ryzykiem uzależnienia od jedzenia

*** p<0,001, ** p<0,01, * p<0,05.

Zmienne objaśniające | Ryzyko uzależnienia od jedzenia
 | r Pearsona | p<
Impulsywność: |  |
negatywna popędliwość | 0,14 | 0,13
brak przezorności | 0,21* | 0,05
brak wytrwałości | 0,13 | 0,15
poszukiwanie doznań | 0,17 | 0,09
pozytywna popędliwość | 0,28* | 0,01
Osobowość typu D: |  |
negatywna emocjonalność | 0,44*** | 0,001
hamowanie społeczne | 0,20* | 0,05
Tabela 4. Wyznaczniki ryzyka uzależnienia od jedzenia
Wyznaczniki | Beta | R-kwadrat
Negatywna emocjonalność | 0,47 | 0,20
Pozytywna popędliwość | 0,32 | 0,09

Jak wynika z danych zamieszczonych w tabeli 3. obydwa wymiary osobowości typu D wiążą się z ryzykiem uzależnienia od jedzenia. Są to korelacje dodatnie, co oznacza, że im większa skłonność do doświadczania negatywnych emocji, powstrzymywania się od ich wyrażania oraz dystansowania się od innych, tym większa tendencja do kompulsywnego objadania się, a co za tym idzie tym większe ryzyko uzależnienia od jedzenia.

Z tendencją do kompulsywnego objadania się dodatnio wiążą się dwa aspekty impulsywności, tj. brak przezorności oraz pozytywna popędliwość. Oznacza to, że im większy brak przezorności przejawia jednostka oraz im bardziej jest ona skłonna do impulsywnego (nierozważnego) zachowania w sytuacjach doświadczania silnych pozytywnych emocji, tym większe jest ryzyko uzależnienia od jedzenia.

Wyznacznikami ryzyka uzależnienia od jedzenia okazały się dwie zmienne, które łącznie wyjaśniają 29% wariancji zmiennej zależnej. Większy udział ma negatywna emocjonalność, wyjaśniając 20% wariancji, w porównaniu do pozytywnej popędliwości (9%). Tendencja do doświadczania negatywnych emocji oraz pozytywna popędliwość, oznaczająca skłonność jednostki do impulsywnego zachowania w sytuacjach doświadczania silnych emocji pozytywnych, zdają się zwiększać ryzyko wystąpienia uzależnienia od jedzenia.

Podsumowanie

Zdecydowana większość (blisko 88%) objętych badaniami kobiet z zaburzeniami odżywiania wykazuje wysokie ryzyko uzależnienia od jedzenia. Posiadana masa ciała jest dodatnio skorelowana z kompulsywnym objadaniem się. Kobiety cierpiące na bulimię nie różnią się od kobiet z napadowym objadaniem się w zakresie nasilenia kompulsywnego objadania się, a tym samym stopniem ryzyka uzależnienia od jedzenia. Czynnikami, które nie różnicują tego typu zachowań są także wiek, wykształcenie, stan cywilny oraz okres leczenia.

Wybrane aspekty osobowości okazały się częściowo powiązane z ryzykiem uzależnienia od jedzenia. Obydwa wymiary osobowości typu D są dodatnio skorelowane z nasileniem kompulsywnego objadania się, ale wyższe współczynniki korelacji zanotowano dla negatywnej emocjonalności. Z kolei wśród uwzględnionych pięciu aspektów impulsywności, jedynie dwa, tj. brak przezorności oraz pozytywna popędliwość okazały się dodatnio powiązane z kompulsywnym objadaniem się. Przeprowadzona analiza regresji potwierdziła znaczenie przede wszystkim negatywnej emocjonalności jako czynnika zwiększającego ryzyko uzależnienia od jedzenia. Wskazuje to, że osoby, które doświadczają wielu negatywnych emocji, próbują radzić sobie z tymi emocjami poprzez „ucieczkę w jedzenie”, co wyraża się w tendencji do kompulsywnego objadania się.

Uzyskane wyniki są zgodne z teoriami wyjaśniającymi związek między emocjami a jedzeniem. Jedną z nich jest teoria hipotezy maskującej, która podkreśla, iż źródłem nadmiernego objadania się jest doświadczanie negatywnego afektu i spadek nastroju (Czepczor, Brytek-Matera, 2017; Ogden, 2011). W warunkach napięcia emocjonalnego, jak podkreślają Baumeister i współpracownicy (2000), zwiększa się prawdopodobieństwo załamania się procesu samoregulacji, co z kolei prowadzi do ograniczenia kontroli nad własnymi zachowaniami jedzeniowymi, sprzyjając objadaniu się.

Otrzymane wyniki wskazują, że także impulsywność, ujawniana przede wszystkim w postaci pozytywnej popędliwości, a także braku przezorności, może również zwiększać ryzyko uzależnienia od jedzenia, choć w nieco mniejszym stopniu niż negatywna emocjonalność. Uzyskane wyniki badań nie potwierdziły znaczenia innych aspektów impulsywności w rozwoju uzależnienia od jedzenia, takich jak negatywna popędliwość, brak wytrwałości czy poszukiwanie doznań. Można więc pokusić się o twierdzenie, że impulsywność, której znaczenie wykazano w odniesieniu do uzależnień od substancji, a zwłaszcza od alkoholu (Poprawa, 2015), odgrywa mniejszą rolę w przypadku uzależnień behawioralnych, ale teza ta wymagałaby potwierdzenia w innych badaniach.

Należy wyraźnie podkreślić, że w powstawaniu uzależnienia (zarówno od substancji, jak i czynności) osobowość odgrywa istotną rolę, lecz na ogół w połączeniu z innymi czynnikami, zarówno psychologicznymi (wśród których wymienia się m.in. doświadczanie stresu i podejmowane sposoby radzenia sobie), a także z czynnikami neurofizjologicznymi i społeczno-kulturowymi. Należy również zwrócić uwagę, że pewne cechy osobowości mogą być skutkiem rozwoju uzależnień.

Przeprowadzone badania wiążą się z pewnymi ograniczeniami. Miały one charakter przekrojowy. Przeprowadzono je na stosunkowo małej grupie osób, ograniczonej do kobiet z zaburzeniami odżywiania. W analizie regresji nie uwzględniono zmiennej w postaci wskaźnika BMI, a jest on powiązany z nasileniem kompulsywnego objadania się. Jednakże posiadana masa ciała może być traktowana zarówno w kategoriach przyczyn uzależnienia od jedzenia, jak i jako skutek występującego już jedzenioholizmu.

W kolejnych badaniach warto byłoby uwzględnić osoby z nadwagą/otyłością i innymi zaburzeniami odżywiania, z włączeniem grupy mężczyzn. Warto byłoby również uwzględnić inne zmienne osobowościowe, w tym np. optymizm życiowy, poczucie własnej wartości czy skuteczności.

Uzyskane wyniki mogą mieć istotne znaczenie dla praktyki, wskazując na potrzebę uwzględnienia właściwości osobowości w programach profilaktycznych, mających na celu zapobieganie rozpowszechnieniu zachowań nałogowych, jak i w terapii osób uzależnionych od czynności, w tym od jedzenia. Takie oddziaływania powinny uwzględniać zwiększenie kontroli nad własną impulsywnością, a także modyfikację osobowości typu D, w tym uczenie się regulowania własnych emocji i ich wyrażania, a także nabywanie umiejętności radzenia sobie ze stresem. Modyfikacja typu D wydaje się ważna, gdyż ten typ osobowości wiąże się z tendencją do depresji, która również może skłaniać do „ucieczki” w uzależnienia, w tym od jedzenia. Ma to szczególne znaczenie w okresie pandemii COVID-19, w którym notuje się wzrastające wskaźniki depresji.

Bibliografia

  • Adams R.C., Sedgmond J., Maizey L., Chambers C.D., Lawrence N. (2019), „Food addiction: Implications for the diagnosis and treatment overeating”, Nutrients, 11(9), doi: 10.3390/nu11092086.
  • APA – American Psychiatric Association (2013). Diagnostic and statistical manual of mental disorders (5th edition). Washington, DC.
  • Baumeister R.F., Heatherton T.F., Tice D. M. (2000), „Utrata kontroli. Jak i dlaczego tracimy zdolność samoregulacji”, Wyd. PARPA, Warszawa.
  • Czepczor K., Brytek-Matera A. (2017), „Jedzenie pod wpływem emocji”, Wyd. Difin, Warszawa.
  • Denollet J. (2005), „DS14: Standard assessment of negative affectivity, social inhibition and type DPersonality”, Psychosomatics, 67, 89-97.
  • Gearhardt A.N., Corbin W.R., Brownell K.D. (2012), Yale Food Addiction Scale (YFAS).
  • Measurement instrument database for the social science, www.midss.ie
  • Grzegorzewska I., Cierpiałkowska L. (2018), „Uzależnienia behawioralne”, PWN, Warszawa.
  • Hernandez J., Cervoni C., Hymowitz G. (2017), „The effects of impulsivity on food addiction and eating behaviors in a bariatric sample”, Surgery for Obesity and Related Diseases, 13(10), doi.org/10.1016/j.soard.2017.09.204.
  • Imperatori C., Fabbricatore M., Vumbaca V., Innamorati M., Contardi A., Farina B. (2016), „Food Addiction: definition, measurement and prevalence in healthy subjects and in patients with eating disorders”, Rivista di Psichiatria, 51(2), 60-65; doi: 10.1708/2246.24196.
  • Juczyński Z., Ogińska-Bulik N. (2009), „Narzędzia pomiaru stresu i radzenia sobie ze stresem”, Wyd. Pracownia Testów Psychologicznych, Warszawa.
  • Mason S.M., Flint A.J., Field A.E., Austin S.B., Rich-Edwards J.W. (2013), „Abuse victimization in childhood or adolescence and risk of food addiction in adult women”, Obesity, 21(12), E775-E781.
  • Meule A., Gearhardt A.N. (2014), „Food addiction in the light of DSM-5”, Nutrients, 6(9), 3653-3671.
  • Murphy C.M., Stojek M.K., MacKillop J. (2014), „Interrelationship among personality traits, food addiction, and Body Mass Index”, Appetite, 73 45-50; doi: 10.1016/j.appet.2013.10.008.
  • Ogden J. (2011), „Psychologia odżywiania się. Od zdrowych do zaburzonych nawyków żywieniowych”, Wyd. Uniwersytetu Jagiellońskiego, Kraków.
  • Ogińska-Bulik N. (2009), „Osobowość typu D – teoria i badania”, Wyd. Wyższej Szkoły Humanistyczno-Ekonomicznej, Łódź.
  • Ogińska-Bulik N. (2010a), „Uzależnienie od czynności. Mit czy rzeczywistość”, Wyd. Difin,Warszawa.
  • Ogińska-Bulik, N. (2010b), „Osobowość typu D a ryzyko uzależnień od czynności”, Psychiatria, 7(1), 11-24.
  • Ogińska-Bulik N. (2016), „Wiem, co jem? Psychologia nadmiernego jedzenia i odchudzania się”, Wyd. Uniwersytetu Łódzkiego, Łódź.
  • Ogińska-Bulik N. (2019), „Uzależnienie od jedzenia – znaczenie doświadczania traumy”, Świat Problemów, 2, 22-25.
  • Pivarunas B., Conner B.T. (2015), „Impulsivity and emotion dysregulation as predictors of food addiction”, Eating Behaviors, 19, 9-14; doi: 10.1016/j.eatbeh.2015.06.007.
  • Poprawa R. (2015), „Skazani na problemy. W poszukiwaniu osobowościowych uwarunkowań angażowania się mężczyzn w picie alkoholu”, Wyd. Naukowe Scholar, Warszawa.
  • Poprawa R. (2019), „Badania nad polską skróconą wersją Skali Impulsywnego Zachowania się UPPS-P”, Alkoholizm i Narkomania, 32(1), 35-62; https://doi.org/10.5114/ain.2019.85767.
  • Velazquez-Sanchez C., Ferragud A., Moore C.F., Everitt B.J. Sabino V., Cottone P. (2014), „High trait impulsivity predicts food addiction-like behavior in the rat”, Neuropsychopharmacology, 39, 2463-2472.

Przypisy

  1. ↑ Symbolem * oznaczono nowe kryteria wprowadzone przez DSM-5.
  2. ↑ Badania zostały przeprowadzone w ramach seminarium magisterskiego.
  3. ↑ Wyniki przeprowadzonych badań zostały zaprezentowane na VIII Międzynarodowej Konferencji „Patologiczny hazard i inne uzależnienia behawioralne”, Warszawa, 23-24 listopada 2020 roku.


Uzyskane wyniki badania pokazały, że pozytywne strategie zaradcze kształtujące jakość życia w pierwszym miesiącu pandemii stały się „nieużyteczne” w poprawie jakości życia w kolejnych miesiącach trwania obostrzeń i izolacji społecznej. Zaczęło wzrastać znaczenie strategii nieadaptacyjnych, które wiązały się z narastającą bezradnością, takich jak obwinianie siebie, zaprzestanie działań czy używanie substancji psychoaktywnych.

Jakość życia w dynamice pandemii COVID-19 i jej korelaty. Badania podłużne osób korzystających ze wsparcia psychologicznego

Joanna Chwaszcz, Michał Wiechetek, Patrycja Sławska-Jaroszewska
Katolicki Uniwersytet Lubelski Jana Pawła II

Czas pandemii wyznaczył na całym świecie nowe wzorce przystosowania. Eksperci z ONZ wyjaśniają, że w czasie pandemii COVID-19 wiele osób doświadcza uczucia niepokoju, który jest spowodowany izolacją społeczną, obawą przed zakażeniem, a także utratą członków rodziny. Jednocześnie ogromna liczba osób straciła lub jest zagrożona utratą pracy, a co za tym idzie − źródeł utrzymania. Poza tym rozpowszechniane są fałszywe informacje o koronawirusie, które dodatkowo budzą niepewność co do przyszłości. W raporcie ONZ dotyczącym związku COVID-19 ze zdrowiem psychicznym zwrócono uwagę na to, że ludzie mogą sięgać po różne szkodliwe dla zdrowia psychicznego metody radzenia sobie ze stresorami. W psychiatrii pojawiło się określenie „pandemiczne ostre zaburzenie stresowe” (Heitzman, 2020). Najbardziej typową i powszechną cechą obrazu klinicznego pandemicznego ostrego zaburzenia stresowego jest przedłużona reakcja lękowa i niemożność oderwania się od stałego przeżywania traumy. Obserwuje się przedłużone utrzymywanie się strachu i poczucia bezradności, a wobec niemożności ucieczki – w skrajnych przypadkach stany paniki, rozpaczy i poczucie beznadziei. Klasyfikowane objawy w pandemicznym ostrym zaburzeniu stresowym mieszczą się w poszczególnych kategoriach natręctw, obniżonego nastroju, objawów dysocjacyjnych, objawów unikania i nadmiernej pobudliwości. Skutki psychologiczne związane z życiem w sytuacji pandemii dotykają, w różnym stopniu, całe współczesne społeczeństwa. Miarą, która określa funkcjonowanie osób w sytuacji pandemii poprzez samoocenę, jest poczucie jakości życia (Post, 2014). Jest ono miarą zarówno osobistego przystosowania, jak i zadowoleniem ze swojego życia w określonych warunkach (strukturalnie i funkcjonalnie). Na tak rozumiane poczucie jakości życia ma wpływ wiele czynników, między innymi: relacje interpersonalne, środowisko życiowe, stan psychofizyczny, radzenie sobie z sytuacjami trudnymi oraz zasoby (Pukeliene i Starkauskiene, 2011; Ventegodt i in., 2008). Liczne badania wskazują na to, że aktywne radzenie sobie ze stresem, korzystanie ze wsparcia społecznego sprzyjają wyższemu poziomowi odczuwanego dobrostanu niż przy stosowaniu strategii skoncentrowanych na emocjach (takich jak: działania instynktowne, agresywne, unikanie), które to współwystępują z doświadczaniem niższego poziomu poczucia jakości życia (Baumstarck i in., 2018; Saxon i in., 2017; Skowroński i Talik, 2018). Wybór strategii zaradczych zależy nie tylko od cech indywidualnych i posiadanych zasobów, ale także determinowany jest przez dostępność zasobów w środowisku możliwych do pozyskania.

Według S. Hobfolla posiadane zasoby i ich wzrost wiążą się z wyższą jakością życia, zaś utrata z niższą. Osoby zdolne do tworzenia, gromadzenia i utrzymywania zasobów, rzadziej je tracą, a tym samym doświadczają poczucia sukcesu i zysku, co przekłada się na zadowolenie z życia (Hobfoll, 2006; Skowroński i Talik, 2018; Zhou i Lin, 2016). Według Conservation of Resources (COR) Theory S. Hobfolla dystrybucja zasobów odbywa się według dwóch zasad. Pierwsza z nich mówi o tym, że utrata zasobów jest nieporównywalnie bardziej odczuwalna od zysku (Hobfoll, 1998, s. 62). Oznacza to, iż ludzie tracąc posiadane dotychczas zasoby, doświadczają stresu bardziej intensywnie i dynamicznie niż podczas ich pozyskiwania. Tym samym przejawia się tendencja do większego zaangażowania w sytuacje, w których celem jest ochrona posiadanych już dóbr niż zdobywanie nowych. Druga zasada wskazuje, że ludzie inwestują zasoby po to, aby zapobiegać ich utracie, rekompensować straty oraz osiągać zyski (Hobfoll, 1998, s. 73). Zysk zasobowy może pełnić funkcję pierwotną, w której gromadzenie nowych zasobów ma na celu zbalansowanie doświadczanych strat, oraz wtórną, której celem jest pozyskiwanie nowych zasobów i obniżenie napięcia emocjonalnego. Naturalne jest, że ludzie gromadzą zasoby w tak zwane rezerwy zasobowe umożliwiające zarządzanie zasobami i rozwój jednostki. Badacze wykazują liczne związki pomiędzy zyskami zasobów a jakością życia. Zasoby osobiste (np. poczucie własnej skuteczności, poczucie kontroli) oraz zasoby społeczne (np. wsparcie emocjonalne, sieć wsparcia społecznego, pomoc ze strony najbliższych osób) stanowią czynnik chroniący przed negatywnymi konsekwencjami sytuacji trudnych (Osborne i Rhodes, 2001; Folkman i Moskowitz, 2004; Ozbay i in., 2007).

Struktura zasobów, na którą powołujemy się w interpretacji badań została opracowana na podstawie Kwestionariusza Zachowania Zasobów S. Hobfolla (Hobfoll i in., 1992; Hobfoll i Lilly, 1993) podczas polskiej adaptacji (Chwaszcz i in., 2019). Badania przeprowadzono na próbie 1612 osób charakteryzujących się ograniczonym dostępem do zasobów psychospołecznych i ekonomicznych (osób zagrożonych wykluczeniem społecznym). Powołujemy się na tę strukturę charakterystyczną dla osób o ograniczonym dostępie do zasobów ze względu na analogię sytuacji – ograniczenia w dostępności zasobów poprzez wprowadzanie licznych ograniczeń w czasie pandemii. Eksploracja struktury zasobów została przeprowadzona na średnich wynikach Utraty i Zysku dla każdego zasobu. Analizę wymiarowości przeprowadzono z zastosowaniem kryterium minimum average partial – MAP (Velicer, 1976), a następnie przeprowadzono hierarchiczną analizę czynnikową (Revelle, 2015) z rotacją skośną oblimin. Zgodnie z przyjętym modelem teoretycznym założono, że metoda ma strukturę podwójnie czynnikową, tzn. posiada czynnik globalny oraz czynniki grupowe. Uzyskano czynnik G, który określono jako ogólna zasobowość, czyli potencjalność zasobowa człowieka umożliwiająca realizację jego celów życiowych. Struktura zasobów obok czynnika G ujawniła 7 kategorii zasobów. Zasoby zarządzające (F1) obejmują: poczucie zaangażowania, poczucie humoru, poczucie kontroli nad życiem, pełnienie roli przywódcy, umiejętności organizacyjne, uznanie dla własnych osiągnięć, umiejętność dobrego porozumiewania się. Należą do tej grupy zasoby niezbędne do zarządzania własnym życiem, ale i zasoby kluczowe do zarządzania innymi. Zasoby statusu społecznego (F2) kształtują następujące kategorie: stabilność finansowa, odpowiednie zabezpieczenie finansowe, satysfakcjonujące zarobki, odpowiedni status w pracy, stabilna praca, oszczędności lub pieniądze na nieprzewidziane wydarzenia. Zasoby odporności (F3) obejmują te cechy i warunki, które pozwalają człowiekowi optymalnie funkcjonować, zwiększają jego odporność w sytuacjach trudnych. Należą do nich: stabilność rodzinna, bliskość z jedną lub wieloma osobami z rodziny, dzielenie czasu z tymi, których kocham, siły witalne/wytrzymałość, poczucie, że jestem wartościowy, czas na pracę, nadzieja, poczucie, że moje przyszłe powodzenie zależy ode mnie, poczucie, że realizuje moje cele, poczucie dumy z siebie, poczucie optymizmu. Wiążą się one z zaspokojeniem potrzeb człowieka: podstawowych, bezpieczeństwa, miłości i przynależności, szacunku oraz rozwoju. Do zasobów rodzinnych (F4) zaliczono udane małżeństwo, dobre relacje z dziećmi, pomoc w opiece nad dziećmi, zdrowie dzieci, zdrowie małżonka/partnera, poczucie bliskości z małżonkiem/partnerem, zabezpieczenie niezbędnych środków dzieciom, środki na dodatkowe potrzeby dzieci. Zasoby rodzinne dotyczą stabilności rodziny prokreacyjnej, odnoszą się do bliskości i zdrowia współmałżonka i dzieci oraz zabezpieczenia potrzeb dzieci. Zasoby statusu materialnego (F5) kształtują następujące kategorie zasobów: wyposażenie potrzebne w domu, mieszkanie większe niż potrzebuję, mieszkanie, które odpowiada potrzebom, odpowiednie ubranie, więcej ubrań aniżeli potrzebuję, odpowiednie umeblowanie domu. Zasoby te obejmują cechy kultury konsumpcyjnej wyznaczające pozycję społeczną o charakterze materialnym. Zasoby wzrostu (F6) obejmują: pieniądze na rozwój osobisty i samodoskonalenie, przynależność do organizacji, w których mogę dzielić z innymi moje zainteresowania, zaangażowanie w kościele/wspólnocie religijnej. Czynnik ten odnosi się do potrzeby samoaktualizacji. Obejmuje zarówno rozwój kompetencji, wiedzy, umiejętności, który można kupić za pieniądze (np. studia podyplomowe, kurs zawodowy itp.), jak również rozwój zainteresowań (np. w klubie szachowym), interpersonalny, społeczny czy religijny. Do zasobów wspólnotowych (F7) zaliczono: zdrowie rodziny, bliskich, przyjaciół; lojalność przyjaciół, posiadanie przynajmniej jednego przyjaciela, towarzystwo. Zasoby wspólnotowe odnoszą się do relacji z najbliższymi, troski o najbliższych, funkcjonowania w grupie realizującej wspólne cele.

W trwającej pandemii zadaliśmy sobie pytanie o poczucie jakości życia osób jej doświadczających i jego korelaty. Bazując na literaturze przedmiotu przewidywaliśmy, że znaczącymi czynnikami związanymi z odczuwaną jakością życia będą zyski i straty zasobowe oraz strategie radzenia sobie ze stresem. Przewidywaliśmy także, że z czasem trwania pandemii straty zasobowe będą się zwiększać, zyski zmniejszać, a strategie radzenia sobie zmieniać. Wobec tego zaplanowaliśmy badania podłużne.

Metoda

Prezentowane badania przeprowadzono na początku rozwoju pandemii w Polsce (marzec 2020 roku) oraz w okresie jej narastania (czerwiec 2020 roku). W badaniu uczestniczyły osoby, które w ciągu 12 miesięcy przed wybuchem pandemii skorzystały choć raz z pomocy psychologicznej oferowanej przez organizacje pozarządowe w Lublinie. Badania prowadzone były zdalnie. Rozesłano do osób prośbę o udział w ankiecie, z zaznaczeniem, że udział w badaniu jest dobrowolny, a uzyskane wyniki służą do podjęcia dyskusji naukowej w zakresie doświadczeń związanych z COVID-19. Przeprowadzono dwa badania: w marcu i czerwcu 2020 roku. W badaniach (w obu turach) wzięły udział 83 osoby. Respondenci wypełniali szerszy pakiet metod. W obecnej analizie wykorzystano wyniki Kwestionariusza Zachowania Zasobów (CORE) (Chwaszcz i in., 2019), krótkiej wersji Kwestionariusza Jakości Życia WHO (WHOQL-BREF) (WHOQOL Group, 1998), Brief Cope Carver w polskiej adaptacji Juczyńskiego i Ogińskiej-Bulik (Juczyński i Ogińska-Bulik, 2012) oraz kwestionariusza służącego zebraniu danych socjodemograficznych.

Wyniki

Jakość życia osób badanych zarówno w pierwszym pomiarze, jak i drugim kształtowała się na poziomie średnim. Nie różniła się ona istotnie w obu pomiarach.

Tabela 1. Poziom jakości życia a poczucie stresu związanego z sytuacją pandemii w pierwszym i drugim badaniu
Poczucie stresu | Globalna jakość życia
Poczucie stresu 1 | -.070
Poczucie stresu 2 | -.638**

Podczas badania w marcu (początek pandemii) nie wystąpiła istotna korelacja pomiędzy poziomem odczuwanego przez badanych stresu a poziomem jakości życia. Podczas drugiego badania zależność ta była istotna. Z czasem przedłużania się pandemii zanotowano zależność pomiędzy narastającym stresem związanym z pandemią a obniżeniem się poziomu jakości życia osób badanych.

Podczas pierwszego badania na początku pandemii (marzec) poczucie jakości życia (globalne) wiązało się dodatnio z zyskami zasobów (zarządzających własnym życiem, statusu społecznego, odporności, materialnymi, wzrostu, wspólnotowymi) oraz ogólnym wzrostem zasobowości człowieka. Jakość życia w poszczególnych domenach, podobnie jak globalne poczucie jakości życia koreluje pozytywnie z zyskami zasobowymi, poza zasobami rodzinnymi. Ciekawe jest, że nie otrzymano istotnych zależności pomiędzy zyskami w zasobach rodzinnych a odczuwaną jakością życia. Wynikać to może z tego, że zasoby rodzinne nie były świadomym zasobem, były raczej potencjalnością, którą ciężko było ocenić w kategoriach przydatności przez osoby prowadzące aktywne życie poza rodziną w okresie sprzed pandemii.

Zadowolenie z życia w sferze relacji społecznych nie wykazało też korelacji typowych dla pozostałych domen jakości życia, ze wzrostem zasobów statusu społecznego. Odczuwana jakość życia w sferze relacji nie była związana ze statusem społecznym osób badanych.

Nietypowa też okazała się zależność zysków w zasobach wzrostu z poszczególnymi domenami jakości życia. Pozytywne związki uzyskano dla sfery fizycznej i globalnej jakości życia z zyskami zasobów wzrostu. Natomiast nie wykazano związków pomiędzy zyskami zasobów wzrostu a sferą relacji, psychologiczną i środowiskową.

Z kolei straty w zasobach (zarządzających, statusu społecznego, odporności, rodzinnych, materialnych, wzrostu i wspólnotowych) oraz ogólnej zasobowości wiązały się ujemnie z odczuwaną jakością życia we wszystkich sferach. Czyli im osoba więcej utraciła poszczególnych zasobów, tym jej poczucie jakości życia znacznie się obniżało. W przedstawionych prawidłowościach zaistniał jeden wyjątek, nie uzyskano zależności dla związku strat zasobów rozwojowych z odczuwaną jakością życia w sferze relacji społecznych.

W pierwszym badaniu poczucie jakości życia kształtowane było także poprzez strategie radzenia sobie z sytuacją trudną. Dodatnią korelację odnotowano pomiędzy poczuciem jakości życia a takimi strategiami, jak: akceptacja zaistniałej sytuacji i poszukiwanie wsparcia emocjonalnego. Akceptacja zaistniałej sytuacji korelowała pozytywnie z jakością życia globalną, w sferze fizycznej i psychologicznej. Poszukiwanie wsparcia emocjonalnego wiązało się z jakością życia we wszystkich sferach jakości życia, poza fizyczną. Wystąpiła także dodatnia zależność pomiędzy poczuciem jakości życia w sferze psychologicznej a strategią pozytywnego przewartościowania. Negatywne zależności wystąpiły pomiędzy poczuciem jakości życia we wszystkich sferach a zaprzestaniem działań i obwinianiem siebie. Strategie te należą do strategii bezradności i wiążą się z syndromem depresji.

Tabela 2. Poziom jakości życia a wybrane zmienne psychologiczne (1 pomiar) – wyniki współczynnika korelacji r-Pearsona

** Korelacja istotna na poziomie 0,01 (dwustronnie).

* Korelacja istotna na poziomie 0,05 (dwustronnie).

 | Zdrowie fizyczne 1 | Dziedzina psychologiczna 1 | Relacje społeczne 1 | Środowisko 1 | Globalna jakość życia 1
Zasoby zarządzające (zysk) 1 | .467** | .362** | .342** | .346** | .460**
Zasoby statusu społecznego (zysk) 1 | .282** | .257* | .209 | .434** | .351**
Zasoby odporności (zysk) 1 | .509** | .469** | .408** | .428** | .552**
Zasoby rodzinne (zysk) 1 | .151 | .090 | .165 | .088 | .154
Zasoby materialne (zysk) 1 | .280* | .240* | .354** | .385** | .386**
Zasoby wzrostu (zysk) 1 | .243* | .171 | .141 | .204 | .227*
Zasoby wspólnotowe (zysk) 1 | .338** | .267* | .371** | .268* | .386**
Zasobowość (zysk) 1 | .438** | .359** | .369** | .398** | .476**
Zasoby zarządzające (strata) 1 | -.374** | -.483** | -.484** | -.335** | -.523**
Zasoby statusu społecznego (strata) 1 | -.223* | -.342** | -.377** | -.408** | -.417**
Zasoby odporności (strata) 1 | -.395** | -.507** | -.435** | -.401** | -.535**
Zasoby rodzinne (strata) 1 | -.271* | -.250* | -.373** | -.329** | -.379**
Zasoby materialne (strata) 1 | -.261* | -.244* | -.304** | -.281* | -.336**
Zasoby wzrostu (strata) 1 | -.226* | -.186 | -.331** | -.226* | -.304**
Zasoby wspólnotowe (strata) 1 | -.228* | -.246* | -.397** | -.302** | -.368**
Zasobowość (strata) 1 | -.381** | -.460** | -.476** | -.428** | -.539**
Aktywne radzenie sobie 1 | -.148 | -.008 | -.106 | -.111 | -.112
Planowanie 1 | -.017 | -.002 | -.138 | -.005 | -.059
Pozytywne przewartościowanie 1 | .100 | .306** | .138 | .150 | .214
Akceptacja 1 | .253* | .312** | .093 | .182 | .250*
Poczucie humoru 1 | .109 | .025 | -.010 | .000 | .034
Zwrot ku religii 1 | -.064 | .128 | -.116 | -.053 | -.035
Poszukiwanie wsparcia emocjonalnego 1 | .165 | .393** | .448** | .255* | .403**
Poszukiwanie wsparcia instrumentalnego 1 | .093 | .158 | .215 | .060 | .171
Zajmowanie się czymś innym 1 | -.061 | .030 | .003 | -.016 | -.010
Zaprzeczanie 1 | -.066 | .001 | -.071 | -.058 | -.059
Wyładowanie 1 | -.200 | -.098 | -.164 | -.197 | -.198
Zażywanie substancji psychoaktywnych 1 | -.030 | -.070 | -.018 | -.034 | -.046
Zaprzestanie działań 1 | -.222* | -.317** | -.242* | -.243* | -.315**
Obwinianie siebie 1 | -.276* | -.337** | -.374** | -.305** | -.402**
Poczucie stresu 1 | -.081 | -.100 | -.047 | .021 | -.070

W pierwszym miesiącu trwania pandemii nie odnotowano zależności pomiędzy nasileniem stresu a poczuciem jakości życia.

Po prawie trzech miesiącach trwającej pandemii globalna jakość życia w tej samej grupie badanych wykazywała dodatnie korelacje z zyskami wszystkich kategorii zasobów, w tym rodzinnych. Zasoby rodzinne w okresie trwającej pandemii spełniły, dla osób badanych, swoją rolę i zostały zauważone jako cenny zasób. Zyski w zasobach zarządzających, statusu społecznego, odporności oraz w ogólnej zasobowości wiązały się z wyższym poczuciem jakości życia. Zyski w zasobach rodzinnych nie wykazały związku z jakością życia w domenie fizycznej, co mogło się wiązać z brakiem wygód i zagęszczeniem fizycznym osób pozostających w domach, a także z obciążeniem fizycznym pracą na rzecz rodziny. Zyski w zasobach wzrostu nie wykazały związku z jakością życia w sferze fizycznej i relacji społecznych. Odnotowano z kolei negatywny związek pomiędzy stratami wszystkich kategorii zasobów a dziedzinami jakości życia.

Tabela 3. Poziom jakości życia a wybrane zmienne psychologiczne (2 pomiar) – wyniki współczynnika korelacji r-Pearsona

** Korelacja istotna na poziomie 0,01 (dwustronnie).

* Korelacja istotna na poziomie 0,05 (dwustronnie).

 | Zdrowie fizyczne 2 | Dziedzina psychologiczna 2 | Relacje społeczne 2 | Środowisko 2 | Globalna jakość życia 2
Zasoby zarządzające (zysk) 2 | .468** | .436** | .316** | .413** | .491**
Zasoby statusu społecznego (zysk) 2 | .329** | .306** | .369** | .433** | .437**
Zasoby odporności (zysk) 2 | .500** | .487** | .412** | .541** | .585**
Zasoby rodzinne (zysk) 2 | .202 | .262* | .286** | .324** | .328**
Zasoby materialne (zysk) 2 | .284** | .267* | .338** | .508** | .419**
Zasoby wzrostu (zysk) 2 | .201 | .292** | .154 | .272* | .275*
Zasoby wspólnotowe (zysk) 2 | .301** | .303** | .363** | .420** | .422**
Zasobowość (zysk) 2 | .443** | .450** | .413** | .536** | .556**
Zasoby zarządzające (strata) 2 | -.547** | -.548** | -.368** | -.258* | -.529**
Zasoby statusu społecznego (strata) 2 | -.316** | -.246* | -.298** | -.219* | -.333**
Zasoby odporności (strata) 2 | -.537** | -.548** | -.412** | -.322** | -.560**
Zasoby rodzinne (strata) 2 | -.389** | -.281* | -.254* | -.199 | -.343**
Zasoby materialne (strata) 2 | -.325** | -.255* | -.305** | -.269* | -.354**
Zasoby wzrostu (strata) 2 | -.317** | -.252* | -.256* | -.194 | -.313**
Zasoby wspólnotowe (strata) 2 | -.432** | -.465** | -.464** | -.401** | -.544**
Zasobowość (strata) 2 | -.511** | -.478** | -.391** | -.287** | -.513**
Aktywne radzenie sobie 2 | .067 | .095 | -.007 | .036 | .055
Planowanie 2 | .006 | -.006 | -.050 | -.020 | -.024
Pozytywne przewartościowanie 2 | .115 | .158 | .048 | -.029 | .093
Akceptacja 2 | .076 | .094 | .113 | .091 | .117
Poczucie humoru 2 | -.211 | -.039 | -.147 | -.122 | -.157
Zwrot ku religii 2 | -.243* | .110 | .087 | .098 | .026
Poszukiwanie wsparcia emocjonalnego 2 | .110 | .138 | .247* | .120 | .198
Poszukiwanie wsparcia instrumentalnego 2 | -.190 | .008 | .095 | -.053 | -.027
Zajmowanie się czymś innym 2 | -.187 | -.189 | -.143 | .000 | -.166
Zaprzeczanie 2 | -.230* | -.285** | -.169 | -.244* | -.280*
Wyładowanie 2 | -.241* | -.160 | .076 | -.064 | -.105
Zażywanie substancji psychoaktywnych 2 | -.198 | -.147 | -.298** | -.178 | -.258*
Zaprzestanie działań 2 | -.468** | -.365** | -.281* | -.330** | -.434**
Obwinianie siebie 2 | -.442** | -.354** | -.294** | -.324** | -.427**
Poczucie stresu 2 | -.631** | -.649** | -.350** | -.493** | -.638**

Nie wykazano dodatnich związków pomiędzy jakością życia i strategiami radzenia sobie. Pozytywne strategie radzenia sobie ze stresem, które kształtowały jakość życia na początku pandemii, po trzech miesiącach jej trwania nie miały już znaczenia dla utrzymywania dobrostanu psychicznego. Pomimo to, że osoby stosowały pozytywne strategie nie były za ich pomocą w stanie rozwiązać sytuacji trudnej, co mogło spowodować wzrost stresu i objawów depresyjnych. Potwierdza to negatywna zależność pomiędzy poczuciem jakości życia a utratą zasobów (wszystkich kategorii), poczuciem stresu oraz takimi strategiami radzenia sobie, jak: zaprzeczanie, zażywanie substancji psychoaktywnych, zaprzestanie działań, obwinianie siebie.

Tabela 4. Różnice istotne statystycznie w stosowaniu strategii zaradczych przez osoby badane w czasie pandemii
 | Średnia | Odchylenie standardowe | Błąd standardowy średniej | Dolna granica | Górna granica | t | df | Istotność (dwustronna)
Zażywanie substancji psychoaktywnych 1 – Zażywanie substancji psychoaktywnych 2 | -0,15663 | 0,71537 | 0,07852 | -0,31283 | -0,00042 | -1,995 | 82 | 0,049
Zaprzestanie działań 1 – Zaprzestanie działań 2 | -0,22289 | 0,72940 | 0,08006 | -0,38216 | -0,06362 | -2,784 | 82 | 0,007
Obwinianie siebie 1 – Obwinianie siebie 2 | -0,34940 | 1,08126 | 0,11868 | -0,58550 | -0,11330 | -2,944 | 82 | 0,004

Osoby po trzech miesiącach izolacji najprawdopodobniej „straciły” poczucie własnej skuteczności w stosowaniu pozytywnych strategii zaradczych, z tego względu, że ich wybór nie wiązał się z sukcesem, sytuacji nie można było zmienić. Narastał stres, z którym badane osoby próbowały poradzić sobie za pomocą strategii ucieczkowych. Nierozwiązana sytuacja oraz obwinianie siebie, zaprzestanie wszelkich działań czy przyjmowanie substancji psychoaktywnych wiązało się z narastającym poczuciem bezradności.

Z czasem trwania pandemii osoby badane zaczęły częściej stosować strategie zaradcze destrukcyjne, takie jak zażywanie substancji psychoaktywnych, zaprzestanie działań i obwinianie siebie. Strategie te tworzą czynnik złożony poczucie bezradności.

Prezentowane badania mają swoje ograniczenia. Przeprowadzone były na małej próbie, dobór osób nie miał charakteru losowego, dotyczyły osób gotowych do otrzymania wsparcia (korzystających z pomocy psychologicznej), wobec czego ekstrapolacja wyników na całe społeczeństwo nie jest uprawniona.

Perspektywa badań obejmuje: badanie dystrybucji zasobów oraz radzenia sobie ze stresem należałoby przeprowadzić na próbie reprezentatywnej, aby można było wyciągnąć wnioski ogólne dotyczące funkcjonowania Polaków w czasie pandemii COVID-19. W planowanych badaniach warto by także zwrócić uwagę na taki zasób, jak poczucie koherencji, które bezpośrednio wiąże się z odczuwanym stresem i zdrowiem.

Podsumowanie

Uzyskane wyniki są zgodne z założeniami teorii COR S. Hobfolla. Odczuwana jakość życia wiązała się dodatnio z zyskami zasobowymi i ujemnie ze stratami zasobowymi. Pozytywne strategie zaradcze kształtujące jakość życia w pierwszym miesiącu pandemii stały się „nieużyteczne” w poprawie jakości życia w kolejnych miesiącach trwania obostrzeń i izolacji społecznej. Zaczęło wzrastać znaczenie strategii nieadaptacyjnych, które wiązały się z narastającą bezradnością, takich jak obwinianie siebie, zaprzestanie działań czy używanie substancji psychoaktywnych.

Implikacje praktyczne, które można wysunąć z przeprowadzonych badań, dotyczą: potrzeby ciągłego monitorowania stanu zdrowia, rozważnego wprowadzania przepisów ograniczających aktywność społeczną, w taki sposób, aby chroniąc osoby przed zakażeniem wirusem SARS-CoV-2, nie spowodować jednocześnie ciężkich deficytów zdrowia psychicznego społeczeństwa. Zaplanowania i wdrażania wsparcia zdrowia psychicznego równolegle z obostrzeniami wynikającymi ze stanu pandemii. Wyniki badań wskazują na znaczącą rolę zasobów jako czynnika chroniącego zdrowie psychiczne. Ważne jest więc w działaniach prewencyjnych i terapeutycznych zwrócenie uwagi na wzmocnienie procesu pozyskiwania zasobów, aby jednak można było je pozyskiwać, muszą być one dostępne w środowisku, np. dostępność pomocy psychologicznej, psychiatrycznej, możliwość nawiązywania relacji interpersonalnych, możliwość zaspokojenia potrzeb rozwojowych (nauka, praca, rozwój zainteresowań itp.). Na podstawie badań należy zwrócić szczególną uwagę na rozwój destrukcyjnych strategii radzenia sobie, tworzących tzw. triadę bezradności, mogącą doprowadzić do rozwoju zespołów psychopatologicznych, takich jak zespół depresyjny czy uzależnienia.

Bibliografia dostępna w redakcji.


W 2020 roku rozpoczęto w Europie szkolenia w zakresie najnowszych zdobyczy naukowych w obszarze profilaktyki w ramach projektu pt. „Budowanie skutecznej profilaktyki uzależnień w Europie w oparciu o analizę systemów profilaktycznych i szeroko zakrojone szkolenia zawodowe – ASAP-Training”, kierowanego do europejskich specjalistów. Program szkoleniowy, nazywany w skrócie ASAP, bazuje na Europejskim Programie Szkoleń Profilaktycznych (EUPC).

Europejskie szkolenia dla osób zajmujących się profilaktyką – międzynarodowy projekt ASAP

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Szkolenie ASAP jest adresowane to specjalistów ds. profilaktyki uzależnień od narkotyków (drug prevention professionals –DPP). Zostało one podzielone na dwa poziomy: podstawowy i zaawansowany. Poziom podstawowy jest realizowany w ramach sesji stacjonarnych, a realizacja poziomu zaawansowanego odbywa się online. Celem głównym projektu ASAP1 jest poprawa jakości profilaktyki uzależnień w obszarach planowania, realizacji i skuteczności w celu promocji zdrowia i dobrostanu grup szczególnie zagrożonych w populacji Unii Europejskiej. Projekt ASAP ma na celu promocję systemowego i kompleksowego podejścia do profilaktyki uzależnień poprzez identyfikację kluczowych interesariuszy oraz przeprowadzenie analizy systemów profilaktycznych funkcjonujących w krajach członkowskich UE. Krajowe Biuro ds. Przeciwdziałania Narkomanii koordynuje pakiet trzeci2, w ramach którego została przeprowadzona analiza systemów profilaktycznych. Wyniki mapowania kluczowych podmiotów zajmujących się profilaktyką zostały przedstawiona na stronie internetowej stworzonej w ramach projektu przez KBPN: https://preventionasap.pl. Na stronie znajduje się mapa Europy, na której umieszczono opis różnych instytucji zajmujących się profilaktyką w blisko 20 krajach.

Głównym celem projektu jest podniesienie kompetencji i umiejętności personelu zajmującego się profilaktyką w zakresie standardów jakości profilaktyki jako dziedziny nauki poprzez opracowanie i wdrożenie dwuetapowego procesu szkolenia. W pierwszym kroku odbyło się szkolenie trenerów (master trenerów) odpowiedzialnych za realizację kaskadowego szkolenia specjalistów ds. profilaktyki uzależnień od narkotyków w zakresie tych samych treści na poziomie krajowym. W Polsce szkolenie trenerów udało się ukończyć trzem osobom, które obecnie realizują szkolnie online. Na obydwu etapach szkolenia odbywały się zajęcia stacjonarnie i zdalnie. W celu wsparcia szkolenia zdalnego opracowano zintegrowaną platformę obejmującą środowisko nauki online oraz Wirtualną Społeczność Praktyków (VCP), która będzie stanowić dodatkowe narzędzie służące wymianie dobrych praktyk. W ramach projektu odbyła się adaptacja standardów jakości w różnych systemach krajowych według istniejących wytycznych (Poradnik EDPQS #43) w celu dostosowania standardów jakości w profilaktyce uzależnień od narkotyków do systemów krajowych na obszarze UE oraz przetłumaczenie narzędzi projektu na poszczególne języki unijne. Ponadto projekt ASAP przewiduje wprowadzenia mechanizmów utrwalających działania projektowe poprzez utworzenie sieci interesariuszy (przy wsparciu VCP) w obszarach profilaktyki uzależnień od narkotyków oraz identyfikację innych mechanizmów promujących trwałość projektu.

Szkolenia dotyczące profilaktyki

Projekt ASAP opiera się na dwóch filarach: pierwszy to analiza krajowych systemów profilaktycznych w Europie, natomiast drugi to profesjonalizacja kadr profilaktycznych.

Pierwszy filar jest koordynowany przez Centrum Informacji KBPN. W obszarze drugiego filaru opracowano dwa główne programy szkoleniowe kierowane do master trenerów (MT) i specjalistów ds. profilaktyki uzależnień od narkotyków (DPP). Obie grupy to kluczowi interesariusze w krajowych systemach profilaktycznych z uwagi na ich istotną rolę w tworzeniu rozwiązań strategicznych oraz rozdzielaniu zasobów w obszarze profilaktyki. Z tego względu oraz na podstawie decyzji podjętej w poprzednim projekcie europejskim UPC-ADAPT, obie te grupy tworzą wspólną grupę: decydenci, opiniodawcy i twórcy strategii (ang. Decision, Opinion, Policymakers, DOP). Specjaliści DOP pracują na każdym szczeblu podejmowania decyzji: krajowym, regionalnym i lokalnym. Master trenerzy w porównaniu do specjalistów DPP mają za zadanie przekazywać wiedzę i umiejętności, czego nie wymaga się od specjalistów DPP. Oba programy szkoleniowe w ramach projektu ASAP bazują na szkoleniach opracowanych w ramach projektu UPC-ADAPT, sfinansowanego w 2017 roku przez Komisję Europejską, a konkretnie przez Dyrekcję Generalną ds. Migracji i Spraw Wewnętrznych (ang. Directorate-General for Migration and Home Affairs).

Projekt ASAP a UPC-ADAPT

Głównym celem projektu UPC-ADAPT było opracowanie Europejskiego Programu Szkoleń Profilaktycznych (ang. European Prevention Curriculum, EUPC) opierając się na Uniwersalnym Programie Szkoleń Profilaktycznych (ang. Universal Prevention Curriculum, UPC), który został stworzony przez organizację Applied Prevention Science International ze środków Departamentu Stanu USA przeznaczonych w ramach planu Colombo na tzw. Drug Advisory Programme. Głównym celem Europejskiego Programu Szkoleń Profilaktycznych jest redukcja problemów zdrowotnych, społecznych i ekonomicznych związanych z używaniem substancji psychoaktywnych poprzez budowanie międzynarodowych systemów profilaktycznych i szkolenia w zakresie najskuteczniejszych interwencji i strategii opartych na dowodach naukowych, profesjonalizację specjalistów ds. profilaktyki oraz rozbudowę kadr w obszarze profilaktyki w Europie. EUPC polega na praktycznym wdrożeniu w państwach europejskich kluczowych zadań określonych w Międzynarodowych Standardach w Profilaktyce Używania Narkotyków, opracowanych przez Biuro ds. Narkotyków i Przestępczości Narodów Zjednoczonych (UNODC) oraz w Europejskich Standardach Jakości w Profilaktyce Uzależnień od Narkotyków (EDPQS), opracowanych przez Europejskie Centrum Monitorowania Narkotyków i Narkomanii (EMCDDA) oraz Partnerstwo dla Standardów w Profilaktyce (ang. Prevention Standards Partnership). Głównym przedmiotem działań jest zapobieganie problemom związanym z używaniem substancji psychoaktywnych, choć treść tego programu może również dotyczyć każdego typu zachowań ryzykownych (np. hazard, uzależnienie od gier itp.). Na podstawie podręcznika EUPC opracowano trzy wersje szkolenia: szkolenie dla specjalistów DOP (decydenci, opiniodawcy i twórcy strategii), szkolenie na poziomie akademickim i szkolenie zdalne. W porównaniu do szkolenia dla specjalistów DOP w ramach Europejskiego Programu Szkoleń Profilaktycznych (EUPC), Program Szkolenia w Projekcie ASAP charakteryzuje się odmiennym sposobem realizacji. O ile pierwsze szkolenie realizowane jest w pięciodniowej formule stacjonarnej, o tyle oba szkolenia w ramach projektu ASAP realizowane są w systemie hybrydowym, tj. w formule stacjonarnej i zdalnej. Ponadto w każdym programie szkolenia (MT i DPP) do wersji dla specjalistów DOP w ramach EUPC dodano treści interesujące konkretną grupę docelową. Program szkolenia ASAP jest zgodny z podstawowymi standardami i narzędziami UE stosowanymi w obszarze Kształcenia i Szkolenia Zawodowego (ang. Vocational Education and Training, VET)4.

Polskie działania w projekcie ASAP

Szkolenie ASAP w naszym kraju jest realizowane przez Centrum Informacji KBPN. W pierwszym kursie uczestniczyło 20 osób reprezentujących różne instytucje. Na początku grudnia 2020 roku przeprowadzono dwudniowe szkolenie online. Druga część kursu online odbyła się w lutym 2021 roku. Od grudnia realizowany jest również e-learning. Szkolenie na platformie zawiera prace do samodzielnego wykonania, prezentacje interaktywne oraz pakiet materiałów do każdego z czterech modułów szkolenia ASAP. Ponadto w ramach każdego zagadnienia tematycznego prowadzone jest webinarium z aktywnym uczestnictwem osób biorących udział w szkoleniu. W ramach szkolenia ASAP poruszana jest tematyka, która nieczęsto jest przedmiotem szkoleń z zakresu profilaktyki w Polsce, jak profilaktyka środowiskowa (ang. enviromental prevention) czy profilaktyka w miejscu pracy. Uczestnicy szkolenia otrzymają narzędzia, np. do oceny kampanii profilaktycznych w ramach prowadzonych ćwiczeń. Planuje się uzupełnienie szkolenia online szkoleniem stacjonarnym w maju 2021 roku. Zależy to jednak od sytuacji epidemicznej w kraju. W Polsce, jak również we Włoszech i Grecji, z powodu pandemii COVID-19 całość szkolenia odbyła się online, co z drugiej strony pozwala na dostosowanie kursu ASAP do nowej sytuacji, gdzie coraz więcej szkoleń jest realizowanych z wykorzystaniem systemów teleinformatycznych. Ponadto Centrum Informacji KBPN planuje zorganizowanie we współpracy z EMCDDA szkolenia dla master trenerów z Europy w ramach REITOX Academy EMCDDA, co pozwoli osobom będącym master trenerami zostanie trenerami europejskimi po ukończeniu szkolenia i zdaniu egzaminu końcowego. Szkolenie dla trenerów europejskich było planowe w 2020 roku, ale z powodu pandemii COVID-19 zostało przesunięte na rok 2021. Warto podkreślić, że szkolenia EUPC zostały zapisane w nowej strategii narkotykowej Unii Europejskiej, przyjętej pod koniec 2020 roku w trakcie niemieckiej prezydencji w UE. Dlatego też działania realizowane przez KBPN pozwolą na przygotowanie systemu europejskich szkoleń, które nie tylko podniosą kompetencje osób zajmujących się profilaktyką w Polsce, ale będą również realizacją unijnych priorytetów.

Szkolenia ASAP oparte na EUPC adresowane są w naszym kraju przede wszystkim do przedstawicieli jednostek samorządowych, którzy są specjalistami DOP. W ten sposób staramy się wpłynąć na ośrodki decyzyjne, które posiadają środki finansowe na wspieranie skutecznych i sprawdzonych programów profilaktycznych. Podejmowane są również przez KBPN kroki, aby promować projekt ASAP oraz polski wkład w jego realizację na arenie międzynarodowej. Oprócz wspomnianej w artykule strony internetowej (https://preventionasap.pl), 6 marca 2020 roku odbyło się spotkanie dodatkowe w Wiedniu w ramach 63. sesji Komisji Środków Odurzających ONZ (CND), zorganizowane wspólnie przez Krajowe Biuro ds. Przeciwdziałania Narkomanii (KBPN), organizację A.Li.Sa./ASL2 (Włochy), Komisję Europejską oraz UNODC Prevention, Treatment and Rehabilitation Section. W ramach tego wydarzenia prezentacje dotyczące projektu ASAP oraz skutecznej profilaktyki wygłosili przedstawiciele instytucji organizujących side event. Spotkanie pn. „Stworzyć profilaktykę bardziej skuteczną w Europie? Analiza systemu i szkolenia. Czy możemy to zrobić razem?” poprowadziła ambasador Dominika Krois (Stała Przedstawiciel RP przy Biurze Narodów Zjednoczonych i Organizacji Międzynarodowych w Wiedniu), która obecnie przewodniczy CND. W ramach tego wydarzenia trzy osoby uczestniczące w projekcie ASAP wygłosiły prezentacje dla ponad 40 osób z całego świata5. Od 2008 roku polskie instytucje różnego szczebla (Krajowe Biuro ds. Przeciwdziałania Narkomanii, Mazowieckie Centrum Polityki Społecznej oraz Państwowa Agencja Rozwiązywania Problemów Alkoholowych) uczestniczyły w kilku projektach międzynarodowych, dzięki którym udało się opracować obecny kurs szkoleniowy ASAP.

Przypisy

  1. ↑ Jedenaście instytucji partnerskich z dziewięciu krajów członkowskich UE pod przewodnictwem A.Li.SA-Azienda Ligure Sanitaria (Włochy), ASL 2-Azienda Sanitaria Locale Savonese and SI4Life (Włochy); VAD Verenigingvoor Alcohol enandereDrugproblemenvzw (Belgia); NBDP - National Bureau for Drug Prevention – Krajowe Biuro ds. Przeciwdziałania Narkomanii (Polska); ELTE – EötvösLoránd University (Węgry); UMHRI - University Mental Health Research Institute and Hellenic Mediterranean University (Grecja); TAI - National Institute for Health Development (Estonia); ERF - Zagreb University (Chorwacja); UTRIP - Institute for Research and Development(Słowenia) oraz siedem wspierających instytucji (UNODC - United Nations Office for Drugs and Crime; EMCDDA - European Monitoring Centre for Drugs and Drug Addiction; EUSPR - European Society for Prevention Research; NTAKD - Drug, tobacco and alcohol control department (Litwa); Sectoral Policy Department Ministry of the Interior (Łotwa); HoGent University (Belgia) and ATS Milan – Agenzia Tutela Salute (Włochy). Projekt jest finansowany ze środków Komisji Europejskiej z programu sprawiedliwość. Strona projektu: http://asap-training.eu
  2. ↑ W ramach pierwszego komponentu pakietu trzeciego zebrane zostały informacje o kluczowych instytucjach zajmujących się profilaktyką. Krajowe Biuro rozesłało kwestionariusze do 10 kra-jów uczestniczących w projekcie oraz do wszystkich Reitox Focal Pointów (Krajowych Punktów Monitorujących) w UE, które w kolejnym kroku wysłały ankiety do kluczowych instytucji zajmujących się profilaktyką w poszczególnych krajach. W efekcie podjętych działań otrzymano ponad 100 kwestionariuszy z 20 krajów UE. W efekcie opracowano raport główny zawierający 20 raportów krajowych, w których szczegółowo opisano ponad 100 instytucji zajmujących się profilaktyką w UE.
  3. ↑ Poradnik EDPQS #4, jak również cały pakiet materiałów dotyczących Europejskich Standardów Jakości w Profilaktyce Uzależnień znajduje się na stronie CINN KBPN pod linkiem http://www.cinn.gov.pl/portal?id=15&res_id=1418110
  4. ↑ Europejski System Transferu Osiągnięć w Kształceniu i Szkoleniu Zawodowym (ang. European Credit System for Vocational Education and Training), często określany jako ECVET, stanowi zaplecze merytoryczne służące do transferu, uznawania i zbierania punktów za wyniki szkolenia celem zdobycia odpowiednich kwalifikacji. W oparciu o Rekomendację Parlamentu Europejskiego [2009], ECVET bazuje na opisie kwalifikacji w „Wynikach Działu Szkolenia”. Opisanie inicjatyw szkoleniowych poprzez „Wyniki Szkolenia” umożliwia w ramach ECVET opracowanie wspólnej terminologii stosowanej przez różne podmioty w obszarze Kształcenia i Szkolenia Zawodowego (VET), a także pozwala na transfer kwalifikacji, uznawanie kompetencji i mobilność profesjonalistów.
  5. ↑ Więcej informacji o wydarzeniu znajduje się na stronie CINN KBPN:


→ Serwis Informacyjny UZALEŻNIENIA nr 93 (1/2021)

Dwumiesięcznik „Psychologia w Praktyce”

Wydawcą dwumiesięcznika „Psychologia w Praktyce” jest Forum Media Polska, oferujące również bardziej znany miesięcznik psychologiczny „Charaktery”. O „Psychologii w Praktyce” wydawca pisze: „Pierwsze na rynku zawodowe czasopismo psychologów i psychoterapeutów dzieci i dorosłych zdecydowanie odpowiada na pytanie: jak skutecznie służyć pomocą psychologiczną i psychoterapeutyczną na miarę uwarunkowań XXI wieku. Każdy numer czasopisma jest tematyczny. Budujemy bazę wiedzy w oparciu o przypadki analizowane krok po kroku, przybliżając czytelnikom nowatorskie rozwiązania badawcze, diagnostyczne, terapeutyczne i inne”. Każdy numer oscyluje wokół określonego tematu, którego znawcy i praktycy dzielą się swoją wiedzą w artykułach w ramach stałych działów. Najnowszy numer poświęcony jest psychologii kobiety, tematem numeru jest artykuł „Psychologiczne i socjokulturowe profile obrazu ciała u młodych kobiet polskich”. Inne stałe działy pisma to m.in. Metody terapii – z tekstami doświadczonych psychoterapeutów, poświęcony szczegółowo omawianym wybranym metodom terapeutycznym, poparty przykładami z codziennej pracy autorów; Studia przypadków − case studies diagnostyki i poszczególnych etapów terapii − przygotowane na bazie realnych przykładów z praktyki gabinetów psychologicznych, prezentujące objawy charakterystycznych zaburzeń opisywanych przypadków, diagnostykę oraz zalecane metody terapii; Nowości w psychologii − artykuły poświęcone diagnostyce nowych zaburzeń występujących we współczesnym świecie, dostarczające wiedzy na temat nieznanych dotąd problemów psychologicznych.

Poza wersją papierową czasopismo dostępne jest również w wersji cyfrowej na stronie https://psychologiawpraktyce.pl. Z częścią artykułów może zapoznać się każdy, z częścią jedynie prenumeratorzy. Portal dysponuje wyszukiwarką umożliwiającą identyfikację słów występujących w tytułach artykułów. Archiwum dostępne w internecie zawiera wszystkie numery pisma, od pierwszego, wydanego w 2017 roku.

W dziale Kursy zawarte są zapowiedzi szkoleń dla profesjonalistów – psychologów i psychoterapeutów.


Portal poświęcony psychologii

Pod adresem www.psychologia.net.pl działa portal poświęcony psychologii.

Od 2004 roku w dziale Katalog portal publikuje artykuły na tematy związane z psychologią, podzielone na szereg kategorii (m.in. Rozwój i wychowanie; Małżeństwo i rodzina; Seksuologia; Psychometria; Psychologia ewolucyjna). Zainstalowana w portalu wyszukiwarka pozwala przeszukiwać zasoby portalu wg słów występujących w tekście zarówno artykułów, jak i w materiałach innych działów portalu.

Ciekawym elementem serwisu jest Słownik psychologiczny, zawierający blisko 200 przystępnie zredagowanych haseł, wyjaśniających terminy używane w psychologii i psychiatrii. Słownik tłumaczy m.in. takie pojęcia, jak aleksytymia, pro-ana czy PCP.

W dziale Testy psychologiczne można wypełnić online testy psychologiczne i natychmiast uzyskać wyniki wraz z odpowiednią interpretacją.

Dział Kontrowersje publikuje artykuły poświęcone kontrowersyjnym zagadnieniom, takim jak np. eutanazja, kary fizyczne wobec dzieci czy legalizacja związków homoseksualnych. Publikowane są artykuły prezentujące odmienne stanowiska i pokazujące dane zagadnienie z różnych, często sprzecznych punktów widzenia. Do każdego kontrowersyjnego zagadnienia dołączona jest Sonda, w której można wyrazić własny pogląd w głosowaniu. Redakcja zachęca też do nadsyłania artykułów polemicznych.

Na Forum dyskusyjnym można śledzić dyskusje użytkowników portalu lub (po zalogowaniu się) samemu brać w nich udział. Oprócz wątków utworzonych przez użytkowników, można na nim znaleźć także zamieszczone przez czytelników komentarze do opublikowanych w portalu artykułów, newsów i recenzji nowości wydawniczych.


Serwis Informacyjny UZALEŻNIENIA nr 94 (2/2021)

  • Gość Serwisu Terapia uzależnień – relacja „z pierwszej ręki”. Wywiad z Elżbietą Zielińską i Marią Banaszak
  • Prawo Katarzyna Syroka-Marczewska: Narodowy program zdrowia na lata 2021−2025
  • Profilaktyka Sławomir Pietrzak: Przeciw uzależnieniom – skuteczny samorząd. Szkolenia w czasie pandemii
  • Profilaktyka Robert Rejniak: Zdrowie psychiczne młodzieży w czasie pandemii COVID-19
  • Leczenie, redukcja szkód Jacek Charmast: Centrum Re-Start − odpowiedź na problemy Warszawy i jej dzielnicy Pragi-Północ
  • Uzależnienia behawioralne Magdalena Rowicka, Michał Bujalski: Brzdąc w Sieci – zjawisko korzystania z urządzeń mobilnych przez dzieci w wieku 0-6 lat. Doniesienie z badań
  • Analiza Michał Kidawa: Zjawisko nowych substancji psychoaktywnych w świetle aktualnych danych
  • Uzależnienia behawioralne Łukasz Wieczorek, Katarzyna Dąbrowska, Janusz Sierosławski: Adaptacja i walidacja dwóch testów przesiewowych zaburzeń hazardowych − The South Oaks Gambling Screen (SOGS) i Kwestionariusz Wczesnej Interwencji Hazardowej (EIGHT)
  • Badania, raporty Artur Malczewski: Zróżnicowanie terytorialne problemu narkotyków i narkomanii w Polsce – cz. II
  • Internet Raport o stanie narkomanii w Polsce 2020
  • Internet Strona FAS
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Z Elżbietą Zielińską, przewodniczącą Stowarzyszenia MONAR, i Marią Banaszak, pełnomocnik Zarządu Głównego Stowarzyszenia MONAR ds. badań i rozwoju, rozmawia Dominika Klimek.

Terapia uzależnień – relacja „z pierwszej ręki”

Jak, zdaniem Pań, wygląda obecnie w Polsce system leczenia uzależnień?

Elżbieta Zielińska

Elżbieta Zielińska: Moim zdaniem system, w znaczeniu prawa, jest trochę anachroniczny. Nie uwzględnia w wystarczającym stopniu ewolucji sceny narkotykowej oraz zmian w zakresie potrzeb i problemów osób uzależnionych. Staramy się dynamicznie dostosowywać metody pracy do potrzeb pacjentów, ale hamują nas ustanawiane normy i wymogi.

Poza tym system jest też niedofinansowany. W wycenie świadczeń, głównie w placówkach stacjonarnych, nie uwzględnia się wzrostu kosztów. Mowa nie tylko o koszcie samej procedury terapeutycznej, ale też utrzymania pacjenta.

Kolejnym problemem jest utrzymywanie sytuacji, w której potrzeby lecznictwa uzależnień są reprezentowane w systemie ochrony zdrowia wyłącznie przez profesjonalistów z obszaru psychiatrii. Tymczasem w pracy ze znaczną częścią uzależnionych pacjentów procedury „czysto medyczne” rzadko znajdują zastosowanie. System leczenia uzależnień silnie wiązany z psychiatrią może powodować zagrożenie wyparcia metod psychoterapeutycznych na rzecz medykalizacji i procedur medycznych w obszarze, w którym taka zamiana niekoniecznie jest korzystna dla pacjenta.

Maria Banaszak: Jak bardzo byśmy się nie starali dostosowywać do potrzeb pacjenta, jak bardzo byśmy nie chcieli zmieniać się razem z nim, to jesteśmy uzależnieni od narzuconych z góry procedur. A w ich ramach zataczamy koło. Trzydzieści trzy lata temu Marek Kotański przeprowadził rewolucję, wyciągając leczenie uzależnień z ram szpitali psychiatrycznych, zachęcając pacjentów do wzięcia odpowiedzialności za własne leczenie. Obecnie jesteśmy wtłaczani z powrotem do szpitali, czy tego chcemy, czy nie. Proszę też nie zrozumieć mnie źle − to nie znaczy, że nie stosujemy farmakoterapii. Lecznictwo stacjonarne już od dawna nie jest tzw. czystą społecznością terapeutyczną. Czerpiemy z nowości, uczymy się, dostosowujemy, łączymy różne metody psychoterapeutyczne, używamy też leków. Problem polega na tym, że próbuje się z nas zrobić szpital. Placówki, których podstawą funkcjonowania są oddziaływania psychoterapeutyczne, zobligowane są do spełniania wymogów nieadekwatnych do ich realiów – przede wszystkim norm oraz zabezpieczania pacjentom warunków właściwych dla szpitali. Przykładem jest rozporządzenie mówiące o konieczności zatrudniania pielęgniarek w wymiarze 0,4 etatu na jednego pacjenta. Oznacza to, że w ośrodku działającym na bazie metody społeczności terapeutycznej − czyli gdzie głównym założeniem terapeutycznym jest przejmowanie przez pacjentów odpowiedzialności za swoje zdrowienie oraz, poprzez modelowanie i wzajemne interakcje, uczenie się konstruktywnego funkcjonowania emocjonalnego i społecznego, gdzie farmakoterapia stanowi jedynie oddziaływanie uzupełniające – na 30 pacjentów należałoby zatrudnić 14 pielęgniarek na pełnych etatach… Spełnienie tej normy jest nie tylko przeciwskuteczne w odniesieniu do przyjętych metod terapeutycznych (których skuteczność potwierdza się na przestrzeni ponad czterdziestoletnich doświadczeń), ale wypełnienie ich wiązałoby się również z brakiem środków na jakiekolwiek inne oddziaływania czy po prostu na utrzymanie funkcjonowania ośrodka. Podobnym przykładem jest obowiązek tworzenia działów farmacji na terenie ośrodków rehabilitacyjnych, w których wielu pacjentów uzależnionych jest od różnego rodzaju leków. Można by mnożyć przykłady norm, które zapewniają dobro pacjenta w warunkach szpitalnych, lecz które nie tylko nie znajdują zastosowania w stacjonarnej terapii uzależnień, ale też zmniejszają jej efektywność, znacznie utrudniają funkcjonowanie tych placówek lub wręcz zagrażają ich istnieniu. Poza tym, pieniądze, które idą za wymogami, są, delikatnie mówiąc, do nich nieadekwatne. Mam wrażenie, że finansowanie było wycenione wiele lat temu i od tamtej pory się nie zmieniło. Problem nie leży więc w wykształceniu kadry, umiejętnościach czy metodach pracy, ale w tak prozaicznej rzeczy jak pieniądze. Co więcej, przez kwestie finansowe wykwalifikowani pracownicy zaczynają odchodzić do prywatnych praktyk.

Maria Banaszak

Czy obserwują Panie jakiekolwiek zmiany, jeśli chodzi o samych pacjentów?

M.B.: Mniej więcej od dekady liczba osób uzależnionych utrzymuje się na podobnym poziomie, czyli w zależności od źródeł wynosi od 100 do 150 tys. Sam problem jednak zmienia się. Jesteśmy w erze nowych substancji psychoaktywnych − syntetycznych, a co za tym idzie neurotoksycznych. Pacjenci stają się coraz bardziej wymagający − mają coraz większe problemy towarzyszące uzależnieniu, które okazuje się tylko jedną z trudności. Pojawiają się choroby psychiczne, problemy z centralnym układem nerwowym, problemy poznawcze. Spotykamy na przykład osoby z zaburzeniami neurologopedycznymi, mające problemy z mówieniem czy poruszaniem się. W efekcie wymagań wobec nas jest coraz więcej. Rośnie również liczba osób zgłaszających się do leczenia z powodu problemów związanych z nadużywaniem.

Jakie problemy dostrzegają Panie w obszarze leczenia uzależnienia od alkoholu?

E.Z.: W leczeniu osób uzależnionych od alkoholu cały czas stawia się przede wszystkim na krótkoterminowe, teoretycznie tańsze programy, mające doprowadzić pacjenta do abstynencji i nauczyć go utrzymania jej, ale bez przeprowadzenia głębszych procesów. Takie leczenie w praktyce bywa jednak droższe, bo pacjenci często wracają i rozpoczynają kolejną terapię krótkoterminową. Dlatego naszym zdaniem, dla pacjentów alkoholowych korzystne byłoby rozszerzenie oferty poprzez, między innymi, uwzględnienie w niej leczenia długoterminowego, które dałoby szansę na trwałą zmianę stylu życia.

Wciąż za mała jest również liczba programów niskoprogowych i programów redukcji szkód, realizujących terapię nastawioną na zmianę sposobu używania na mniej szkodliwy i/lub używanie kontrolowane; mowa przede wszystkim o alkoholu oraz marihuanie.

A jak system odpowiada na potrzeby pacjentów niepełnoletnich?

E.Z.: Niestety, liczba ośrodków specjalizujących się w pomocy im jest za mała. Nadużywanie substancji bywa w przypadku dzieci i młodzieży tylko jednym z wielu zaburzeń zachowania i zaburzeń psychicznych. COVID i izolacja spowodowały, że ujawniły się pewne problemy rodzinne. Również w tzw. dobrych domach. Do leczenia takich trudności trzeba podejść kompleksowo, w odpowiednim środowisku. Potrzebne są nie tylko oddziaływania ukierunkowane na przezwyciężenie mechanizmów nałogowych, ale również szeroko rozumiane wychowanie, nauka umiejętności społecznych czy praca z rodziną. Niestety, szpitale psychiatryczne to niekoniecznie dobra odpowiedź na te potrzeby.

Różnych substancji zaczynają używać osoby w coraz młodszym wieku. One nie mają szansy na wejście w role społeczne bez używek. W związku z obniżającym się wiekiem inicjacji narkotykowej młodzi uzależnieni nie zdążyli być trzeźwymi nastolatkami, nie mówiąc o trzeźwych dorosłych. Na etapie dojrzewania w znacznej mierze konstytuuje się nasza tożsamość, poczucie wartości i kiedy „układamy się ze światem”, szukając w nim swojego miejsca, uczymy się wchodzić w różne role społeczne i stawiać czoła różnym wyzwaniom. Tymczasem osoby, które zaczynają się narkotyzować przykładowo w 15. roku życia, nie mają możliwości nabywać tych doświadczeń na trzeźwo. Można powiedzieć, że pomijają, „przewijają” ten etap. Dlatego mam w zwyczaju mówić, że w przypadku takich pacjentów nasza praca to nie tyle resocjalizacja (przystosowanie do powrotu do zdrowego funkcjonowania w społeczeństwie i różnych rolach społecznych), co raczej socjalizacja, czyli nauka od nowa. W tej chwili potrzebna bardziej niż kiedykolwiek. Rodzice są zrozpaczeni, poszukują ośrodków, gdzie ich dzieci mogłyby zacząć żyć „normalnie”. A takich miejsc w Polsce jest bardzo mało.

Jak na system wpłynął rodzaj używanych obecnie środków?

M.B.: Syntetyczne, nowe substancje psychoaktywne przyniosły zupełnie inny rodzaj postępowania terapeutycznego. Jeszcze do niedawna to heroina kojarzyła się z „największym złem”, wypadaniem z funkcjonowania w rolach społecznych, kryzysem narkotykowym lat 80. i 90. Ale muszę podkreślić, że osoby uzależnione w tamtych czasach faktycznie z tych ról wypadały, bo po różne substancje sięgały później niż obecnie, więc zdążyły doświadczyć wchodzenia w relacje społeczne czy rolę pracownika. Część naszych podopiecznych zaczęła brać narkotyki jeszcze jako dzieci. Oni nie mieli okazji dojrzeć na trzeźwo w sensie społecznym, emocjonalnym, również intelektualnym. Do tego są bardzo silnie uzależnieni.

Co więcej, uzależnieni od wielu substancji.

E.Z.: Zgadza się, istotnym symptomem zmian jest gwałtowny wzrost liczby poważnie uzależnionych pacjentów z rozpoznaniem uzależnienia mieszanego, w tym osób ze współwystępującymi zaburzeniami psychicznymi spowodowanymi używaniem nowych substancji psychoaktywnych. To zjawisko powoduje wzrost zapotrzebowania na leczenie w ośrodkach stacjonarnych, co z kolei stawia pod znakiem zapytania zasadność występującej od około 15 lat tendencji do stopniowego zmniejszania nakładów na lecznictwo stacjonarne. Myślę, że wynika ona z przekonania, że stacjonarne placówki leczenia przestają być potrzebne w obliczu zmniejszania się skali narkomanii opioidowej i rozwoju programów substytucyjnych. Jednak używanie nowych substancji psychoaktywnych prowadzi do tak znacznych zaburzeń w funkcjonowaniu psychicznym i społecznym osób uzależnionych, że leczenie ich w trybie ambulatoryjnym ma w wielu przypadkach niewielkie szanse na skuteczność.

M.B.: Obecnie wyjątkiem są ludzie, którzy są uzależnieni tylko od jednego rodzaju substancji. Właściwie większość naszych pacjentów „miesza”. Nawet tzw. pacjenci alkoholowi biorą dodatkowo na przykład leki uspokajające i nasenne, już nie mówiąc o innych substancjach. Dlatego nasza praca staje się coraz bardziej kompleksowa. Psychoterapia uzależnień to tylko jedno z bardzo wielu zadań, które przed nami stoją.

E.Z.: Substytucja nie rozwiąże wszystkich problemów, dlatego zmniejszanie finansowania i umniejszanie ważności placówek stacjonarnych jest szkodliwe dla wszystkich. Nie tylko dla społeczności osób uzależnionych, ale również na przykład dla opiekunów dzieci, które w tej chwili bardzo potrzebują pomocy.

M.B.: A jednocześnie część środowiska cały czas próbuje zmienić system leczenia albo na czysto substytucyjny, albo szpitalny, albo tylko i wyłącznie ambulatoryjny. Moim zdaniem placówki stacjonarne są potrzebne. One powinny się też coraz bardziej specjalizować, przystosowując się do potrzeb grup specyficznych: osób z podwójną diagnozą, z poważnymi zaburzeniami psychicznymi, również dzieci i młodzieży, których największym problemem wcale nie musi być uzależnienie, osób nieheteronormatywnych, które potrzebują bezpiecznych przestrzeni profilowanych do ich potrzeb, kobiet z dziećmi, ofiar przemocy. Szpital nie da takim ludziom możliwości kompleksowego zaspokojenia ich potrzeb. Nawet jeśli oferuje konsultacje psychologiczne, to, w odróżnieniu od środowiska ośrodków stacjonarnych, nie zapewni modelowania pozytywnych postaw i procesów, restrukturyzacji poznawczej, urealnienia poczucia własnej wartości czy przepracowania konfliktów intrapsychicznych. Społeczność terapeutyczna tworzy wyjątkowe warunki do rozwijania poczucia sprawczości, licznych umiejętności społecznych czy budowania asertywności. Daje poczucie bezpieczeństwa, zrozumienia i przynależności. Oferuje również różnego rodzaju poradnictwo.

Tymczasem niektórym osobom leczenie stacjonarne wciąż kojarzy się z celem, który jest nastawiony tylko na stuprocentową abstynencję, i nic poza tym. Obecnie rehabilitacja w placówkach stacjonarnych wcale nie jest zero-jedynkowa. Abstynencja i życie w trzeźwości jest celem maksymalnym, ale to nie znaczy, że jedynym. Po drodze jest szeroki wachlarz innych celów związanych z poprawą jakości życia. Znaczna część naszych pacjentów nie ukrywa, że wcale nie ma zamiaru zrezygnować z wszystkich substancji. Najczęściej dotyczy to marihuany lub alkoholu. Przyjechali po to, żeby zmienić sposób używania na mniej szkodliwy i ryzykowny oraz żeby uporządkować sytuację prawną, socjalną, zmienić relacje z rodziną i styl życia. Ten poprzedni uniemożliwiał im utrzymanie kontroli nad życiem. Dopiero będąc w miejscu bezpiecznym, otoczeni opieką, są w stanie krok po kroku przejść na przykład przez kwestie formalne.

My nie zmuszamy do abstynencji. Jeśli ktoś nie jest na nią gotowy − nie wyrzucamy z ośrodka, a tym bardziej z poradni. Praca ambulatoryjna jest pracą na celach pacjenta i zależy od tego, z jakim celem taka osoba przychodzi. Oczywiście, staramy się motywować ludzi. Wszyscy korzystają na tym, że pacjent zdrowieje, trzeźwieje, dąży do abstynencji, odzyskuje pełną kontrolę nad swoim życiem i wolność, ale to nie znaczy, że jest to jedyny rodzaj pracy, jaką wykonujemy.

Dużo jeszcze jest do zrobienia i wypracowania, ale czy są jakieś rzeczy, które już udało się osiągnąć?

E.Z.: To, z czego jesteśmy dumni, to środowisko zawodowe i jego profesjonalizacja. Czasem liczba ukończonych przez terapeutów szkoleń i szkół, liczba godzin, które muszą przepracować zanim otrzymają jakiekolwiek certyfikaty uprawniające do pracy z osobami uzależnionymi, może wręcz przytłaczać. Większość osób chce się szkolić. Ma świadomość tego, że trzeba być profesjonalnym.

M.B.: Co więcej, obecnie proces szkolenia się jest bardzo długi i kosztowny. Kształcenie w kierunku psychoterapeuty uzależnień zaczyna się dopiero po studiach!

E.Z.: Terapeutom uzależnień nie jest łatwo, bo oczekuje się od nich coraz większej wszechstronności. Niejednokrotnie, przed podjęciem decyzji o rozpoczęciu terapii, pacjenci dzwonią do ośrodków, upewniając się, czy placówka jest w stanie odpowiedzieć na wszystkie ich potrzeby. A ośrodki starają się do tych potrzeb dostosować. Członkowie kadry merytorycznej posiadają dyplom psychologa czy specjalizację w psychoterapii uzależnień. Poszukiwani są ludzie mający jeszcze dodatkowe specjalizacje, które mogą przydać się pacjentom, takie jak np. seksuologia czy praca z traumą.

Czy oprócz profesjonalizacji kadry coś jeszcze możemy uznać za sukces?

E.Z.: W placówkach, które zajmują się uzależnieniami, cele pracy są możliwie dostosowywane do potrzeb pacjenta. Nawet w ośrodkach, gdzie podstawą jest terapia grupowa oparta na metodzie społeczności terapeutycznej, coraz większy nacisk jest kładziony na terapię indywidualną i indywidualizowanie celów terapeutycznych. Coraz szerzej wprowadza się nowoczesne metody leczenia i integrowanie różnych nurtów, głównie psychoterapeutycznych i socjoterapeutycznych. Terapia poznawczo-behawioralna uzupełniana jest technikami zaczerpniętymi z terapii skoncentrowanej na rozwiązaniach, terapii Gestalt, terapii schematu czy strategiczno-strukturalnej terapii uzależnień. Oddziaływania dostosowuje się do indywidualnych potrzeb.

M.B.: W latach 70. i 80. ubiegłego wieku owszem, niektóre sposoby oddziaływań były intuicyjne, bo wynikały z niedostatecznej wiedzy. W momencie, kiedy wiedza zaczęła się pojawiać, czerpiemy z niej na bieżąco. Poza tym system staje się coraz bardziej holistyczny. Oczywiście, ma on sporo braków, ale obecnie już jesteśmy w stanie przeprowadzić pacjenta przez cały proces: od konsultacji w poradni, gdzie będą zaopiekowani też jego bliscy, przez skierowanie na leczenie specjalistyczne lub do placówki stacjonarnej, po ofertę postrehabilitacyjną. Ciągle brakuje hosteli, ale współpracujemy z całym szeregiem różnych innych organizacji. W zależności od potrzeb kierujemy pacjenta na terapię DDA, terapię traumy, do seksuologa. Już wiemy, że nie jesteśmy bogami i wszystkiego nie jesteśmy w stanie zrobić sami. Myślę, że trzydzieści lat temu była taka tendencja. Teraz jasno możemy wskazać, gdzie kończą się nasze kompetencje i pokierować pacjenta dalej.

E.Z.: Współpracujemy na przykład z organizacjami, które są lepiej finansowane i mają znacznie lepiej od nas rozbudowany system pomocy mieszkaniowo-hostelowej. Niejednokrotnie przekierowujemy do nich pacjentów, którzy ukończyli terapię w ośrodku Monaru. Na etapie usamodzielniania się pacjenci często utrzymują kontakty z co najmniej dwiema instytucjami jednocześnie. Od nas otrzymują wsparcie psychoterapeutyczne i poradnictwo, a od innych instytucji pomoc socjalną i wsparcie postrehabilitacyjne. Ale dla mnie niezwykle istotne jest też to, że obecnie do placówki stacjonarnej lub ambulatoryjnej przychodzą osoby z pakietem spraw, którymi trzeba się zająć i wychodzą dopiero wtedy, gdy wszystkie są już załatwione. Wyspecjalizowaliśmy się w takiej pracy. Wiemy, że niektórzy mają poważne traumy związane z natłokiem rzeczy, które się im pokomplikowały w życiu i które doprowadziły do tego, że jedynym rozwiązaniem wydaje się tym pacjentom znieczulenie i zapomnienie. Problemy ich przerastają. Dlatego próbujemy pomóc, żeby na spokojnie mogli myśleć o swojej terapii i zdrowieniu. Na koniec, jeśli chodzi o osiągnięcia, superwizja pracy personelu terapeutycznego stała się już standardem we wszystkich placówkach.

Jakie są w takim razie cele zmiany tego systemu?

E.Z.: Cele są wyznaczane przez problemy, które obecnie mamy. Najważniejszym celem, który mocno wpływa na naszą pracę i jej jakość, jest doszacowanie wyceny świadczeń. Drugim, równie ważnym, jest oddzielenie w koszyku świadczeń gwarantowanych świadczeń dla dzieci i młodzieży od świadczeń dla osób dorosłych. Przyczyna jest prosta: leczenie dzieci jest kosztowniejsze i wymaga jeszcze większej liczby specjalistów. Poza tym bardzo ważne jest uwzględnienie w systemie zmiany wzoru używania substancji psychoaktywnych. Uzależnienia obecnie są mieszane, łączone, a procedura wciąż wygląda tak, że świadczeniodawca kupuje od nas usługę albo leczenia uzależnienia od substancji psychoaktywnych, albo leczenia uzależnienia od alkoholu.

M.B.: Albo leczenia uzależnień behawioralnych. Tymczasem występują one parami, trójkami albo nawet czwórkami. Pacjenci biorą stymulanty, popijają alkoholem i jednocześnie szkodliwie grają w gry komputerowe lub uprawiają hazard. Część osób uzależnionych od stymulantów ma jednocześnie problem z uzależnieniem od pornografii, a na stany lękowe bierze leki. Kombinacje można wymieniać w nieskończoność.

E.Z.: Fakt, że świadczeniobiorca kupuje „wyizolowaną” usługę, nie uwzględniając złożoności problemu, komplikuje nam pracę i powoduje, że musimy naginać się i dostosowywać do norm, które zostały odgórnie narzucone.

M.B.: Chodzi o to, żeby system zaczął bardziej dostosowywać się do potrzeb pacjentów, a nie odwrotnie. Prócz tego chcemy być reprezentowani w procesie ustawodawczym przez osoby, które mają coś wspólnego z terapią uzależnień. Osoba specjalizująca się w psychiatrii nie wystarczy. Warto by uzupełnić reprezentację o osoby specjalizujące się również w psychoterapii uzależnień, aby móc dopasować system do faktycznych potrzeb pacjenta, a nie odwrotnie. Z braku kompletnej reprezentacji wynika dużo niedopasowanych rozporządzeń.

E.Z.: Chcemy skutecznie docierać z naszymi postulatami. Nie będziemy przecież organizować manifestacji i protestów. Potrzebujemy być wysłuchani i zrozumiani.

M.B.: Pośrednim celem jest tu integracja środowiska. Mam nadzieję, że wszyscy chcemy przede wszystkim dobra pacjenta. Nawet jeśli nasze zdanie na temat szczegółów metod, którymi powinniśmy pomagać, różni się, to myślę, że naszym celem powinno być usprawnienie komunikacji i zrozumienie, że stoimy po jednej stronie. Niezgoda działa na niekorzyść wszystkich: i nas, przedstawicieli systemu pomocowego, i naszych podopiecznych. Możemy nawet ustalić kilka stanowisk dotyczących tego, jak pomagać najlepiej. Potrzeby pacjentów są różne, więc im szersza będzie nasza oferta, tym lepiej. Tylko wspierajmy się w tym i uzupełniajmy, a nie walczmy ze sobą. I pamiętajmy, kto jest najważniejszy − pacjent.

E.Z.: Jednym z priorytetowych tematów, którego również dotyczą nasze cele, jest zmiana norm związanych z zatrudnianiem pielęgniarek i tworzeniem działów farmacji. Nieadekwatne wymagania w tym zakresie wynikają z osadzenia nas, ośrodków leczenia uzależnień, w obszarze psychiatrii. My zajmujemy się głównie leczeniem psychoterapeutycznym, aktywizacją, tymczasem wymogi mamy takie, jak szpitale psychiatryczne.

M.B.: Gdybyśmy mieli je spełnić, powinniśmy w placówce na 30 osób utworzyć prawie 15 etatów pielęgniarskich. Tymczasem nasza placówka jest po prostu domem, gdzie mieszkają podopieczni i na co dzień poddawani są działaniom psychoterapeutycznym.

E.Z.: Na szczęście spotykamy się z olbrzymim zrozumieniem ze strony Naczelnej Izby Pielęgniarek i Położnych oraz Związku Zawodowego Pielęgniarek i Położnych. Dzięki temu normy dotyczące liczby pielęgniarek udało się zmienić. Ale pozostała jeszcze kwestia działów farmacji, które w związku z przypisaniem nas do obszaru psychiatrii również powinny pojawić się w placówkach leczenia uzależnień. Oczywiście, czasami korzystamy z farmakologii, ale nie widzimy potrzeby, żeby otwierać aptekę i zatrudniać farmaceutę na terenie placówki, w której mieszka 30 pacjentów. Dlatego mam nadzieję, że nasz zespół przekona ustawodawcę, że nie można nas wszystkich wrzucać do jednego worka.

Czy myślą Panie, że osiągnięcie tych celów może być w jakiś sposób utrudnione przez pandemię?

E.Z.: Izolacja i konieczność zmiany funkcjonowania spowodowały pojawienie się kolejnych problemów. Jest wiele osób, które potrzebują pomocy, bo przez odosobnienie i zamknięcie w domu, również w samotności, częściej sięgają po używki. To się także mocno odbiło na dzieciach i młodzieży.

M.B.: Od momentu rozpoczęcia pandemii statystyki dotyczące depresji i prób samobójczych wśród osób niepełnoletnich poszybowały w górę. Izolacja ujawniła różne problemy rodzinne, i to wcale nie chodzi o domy dysfunkcyjne, gdzie jest alkohol i przemoc. Nie tylko tam dzieci cierpią. Również w domach tzw. rodzin wysokofunkcjonujących niepewność, presja, samotność, problemy z tożsamością, przeniesienie relacji do internetu zaszkodziły młodym. Mają oni duże trudności z radzeniem sobie z rzeczywistością, więc sięgają po substancje psychoaktywne. Myślę, że w związku z tym potrzeby nie będą malały, wręcz będą rosły, staną się bardziej różnorodne, więc będziemy potrzebowali coraz więcej specjalistów. Będziemy musieli integrować psychoterapię uzależnień z innego rodzaju oddziaływaniami psychoterapeutycznymi, jak np. pracą z depresją czy lękiem. Spodziewam się, że te dwie trudności będą występować najczęściej, a uzależnienie będzie się do nich po prostu przyklejać, raczej nie na odwrót.

E.Z.: Kolejny cel wiąże się z uporządkowaniem kwestii finansowania. Mamy wyspecjalizowane placówki, które oferują osobom uzależnionym „dodatkowe” usługi, których jednak nie ma w kontrakcie. Nie istnieje na przykład kontraktowanie leczenia stacjonarnego dla osób uzależnionych ze współwystępowaniem chorób przewlekłych. A jest taka potrzeba. Nasz system finansowania jest tak skonstruowany, że nie można jednocześnie korzystać z dwóch świadczeń. Dlatego często tacy pacjenci z powodu złego stanu zdrowia i chorób przewlekłych nie biorą udziału w leczeniu uzależnień, mimo że tego potrzebują. Jeśli pacjent z uzależnieniem potrzebuje rehabilitacji, musimy na jeden dzień wypisać go z ośrodka, bo nie może on korzystać z dwóch świadczeń. To bardzo uciążliwe. Podobne utrudnienia dotyczą matek z dziećmi. Owszem, w polskim systemie istnieją dla nich tzw. domy. Ale działają one na zasadzie schronisk. Natomiast są też dobrze radzące sobie osoby, które mają, gdzie mieszkać, ale mają też dzieci i chcą się leczyć. Jeżeli takie leczenie wymaga dłuższego pobytu w ośrodku, to bardzo często potencjalne pacjentki nie decydują się na podjęcie terapii, bo nie chcą się rozstawać z dzieckiem. W Monarze mamy kilka placówek, które wybudowały oddzielne budynki dla matek z dziećmi. Są też programy dostosowane do potrzeb samotnych matek, mające pomóc im w podejmowaniu ról rodzicielskich. Ale na to wszystko nie ma dodatkowego finansowania. Brakuje też hosteli dla osób kończących terapię, które często nie mają dokąd pójść, bo pochodzą ze środowisk sprzyjających powrotowi do używek. Natomiast pacjenci po wyjściu z ośrodka potrzebują spokojnego miejsca i czasu, żeby trochę popracować i zarobić pieniądze na wynajęcie mieszkania.

Potrzebne są też obozy rekreacyjno-terapeutyczne. Zdobywanie nowych, zdrowych pasji i nauka spędzania wolnego czasu w sposób konstruktywny, jak na przykład wyjazdy na kajaki czy na skałki, to również istotny element procesu rehabilitacji. Leczenie to nie jest przecież tylko leżenie w łóżku; to jest przystosowywanie do życia, do tego, żeby poznać inne sposoby spędzania wolnego czasu niż pójście na imprezę.

M.B.: Te wszystkie działania naprawdę są potrzebne. Biorąc pod uwagę niepewną rzeczywistość, szczerze wątpię, że zmniejszą się problemy związane z uzależnieniami. Żyjemy obecnie w czasach, które charakteryzuje relatywizm norm i wartości oraz brak stałości różnych elementów rzeczywistości. Po pierwsze, na całym świecie rozwija się tendencja do radykalizowania się opcji politycznych i polaryzowania społeczeństw. Oznacza to, że zagrożenie konfliktami, zarówno wewnętrznymi, jaki i międzynarodowymi, stało się ponownie bardzo realne. Po drugie, pandemia COVID-19 uświadomiła nam, jak niewiele potrzeba, aby funkcjonowanie całego otaczającego nas świata dosłownie „stanęło na głowie”. Co za tym idzie, straciliśmy również pewność stabilności sytuacji gospodarczej i ekonomicznej. Oczywiście wzrósł również ogólnospołeczny lęk o zdrowie oraz niepewność dotycząca wydolności służby zdrowia. Jak nigdy wcześniej zasiana została wątpliwość co do rzetelności i prawdziwości przekazywanych informacji, teorie spiskowe mnożą się na potęgę, a ludzie nie wiedzą już, w co i komu wierzyć. Po trzecie, zdajemy sobie coraz bardziej sprawę, że światowa katastrofa ekologiczna, wraz ze wszystkimi swoimi konsekwencjami, realnie może stać się naszym udziałem. Poczucia bezpieczeństwa nie zwiększa również tendencja do ogólnego zrelatywizowania wartości i upadku autorytetów. Młodym ludziom coraz trudniej jest znaleźć stabilny punkt odniesienia. Internetowy i medialny szum oraz chaos informacyjny także nie ułatwiają tego zadania, a przeniesienie wielu relacji do sieci i mediów społecznościowych powoduje osłabienie i mniejszą stabilność więzi międzyludzkich, szczególnie ważnych zwłaszcza na etapie dojrzewania. Dlatego obawiam się, że jako społeczeństwo będziemy coraz bardziej pogubieni.

Dziękuję za rozmowę.


Narodowy Program Zdrowia (NPZ) jest dokumentem strategicznym dla zdrowia publicznego, opierającym się na współdziałaniu m.in. organów administracji rządowej, jednostek samorządu terytorialnego oraz innych podmiotów. Zgodnie z art. 9 Ustawy z dnia 11 września 2015 r. o zdrowiu publicznym1 NPZ sporządza się na okres nie krótszy niż 5 lat. 30 marca 2021 roku Rada Ministrów przyjęła Narodowy Program Zdrowia na lata 2021−2025.

Narodowy program zdrowia na lata 2021−2025

Katarzyna Syroka-Marczewska
Prawnik

Celem strategicznym NPZ na lata 2021−2025 jest zwiększenie liczby lat przeżytych w zdrowiu oraz zmniejszenie społecznych nierówności w zdrowiu. Komitet Sterujący Narodowego Programu Zdrowia koordynuje realizację zadań NPZ na poziomie rządowym. Przewodniczącym Komitetu jest minister zdrowia. W jego skład wchodzą wiceministrowie z resortów odpowiedzialnych za wdrażanie zadań określonych w NPZ2. W skład ww. Komitetu Sterującego wchodzą: ze strony ministra cyfryzacji Marek Zagórski, sekretarz stanu w Kancelarii Prezesa Rady Ministrów, Pełnomocnik Rządu ds. Cyberbezpieczeństwa, ze strony Ministerstwa Edukacji i Nauki Marzena Machałek, sekretarz stanu, z strony Ministerstwa Finansów Magdalena Rzeczkowska, sekretarz stanu, ze strony Ministerstwa Infrastruktury Rafał Weber, sekretarz stanu, ze strony Ministerstwa Kultury i Dziedzictwa Narodowego Magdalena Gawin, podsekretarz stanu, ze strony Ministerstwa Obrony Narodowej Wojciech Skurkiewicz, sekretarz stanu, ze strony Ministerstwa Rolnictwa i Rozwoju Wsi Szymon Giżyński, sekretarz stanu, ze strony Ministerstwa Rodziny i Polityki Społecznej Stanisław Szwed, sekretarz stanu, ze strony Ministerstwa Rozwoju, Pracy i Technologii Robert Tomanek, podsekretarza stanu, ze strony Ministerstwa Sprawiedliwości Michał Woś, sekretarz stanu, ze strony Ministerstwa Sportu Magdalena Gawin, podsekretarz stanu w MKiDzN, ze strony Ministerstwa Spraw Wewnętrznych i Administracji Błażej Poboży, podsekretarz stanu, ze strony Ministerstwa Klimatu i Środowiska Ireneusz Zyska, Pełnomocnik Rządu ds. Odnawialnych Źródeł Energii, sekretarz stanu, ze strony Ministerstwa Funduszy i Polityki Regionalnej Małgorzata Jarosińska-Jedynak, sekretarz stanu.

Podstawą prawną funkcjonowania NPZ jest Rozporządzenie Rady Ministrów z dnia 30 marca 2021 r. w sprawie Narodowego Programu Zdrowia na lata 2021−20253(dalej: Rozporządzenie), które weszło w życie z dniem następującym po dniu ogłoszenia, z mocą działania od 1 stycznia 2021 roku, oraz obwieszczenie Marszałka Sejmu Rzeczypospolitej Polskiej z dnia 20 stycznia 2021 roku w sprawie ogłoszenia jednolitego tekstu ustawy o zdrowiu publicznym4. NPZ na lata 202120−25 jest w dużej mierze kontynuacją programu realizowanego w latach 2016−2020.

Cele operacyjne

Cele operacyjne NPZ obejmują: profilaktykę nadwagi i otyłości5, profilaktykę uzależnień, promocję zdrowia psychicznego6, zdrowie środowiskowe i choroby zakaźne7 oraz wyzwania demograficzne8.

Zgodnie z informacjami przy realizacji NPZ niezbędne jest uwzględnienie wpływu skutków zdrowotnych wywołanych przez epidemię COVID-19 na zdrowie populacji. Jak czytamy w Rozporządzeniu, choroba ta przyczyniła się do największego kryzysu zdrowotnego w Rzeczypospolitej Polskiej po zakończeniu II wojny światowej. Z uwagi na jej specyfikę (niezależnie od konieczności nieustannego jej przeciwdziałania i zwalczania skutków) niezbędne jest zintensyfikowanie działań mających na celu promowanie zdrowia i ograniczanie narażenia na czynniki ryzyka chorób cywilizacyjnych. Epidemia COVID-19, nakładając się na epidemię przewlekłych chorób niezakaźnych, powoduje efekt negatywnej synergii. Tym bardziej istotna jest konieczność podjęcia kompleksowych, a także zgodnych z aktualną wiedzą naukową, interwencji w obszarze zdrowia publicznego, wszelkimi dostępnymi narzędziami.

Art. 3 i art. 4 ustawy o zdrowiu publicznym podkreślają znaczenie konieczności zapewnienia spójności działań w zakresie NPZ realizowanych przez organy władzy publicznej i współpracujące z nimi podmioty. Cele operacyjne i zadania służące realizacji celów operacyjnych określone w NPZ powinny wspólnie przyczyniać się do ograniczania społecznych nierówności w zdrowiu, a także powinny być realizowane w sposób powiązany, przeciwdziałając więcej niż jednemu zagrożeniu jednocześnie, w szczególności w obszarach, w których istnieją naukowe dowody zależności między zagrożeniami lub czynnikami ryzyka i czynnikami chroniącymi.

Zanim ogłoszono NPZ jego projekt poddano konsultacjom społecznym. Zgodnie ze stanowiskiem Prezydium Naczelnej Rady Lekarskiej z dnia 8 stycznia 2021 r. w sprawie projektu rozporządzenia Rady Ministrów w sprawie Narodowego Programu Zdrowia na lata 2021−2025, zgłoszone zostały następujące uwagi do przedmiotowego projektu: Trudno zgodzić się z zawartym w uzasadnieniu do przedłożonego projektu stwierdzeniem, że sytuacja zdrowotna w Rzeczypospolitej Polskiej i jej uwarunkowania w okresie realizacji Narodowego Programu Zdrowia ulegały systematycznej poprawie. Przeciwnie, uważamy, że system opieki zdrowotnej w Polsce ulega dalszej zapaści, która uwidoczniła się bardzo wyraźnie w czasie pandemii COVID-19. Nie negując potrzeby tworzenia Narodowego Programu Zdrowia, w ocenie samorządu lekarskiego, bez istotnego podniesienia publicznych nakładów na opiekę zdrowotną nie uda się powstrzymać dalszego pogarszania się sytuacji zdrowotnej w naszym kraju 9.

Business Centre Club w uwagach do projektu Narodowego Programu Zdrowia na lata 2021−2025 wskazuje, że w dobie pandemii COVID-19 obszar zdrowia psychicznego został zaniedbany. Zaś w NPZ znacząco ograniczono problematykę diagnostyki, terapii, podnoszenia i udoskonalania oferty czy też wspierania programów kierowanych do konkretnych grup, zwłaszcza dzieci z całościowymi zaburzeniami rozwojowymi. Od lat obserwuje się w tym zakresie znaczną dynamikę wzrostu liczby orzeczeń o niepełnosprawności, przy niezwykle ubogiej ofercie terapeutycznej, realizowanej głównie przez podmioty niepubliczne. Analizując zapisy Programu w części dotyczącej sfery zdrowia psychicznego i sfer pokrewnych, przede wszystkim zwracamy uwagę, że główna część jest skoncentrowana na problematyce alkoholowej, uzależnień od substancji psychoaktywnych, a także tytoniu. Można odnieść wrażenie, że tylko te dwa pierwsze problemy stanowić będą podstawowe mankamenty naszego zdrowia w latach 2021–2025 – czytamy w stanowisku BCC10.

Z kolei Pracodawcy RP, o ile w pełni popierają wszelkie działania nakierowane na utrzymanie społeczeństwa w dobrym zdrowiu, to stoją na stanowisku, że dokument strategiczny, opisujący kwestie zdrowotne i mający mieć wpływ na przyszłe wskaźniki zdrowotne, powinien być konstruowany na okres dłuższy niż 4 lata. Zdaniem tej organizacji NPZ powinien być też przygotowany z udziałem partnerów społecznych. Dłuższy horyzont czasowy przeznaczony na realizację tak istotnych działań pozwoliłby na lepsze zaplanowanie celów i ich efektywniejszą realizację 11. W ocenie Pracodawców RP NPZ powinien być poprzedzony diagnozą epidemiologiczną i opisem wyzwań zdrowotnych.

Według Rzecznika Praw Pacjentów projekt NPZ nie uwzględnia aktualnego stanu epidemii i jego długofalowych skutków dla sytemu ochrony zdrowia oraz zdrowia Polaków. Obszar ochrony zdrowia jest tym, który w sposób szczególny odczuł skutki epidemii; konieczne były zmiany ukierunkowane na walkę z wirusem SARS-CoV-2, które jednak spowodowały ograniczenie dostępu do świadczeń określonego rodzaju. Warto zatem rozważyć jako jeden z celów operacyjnych, wpisujący się w przypisane NPZ cele strategiczne, cel związany z niwelowaniem negatywnych skutków epidemii− zaznacza RPP12.

Cel operacyjny: profilaktyka uzależnień

Jak już wspomniano, cele operacyjne NPZ obejmują m.in. profilaktykę uzależnień. Jako podmioty odpowiedzialne zostały wskazane: minister właściwy do spraw zdrowia we współpracy z ministrami właściwymi do spraw: oświaty i wychowania, wewnętrznych, rodziny, zabezpieczenia społecznego, szkolnictwa wyższego i nauki, finansów publicznych, rolnictwa, rynków rolnych, gospodarki oraz ministrem obrony narodowej i ministrem sprawiedliwości.

Wysokość finansowania celów operacyjnych wynosi rocznie nie więcej niż 140 mln zł, w tym na profilaktykę uzależnień13 nie więcej niż 30 mln zł, ze środków Funduszu Rozwiązywania Problemów Hazardowych oraz budżetu państwa (dla porównania w NPZ na lata 2016–2020 poziom finansowania wyniósł nie więcej niż 32 mln zł – ze środków Funduszu Rozwiązywania Problemów Hazardowych oraz budżetu państwa). Dopuszcza się dokonanie przesunięcia nie więcej niż 20% łącznej kwoty przewidzianej na realizację NPZ między poszczególnymi celami operacyjnymi.

Wśród zadań na lata 2021−2025, które wskazano jako służące realizacji celu, jakim jest profilaktyka uzależnień (dla porównania w NPZ na lata 2016–2020 cel nazywał się profilaktyka i rozwiązywanie problemów związanych z używaniem substancji psychoaktywnych, uzależnieniami behawioralnymi i innymi zachowaniami ryzykownymi), znalazło się zintegrowane przeciwdziałanie uzależnieniom, w szczególności poprzez:

  1. edukację zdrowotną i profilaktykę uzależnień: profilaktykę uniwersalną (rozumie się przez to profilaktykę ukierunkowaną na całe populacje, to jest działania profilaktyczne adresowane do całych grup [populacji] bez względu na stopień indywidualnego ryzyka występowania problemów związanych z używaniem alkoholu, środków odurzających, substancji psychotropowych, środków zastępczych i nowych substancji psychoaktywnych lub uzależnień behawioralnych. Ich celem jest zmniejszanie lub eliminowanie czynników ryzyka sprzyjających rozwojowi problemów w danej populacji i wzmacnianie czynników wspierających prawidłowy rozwój; działania uniwersalne są realizowane np. w populacji dzieci i młodzieży w wieku gimnazjalnym, w populacji młodych dorosłych, w populacji rodziców posiadających dzieci w wieku szkolnym; przykładem profilaktyki uniwersalnej są programy opóźniania inicjacji alkoholowej lub nikotynowej adresowane do całej populacji dzieci wchodzących w okres pierwszych eksperymentów z substancjami psychoaktywnymi); profilaktykę selektywną (rozumie się przez to profilaktykę ukierunkowaną na jednostki i grupy zwiększonego ryzyka, to jest działania profilaktyczne adresowane do jednostek lub grup, które ze względu na swoją sytuację społeczną, rodzinną, środowiskową lub uwarunkowania biologiczne są narażone na większe od przeciętnego ryzyko wystąpienia problemów wynikających ze stosowania substancji psychoaktywnych, uzależnień behawioralnych lub innych zaburzeń zdrowia psychicznego; działania z tego poziomu profilaktyki są podejmowane ze względu na sam fakt przynależności do danej grupy; profilaktyka selektywna jest działaniem uprzedzającym, a nie naprawczym) oraz profilaktykę wskazującą (rozumie się przez to profilaktykę ukierunkowaną na jednostki lub grupy wysokiego ryzyka, demonstrujące wczesne symptomy problemów związanych z używaniem alkoholu, środków odurzających, substancji psychotropowych, środków zastępczych lub NSP bądź problemów wynikających z uzależnień behawioralnych, ale jeszcze niespełniające kryteriów diagnostycznych uzależnienia, a także wskazujące na symptomy innych zaburzeń zachowania lub problemów psychicznych. Przykładem profilaktyki wskazującej są interwencje podejmowane wobec uczniów upijających się lub eksperymentujących z narkotykami; niektóre działania mające na celu redukcję szkód zdrowotnych lub społecznych u osób nadużywających substancji psychoaktywnych (np. działania edukacyjne i prawne zmierzające do ograniczenia liczby wypadków drogowych popełnianych przez kierowców pod wpływem tych substancji) realizowana zgodnie z wynikami badań naukowych (w tym epidemiologicznych) oraz dobrą praktyką w dziedzinie przeciwdziałania uzależnieniom;
  2. monitorowanie i badanie problematyki związanej z sytuacją epidemiologiczną w zakresie używania wyrobów tytoniowych, w tym nowatorskich wyrobów tytoniowych i elektronicznych papierosów, używania środków odurzających, substancji psychotropowych, środków zastępczych i nowych substancji psychoaktywnych, czyli tzw. dopalacze (NSP), spożywania alkoholu (z uwzględnieniem monitorowania poziomu i struktury spożycia oraz dostępności alkoholu);
  3. edukację kadr (w tym szkolenia) uczestniczących w realizacji zadań z zakresu profilaktyki uzależnień;
  4. poszerzanie i udoskonalanie oferty oraz wspieranie realizacji programów profilaktyki o naukowych podstawach lub o potwierdzonej skuteczności, w szczególności zalecanych w ramach Systemu rekomendacji programów profilaktycznych i promocji zdrowia psychicznego;
  5. poszerzanie i podnoszenie jakości oferty pomocy psychologicznej, socjoterapeutycznej i opiekuńczo-wychowawczej dla dzieci z rodzin z problemem alkoholowym i ich rodzin;
  6. zwiększenie dostępności i podniesienie jakości specjalistycznej pomocy dla osób doznających przemocy w rodzinie;
  7. redukcję szkód (jest to system określonych działań wielodyscyplinarnych, mających na celu zmniejszenie lub wyeliminowanie skutków zdrowotnych przyjmowania substancji psychoaktywnych), leczenie, rehabilitację i reintegrację społeczną osób uzależnionych oraz ich bliskich.

W ramach uzależnienia od narkotyków wskazano na potrzebę podejmowania zadań na rzecz ograniczania stosowania środków odurzających, substancji psychotropowych, środków zastępczych i NSP; prowadzenie poradnictwa w ramach ogólnopolskiego telefonu zaufania oraz poradni internetowej; objęcie leczeniem substytucyjnym co najmniej 30% osób uzależnionych od opioidów w każdym województwie oraz zwiększanie liczby programów terapeutycznych skierowanych do użytkowników przetworów konopi i osób uzależnionych od nich. Ponadto w NPZ wskazano na potrzebę realizacji działań mających na celu ograniczenie podaży środków odurzających, substancji psychotropowych i NSP.

Podmiotem odpowiedzialnym za monitorowanie i ewaluację NPZ jest minister właściwy do spraw zdrowia. Monitorowanie zadań i ich efektów ma być prowadzone w oparciu o wskaźniki gromadzone w ramach systemu statystyki publicznej, systemu monitorowania rozwoju, dane dotyczące chorobowości szpitalnej, dane o przyczynach zgonu, a także informacje gromadzone przez realizatorów poszczególnych zadań przewidzianych w NPZ. Zaproponowane wskaźniki powinny być gromadzone i prezentowane w rozbiciu na wiek i płeć, w przypadku dostępności danych. Wskaźnikiem realizacji celu operacyjnego, jakim jest profilaktyka uzależnień, ma być skala rozpowszechnienia używania środków odurzających, substancji psychotropowych i NSP wśród młodzieży, które będą wyliczane na podstawie dostępnych badań epidemiologicznych.

Przypisy

  1. ↑ Informacje na podstawie danych dostępnych na stronie internetowej https://www.gov.pl/web/zdrowie/komitet-sterujacy-npz, dostęp z dnia 10.06.2021 r.
  2. ↑ Rozporządzenie Rady Ministrów z dnia 30 marca 2021 r. w sprawie Narodowego Programu Zdrowia na lata 2021−2025, Dz.U. 2021 poz. 642.
  3. ↑ Obwieszczenie Marszałka Sejmu Rzeczypospolitej Polskiej z dnia 20 stycznia 2021 r. w sprawie ogłoszenia jednolitego tekstu ustawy o Zdrowiu publicznym Dz.U. 2021 poz. 183.
  4. ↑ Jak zauważyli projektodawcy, nadwaga jest jednym z najbardziej rozpowszechnionych problemów zdrowotnych związanych ze stylem życia. W naszym kraju odpowiada ona za utratę 11,3 % lat przeżytych w zdrowiu (DALY). Zgodnie z raportem „Sytuacja zdrowotna ludności Polski i jej uwarunkowania” z 2018 r. zbyt wysoka masa ciała cechuje 58,8% mężczyzn i 41,1% kobiet w Polsce, a otyłość odpowiednio 11,2 % i 11,3 % Program zawiera m.in. rozwiązania, takie jak: promowanie karmienia piersią, kształtowanie postaw prozdrowotnych, w tym upowszechnianie koncepcji przedszkoli i szkół promujących zdrowie; promowanie prawidłowego żywienia i aktywności fizycznej wśród służb mundurowych; aktualizacja norm żywienia populacji czy też określenie norm żywienia w szpitalach.
  5. ↑ Powołano się na badanie „Epidemiologia zaburzeń psychiatrycznych i dostępność psychiatrycznej opieki zdrowotnej” z 2012 r., które wykazało, że wśród 3% mieszkańców Polski w wieku produkcyjnym, wystąpił w ciągu dotychczasowego życia przynajmniej jeden epizod depresyjny o dowolnym nasileniu. NPZ zawiera takie rozwiązania, jak m.in.: realizacja projektów i programów edukacyjnych, wychowawczych, interwencyjnych oraz profilaktycznych opartych na podstawach naukowych, w tym programów profilaktyki uniwersalnej, wskazującej i selektywnej; podnoszenie kompetencji kadr medycznych i innych specjalistów uczestniczących w realizacji działań profilaktycznych na rzecz opieki psychiatrycznej oraz kompleksowe badanie stanu zdrowia psychicznego społeczeństwa i jego uwarunkowań.
  6. ↑ W tej kwestii przewidziane zostały m.in. działania edukacyjne dotyczące wpływu środowiska życia na zdrowie, monitorowanie zagrożeń fizycznych, chemicznych i biologicznych w miejscu pracy oraz promocja szczepień, utrzymanie funkcjonalności portalu informacyjnego dotyczącego szczepień – działania promocyjne i popularyzacyjne dotyczące szczepień ochronnych.
  7. ↑ Wśród zawartych w tym filarze rozwiązań znalazły się m.in.: kreowanie postaw prozdrowotnych oddziałujących na zdrowie prokreacyjne oraz podnoszenie kompetencji kadr medycznych w zakresie zdrowia prokreacyjnego; upowszechnianie rozwiązań systemowych w zakresie zdrowia prokreacyjnego, w tym w opiece prekoncepcyjnej i okołoporodowej czy też wspieranie aktywności społecznej seniorów, a także poprawa związanej ze zdrowiem jakości życia osób starszych.
  8. ↑ https://nil.org.pl/aktualnosci/5257-uwagi-pnrl-do-narodowego-programu-zdrowia-2021-2025, dostęp z dnia 10.06.2021 r.
  9. ↑ https://www.cowzdrowiu.pl/aktualnosci/post/narodowy-program-zdrowia-jakie-uwagi-zglaszono-w-trakcie-konsultacji, dostęp z dnia 10.06.2021 r.
  10. ↑ Ibidem.
  11. ↑ Ibidem.
  12. ↑ Na stronie Ministerstwa Zdrowia zaprezentowane zostały dokumenty, które stanowią ogólne warunki umowy zawieranej na realizację zadania z zakresu zdrowia publicznego w ramach Narodowego Programu Zdrowia na lata 2021-2025 – przed przystąpieniem do udziału w postępowaniu konkursowym istnieje możliwość zapoznania się z nimi, by wiedzieć, jakie brzmienie będzie miała zawarta umowa, jeśli dana oferta/wniosek zostanie wybrana do realizacji i dofinansowana przez ministra zdrowia - https://www.gov.pl/web/zdrowie/ogolne-warunki-umowy-w-ramach-realizacji-narodowego-programu-zdrowia, dostęp z dnia 10.06.2021 r. W dniu 22.04.2021 r. pojawił się na stronie komunikat, że w związku z wejściem w życie w dniu 9 kwietnia 2021 r. Narodowego Programu Zdrowia na lata 2021−2025, minister zdrowia rozpoczyna nabór wniosków na realizację zadań z zakresu zdrowia publicznego przewidzianych do procedowania w trybie wnioskowym. Do podmiotów wskazanych w Narodowym Programie Zdrowia 2021−2025 będą wysyłane pisma z zaproszeniem do składania wniosków wraz z terminem ich składania. Do pisma dołączony będzie wzór formularza, zgodnie z którym należy przygotować wniosek oraz tabela kosztów referencyjnych. Zasady powierzania realizacji zadań z zakresu zdrowia publicznego z 19 kwietnia 2021 r. są wytycznymi regulującymi pracę komórek organizacyjnych Ministerstwa Zdrowia odpowiedzialnych za proces powierzania zadań z zakresu zdrowia publicznego, w tym w ramach Narodowego Programu Zdrowia, oraz stanowią wsparcie dla działania Komisji Konkursowych powoływanych na wybór realizatorów poszczególnych zadań. Przed przystąpieniem do udziału w postępowaniu konkursowym warto się z nimi zapoznać, by wiedzieć jak przebiega proces wyboru realizatora zadania (https://www.gov.pl/web/zdrowie/zasady-powierzania-realizacji-zadan-z-zakresu-zdrowia-publicznego2, dostęp z dnia 10.06.2021 r.).
  13. ↑ Ustawa z dnia 11 września 2015 r. o zdrowiu publicznym, Dz.U. z 2021 r. poz. 183, 694.


Uczestnikom szkolenia podobał się sposób jego przeprowadzenia w formie online, angażujący ich w znacznie większym stopniu, niż miało to miejsce w przypadku innych szkoleń, w których dotychczas brali udział. Według ich opinii wiedza przekazana im podczas szkolenia oraz nabyte przez nich umiejętności będą przydatne w ich dalszej pracy zawodowej. Zdecydowanym atutem programu, według uczestników, byli prowadzący i ich bardzo wysokie kompetencje zarówno merytoryczne, jak i związane z relacjami społecznymi.

Przeciw uzależnieniom – skuteczny samorząd. Szkolenia w czasie pandemii

Sławomir Pietrzak
Fundacja Pozytywnej Profilaktyki

Fundacja Pozytywnej Profilaktyki od 2018 roku jest zaangażowana w działania, które mają na celu wzmacnianie potencjału jednostek samorządu terytorialnego w tworzeniu i realizacji gminnych programów przeciwdziałania uzależnieniom. W tym właśnie roku, wspólnie z Fundacją Praesterno, opracowaliśmy program szkoleń dla jednostek samorządu terytorialnego pod nazwą „Przeciw uzależnieniom − skuteczny samorząd”.

W roku 2020 Fundacja Pozytywnej Profilaktyki rozpoczęła realizację kolejnej edycji tych szkoleń: szkolenia stacjonarne dla dwóch grup uczestników zaplanowano na przełomie maja i czerwca.

Sytuacja pandemiczna związana z koronawirusem COVID-19 spowodowała, że niemożliwe było prowadzenie szkoleń w trybie stacjonarnym. Fundacja stanęła przed dylematem: zrezygnować z realizacji projektu czy podjąć działania, które pozwolą przeprowadzić program w innej formie. Zwróciliśmy się do podmiotu zlecającego zadanie, Krajowego Biura ds. Przeciwdziałania Narkomanii o zgodę na zmianę formy prowadzenia szkoleń ze stacjonarnej na online. Po uzyskaniu akceptacji rozpoczęliśmy kolejne działania. Zmiana ta spowodowała także to, że możliwe było zwiększenie liczby grup szkoleniowych do sześciu.

Jednocześnie poszukiwaliśmy możliwości sfinansowania zaplanowanych zmian w szkoleniu. W maju 2020 roku Narodowy Instytut Wolności – Centrum Rozwoju Społeczeństwa Obywatelskiego ogłosił konkurs na przygotowanie i realizację działań podejmowanych w zastępstwie lub w uzupełnieniu zadań, które w całości lub części musiały zostać odwołane na skutek COVID-19. Dzięki uzyskanemu w ten sposób dofinansowaniu mogliśmy zakupić niezbędny sprzęt (komputer, kamerę) i oprogramowanie oraz dokonać adaptacji posiadanych materiałów szkoleniowych, zaplanowanych zadań i ćwiczeń do wersji, którą można było wykonać w trybie online.

Na potrzeby szkoleń została wykorzystana platforma do e-learningu moodle.org (umieszczona pod adresem www.skutecznysamorzad.org.pl) oraz platforma do webinariów clickmeeting.com.

Na platformie moodle.org zamieszczono materiały szkoleniowe (podręczniki, prezentacje) w wersji pdf oraz zadania i ćwiczenia do samodzielnego wykonania przez uczestników szkoleń (obecnie, w ramach wolontariatu, trwają prace nad przekształceniem prezentacji dostępnych dotychczas w wersji pdf na prezentacje interaktywne, które będą zwiększały atrakcyjność wykorzystywanych materiałów). Dzięki integracji platformy moodle.org z platformą (oprogramowaniem) do webinariów clickmeeting.com, uczestnicy szkoleń mieli dostęp do zaplanowanych spotkań z trenerami bezpośrednio z platformy edukacyjnej.

W stosunku do pierwotnego szkolenia dokonano zmian w liczbie godzin przeznaczonych na spotkania online z trenerami. Zaplanowano jedno spotkanie organizacyjne oraz cztery dwugodzinne spotkania dotyczące poszczególnych modułów szkolenia, zaś pozostały czas uczestnicy mieli poświęcić na indywidualne aktywności zaplanowane na platformie e-learningowej. W tym czasie uczestnicy mieli także możliwość indywidualnego kontaktu z trenerami prowadzącymi szkolenie oraz ekspertami projektu.

Szkolenie e-learningowe zostało podzielone na sześć części:

  • część pierwsza, wprowadzająca, zawierała ogólne informacje na temat szkolenia oraz kwestionariusz dotyczący posiadanej przez uczestników przed szkoleniem wiedzy na temat przeciwdziałania narkomanii,
  • część druga dotyczyła treści zawartych w module I szkolenia, czyli obowiązujących regulacji prawnych,
  • część trzecia dotyczyła treści zawartych w module II – Profilaktyka narkomanii,
  • część czwarta dotyczyła treści zawartych w module III – Metody i formy leczenia, rehabilitacji osób używających narkotyków szkodliwie albo uzależnionych,
  • część piąta dotyczyła treści zawartych w module IV – Wojewódzkie i gminne programy przeciwdziałania narkomanii,
  • część szósta zawierała test końcowy (egzamin), kwestionariusz dotyczący wiedzy uczestników na temat przeciwdziałania narkomanii po przebyciu szkolenia, ankietę ewaluacyjną oraz zadanie polegające na przygotowaniu projektu (lub elementu) gminnego (wojewódzkiego) programu przeciwdziałania narkomanii.

W każdej części szkolenia zamieszczony był link do spotkania online z trenerami, materiały szkoleniowe (prezentacje) w wersji pdf, zadania do samodzielnego wykonania, odnośniki do pomocnych stron internetowych oraz forum, na którym można było prowadzić rozmowy z ekspertami, trenerami oraz innymi uczestnikami szkolenia.

Zajęcia dla sześciu grup uczestników projektu „Przeciw uzależnieniom – skuteczny samorząd” odbyły się w okresie od 24 sierpnia do 18 października 2020 roku. Rekrutację uczestników prowadzono przy użyciu formularza elektronicznego, zamieszczonego na stronie internetowej projektu:

https://pozytywnaprofilaktyka.org/projekty/przeciw-uzaleznieniom-skuteczny-samorzad-2020/1

Do udziału w projekcie zgłosiły się 62 osoby. Zainteresowani otrzymywali e-maila z informacjami dotyczącymi konieczności potwierdzenia uczestnictwa i przesłania do organizatora zgody przełożonego (wójta, burmistrza, prezydenta) na udział w szkoleniu. Liczba uczestników, którzy rozpoczęli szkolenie (we wszystkich edycjach) wyniosła 57 osób. Wszystkie osoby ukończyły szkolenie i otrzymały stosowny certyfikat.

W zdecydowanej większości głównymi odbiorcami szkoleń byli pracownicy urzędów miast (gmin), urzędów wojewódzkich oraz komisji rozwiązywania problemów alkoholowych. Uczestnicy reprezentowali również placówki oświatowe oraz ośrodki pomocy społecznej.

Przed rozpoczęciem szkoleń uczestnicy wypełniali kwestionariusz dotyczący oceny ich wiedzy i umiejętności z zakresu tematycznego poruszanego na szkoleniach. Ten sam kwestionariusz uczestnicy wypełniali po ukończeniu szkolenia. Autorem kwestionariusza, jak i całej koncepcji ewaluacji projektu jest Tomasz Kowalewicz z Fundacji Praesterno. Kwestionariusz ten wykorzystywany był również do oceny wcześniejszych realizacji programu szkoleniowego, które odbyły się w latach 2018 i 2019. Pytania w kwestionariuszu dotyczyły wiedzy na temat:

  1. ram prawnych przeciwdziałania narkomanii w Polsce,
  2. zadań jednostek samorządu terytorialnego w zakresie przeciwdziałania narkomanii,
  3. zasad powierzania realizacji zadań z zakresu przeciwdziałania narkomanii,
  4. epidemiologii używania substancji psychoaktywnych,
  5. podstawowych pojęć związanych z profilaktyką − czynników ryzyka i czynników chroniących,
  6. koncepcji i modeli terapii uzależnień,
  7. profilaktyki w rodzinie, szkole i miejscu pracy,
  8. standardów w profilaktyce: międzynarodowych (UNODC Standards) i europejskich (EDPQS),
  9. profilaktyki opartej na dowodach naukowych i systemu rekomendacji programów profilaktycznych,
  10. psychologicznych metod pomocy,
  11. społecznej reintegracji osób uzależnionych od narkotyków,
  12. redukcji szkód zdrowotnych i społecznych związanych z przyjmowaniem substancji psychoaktywnych,
  13. tworzenia lokalnej strategii przeciwdziałania narkomanii,
  14. monitorowania i ewaluowania strategii i programów przeciwdziałania narkomanii.

Uczestnicy oceniali swoją wiedzę na pięciostopniowej skali: 1 − zdecydowanie niski poziom, 2 – niski poziom, 3 – średni poziom, 4 – wysoki poziom, 5 – bardzo wysoki poziom.

Kwestionariusz przed szkoleniem wypełniło 46 uczestników, kwestionariusz dotyczący wiedzy po szkoleniu − 38 uczestników. Z uwagi na to, iż nie wszyscy uczestnicy wypełnili oba kwestionariusze, w analizie uwzględniono ankiety 34 osób.

We wszystkich obszarach, o które pytano w kwestionariuszu, nastąpił przyrost wiedzy. Zdecydowanie najwyższy zaobserwowano w obszarach dotyczących wiedzy na temat standardów jakości w profilaktyce uzależnień, wiedzy na temat systemu rekomendacji programów profilaktycznych i profilaktyki opartej na dowodach naukowych, a także wiedzy na temat budowania lokalnych strategii przeciwdziałania uzależnieniom.

Wzrosty te nie są jednak bardzo wysokie – średni przyrost wiedzy to jedna kategoria. Wynikać to może ze sposobu prowadzenia szkoleń (forma online), który może utrudniać przyswajanie zwłaszcza nowej wiedzy.

Po zakończeniu szkolenia uczestnicy przystąpili do egzaminu sprawdzającego ich wiedzę dotyczącą tematyki przedstawionej na szkoleniu. Test wiedzy zawierał 10 losowo dobranych pytań, w których odpowiadający mieli wybrać jedną prawidłową odpowiedź spośród czterech dostępnych. Czas trwania testu wynosił 10 minut, a uczestnicy mogli dwukrotnie podjąć próbę jego wypełnienia. Jeśli osoba podchodziła do testu dwukrotnie, to pod uwagę brano lepszą ocenę. Do egzaminu przystąpiły 44 osoby. 27 osób odpowiedziało prawidłowo na wszystkie pytania, 8 osób na 90% pytań, 5 osób na 80%, 1 osoba na 70% i 3 osoby na 60% (wykres 1).

Wykres 1. Rozkład prawidłowych odpowiedzi na pytania testu wiedzy

Na zakończenie każdego szkolenia uczestnicy wypełniali ankietę ewaluacyjną dotyczącą oceny szkolenia. Ankieta zawierała 14 pytań zamkniętych. Dotyczyły one oceny szkolenia, w tym jego przydatności do pracy zawodowej, sposobu prowadzenia, czasu i intensywności szkolenia, materiałów dydaktycznych, a także procesu rekrutacji na szkolenie. Na każde z pytań można było odpowiedzieć na pięciostopniowej skali. W przypadku każdego pytania opisane zostały znaczenia poszczególnych punktów na skali. Wypełnione zostały 34 ankiety ewaluacyjne.

Zdecydowana większość uczestników szkolenia (76%) wskazała, że udział w nim będzie przydatny w ich pracy zawodowej. Cztery osoby uznały, że udział w szkoleniu jest całkowicie nieprzydatny w ich pracy zawodowej (wykres 2).

Wykres 2. Czy udział w programie „Przeciw uzależnieniom – skuteczny samorząd” oceniasz jako przydatny dla siebie?

53% uczestników uznało, że poziom trudności szkolenia był właściwy. 6% uczestników stwierdziło, że był zbyt łatwy. 41% uznało, że szkolenie było za trudne.

Prawie połowa (47%) uczestników uznała, że czas trwania szkolenia był dobrze dostosowany do przedstawionego materiału i możliwości percepcyjnych. 44% uczestników chciałoby, aby szkolenie trwało dłużej niż 24 godziny, zaś 9% ankietowanych uznało, że szkolenie było trochę za długie.

Prawie wszyscy uczestnicy (94%) wysoko i bardzo wysoko ocenili kompetencje i umiejętności prowadzących szkolenie.

Zdecydowana większość (62%) uczestników uznała, że szkolenie było optymalnie intensywne. 29% szkolących się stwierdziło, że szkolenie było dla nich zbyt intensywne (wyczerpujące), zaś 9% uznało, że szkolenie było za mało intensywne.

Zdecydowana większość uczestników (79%) była zadowolona ze sposobu realizacji modułu „Metodologia konstruowania lokalnych programów przeciwdziałania narkomanii”.

W ankiecie ewaluacyjnej zawarto również trzy pytania otwarte.

Pytanie 1: Jakie są − Twoim zdaniem − mocne strony Programu?

Pytanie 2: Co w Programie było błędne, czego zabrakło, co należy zmienić?

Pytanie 3: Inne uwagi, komentarze, sugestie…

Zrealizowane szkolenia zostały uznane przez uczestników za dobrze przygotowane i przeprowadzone. Zdecydowana większość osób uznała, że zarówno program szkolenia, jak i czas jego trwania były dobrze zaplanowane i wykorzystane. Uczestnikom podobał się sposób przeprowadzenia szkolenia w formie online, angażujący ich w znacznie większym stopniu, niż miało to miejsce w przypadku innych szkoleń, w których dotychczas brali udział. Według ich opinii wiedza przekazana im podczas szkolenia oraz nabyte przez nich umiejętności będą przydatne w ich dalszej pracy zawodowej.

Zdecydowanym atutem programu, według uczestników, byli prowadzący i ich bardzo wysokie kompetencje zarówno merytoryczne, jak i związane z relacjami społecznymi.

Jak pokazały wypowiedzi uczestników w ankiecie ewaluacyjnej oraz w indywidualnych rozmowach z prowadzącymi i ekspertem, w szkoleniu zdecydowanie zabrakło czasu na warsztatową (grupową) pracę nad zagadnieniami poruszanymi podczas webinariów. Znaczna część wypowiedzi wskazywała na to, że zdecydowanie korzystniejszą formą szkolenia jest szkolenie stacjonarne, a jeśli docelowo szkolenie miałoby się odbywać w formie online, to konieczne jest zwiększenie liczby godzin przeznaczonych na webinaria i spotkania online z prowadzącymi (trenerami).

Wydaje się, że najrozsądniejszą drogą ewolucji szkolenia „Przeciw uzależnieniom – skuteczny samorząd” (tak aby mogło być wykorzystywane zarówno w formie stacjonarnej, jak i online) jest przeznaczanie większości godzin szkolenia na pracę wykładowo-warsztatową (czy to w wersji stacjonarnej, gdzie do tego celu należy wykorzystać cały czas szkolenia, czy też w wersji online, gdzie webinaria i spotkania z prowadzącymi powinny stanowić minimum 75% czasu trwania szkolenia), a e-learning (w tym zadania i materiały w nim zamieszczone) powinien stać się integralną, ale jedynie wspomagającą częścią szkolenia.

Wskazane jest również podjęcie zintensyfikowanych działań promocyjnych projektu w województwach wschodniej i centralnej Polski, skąd w dotychczasowych edycjach szkoleń nie było żadnego uczestnika.

Przypisy

  1. ↑ Strona obecnie znajduje się w archiwum projektów pod adresem https://pozytywnaprofilaktyka.org/projekty-zakonczone/przeciw-uzaleznieniom-skuteczny-samorzad-2020/


Z badania Fundacji Dajemy Dzieciom Siłę wynika, że mimo iż nastolatki w czasie pandemii przebywały w swoich domach, nie uchroniło ich to przed doświadczeniem krzywdzenia. Co siódmy respondent (15%) doznał przemocy ze strony rówieśników, co dziewiąty (11%) ze strony bliskiej osoby dorosłej. Co dwudziesta osoba (5%) była świadkiem przemocy w domu wobec rodzica lub innego dziecka.

Zdrowie psychiczne w czasie pandemii COVID-19

Robert Rejniak
Polskie Towarzystwo Zapobiegania Narkomanii w Bydgoszczy

Pierwsza fala koronawirusa spowodowała wiele perturbacji niemal we wszystkich obszarach życia. Chaos informacyjny w mediach, w internecie – na portalach społecznościowych, wystąpienia specjalistów, polityków i wyznawców spiskowych teorii dziejów rodziły plotki i sprawiły, że sporo ludzi poddało się panice. Zabrakło w sklepach ryżu, kaszy, mąki, środków higieny i dezynfekcji, a gdy znów pojawiły się w sprzedaży, wiele istotnych dla zdrowia towarów znacznie podrożało. Epidemia sprawiła, że przez kilka tygodni z niepokojem były śledzone dane o kolejnych osobach zakażonych i zmarłych.

Sytuacja epidemiczna a zdrowie psychiczne

Pandemia COVID-19 stworzyła niezwykłą sytuację dla ludzi na całym świecie. Można powiedzieć, że staliśmy się świadkami i uczestnikami chyba największego eksperymentu socjo-ekonomiczno-politycznego, ale przede wszystkim psychologicznego.

Sytuacja kryzysowa spowodowała, że podejmowanych jest wiele różnych działań w celu powstrzymania wirusa. Większość krajów na świecie wprowadziła różne formy ograniczeń, a nawet restrykcyjne blokady i chociaż niektóre z nich mają bardziej rygorystyczne przepisy niż inne, w większości tych krajów występuje przynajmniej pewien rodzaj tzw. dystansu społecznego (Halle i in., 2020). W krótkim czasie normalne życie, do którego ludzie byli przyzwyczajeni, uległo drastycznej i nieoczekiwanej zmianie. Ma to konsekwencje dla dobrego samopoczucia psychicznego i fizycznego ludzi (Schippers, 2020). Eksperci sugerują, że emocje podczas pandemii są bardzo podobne do żalu, jak w przypadku utraty bliskiej osoby (Berinato, 2020). Nie trzeba dodawać, że ludzie, którzy są bezpośrednio dotknięci wirusem lub mają bliskich, którzy cierpieli lub nawet zmarli z powodu wirusa, doświadczają osobistego żalu. Jednak warto zwrócić uwagę, że całe grupy społeczne zostały dotknięte procesami żałoby zbiorowej w wyniku utraty normalności, spowodowanej wieloma środkami ograniczającymi. Nie można m.in. normalnie pracować w wielu branżach, chodzić do szkoły, spotykać się towarzysko, celebrować różnych ważnych uroczystości rodzinnych, realizować wielu pasji i hobby (sport, podróże), zostały zamknięte restauracje, dyskoteki, obiekty kultury, sztuki i rekreacji. Zostały odwołane wyjazdy na wakacje, urlopy, wycieczki szkolne i kolonie. Pojawiły się nawet zakazy wejścia do lasu czy wychodzenia dzieci i młodzieży bez opieki rodziców. Ta utrata normalności i żal z powodu tego, co nie jest już możliwe, może prowadzić do poczucia pustki, a nawet utraty sensu życia (Berinato, 2020; Taha, 2020). Niektórzy badacze zasugerowali nawet, że działania izolacyjne, które trwają dłużej niż 10 dni, mogą prowadzić do zespołu stresu pourazowego (Schippers, 2020).

Z tą nową sytuacją wiąże się wiele psychologicznych wyzwań nie tylko dla pracowników służby zdrowia i osób cierpiących z powodu koronawirusa, ale także dla ogółu populacji. Dostosowanie się do nowej sytuacji stawia przed społeczeństwem wysokie wymagania (de Jong, Ziegler, Schipers, 2020). Na jakiś czas trzeba było więc się przeorganizować i zmienić sposób funkcjonowania, przestawić się na inny rytm dnia i pracy. Okazało się jednak, że ten czas oczekiwania na powrót do normalności się wydłuża i trzeba było wrócić do swojej pracy i zajęć.

Druga fala i „zdalna codzienność”

Niestety nadeszła druga fala wirusa i nastąpił wzrost liczby zakażeń i zgonów. Znów ograniczenia, znów zamknięcie szkół, powrót do znanych już restrykcji oraz pojawienie się nowych. Kolejne obostrzenia sprawiły, że epidemia stała się zagrożeniem zarówno dla naszych podopiecznych, jak i dla samych profilaktyków czy terapeutów. Dla młodych ludzi w okresie dojrzewania wizja kolejnych miesięcy izolacji, nauki zdalnej i braku różnych możliwości i atrakcji stała się bardzo przytłaczająca. I jeszcze jedna, nowa, przykra wiadomość – ferie zimowe w domu. Odwołane obozy narciarskie, rodzinne wyjazdy w góry, zamknięte baseny, kluby sportowe, dyskoteki…

Zdalne nauczanie w szkołach i na uczelniach stało się normalną praktyką. O ile wiosną, poprzez zaskoczenie i nierzadko problemy techniczne, nauka zdalna sprawiała kłopoty, o tyle jesienią te powody nie miały już znaczenia. Natomiast pojawiły się inne, które zaczęto obserwować w grupach uczniów m.in. związane z okresem adolescencji, radzeniem sobie z problemami wynikającymi z izolacji, brakiem motywacji i obniżeniem nastroju.

Specjaliści zwracają uwagę, że problemy techniczne, trudności ze zorganizowaniem miejsca do nauki i pracy, wynikające z warunków mieszkaniowych, wielość platform i aplikacji nie były głównymi problemami nauki zdalnej. Okazuje się, że wielu nauczycieli wskazuje na brak metodyki związanej z tym, jak prowadzić lekcje online. Sama w sobie edukacja zdalna nie jest nową formą kształcenia, choć wiele osób dowiedziało się o niej dopiero w momencie zamknięcia szkół. W większości państw edukacja zdalna jest traktowana jako alternatywna i uzupełniająca forma kształcenia. Jest to atrakcyjna, multimedialna forma przekazu wiedzy, stosowana głównie w nurcie działań uzupełniających tradycyjne formy i środki dydaktyczne. Wraz z rozwojem technologii informacyjno-komunikacyjnych wzrosły możliwości prowadzenia edukacji zdalnej nie tylko w aspekcie jej powszechności, ale także jakości. Konieczność zastosowania edukacji zdalnej na szeroką skalę pojawiła się dopiero w okresie pandemii COVID-19, przynosząc wiele wartościowej wiedzy o jej potencjalnych szansach i ryzykach (Pyżalski, Walter 2020).

Pandemia a kondycja psychiczna nastolatków

Sytuacja pandemii spowodowała narastanie problemów wśród nastolatków. Dotyczą one przede wszystkim zaburzeń nastroju, jego obniżenia, stanów depresyjnych, lękowych, samookaleczeń, myśli samobójczych, jak również sięgania po alkohol i inne substancje psychoaktywne. Charakterystyczną cechą naszych nowych podopiecznych jest narastające zjawisko abulii, które może być objawem współistniejącym przy depresji, ale z racji sytuacji związanej z izolacją wydaje się być również skutkiem bezpośrednim pandemii.

Abulia to zaburzenie psychiczne polegające na całkowitym braku motywacji do działania, a jej objawami mogą być:

  • trudności z podjęciem najprostszych decyzji,
  • problemy z podjęciem jakiegokolwiek działania,
  • stopniowe wycofywanie się z jakichkolwiek realizowanych wcześniej aktywności,
  • spadek/zanik/brak zainteresowań,
  • zanik/brak interakcji z otoczeniem,
  • ospałość i apatia,
  • zmniejszenie lub brak wrażliwości na bodźce płynące ze świata zewnętrznego (zarówno bodźce sensoryczne, jak i społeczne – na przykład zachętę do spotkań z innymi ludźmi czy udział w jakiś zajęciach).

Młoda osoba dotknięta abulią sprawia wrażenie osoby pozbawionej jakiejkolwiek motywacji do podjęcia nawet najprostszego działania. Może spędzać całe dnie przed telewizorem albo ekranem komputera czy smartfona, odmawiając chodzenia czy nawet logowania się na lekcje. Ma silną niechęć do spotykania się ze znajomymi, z którymi dotąd chętnie spędzała czas. Najczęściej jednak nastolatki cierpiące na abulię spędzają całe dni w apatycznym bezruchu, bezmyślnie wpatrując się w ścianę lub ekran monitora.

Objawy abulii w postaci braku motywacji do działania, zobojętnienia na bodźce płynące ze świata zewnętrznego mogą pojawić się także w wyniku zażywania substancji psychoaktywnych, po nadmiernym spożyciu alkoholu oraz na skutek spędzania długich godzin przed monitorem komputera (symptom osób uzależnionych od gier komputerowych i internetu).

Profilaktyka i terapia takiego zaburzenia może polegać na pomocy psychologicznej i terapii wykorzystującej dialog motywujący, mającej na celu zwiększenie woli działania i motywacji nastolatka, a także w wielu przypadkach poprzez działanie farmakologiczne polegające na podawaniu leków antydepresyjnych oraz leków zwiększających uwalnianie dopaminy.

Niepokojące wyniki badań

Piotr Wierzbiński, psychiatra, komentuje trudną sytuację związaną z pandemią w następujący sposób: „Obecnie ludzie doświadczają przewlekłego stresu, a w erze COVID-19 stres ten nasilił się jeszcze bardziej, co jest przyczyną problemów psychicznych u do tej pory zdrowych osób i nasilenia już tych istniejących”, podaje również, że jedną z grup szczególnie narażonych na negatywne konsekwencje dla zdrowia psychicznego, wynikające z aktualnego stanu epidemicznego, są dzieci oraz nastolatki.

Tezę tę zdają się potwierdzać badania realizowane przez interdyscyplinarną grupę badawczą w ramach projektu PROSOCIAL, która podjęła się zadania analizy kondycji psychicznej nastolatków i młodych dorosłych podczas pandemii COVID-19. Trudności w radzeniu sobie z napięciem, stresem oraz trudnymi emocjami to często deklarowane przez nastolatków motywy sięgania po substancje psychoaktywne.

Tragiczną sytuację zauważają nie tylko lekarze psychiatrzy. Szczególnie przejmująca okazuje się wypowiedź jednego z lekarzy ortopedów, Tomasza Rawo – traumatologa dziecięcego, który przez wiele godzin operował dziecko, które rzuciło się pod pociąg: „Nie, to nie jest wyjątkowa sytuacja. Dziś skok pod pociąg, wcześniej były skoki do Wisły, na Wisłostradę. Chirurdzy łatają naczynia, śledziony, nerki i wątroby, neurochirurdzy usuwają krwiaki z głowy, anestezjolodzy utrzymują przy życiu (…). Nikt mi nie wmówi, że kilka godzin pracy zespołów pogotowia, SOR, anestezjologii, chirurgii i ortopedii oraz radiologii i laboratorium (lekarze, pielęgniarki, anestetyczki, instrumentariuszki, ratownicy, technicy elektroradiologii, diagności laboratoryjni, pracownicy stacji krwiodawstwa, salowe), bardziej się opłaca niż dobrze zorganizowana pomoc psychologa i psychiatry”. Alarmuje, że zabrakło psychologa i psychiatry „tak gdzieś kilka-kilkanaście miesięcy wcześniej”.

Również niepokojące są doniesienia z badań Fundacji Dajemy Dzieciom Siłę, opublikowanych w listopadzie 2020 roku. Badania obejmowały sytuację wiosennego lockdownu. Z badań można się dowiedzieć, co najbardziej doskwierało nastolatkom w ciągu tych ponad trzech miesięcy Była to przede wszystkim przymusowa izolacja, czyli brak możliwości kontaktu ze znajomymi (63%) i konieczność pozostania w domu (51%). Ten ostatni aspekt dla części osób był prawdopodobnie szczególnie trudny ze względu na atmosferę panującą wśród domowników (zwróciło na nią uwagę 11% badanych) oraz brak prywatności (5%). Badani mówili też o problemach związanych ze zdalnym nauczaniem (43%) i brakiem informacji na temat tego, jak będzie wyglądała dalsza nauka i egzaminy (33%). Badane nastolatki niepokoiły się również o zdrowie swoje i swoich bliskich (16%). Mimo że w czasie, którego dotyczyło badanie, nastolatki przebywały w swoich domach, nie uchroniło ich to przed doświadczeniem krzywdzenia, ponieważ 27% badanych doznało co najmniej jednej z uwzględnionych w kwestionariuszu form krzywdzenia. Co siódmy respondent (15%) doznał przemocy ze strony rówieśników, co dziewiąty (11%) ze strony bliskiej osoby dorosłej. Co dwudziesta osoba (5%) była świadkiem przemocy w domu wobec rodzica lub innego dziecka.

Przemocy doświadczył również co drugi nastolatek mieszkający z osobą nadużywającą środków psychoaktywnych (głównie alkoholu) lub z osobą cierpiącą na chorobę psychiczną.

Co dziesiąty badany (10%) doświadczył w okresie lockdownu wykorzystywania seksualnego.

Biorąc pod uwagę to, że pandemiczny lockdown był sytuacją nową, związaną z dużą niepewnością i wieloma ograniczeniami, szczególnie istotne wydaje się pytanie, czy nastolatki mogły liczyć na jakieś wsparcie w tych trudnych okolicznościach. Okazuje się, że w zdecydowanej większości tak – aż 87% osób mogło liczyć na pomoc co najmniej jednej osoby (przy czym 52% respondentów miało kilka, a 12% – wiele takich zaufanych osób). Jednak 9% badanych nie mogło liczyć na nikogo. Co ważne, takiej odpowiedzi istotnie częściej (17%) udzielały właśnie te nastolatki, które w pierwszym okresie pandemii doświadczały krzywdzenia, a więc najbardziej potrzebowały wsparcia.

A na czyje wsparcie młodzi ludzie mogli liczyć? Okazuje się, że przede wszystkim na pomoc matki (67%), znacznie rzadziej na ojca (40%); bardzo dużą rolę odgrywają też koledzy lub koleżanki (43%). Pomocni bywają także profesjonaliści pracujący z dziećmi: nauczyciele (7%) oraz pedagodzy i psycholodzy (5%).

Przytoczone powyżej wyniki badań oraz obserwacje specjalistów jednoznacznie zdają się potwierdzać, że kondycja psychiczna młodzieży uległa znacznemu pogorszeniu. To stawia poważne wyzwania przed profilaktykami, psychologami, nauczycielami czy terapeutami, zarówno jeśli chodzi o zmaganie się z natężeniem sytuacji zwiększonego ryzyka, jak również zorganizowanie swojego warsztatu pracy w nowych warunkach.

Pierwodruk artykułu ukazał się w portalu programyrekomendowane.pl (dostęp 9.06.2021).

Bibliografia

  • Berinato S. (2020), „That discomfort you’re feeling is grief”, Harvard Business Review. Available at: https://hbr.org/2020/03/that-discomfort-youre-feeling-is-grief (September 25, 2020).
  • de Jong E., Ziegler N., Schippers M.C.(2020), „From Shattered Goals to Meaning in Life: Life Crafting in Times of the COVID-19 Pandemic”, Front Psychol,11:577708.
  • Halle T., Angrist N., Kira B., Petherick A., Phillips T., Webster S. (2020), „Variation in government responses to COVID-19” (Blavatnik school of government working paper, 31).
  • Pyżalski J. (red.) (2020), „Edukacja w czasach pandemii wirusa COVID-19. Z dystansem o tym, co robimy obecnie jako nauczyciele”, EduAkcja, Warszawa.
  • Pyżalski J., Walter N. (2020), „Audyt pedagogiczno-technologiczny platform edukacyjnych firmy Learnetic”, materiały pokonferencyjne.
  • „Negatywne doświadczenia młodzieży w trakcie pandemii. Raport z badań ilościowych”,
  • https://fdds.pl/baza_wiedzy/negatywne-doswiadczenia-mlodziezy-w-trakcie-pandemii-2020-2/
  • Schippers M. (2020), „For the greater good? The devastating ripple effects of the lockdown measures”, SSRN [Preprint]. 10.2139/ssrn.3612622.
  • Taha N. (2020), „Veel stress en angst om coronacrisis: ‘Mensen ervaren emoties die sterk lijken op rouw”. Algemeen Dagblad.
  • https://www.ad.nl/binnenland/veel-stress-en-angst-om-coronacrisis-mensen-ervaren-emoties-die-sterk-lijken-op-rouw~a306b3f2/?referrer=https://www.google.com (September 25, 2020)
  • https://www.medonet.pl/zdrowie,abulia-objawy-przyczyny-leczenie,artykul,1730166.html
  • https://www.rynekzdrowia.pl/uslugi-medyczne/dziecko-rzucilo-sie-pod-pociag-zdjecie-z-sali-operacyjnej-i-wstrzasajacy-wpis-lekarza,219189,8.html


W Warszawie, w dzielnicy Praga-Północ, planowane jest w roku 2023 uruchomienie Centrum Re-Start. Jest to śmiały, nowoczesny projekt władz miasta, którego celem jest udostępnienie specjalistycznych i zintegrowanych usług pomocowych trzem grupom wykluczonych społecznie: seniorom, osobom w kryzysie bezdomności i osobom uzależnionym od substancji psychoaktywnych. Projekt ten jest nowatorski nie tylko ze względu na swój rozmach, ale również ze względu na kluczowy dla skutecznej pomocy wykluczonym wysoki poziom zintegrowania wielu form usług opiekuńczych, medycznych, terapeutycznych, prawnych i innych.

Centrum Re-Start − odpowiedź na problemy Warszawy i jej dzielnicy Pragi-Północ

Jacek Charmast
Prezes Stowarzyszenia JUMP ’93
Koordynator programu Biura Rzecznika Praw Osób Uzależnionych

Działania Centrum Re-Start będą oparte na „paletowym” modelu pomocy, który zakłada, że najbardziej istotne dla klienta usługi − odnoszące się do jego najważniejszych problemów i potrzeb − powinny być dostarczane równocześnie. Chodzi np. o to, by nierozwiązane na czas problemy prawne, socjalne czy dotyczące zdrowia somatycznego nie przerywały procesu terapii uzależnienia i nie niweczyły jej efektów. Bywa tak niestety bardzo często. Klienci trafiają do zakładów karnych z powodu nierozwiązanych na czas spraw prawnych, mimo że od dawna pozostają w leczeniu i nie konfliktują się z prawem. Wiele szkód i kosztów ponosimy, gdy bezdomni mieszkańcy pustostanów tracą cyklicznie leki ARV czy inne służące leczeniu HCV, psychiatrycznemu czy substytucyjnemu. Każdy, kto pracuje z osobami uzależnionymi, zna wiele takich przykładów. Wartość synchronicznej pomocy polega też na tym, że pozwala uzyskać efekt synergii, przez co daje klientom znacznie więcej poczucia bezpieczeństwa i sensu w podejmowaniu wysiłku dla zmiany. W naszym kraju dominuje nadal tzw. drabinkowy model pomocy. Zakłada on pewien porządek i hierarchię spraw, którymi klient powinien się zająć. Zazwyczaj pierwszym szczeblem jest terapia, a najważniejszym jej celem − stabilne utrzymanie abstynencji. Dopiero na kolejnych etapach przystępuje się do rozwiązywania problemów prawnych, zdrowotnych i socjalnych. Ten model opiera się na setkach odizolowanych od siebie serwisów, programów, gabinetów, często słabo skomunikowanych, opartych na osobistych relacjach i powiązaniach. Dzisiaj ten system jest krytykowany jako zorientowany przede wszystkim na młodych, na dodatek ze wsparciem rodziny i otoczenia.

Wiemy dobrze, że osoby używające narkotyków, oprócz problemu uzależnienia, borykają się z wieloma innymi dotkliwymi problemami, które w miarę możliwości należy rozwiązywać synchronicznie. Jest to szczególnie istotny postulat dla organizacji pomocy osobom wykluczonym społecznie, które mają zazwyczaj ogromną trudność w poruszaniu się w skomplikowanym systemie, na dodatek potrzebują tego, by pomoc świadczona była blisko ich miejsca przebywania i nie była tak sformalizowana. Należy pamiętać, że rozwiązanie jednego typu problemów czy uzyskanie nad nimi względnej kontroli, wzmacnia całą resztę oddziaływań w zakresie leczenia i wsparcia.

Idea Re-Start to starannie zaplanowany przez warszawskich specjalistów zrzeszonych w Branżowych Komisjach Dialogu Społecznego1 (BKDS) projekt odpowiedzi na najbardziej istotne problemy osób wykluczonych społecznie, głównie tych z różnymi niepełnosprawnościami. W artykule skupię się na projektowanych serwisach skierowanych do użytkowników narkotyków.

Na co mogą liczyć?

Uzależnieni otrzymają w Re-Start oddział detoksykacyjny z ośmioma łóżkami, który w szczególności potrzebny jest Pradze-Północ. Ponadto będą mogli skorzystać z całodobowego programu opiekuńczego dla osób opuszczających szpitale i oddziały detoksykacyjne, osób w kryzysie bezdomności, wymagających dalszej opieki. Takiej placówki ani w Warszawie, ani w Polsce nikt dotąd nie otworzył. Osoby te będą następnie kierowane do dalszej opieki w placówkach leczniczych czy opiekuńczo-readaptacyjnych na terenie Warszawy i kraju. Zakłada się, że każdego roku z tego programu skorzysta ok. 30 osób, a z detoksu ok. 20 osób miesięcznie. Obydwa serwisy będą zatem miały duże znaczenie dla poprawy bezpieczeństwa i stabilizacji wskaźników epidemiologicznych w obydwu praskich dzielnicach.

Istotnym elementem Re-Start będzie poradnia uzależnień z gabinetami lekarskimi i działaniami redukcji szkód, prowadzonymi w ramach świetlicy dziennego pobytu, gdzie uzależniony klient otrzyma wsparcie w zakresie interwencji kryzysowej, uzyska poradę prawnika, pracownika socjalnego, terapeuty, skierowanie do innych usługodawców. Klient będzie miał możliwość bezpiecznego spędzenia czasu, umycia się, skorzystania z komputera i internetu, pozostając przez cały czas pod opieką doświadczonego personelu. Program redukcji szkód będzie miał istotne dla praskiej dzielnicy zadanie w kierowaniu osób mieszkających na ulicy do programów leczniczych i opiekuńczych na terenie całego kraju.

Kolejne serwisy to program substytucyjny razem z obsługującą go poradnią uzależnień i punkt konsultacyjno-diagnostyczny (PKD), służący poradnictwu i testowaniu w kierunku HIV, HCV i zakażeń przenoszonych drogą płciową. Zarówno PKD, jak i program substytucyjny to od lat funkcjonujące serwisy, które jedynie zostaną przeniesione do Centrum z innych praskich lokalizacji. Wszystkie wymienione „narkotykowe” usługi zostaną rozlokowane na powierzchni blisko 850 metrów kwadratowych.

Nowoczesne i ustrukturyzowane serwisy otrzymają także seniorzy w ramach domu pobytu dla seniora oraz osoby bezdomne w ramach ambulatorium oraz schroniska z usługami medycznymi z 80 miejscami. Projektowany dom seniora będzie posiadał funkcje socjalne, rehabilitacyjne, aktywizacyjne, kulturalno-oświatowe, będzie wyposażony w niezależne wejścia do budynku, windy, wyjścia na ulicę. Podobnie od strony komunikacyjnej zostały zaprojektowane funkcje komunikacyjne dla pozostałych grup klientów Centrum.

Kwestie bezpieczeństwa

Prowadzony przez Stowarzyszenie Jump ’93 i Polską Sieć Polityki Narkotykowej program Biura Rzecznika Praw Osób Uzależnionych od pięciu lat wkłada wiele wysiłku w zwrócenie uwagi na problemy społeczne wynikające z koncentracji w dzielnicy Praga-Północ „trudnych” działalności pomocowych, skierowanych do osób wykluczonych społecznie, osób w kryzysie bezdomności i uzależnionych. Wskazywaliśmy na towarzyszący koncentracji problem marnotrawienia zasobów przez „drabinkowe” odizolowanie serwisów, na zaniedbywanie kwestii bezpieczeństwa, na problem uzależnienia środowiskowego, na mocno niezadowalające w latach 2016−2018 działania policji w newralgicznych punktach dzielnicy. Dlaczego zatem dzisiaj Biuro Rzecznika wspiera Centrum Re-Start, gdy oczywistym jest, że dodatkowo koncentruje ono usługi? Otóż, po pierwsze, Centrum, w znacznym zakresie zbiera rozproszone praskie serwisy i przenosi w jedno miejsce (program substytucyjny z obsługującą go poradnią uzależnień i punkt konsultacyjno-diagnostyczny). Po drugie, Re-Start w znacznej mierze ma pełnić rolę pasa transmisyjnego, służącego przekazywaniu opieki nad pacjentem placówkom spoza praskich lokalizacji. Po trzecie, projektanci Centrum, jak żadne inne osoby zaangażowane w organizację tak wysoko ustrukturyzowanych działań pomocowych, niespotykanych do tej pory w naszym kraju, podeszli z ogromną odpowiedzialnością do kwestii bezpieczeństwa. Była ona przedmiotem wielu spotkań BKDS i licznych dyskusji nad projektem. Jako Biuro Rzecznika uważamy, że w kilkuletniej perspektywie Centrum Re-Start może w istotny sposób przyczynić się do poprawienia sytuacji epidemiologicznej Pragi, w tym poprawy w zakresie bezpieczeństwa na ulicach. Może też przyczynić się do ważnej zmiany w zakresie optymalizacji pomocy osobom uzależnionym w Warszawie i w całym kraju. Będzie to bowiem pierwsze w Polsce istotne zwrócenie uwagi na problem reintegracji społecznej osób wykluczonych społecznie i uzależnionych od narkotyków oraz ogromnego deficytu pomocy w tym zakresie.

Członkowie BKDS od początku pracy nad projektem Re-Start zdawali sobie sprawę, że w odczuciu mieszkańców warszawskiej Pragi-Północ, w tej dzielnicy dzieje się źle. W ostatnich latach do starych problemów doszły nowe, z rozrastającym się rynkiem handlu narkotykami na czele. Narkotyki stosunkowo łatwo było tutaj kupić już w latach 90., ale dopiero ostatnia dekada, związana z ekspansją „dopalaczy” przyniosła znaczące pogorszenie się sytuacji epidemiologicznej. Handel ten rozkwita w czasie, gdy popłynął strumień pieniędzy na rewitalizację domów i ulic, pojawiły się nowe mieszkania i inwestycje, pojawiła się moda na starą Pragę. Obok nadziei na pomyślne czasy, narasta obawa, czy narkomania uliczna i problemy wokół niej nie zatrzymają rozwojowego trendu. Deweloperzy twierdzą, że już się to dzieje. Ten w znacznej mierze uzasadniony lęk mieszkańców, niekiedy wywołuje nieracjonalne reakcje. Zamiast merytorycznej dyskusji na temat tego, jak naprawić te trudne i złożone problemy, niektórzy szukają winnych, podważane są działania interwencyjne podejmowane przez samorząd i organizacje pozarządowe. Ponadto wnikliwi obserwatorzy doniesień mediów i przebiegu dyskusji mogą łatwo dostrzec, że lęki bywają niestety stymulowane przez osoby, które budują na nich swoją popularność i populistycznie eskalują konflikt dla własnych celów. Pojawiają się nierealistyczne, ale nośne postulaty, jak wyprowadzenie poza dzielnicę skierowanych do wykluczonych społecznie działalności pomocowych czy przepędzenie użytkowników narkotyków siłami policji. Niemniej jednak dalsza debata o problemach Pragi jest bardzo potrzebna i konieczne jest holistyczne podejście do nich, takie, które zaangażuje też w działania podmioty do tej pory bezpośrednio niezaangażowane w pomoc Pradze. Problemy praskie obnażają bowiem te deficyty systemu pomocy, które można wypełnić i uregulować jedynie na poziomie centralnym czy szerszym niż samorządowy, uregulować poprzez np. Ministerstwo Zdrowia, Ministerstwo Rodziny i Polityki Społecznej czy Narodowy Fundusz Zdrowia. Jak dotąd zamiast wspólnej strategii, na małych odcinkach tworzone są różne wyizolowane rozwiązania, które nie wiadomo, czy pomagają, czy bardziej szkodzą. Obecnie w dzielnicy Praga-Północ wraz ze wzrostem liczby osób spędzających czas na ulicy, pijących alkohol bezdomnych czy użytkowników narkotyków, wraz ze wzrostem kradzieży sklepowych, liczby paserskich lombardów, widzimy też wzmożoną aktywność policji i organizacji pozarządowych. Pomoc jest organizowana, jednak należy ją jak najszybciej uporządkować.

Czy niekorzystne zjawiska epidemiologiczne można zatrzymać siłami miasta i organizacji pozarządowych, czy można odwrócić niebezpieczny trend? Bardzo wiele da się jeszcze zrobić, ale też w miejscach, gdzie kumuluje się bieda, brakuje pracy, perspektyw, gdzie występuje przestępcza tradycja, będzie to trudne. Konsumenci narkotyków nadal będą przybywali na prawą stronę Wisły w znaczącej liczbie, dopóki na tych samych ulicach, pod znanymi policji adresami będą sprzedawane narkotyki. Mieszkańcy Pragi znają te miejsca, niektórzy omijają je szerokim łukiem, współczują zwykłym, ciężko pracującym ludziom, którzy muszą tam mieszkać, solidaryzują się z nimi. Z praskimi handlarzami narkotyków jest podobnie jak z grupami obcokrajowców sprzedającymi papierosy „home made”. Na chodniku stoją naganiacze, nieopodal kolejne osoby z niewielkimi ilościami opakowań, a już trochę dalej zaparkowane są auta z pełnymi bagażnikami lub stoją wyglądające z pozoru na porzucone torby. Handel nie znika, mimo że twarze sprzedających papierosy osób są doskonale znane policji, że codziennie od lat w tych samych miejscach przechodnie są zaczepiani przez te same osoby. Handel narkotykami jest oczywiście głębiej zakonspirowany i mniej natarczywy, ale nie jest wielką sztuką zagadnąć miejscowego nastolatka o pomoc w dotarciu do właściwej osoby. Gdy się do niej dotrze, można dalej podtrzymywać kontakt i umawiać się na telefon w różnych miejscach. Zarówno jeden, jak i drugi handel sprawia wrażenie zjawiska tolerowanego i w pewnej mierze kontrolowanego przez policję. Zakładam, może naiwnie, że działania policji są przemyślane i służą bezpieczeństwu obywateli.

Co jest słabą stroną reakcji społecznej na praskie problemy? Przede wszystkim to, że niektóre podmioty lecznicze czy organizacje pozarządowe idą za klientem niekiedy chaotycznie, bez planu, nie porozumiewając się ze sobą, nie porozumiewając się z BKDS, ze służbami porządkowymi, nie inwestują w ochronę, obniżając próg pomocy, nie są często do tego zadania przygotowane. W efekcie stwarzają sobie, otoczeniu i klientom dodatkowe problemy. Instytucje publiczne, zarząd Miasta, Dzielnicy, NFZ nie mają wielkiego wpływu na wybór miejsca wykonywania usług przez niezależne podmioty, prywatne czy społeczne. Gdy jakiś podmiot podejmuje działalność pomocową i lekceważy kwestie bezpieczeństwa, to miasto umowę najmu własnego lokalu może oczywiście wypowiedzieć, ale nie ma wpływu na decyzję prywatnych właścicieli nieruchomości. Praga-Północ jest atrakcyjna dla działalności pomocowych, bo nieruchomości pod wynajem są tu tańsze niż w pozostałych dzielnicach Warszawy, dostępniejsze i znakomicie skomunikowane. Wadą jest wspomniany problem bezpieczeństwa, ale wiele działalności widzi więcej plusów niż minusów praskich lokalizacji. Dodatkowo, od trzech lat policja robi coraz więcej w zakresie zapewnienia bezpieczeństwa na praskich ulicach i duża w tym zasługa tych, którzy interweniowali. A interweniowała skutecznie przede wszystkim administracja Galerii Wileńskiej, działająca w porozumieniu m.in. z Biurem Rzecznika, które od 2016 roku bombarduje branżowe środowisko NGO informacjami o praskich problemach, rozmawia też z policją. Wiele podmiotów leczniczych i społecznych niestety dystansuje się od szukania pomocy służb porządkowych (widoczny jest brak zaufania), a taka współpraca jest konieczna. Widać to chociażby na przykładzie innej warszawskiej dzielnicy. Administracja Wojewódzkiego Szpitala Zakaźnego w dzielnicy Wola przez parę lat skarżyła się na problem handlu narkotykami w pobliskim przejściu podziemnym, ale nikomu z tej lecznicy nie przyszło do głowy poprosić oficjalnie tamtejszą IV Komendę Policji o dodatkowe patrole i monitoring. Najprostszym rozwiązaniem wydawała się natomiast likwidacja części przyszpitalnych usług adresowanych do osób uzależnionych. Biuro Rzecznika Praw Osób Uzależnionych na wieść o planach szpitala zareagowało dość szybko, między innymi prosząc policję o dodatkowe zaangażowanie w tę sprawę. Policja odpowiedziała szybko i nad wyraz sprawnie zaprowadziła porządek. Niestety, decyzja o przeniesieniu pacjentów już zapadła i kilka miesięcy później ich leczenie przejęła prywatna działalność lecznicza w dzielnicy Praga-Północ. Mamy tu modelowy przykład ignorowania problemów społecznych, a potem rozwiązywania ich bez stosownego namysłu. Policja ignoruje problemy mieszkańców dopóki może, a podmiot leczniczy nie dba należycie o bezpieczeństwo wokół swojej działalności i nie informuje o problemach policji. W rezultacie, gdy problemy narosły, podmiot leczniczy zdecydowanie i bezwzględnie likwiduje jedną ze swoich działalności, zrzucając zbiorową winę na swoich pacjentów „narkomanów”. W końcu wspomniany podmiot leczniczy podejmuje się zapewnić pacjentom kontynuację leczenia, ale dopiero po interwencji organizacji społecznej. Kontynuacja, od początku 2017 roku, jest prowadzona przez zupełnie niezależny pod każdym względem podmiot prywatny mieszczący się w dzielnicy Praga-Północ. Pytanie: czy prascy urzędnicy mają dzisiaj w podobny sposób potraktować problemy społeczne swojej dzielnicy, czy raczej zdobędą się na głębszą refleksję i będą dyskutować o problemach ze specjalistami i policją?

Co jest możliwe, a co nie?

Reakcje społeczne na „narkotykowe” problemy Pragi-Północ można podzielić na takie, które dotyczą organizacji pomocy dla użytkowników narkotyków oraz takie, które dotyczą zapewnienia bezpieczeństwa mieszkańcom i osobom przebywającym w tej dzielnicy. Odpowiedzi w tej drugiej kwestii głównie należą do służb porządkowych. Bezpieczeństwo bowiem zależy od ilości i jakości zaangażowanych w nie zasobów, od jakości współpracy policji, straży miejskiej, samorządu, w tym miejskiego Biura Bezpieczeństwa i Zarządzania Kryzysowego oraz działalności pomocowych. Miasto posiada odpowiednie środki, by dodatkowo wspierać służby porządkowe, ale niestety kontakty pomiędzy rządowymi i samorządowymi instytucjami często nie są najlepsze. Bezpieczeństwo zależy od liczby patroli, ale też od inwestowania w nowoczesne systemy monitoringu i powiadamiania o naruszeniach porządku, od tego, czy nie pozostają jakieś „białe plamy” na policyjnej mapie bezpieczeństwa. Przykład warszawskiego Śródmieścia pokazuje, że mimo stosunkowo wysokiej częstotliwości różnych incydentów ulicznych, to równie częste jest tłumienie ich w zarodku przez szybkie interwencje służb porządkowych. W tej części miasta jest bezpieczniej niż gdzie indziej, głównie z powodu odpowiedniego zaangażowania adekwatnych i nowoczesnych zasobów. To doświadczenie zaczyna coraz mocniej dotyczyć też Pragi-Północ, a ściślej tych miejsc, które są lepiej od innych chronione, np. dworce Wschodni i Wileński, ul. Targowa i Kijowska, Park Praski.

Z zapanowaniem nad częściowym chaosem w organizacji pomocy po prawej stronie Wisły sprawa jest bardziej skomplikowana. Po pierwsze, jak już wspomniano, władze miasta i dzielnicy mają słabą pozycję negocjacyjną z organizacjami pozarządowymi i prywatnymi podmiotami, zwłaszcza z tymi, które w niczym od samorządu nie zależą, nie realizują miejskich zadań, ani nie użytkują miejskich lokali.

To, co wydaje się obecnie możliwe, to reorganizacja tej pomocy, na którą miasto ma wpływ. Skupienie kilku rozproszonych praskich działalności w jednej zintegrowanej strukturze i lokalizacji, która należycie zadba o kwestie bezpieczeństwa i w znacznym zakresie będzie pełniła funkcję pasa transmisyjnego, służącego do przekazywania odpowiednio przygotowanych klientów do placówek leczniczych i readaptacyjnych na terenie całej Warszawy i kraju. Ponadto ważne jest, by taką dodatkową pomoc zorientowaną na praskie problemy, organizować w całej Warszawie, szczególnie w najbardziej deficytowym zakresie − reintegracji społecznej osób wykluczonych społecznie. Jak dotąd pomoc w tym obszarze jest najsłabszym ogniwem systemu.

Bardzo istotne są dla Pragi działania Ministerstwa Zdrowia w zakresie zmiany modelu leczenia substytucyjnego, zmierzające do jego decentralizacji, które od sześciu lat w żółwim tempie są prowadzone. Ważne są również zamiany w polityce finasowania świadczeń przez NFZ, który powinien brać pod uwagę terytorialny rozkład usług, nie tylko na poziomie województw, ale też w największych aglomeracjach.

Obecnie warszawska Branżowa Komisja Dialogu Społecznego ds. Przeciwdziałania Narkomanii i HIV/AIDS działa we wszystkich wymienionych tu kierunkach związanych z reorganizacją pomocy. Jesteśmy od sześciu lat stale bardzo aktywni i zawsze obecni przy działaniach związanych z reformą lecznictwa substytucyjnego, informujemy NFZ o problemach praskich, wreszcie współpracujemy z miastem stołecznym Warszawa w zakresie ustrukturyzowanego programu Re-Start, który tworzony na terenie Szpitala Praskiego, ma opanować chaos w zakresie wsparcia osób z problemem narkotykowym i problemem wykluczenia społecznego.

Zamiana modelu terapii substytucyjnej

Dla rozwiązania problemów Pragi związanych z koncentracją w tej dzielnicy miejsc leczenia substytucyjnego, istotne byłoby przyjęcie w Polsce nowego modelu tego leczenia, zgodnie z wytycznymi Grupy Pompidou2. Chodzi tu o tzw. model substytucji na receptę. Odpowiedni projekt nowelizacji ustawy narkotykowej, opracowany przez Krajowe Biuro ds. Przeciwdziałania Narkomanii, został przedstawiony Ministerstwu Zdrowia już w 2014 roku. Jego celem jest umożliwienie prowadzenia leczenia substytucyjnego gabinetom lekarskim, a w rezultacie udostępnienie tego świadczenia w mniejszych miejscowościach. Zmiana ta miałaby w szczególności istotny wpływ na zmniejszenie zjawiska turystyki leczniczej i „narkotykowej” bezdomności w Warszawie. Niestety, w trakcie prac nad nowelizacją okazało się, że urzędnikom Ministerstwa Zdrowia bardzo zależy, by zakładany zasięg zmiany został znacząco osłabiony, a koszty całkowicie przerzucone na pacjenta. Najlepsze zatem, co mogliby dzisiaj zrobić dla dzielnicy Praga warszawscy i prascy radni − członkowie partii zasiadających w Sejmie − to wspólnie wystąpić do Ministerstwa Zdrowia i Marszałek Sejmu o jak najszybsze przyjęcie nowelizacji ustawy w jej pierwotnej wersji.

Leczenie substytucyjne dla uzależnionych od opioidów to skuteczna i zalecana przez WHO metoda specjalistycznego leczenia, z której w krajach europejskich korzysta blisko połowa spośród wszystkich osób leczących się z powodu uzależnienia od substancji psychoaktywnych innych niż alkohol. Nasz kraj ma jednak bardzo niski wskaźnik dostępności tego leczenia i dużą nierównowagę w jego rozmieszczeniu. Około połowa z ok. 2500 miejsc w programach substytucyjnych znajduje się w Warszawie, a blisko 30% ulokowanych jest w dzielnicy Praga-Północ. Dodajmy jeszcze, że województwa podkarpackie, podlaskie są całkowicie tego świadczenia pozbawione. Obecnie, ze względu na koszty własne, programy substytucyjne posiadające mniej niż 30-40 pacjentów, są deficytowe, dlatego w mniejszych miejscowościach i tam, gdzie problem narkomanii opioidowej jest niewielki, przedmiotowe świadczenie nie jest udostępniane. Projekt zmiany ustawy o przeciwdziałaniu narkomanii autorstwa Krajowego Biura ds. Przeciwdziałania Narkomanii wychodzi naprzeciw tym problemom, uwzględnia postulaty specjalistów i czołowych organizacji zajmujących się przeciwdziałaniem narkomanii. Uwzględnia także przedstawiane Ministerstwu Zdrowia postulaty BKDS, której przedstawiciele w latach 2015−2021 trzy razy składali wizyty odpowiednim ministrom, wiele razy formułowali zapytania o etap prac nad nowelizacją, dziesiątki razy monitowali w sprawie odpowiedzi na te zapytania.

Zdaniem ekspertów BKDS poradnie leczenia uzależnień to najlepsze środowisko do prowadzenia substytucji lekowej. Poradnie „narkotykowe”, których na terenie kraju działa ok. 100, dysponują zarówno doświadczonym i wyedukowanym personelem, jak i różnorodnymi instrumentami w procesie leczenia i readaptacji społecznej. W Warszawie i wokół niej jest gęsta sieć tych placówek. Gdyby nowelizacja ustawy spowodowała udostępnienie leczenia substytucyjnego tylko w połowie z nich, z całą pewnością problem zbytniego obłożenia warszawskich, w tym praskich, programów metadonowych zostałby w znaczącym zakresie rozwiązany.

„Epidemia COVID-19 jest szczególnym okresem, w którym wady programów substytucyjnych i potrzeby osób szukających pomocy znacznie się uwydatniły. Sytuacja wielu pacjentów stała się wręcz dramatyczna, z uwagi na konieczność częstego podróżowania po odbiór leków, niekiedy nawet, w przypadku pacjentów z Podlasia czy Podkarpacia, kilkaset kilometrów. Wielu z nich sytuacja zmusza do pozostawania osobą bezdomną, tylko po to, by uniknąć podróży i kosztów. Osoby takie tracą kontakt z rodzinami i domem, generują koszty społeczne związane z pobytem w noclegowniach, no i oczywiście nie leczą się efektywnie pozostając na ulicy, przede wszystkim nie mają możliwości w warunkach bezdomności leczyć chorób towarzyszących uzależnieniu, takich jak np. HCV czy HIV”3. Obecnie w trzech praskich programach substytucyjnych leczy się ok. 740 pacjentów, a jeszcze przed pandemią COVID-19, do marca 2020 roku, było ich ok. 500.

BKDS i program Rzecznika od wielu lat zwracają uwagę Ministerstwa Zdrowia na to, iż obecny model leczenia substytucyjnego wzmacnia w obłożonych programach problem uzależnienia środowiskowego pacjentów. Zasady finansowania przedmiotowego świadczenia i jego organizacji są kosztowne. Pacjent niekontraktowy, naruszający regulamin placówki, uzależniony środowiskowo, niepracujący, staje się dla programu pacjentem przynoszącym większy dochód, jako że uzasadnione kontrolą zmuszanie go do codziennego stawiennictwa po lek, jest po prostu opłacalne. Podsumowując wątek nowelizacji ustawy, należy stwierdzić, że jak najszybsze wdrożenie projektu KBPN jest niezwykle istotne dla optymalizacji lecznictwa uzależnień w Polsce, ale też dla obniżenia wskaźników popytu na nowe substancje psychoaktywne. Badania potwierdzają bowiem, że ich najwierniejszymi konsumentami są osoby wykluczone społecznie, bezdomne i uzależnione od opioidów. Nowelizacja jest w szczególności ważna dla aglomeracji, gdzie występuje bezdomność narkotykowa, turystyka lecznicza i znaczna koncentracja pacjentów, np. dla takich miast, jak Warszawa, Wrocław czy Chorzów, czy też dla takich ich dzielnic jak Praga-Północ.

Przypisy

  1. ↑ Branżowe Komisje Dialogu Społecznego – zespoły opiniodawczo-doradcze złożone z przedstawicieli organizacji społecznych oraz przedstawicieli miasta stołecznego Warszawy.
  2. ↑ Grupa Pompidou to Międzyrządowa Grupa ds. Współpracy na rzecz Zwalczania Nadużywania Narkotyków i Nielegalnego Handlu Narkotykami. Grupa powstała w 1971 roku w celu rozwoju efektywnej polityki narkotykowej w Europie. Obecnie działa w ramach Rady Europy. W roku 2020 Grupa przedstawiła wytyczne dla organizacji leczenia substytucyjnego.
  3. ↑ Informator Rzeczniczy. Praca zbiorowa. Cytat z rozdziału „Dobra praktyka”, autor Jacek Charmast, s. 74. Wydane przez Habitat for Humanity Poland, Warszawa 2020, https://habitat.pl/files/Informator_Rzeczniczy.pdf


W Polsce nieco ponad połowa dzieci w wieku do lat 6 korzysta z urządzeń mobilnych. Im starsze dziecko, tym korzystanie jest bardziej rozpowszechnione: z urządzeń mobilnych korzysta 10% dzieci przed ukończeniem pierwszego roku życia i 35% dwulatków.

Brzdąc w Sieci – zjawisko korzystania z urządzeń mobilnych przez dzieci w wieku 0-6 lat. Doniesienie z badań

Magdalena Rowicka
Akademia Pedagogiki Specjalnej

Michał Bujalski
Instytut Psychiatrii i Neurologii

Małe dzieci i urządzenia mobilne – przegląd badań

Korzystanie z urządzeń mobilnych przez małe dzieci (do 6 lat) budzi obawy psychologów na całym wiecie, ponieważ jest to okres intensywnego rozwoju dziecka, w którym urządzenia mobilne mogą przyczyniać się do zaburzeń zdrowia somatycznego i psychicznego (Domoff i in., 2019). Gwałtowny rozwój technologii mobilnych i internetowych oraz coraz większa ich dostępność ekonomiczna sprawiły, że urządzeń mobilnych (tablet, smartfon) używa się obecnie powszechnie – również w Polsce (CBOS, 2019). Co więcej, trwająca pandemia COVID-19 pokazała wyraźnie, że brak posiadania urządzeń umożliwiających łączenie się z siecią oraz brak umiejętności ich obsługi stanowi ogromny problem w życiu codziennym. Powszechność urządzeń mobilnych, ich transformacja od gadżetu do przedmiotu codziennego użytku, lecz także postępująca cyfryzacja i zmiany społeczno-technologiczne objęły wszystkich – również dzieci.

Badania przeprowadzone w Wielkiej Brytanii w 2014 roku wskazały, że co trzecie dziecko w wieku 3-4 lata oraz co drugie dziecko w wieku 5-7 lat używa urządzeń mobilnych, przy czym w grupie starszych dzieci jedno na troje dzieci używało ich codziennie (Ofcom, 2014; Bąk, 2015). Ponadto w badaniu wykazano, że w grupie dzieci w wieku 3-4 lata i w grupie dzieci starszych średni czas korzystania z urządzeń mobilnych w ciągu tygodnia był zbliżony i wynosił odpowiednio nieco ponad 6,5 godziny, i nieco ponad 7 godzin. Zdecydowana większość rodziców dzieci uczestniczących w badaniu (dziewięciu na dziesięciu) starała się kontrolować używanie nowych technologii i internetu przez dzieci m.in. poprzez wprowadzanie reguł dotyczących korzystania.

Badania przeprowadzone w 2014 roku w Stanach Zjednoczonych na grupie rodziców dzieci w wieku od 6 miesięcy do 4 lat wskazały, że niemal wszystkie dzieci używały urządzeń mobilnych, z czego ponad jedna trzecia rozpoczęła ich używanie jeszcze w pierwszym roku życia (Kabali i in., 2015). Troje na czworo czterolatków posiadało już własne urządzenie mobilne. Powody dawania dzieciom urządzeń przez rodziców były prozaiczne − większość dorosłych decydowała się na to, aby je uspokoić lub aby zająć je czymś podczas wykonywania prac domowych (takich jak sprzątanie czy gotowanie); niemal co trzeci rodzic dawał dziecku urządzenie mobilne tuż przed zaśnięciem.

Badanie Kilic i współpracowników (2019) wskazało, że 75% dzieci w wieku od 1 do 60 miesięcy korzystało z urządzeń mobilnych. Co czwarty rodzic przyznał, że ich dzieci samodzielnie korzystają z internetu (bez nadzoru ani pomocy rodziców). Nieco ponad połowa rodziców dawała swoim dzieciom urządzenia mobilne podczas swoich prac domowych.

Europejskie badania z 2013 roku (EU Kids Online, Holloway, Green, Livingstone, 2013) wskazały, że połowa trzy- i czterolatków w Szwecji używa tabletów, a jedno na czworo – smartfonów. Jedno na troje dzieci w Norwegii rozpoczęło używanie urządzeń mobilnych przed ukończeniem trzeciego roku życia.

Zjawisko korzystania z urządzeń mobilnych przez dzieci jest również przedmiotem badań naukowych w Polsce. W raporcie z sondażu przeprowadzonego w 2019 roku przez Fundację CBOS można przeczytać: „z urządzeń mobilnych korzysta jedna trzecia dzieci między 12. a 23. miesiącem życia i blisko dwie trzecie dzieci mających od 2 do 5 lat. Wśród najmłodszych dzieci średni czas spędzany w ciągu dnia z mobilnym ekranem wynosi 44 minuty, a wśród starszych – 49 minut. Na ogół spędzają one czas z urządzeniami przenośnymi w towarzystwie rodziców lub innych osób dorosłych, w mniejszym stopniu same, najrzadziej zaś korzystają z nich razem z innymi dziećmi. Jak deklarują rodzice, treści, z którymi dzieci mają styczność poprzez mobilne ekrany, przeważnie są dostosowane do ich wieku, można jednak zauważyć, że najmłodsze dzieci (12–23 miesiące) około trzykrotnie częściej niż te starsze (2–5 lat) konsumują treści zróżnicowane, nie tylko takie, które są adresowane wyłącznie do dzieci” (CBOS, 2019).

Wyniki badań prowadzonych przez Fundację Dajemy Dzieciom Siłę w 2014 roku wskazywały, że aż 64% dzieci w wieku od 6 miesięcy do 6,5 lat korzysta z urządzeń mobilnych. Wśród nich aż 25% korzystało z nich codziennie; 26% dzieci posiadało własne urządzenie mobilne; 79% dzieci oglądało filmy, 62% grało na smartfonie lub tablecie; 63% dzieci zdarzyło się bawić smartfonem lub tabletem bez konkretnego celu. Blisko 70% rodziców dawało dzieciom urządzenia mobilne w sytuacjach, gdy musieli zająć się własnymi sprawami. W przypadku młodszych dzieci − jedno na troje dwulatków korzystało z urządzeń mobilnych przy posiłkach. A co drugi rodzic stosował udostępnianie dzieciom urządzeń jako rodzaj nagrody dla dziecka.

Projekt „Brzdąc w sieci”

W 2020 roku Akademia Pedagogiki Specjalnej im. M. Grzegorzewskiej przeprowadziła badanie dzieci i rodziców, mające na celu pogłębienie wiedzy na temat używania urządzeń mobilnych przez dzieci w wieku od 0 do 6 lat. Projekt był współfinansowany ze środków Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia, w ramach konkursu przeprowadzonego przez Krajowe Biuro ds. Przeciwdziałania Narkomanii. W ramach projektu przeprowadzono 8 wywiadów grupowych (FGI) z rodzicami dzieci w wieku 5–6 lat i 8 wywiadów z dziećmi w wieku 5-6 lat, a następnie badanie ilościowe (CAWI) na próbie 2000 rodziców posiadających dzieci w wieku 0-6 lat. Celem projektu była analiza wzorów i motywów korzystania przez dzieci z urządzeń mobilnych oraz ocena rozpowszechnienia tego zjawiska.

Wzory korzystania z urządzeń mobilnych

W naszym badaniu nieco ponad połowa dzieci w wieku od 0 do 6 lat (54%) korzystała z urządzeń mobilnych, takich jak smartfon, tablet, smartwatch czy laptop. Wiek dziecka był skorelowany z korzystaniem z urządzeń mobilnych – im starsze dzieci, tym większa ich część korzysta z urządzeń mobilnych. W grupie dzieci poniżej 12 miesięcy co dziesiąte dziecko miało kontakt z urządzeniem mobilnym, podczas gdy w grupie dzieci w wieku 12-23 miesięce – było to już jedno na troje. Od drugiego roku życia z urządzeń mobilnych korzystała ponad połowa (58%) dzieci, a w najstarszej grupie – pięcio- i sześciolatków, było to już troje na czworo dzieci. Co ciekawe, nie zaobserwowano w tym względzie różnic pomiędzy dziewczynkami i chłopcami.

Wyniki badania jakościowego (FGI) wskazały, że wiek inicjacji korzystania z urządzeń mobilnych przypada między drugim a trzecim rokiem życia dziecka, co potwierdziły badania ilościowe, wskazując na średni wiek inicjacji wynoszący 2 lata i 2 miesiące. Co ciekawe, zaobserwowano, że im młodsze dziecko, tym wcześniej miało kontakt z urządzeniami mobilnymi, np. obecny trzylatek rozpoczynał korzystanie z urządzeń mobilnych w wieku niespełna 2 lat, obecny czterolatek – tuż po ukończeniu drugiego roku życia, obecne czterolatki – pod koniec trzeciego roku życia, a obecne pięciolatki – na początku czwartego roku życia.

Jednym z ciekawszych zagadnień w kontekście potencjalnych szkód zdrowotnych był czas spędzany przez dzieci w sieci. Wyniki badania ilościowego wskazują, że dzieci w wieku od 0 do 6 lat korzystają z urządzeń mobilnych średnio przez 1 godzinę i 9 minut dziennie w dni powszednie. Czas ten ulega nieznacznemu wydłużeniu w weekendy (do 1 godzinny i 20 minut).

Dzieci w wieku od 0 do 6 lat najczęściej korzystają ze smartfona (38%) i tabletu (21%). Starsze dzieci korzystają także z laptopa (22% w najstarszej grupie). Smartwatche zdecydowanie nie cieszą się popularnością w tej grupie wiekowej – korzystało z nich niecałe 2% dzieci.

W grupie dzieci, które korzystają z urządzeń mobilnych, co piąte posiada własne urządzenie, przy czym posiadanie urządzeń staje się coraz częstsze wraz z wiekiem – w grupie do czwartego roku życia co najmniej jedno urządzenie posiada co dziesiąte dziecko, a w grupie pięcio- i sześciolatków – już co trzecie.

Troje na czworo dzieci korzysta z urządzeń, które mają dostęp do internetu, co piąte korzysta z urządzeń, które tylko w części mają dostęp do internetu, a 6% dzieci korzysta z urządzeń, które są pozbawione dostępu do internetu (są offline). Zależność ta jest niezmienna pomiędzy różnymi grupami wiekowymi, co oznacza, że przynajmniej 75% dzieci w wieku do pierwszego roku życia, jak i pięcio- i sześciolatków korzysta z urządzeń mobilnych, które są podłączone do internetu.

Wśród dzieci, które korzystają z urządzeń mobilnych nieco ponad połowa (53%) posiada rodzeństwo. W tej grupie znakomita większość dzieci korzysta z urządzeń mobilnych razem z rodzeństwem (74%). Może to oznaczać, że dzieci posiadające starsze rodzeństwo są niejako narażone na wcześniejszą inicjację poprzez obserwację starszego rodzeństwa i chęci bawienia się razem z nim lub tym, czym oni się bawią.

Kolejnym ważnym zagadnieniem, które podjęto w badaniu, były okoliczności korzystania z urządzeń mobilnych. Okazało się, że najczęściej rodzice pozwalają dzieciom korzystać z urządzeń mobilnych podczas podróży (75%) i posiłków (50%). Jest to jednak częściowo zależne od wieku: im starsze dziecko, tym częściej korzysta z urządzeń mobilnych podczas podróży, ale nie podczas posiłków (tabela 1). Ponadto rodzice przyznają, że jest szereg innych okoliczności, w których decydują się na wykorzystanie urządzenia mobilnego, np. kiedy potrzebują zająć się obowiązkami domowymi np. sprzątaniem czy gotowaniem (92%), albo kiedy sami nie mają energii, aby zająć się dzieckiem (85%), bądź kiedy nie mają pomysłu na alternatywny sposób spędzania czasu z dzieckiem (75%).

Tabela 1. Korzystanie z urządzeń mobilnych w podróży i podczas posiłków w grupach wiekowych (% populacji używającej urządzeń mobilnych).
 | Podczas podróży | Podczas posiłków
Dziecko do 11 miesięcy | 65 | 45
Dziecko od 12 do 23 miesięcy | 63 | 42
Dziecko od 24 do 35 miesięcy | 75 | 51
Dziecko od 36 do 47 miesięcy | 74 | 56
Dziecko od 48 do 59 miesięcy | 76 | 54
Dziecko od 60 do 72 miesięcy | 82 | 49

Urządzenia mobilne i internet służą dzieciom do zabawy (np. oglądania bajek, filmów nagranych przez innych użytkowników), do podtrzymywania relacji (z rodziną, ale także z innymi dziećmi), jak również do uspokajania, wyciszania czy usypiania. Ponadto rodzice dają dzieciom urządzenia mobilne, kiedy dzieci się nudzą (80%), kiedy płaczą lub marudzą (66%) lub jako nagrodę (66%). Wyniki te wskazują na istnienie potrzeby dostarczenia rodzicom wiedzy w zakresie umiejętności organizacji czasu dziecka oraz zajęć z nim (np. co dziecko może robić samodzielnie).

Niemal 80% rodziców traktuje odbieranie bądź grożenie odebraniem (z różną intensywnością) urządzeń mobilnych jako sposób na ukaranie dziecka, podczas gdy niemal 75% rodziców daje lub oferuje korzystanie z urządzeń mobilnych jako sposób nagrodzenia dziecka.

Zasady korzystania z urządzeń mobilnych

Rodzice mają potrzebę kontroli korzystania z urządzeń mobilnych przez ich dzieci. Połowa dzieci w wieku od 0 do 6 lat używa urządzeń mobilnych wyłącznie pod nadzorem rodzica bądź innego opiekuna, kolejne 41% dzieci korzysta czasem samodzielnie, a czasem pod nadzorem. Wraz z wiekiem zwiększa się odsetek dzieci korzystających z urządzeń mobilnych czasem samodzielnie, a czasem pod nadzorem rodzica lub innego opiekuna (od niemal 25% w grupie najmłodszych dzieci, do 51% w grupie najstarszej – tabela 2). Jednocześnie wraz z wiekiem zmniejsza się odsetek dzieci korzystających z urządzeń mobilnych wyłącznie pod nadzorem rodzica lub innego opiekuna (od 69% do 39%).

Tabela 2. Korzystanie z urządzeń mobilnych pod nadzorem (pod okiem) rodzica lub opiekuna według wieku dziecka (% populacji używającej urządzeń mobilnych).
 | do 11 miesięcy | 12 do 23 miesięcy | 24 do 35 miesięcy | 36 do 47 miesięcy | 48 do 59 miesięcy | 60 do 72 miesięcy
Czasem samodzielnie, ale czasem pod nadzorem rodzica lub innego opiekuna | 25 | 23 | 36 | 39 | 50 | 51
Wyłącznie pod nadzorem rodzica lub innego opiekuna | 69 | 73 | 59 | 52 | 41 | 39

Ponadto większość rodziców ustala zasady korzystania z urządzeń mobilnych – jedynie 6% przyznaje, że dziecko używa urządzeń mobilnych w dowolnym momencie i bez ograniczeń.

Rodzice ustalają zazwyczaj zasady związane z limitem czasu korzystania z urządzeń mobilnych (61%), aczkolwiek badania jakościowe pokazały, że rodzice zdają sobie sprawę z tego, że ich dzieci korzystają z nich więcej i dłużej. Jest to możliwe, ponieważ dzieci odgadują, jakie są hasła czy szyfry do odblokowania dostępu do internetu. Nieco ponad połowa rodziców ustala zasady związane z zakazem używania urządzeń mobilnych w sytuacjach rodzinnych (podczas obiadów rodzinnych). Ponadto większość rodziców korzysta z różnych metod kontroli rodzicielskiej: niemal wszyscy rodzice udostępniają dzieciom tylko programy i aplikacje w trybie „dla dzieci”, w tym 60% deklaruje, że robi to często lub bardzo często; ponad 70% rodziców często lub bardzo często kontroluje treści, z jakich dziecko korzysta na urządzeniach, jak również czas, przez jaki dziecko korzysta z urządzeń mobilnych; 60% rodziców często lub bardzo często kontroluje czas, w jakim urządzenia mobilne są online. Niemal 85% rodziców kontroluje instalowanie nowych aplikacji, w tym niemal 70% robi to często lub bardzo często. Niemal 80% rodziców sprawdza historie przeglądarek lub aktywności, w tym nieco ponad 40% robi to często lub bardzo często. Niemal 70% rodziców ma zainstalowane oprogramowanie chroniące dzieci przed treściami nieprzeznaczonymi dla dzieci, w tym nieco ponad 40% robi to często lub bardzo często.

Należy w tym miejscu podkreślić, że w przypadku tak małych dzieci zarówno korzystanie z urządzeń mobilnych wyłącznie pod nadzorem rodzica, jak i ustalanie zasad jest niezwykle ważne. Kontrola używania, ustalenie i przestrzeganie zasad może być czynnikiem chroniącym przed niekontrolowanym, a nawet kompulsywnym używaniem urządzeń mobilnych przez dzieci.

Negatywne konsekwencje korzystania z urządzeń mobilnych

Rodzice obserwują wiele negatywnych konsekwencji związanych z używaniem przez swoje dzieci urządzeń mobilnych: 7 na 10 rodziców przyznaje, że ich dzieci nie potrafią kontrolować czasu korzystania z urządzeń mobilnych, a ponad połowa przyznaje, że ich dzieci przekładają korzystanie z urządzeń mobilnych ponad inne aktywności, a także że ich dzieci wykazują zachowania niepożądane, takie jak agresja, irytacja czy histeria przy próbach ograniczenia korzystania z urządzeń mobilnych. Ponadto 4 na 10 rodziców przyznaje, że ich dzieci przeżywają negatywne stany, takie jak niepokój, budzenie się w nocy, problemy z zasypianiem. Jeden na trzech rodziców przyznaje, że jego dziecko zamyka się w sobie przez używanie urządzeń mobilnych i ma problemy z nawiązywaniem relacji z rówieśnikami.

W opinii rodziców za sprawą korzystania z urządzeń mobilnych dzieci mają dostęp do treści, które nie są dla nich przeznaczone. Co drugi rodzic wskazuje, że jego dzieci oglądają materiały wideo przedstawiające specyficzne przedmioty przyciągające ich uwagę (np. słodycze, zabawki); co trzeci rodzic uważa, że dzieci oglądają filmy „przeładowane” kolorami i dźwiękami, jak również treściami pozbawionymi walorów edukacyjnych. Nieco ponad 10% uważa, że dzieci są narażone na treści zawierające agresję fizyczną i werbalną, wulgaryzmy, treści przedstawiające zachowania ryzykowne lub destrukcyjne, a 5% rodziców uważa, że dzieci mają dostęp do treści pornograficznych.

Nieco mniej niż połowa dzieci w wieku od 0 do 6 lat nie korzysta z urządzeń mobilnych (46%). Rodziców dzieci, które nie korzystają z urządzeń mobilnych, zapytano, dlaczego ich pociechy tego nie robią. Najczęstszą odpowiedzią było: bo są na to za młode– co trzeci rodzic w całej populacji udzielił takiej odpowiedzi (w grupie rodziców dzieci, które nie korzystały z urządzeń mobilnych stanowi to 79%). Zaledwie 3% rodziców dzieci, które nie korzystają z urządzeń, odpowiedziało, że przyczyną tego stanu rzeczy jest ich sytuacja finansowa (rodziców nie stać na takie urządzenia). Co drugi rodzic dziecka, które nie korzysta z urządzeń mobilnych, uważa, że używanie takich urządzeń przez dzieci może mieć negatywny wpływ na ich rozwój. Co czwarty rodzic przyznał, że przeczytał lub usłyszał, że do pewnego wieku w ogóle dzieci nie powinny korzystać z takich urządzeń.

Podsumowanie i wnioski

W toku przeprowadzonych badań udało się uzyskać odpowiedzi na postawione pytania badawcze w zakresie rozpowszechnienia oraz wzorów i motywów używania urządzeń mobilnych przez dzieci w wieku od 0 do 6 lat. Udało się także zidentyfikować potencjalne zagrożenia związane z korzystaniem z urządzeń mobilnych przez dzieci w wieku 0-6 lat.

W Polsce nieco ponad połowa dzieci w wieku do lat 6 korzysta z urządzeń mobilnych. Im starsze dziecko, tym korzystanie jest bardziej rozpowszechnione: z urządzeń mobilnych korzysta 10% dzieci przed ukończeniem pierwszego roku życia i 35% dwulatków. Badania prowadzone w 2019 roku (CBOS, 2019) pokazały, że z urządzeń mobilnych korzysta 60% dzieci w wieku od 24 do 47 miesięcy, do 75% dzieci w grupie 48 do 72 miesięcy. W najstarszej grupie dzieci korzystających z urządzeń mobilnych niemal co trzecie posiada własne takie urządzenie.

Wyniki naszego badania wskazują, że dzieci w wieku od 0 do 6 lat mają dostęp do treści skierowanych do tej grupy wiekowej, w dużej mierze są to treści rozrywkowe, pozbawione walorów edukacyjnych, a średni czas spędzany z urządzeniem mobilnym przekracza godzinę dziennie. Zaledwie 18% dzieci w wieku od 0 do 6 lat nigdy nie korzystało z urządzeń mobilnych samodzielnie (tzn. zawsze w towarzystwie innego dziecka albo dorosłego), a 7% rodziców przyznaje, że ich dziecko nigdy nie korzysta z urządzeń w towarzystwie dorosłego.

Warto zaznaczyć, że zgodnie z rekomendacjami Amerykańskiej Akademii Pediatrii (z 2016 roku) dzieci w wieku do 18. miesiąca życia nie powinny mieć kontaktu z ekranami komputerowymi bądź urządzeń mobilnych, podczas gdy dzieci po 24. miesiącu życia mogą mieć kontakt z urządzeniami ekranowymi pod pewnymi ograniczeniami – kontakt z nimi powinien odbywać się razem z rodzicami i nie przekraczać godziny dziennie. Zdaniem światowej sławy specjalistki w dziedzinie używania urządzeń mobilnych przez dzieci − Kimberly Young (2018), należałoby przeprowadzić szereg kampanii społecznych i warsztatów adresowanych do rodziców małych dzieci (do 18. miesiąca bądź do 23. miesiąca życia), których celem byłoby: przekazanie wiedzy dorosłym na temat zagrożeń związanych z korzystaniem z urządzeń mobilnych (i ekranów ogólnie) przez dzieci do 18. miesiąca życia oraz zwiększenie ich umiejętności organizowania czasu dziecka i sposobów spędzania przez nich czasu z dzieckiem.

Young opracowała również szereg rekomendacji dotyczących używania (i nieużywania) urządzeń ekranowych i internetu przez dzieci w różnym wieku (polska wersja została opracowana przez Fundację Dolce Vita1). Do najważniejszych z nich należą:

  • nieużywanie internetu (i urządzeń mobilnych) w roli opiekunki, tzn. niezastępowanie telefonem czy tabletem kontaktu z rodzicem po to, aby dziecko czymś zająć; aby nie przeszkadzało, nie marudziło,
  • niekorzystanie przez dziecko z urządzeń ekranowych przed snem, podczas posiłku lub w czasie innej czynności,
  • dzieci w wieku do 2 lat nie powinny w ogóle korzystać z urządzeń ekranowych, a na pewno nie powinny dostawać smartfona albo tabletu jako nagrodę lub w celu uspokojenia (np. płaczu). Dzieci w wieku od 3 do 5 lat mogą używać urządzeń mobilnych (i ekranowych) do jednej godziny dziennie, lecz nie codziennie, i zawsze razem z rodzicem, mając kontakt jedynie ze sprawdzonymi treściami (preferowane są treści edukacyjne, np. kolorowanie albo wskazywanie cyfr).

Warto zaznaczyć, że traktowanie urządzeń mobilnych jako nagrody lub jako regulatora emocji może mieć negatywne konsekwencje w przyszłości. Zgodnie z modelem GPIU (ang. Generalised Problematic Internet Use [Caplna, 2002, Rowicka, 2018]) czy I-PACE (Brandt i in., 2019) regulowanie emocji za pomocą internetu (w tym przypadku korzystnie z urządzeń, które są online), a także pozytywne oczekiwania (związane z nagrodą) mogą prowadzić do rozwinięcia zaburzeń używania (lub problemowego wzorca używania). Podstawową rekomendacją jest zatem unikanie traktowania urządzeń mobilnych jako nagrody oraz – jeśli rodzice uznają, że to dobry czas na wprowadzenie takich urządzeń – używanie ich w sposób funkcjonalny, np. aby znaleźć przepis kulinarny, z którego później skorzystacie podczas wspólnego z dzieckiem gotowania. Unikanie traktowania urządzeń mobilnych jako nagrody pozwoli na poszukiwanie innych, alternatywnych źródeł przyjemności.

Podsumowując, istnieje potrzeba stworzenia i przeprowadzenia rzetelnych, opartych na dowodach naukowych, kampanii informacyjnych, jak również spotkań i warsztatów (np. w postaci seminariów czy webinariów), których celem byłoby zarówno przekazanie wiedzy, jak i nauka umiejętności niezbędnych przy wprowadzaniu małego dziecka w świat technologii mobilnych, oraz zapewnienie rodzicom wiedzy na temat tego, jakich zachowań powinni unikać, czego nie robić, co robić w zamian, jak organizować dziecku czas i jak planować czas wspólnie spędzany.

Przypisy

  1. ↑ Poradnik „Nowoczesne technologie a nasze dzieci. Poradnik dla rodziców. Co każdy rodzic powinien wiedzieć na temat korzystania przez dziecko z nowoczesnych technologii”, Fundacja Dolce Vita, Zamość 2018.


Nowe substancje psychoaktywne (NSP) stanowią jeden z kluczowych obszarów w dyskusji nad problemem narkotykowym zarówno w Polsce, jak i w Europie. Jak pokazują dane europejskie, pomimo pewnych pozytywnych sygnałów, liczba NSP znajdujących się na rynku nadal jest wysoka i stanowi wyzwanie dla systemów monitorujących, polityki zdrowotnej i organów ścigania.

Zjawisko nowych substancji psychoaktywnych w świetle aktualnych danych

Michał Kidawa
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Zagadnienia wstępne

Zgodnie z informacjami zawartymi w najnowszej edycji niedawno opublikowanego „Europejskiego raportu narkotykowego 2021: tendencje i osiągnięcia” (EMCDDA, 2021), obecnie monitorowanych jest 830 nowych substancji psychoaktywnych, a co roku na rynku europejskim pojawia się ponad 400 nowych. Największy odsetek zgłaszanych substancji stanowią syntetyczne kannabinoidy i syntetyczne katynony – łącznie obie te grupy obejmują blisko 60% wszystkich substancji na rynku.

Analizując liczbę substancji zidentyfikowanych po raz pierwszy, należy zauważyć, że przez lata trendy dotyczące nowych substancji psychoaktywnych ulegały dynamicznym zmianom. W latach 2005−2008 odnotowywano rocznie ok. kilkunastu nowych substancji na rynku europejskim. Od 2009 roku liczba ta systematycznie rosła, osiągając w 2014 roku 101 substancji. W następnym roku było ich niewiele mniej, bo 98. Od 2016 roku liczba pierwszych identyfikacji nowych substancji znacznie się zmniejszyła i teraz utrzymuje się na poziomie około 50. W 2020 roku w ramach Systemu Wczesnego Ostrzegania1 po raz pierwszy w Europie wykryto 46 zupełnie nowych substancji.

Podobną tendencję można zauważyć w przypadku analizy liczby konfiskat. W 2015 roku liczba konfiskat NSP w Europie wynosiła ponad 60 tys. Od tamtego czasu liczba ta systematycznie spada, osiągając w 2020 roku poziom 34 800 przypadków. Można przypuszczać, że omawiane spadki mogą być konsekwencją coraz sprawniejszych rozwiązań prawnych wprowadzanych w państwach europejskich, mających na celu ograniczenie rynku nowych substancji psychoaktywnych. Nadal jednak nie jest to rynek mały. Jak podaje europejski raport w 2020 roku na naszym kontynencie skonfiskowano nowe substancje psychoaktywne o łącznej masie 2 ton.

Nowe substancje psychoaktywne w Polsce

Analizując sytuację nowych substancji psychoaktywnych w Polsce, konieczne jest przypomnienie zmian legislacyjnych, które zaszły w lipcu 2018 roku (Dz.U.2018 poz. 1490). Nowelizacja prawa miała kluczowe znaczenie w kształtowaniu obecnej sytuacji w zakresie NSP. Do najważniejszych zmian prawnych należało: wprowadzenie generycznych grup nowych substancji psychoaktywnych2, zmiana statusu wykazu substancji psychoaktywnych z załącznika ustawy o przeciwdziałaniu narkomanii na rozporządzenie ministra zdrowia oraz zaostrzenie kar w odniesieniu do przestępstw związanych z NSP.

Pierwotnie zdefiniowano cztery grupy generyczne: pochodne 2-fenyloetyloaminy (I-NSP), pochodne katynonu (2-amino-1-fenylopropan-1-onu) (II-NSP), syntetyczne kannabinoidy (III-NSP), pochodne fentanylu (IV-NSP). W 2019 roku wykaz został uzupełniony o pochodne benzodiazepin (IV-NSP).

Kolejną istotną zmianą było przeniesienie wszystkich wykazów substancji z ustawy do dokumentu rangi rozporządzenia ministra zdrowia. Zabieg ten w znacznym stopniu podniósł reaktywność systemu na nowo pojawiające się zagrożenia poprzez przyspieszenie procedur modyfikacji wykazów.

W ramach nowelizacji zaostrzono także przepisy karne. Przed nowelizacją ustawy karano produkcję oraz wprowadzanie do obrotu nowych substancji psychoaktywnych, a sankcje miały charakter finansowych kar administracyjnych. Zmiana przepisów wprowadziła sankcje karne, zbliżone do kar obowiązujących za naruszenie przepisów dotyczących narkotyków tradycyjnych, czyli środków odurzających i substancji psychotropowych. Ponadto ustawodawca rozszerzył zakres penalizacji o przestępstwo posiadania NSP. W tym przypadku jednak przewidziano karę grzywny. Obecnie kary za załamanie pozostałych przepisów dotyczących produkcji czy wprowadzania do obrotu NSP niewiele różnią się poziomem uciążliwości od tych związanych z środkami odurzającymi i substancjami psychoaktywnymi.

Taki zabieg pozwolił praktycznie wyeliminować otwarty handel nowymi substancjami psychoaktywnymi, spychając handel tzw. dopalaczami do podziemia.

Kolejnym istotnym elementem w budowaniu obrazu zjawiska nowych substancji psychoaktywnych są badania dotyczące używania tych substancji. Trendy w tym zakresie są komplementarnym elementem przy analizie i ocenie zmian zachodzących na rynku NSP po wprowadzeniu nowelizacji z 2018 roku. Jednym z najlepszych narzędzi do śledzenia trendów w tym zakresie są badania populacyjne, w tym przede wszystkim badania dotyczące kluczowej populacji narażonej na eksperymenty z tego typu substancjami, czyli młodzieży. Jednymi z najnowszych badań dostarczających tego typu informacji są badania realizowane w ramach międzynarodowego projektu ESPAD. Ostatnia edycja tych badań została zrealizowana w 2019 roku.

Badanie w Polsce przeprowadzane jest w dwóch kohortach wiekowych, czyli wśród 15–16-latków oraz wśród 17-18-latków (Sierosławski, 2020). Dane dla młodszej kohorty zaprezentowano na wykresie 1.

Wykres 1. Trendy dotyczące używania nowych substancji psychoaktywnych wśród młodzieży (15–16 lat) (ESPAD) w latach 2011–2019

Źródło: Sierosławski, 2020.

Jak widać, mamy do czynienia ze spadkiem deklaracji używania nowych substancji psychoaktywnych w ostatnim pomiarze we wszystkich analizowanych wskaźnikach w stosunku do poprzednich edycji badań. W latach 2011 i 2015 około 10% ankietowanych deklarowało używanie NSP kiedykolwiek w życiu. W 2019 roku odsetek ten spadł do 5,2%. Podobnie było w przypadku deklaracji używania NSP w ciągu ostatnich 12 miesięcy, gdzie odsetek ten spadł z prawie 7% w 2015 roku do 3,6% w 2019 roku. Uczniowie także zdecydowanie rzadziej niż w poprzednich edycjach badań deklarowali używanie tego typu substancji w ciągu ostatnich 30 dni. Podobne trendy zaobserwowano także w starszej grupie wiekowej (wykres 2).

Wykres 2. Trendy dotyczące używania nowych substancji psychoaktywnych wśród młodzieży (17–18 lat) (ESPAD) w latach 2011–2019

Źródło: Sierosławski, 2020.

Wśród badanych 17–18-latków w 2011 roku prawie 16% deklarowało używanie NSP kiedykolwiek w życiu. W 2019 roku odsetek ten spadł do 5,3%. Podobne tendencje zaobserwowano w przypadku deklaracji używania NSP w ciągu ostatnich 12 miesięcy przed badaniem. Odsetek młodzieży deklarującej używanie tzw. dopalaczy w tym czasie spadł z 9% w 2011 roku do 3,5% w 2019 roku. W przypadku używania w ciągu ostatnich 30 dni także wystąpiły spadki.

Zatem badania populacyjne wskazują na wyraźny spadek wskaźników dotyczących używania nowych substancji psychoaktywnych. W pewnym zakresie tę pozytywną tendencję potwierdzają poniżej zaprezentowane analizy identyfikacji NSP w Polsce.

Analiza danych dotyczących identyfikacji NSP w Polsce

Zaprezentowane analizy oparte są na danych z polskiego krajowego System Wczesnego Ostrzegania o Nowych Substancjach Psychoaktywnych (SWO). Pochodzą one z corocznych sprawdzań dotyczących liczby i ilości analizowanych nowych substancji psychoaktywnych w laboratoriach współtworzących SWO. Są to między innymi: Centralne Laboratorium Celne, Centralne Laboratorium Kryminalistyczne Policji, Instytut Ekspertyz Sądowych w Krakowie, Narodowy Instytut Leków, Agencja Bezpieczeństwa Wewnętrznego, Główny Inspektorat Sanitarny, Centralne Laboratorium Straży Granicznej.

Dane te mają swoje ograniczenia, które należy brać pod uwagę. Po pierwsze, nie przedstawiają one całości zabezpieczonych NSP w Polsce, a jedynie zbiorczą informację dotyczącą liczby i ilości substancji przekazanych do analizy. Niejednoznaczna jest także definicja przypadku. Niektóre laboratoria mają dostęp do informacji o całości zabezpieczonych NSP, a inne jedynie do ilości przekazanego materiału do analizy. Pomimo tego są to jedyne względnie kompleksowe dane dostępne obecnie i dobrze odzwierciedlają dynamiczne zmiany zachodzące na rodzimym rynku NSP.

Analizując liczbę substancji zidentyfikowanych w laboratoriach w Polsce, wyraźnie widać dynamikę rozwoju zjawiska NSP w latach 2012−2016 (wykres 3). Liczba identyfikacji NSP wzrosła z ok. 1300 w roku 2012 do ponad 28 tys. w roku 2016. Następnie w latach 2017−2020 liczba ta zdecydowanie i systematycznie spadała. W 2020 roku odnotowano 3317 takich przypadków.Jak pokazują dane, polski rynek praktycznie od początku prowadzenia analiz był zdominowany przez dwie grupy substancji: syntetyczne katynony3 oraz syntetyczne kannabinoidy4 (wykres 4). W początkowych latach liczby identyfikowanych syntetycznych kannabinoidów oraz syntetycznych katynonów pozostawały na podobnym poziomie, ale już od 2015 roku zaczęła się dominacja syntetycznych katynonów (wykres 4). Obecnie stanowią one 75% wszystkich nowych substancji psychoaktywnych zidentyfikowanych w Polsce.

Wykres 3. Liczba identyfikacji NSP w podziale na grupy substancji w latach 2012–2020

Źródło: CINN-SWO – obliczenia własne.

Wykres 4. Liczba identyfikacji NSP w podziale na syntetyczne katynony i syntetyczne kannabinoidyw latach 2012–2020

Źródło: CINN-SWO – obliczenia własne.

Zaprezentowane analizy wskazują na systematyczne spadki liczby identyfikowanych NSP od 2016 roku, nie pokazują jednak całego obrazu sytuacji. Trochę inny obraz zjawiska daje analiza pod względem wagi zabezpieczonych substancji. Na wykresie 5 zaprezentowana została ilość skonfiskowanych substancji z dwóch opisanych powyżej dominujących grup w okresie od 2017 roku do 2020 roku. Analiza ta wskazuje, że waga zabezpieczonych katynonów oscyluje wokół 200 kg. Wyjątek stanowi rok 2018, kiedy to waga zabezpieczonych kantynonów sięgnęła 300 kg. O ile wzrost w 2018 roku można wytłumaczyć akcjami policji po wprowadzeniu ustawy, których celem było zdecydowane ograniczenie rynku, o tyle względnie stały wysoki poziom konfiskat w następnych latach może dziwić.

Wykres 5. Waga skonfiskowanych syntetycznych katynonów i kannabinoidów w latach 2017–2020 (kg)

Źródło: CINN-SWO – obliczenia własne.

Interpretując te dane, należy jednak zwrócić uwagę, że w 2018 roku policja dostała uprawnienia oraz narzędzia prawne do ścigania tego typu przestępstw i w następnych latach po prostu wykorzystywała je na szeroką skalę. Ponadto istnieją poszlaki, które wskazują na to, że po zdelegalizowaniu i wprowadzeniu sankcji karnych za przestępstwa związane z produkcją i handlem NSP, najprawdopodobniej produkcją tych substancji zajęły się mniej lub bardziej zorganizowane grupy przestępcze. Do takiego wnioskowania skłania fakt, że od 2019 roku w Polsce zdecydowanie wzrosła liczba zidentyfikowanych przez policję nielegalnych laboratoriów produkujących katynony (Perkowska, 2021), oraz pojawiło się kilka pojedynczych spraw dotyczących znacznego wolumenu. To ostatnie tłumaczyłoby spadek liczby analizowanych próbek przy utrzymaniu podobnego wolumenu. Dodatkowo analizując zabezpieczenia, można zauważyć, że większość dominujących na rynku konkretnych substancji znajduje się w wykazach substancji kontrolowanych. Zdarza się także, że substancje zdelegalizowane wiele lat temu, wracają na rynek. Takim przykładem może być mefedron, który po zdelegalizowaniu praktycznie zniknął z rynku, ale od kilku lat znowu zaczyna się pojawiać. Dla przykładu w roku 2020 zidentyfikowano go w 171 przypadkach, a waga zabezpieczonych substancji wyniosła ponad 9 kg. Zaprezentowane informacje mogą sugerować, że rynek NSP w coraz większym stopniu zaczyna przypominać rynek narkotyków tradycyjnych. Analiza ze względu na wagę nie daje tak jednoznacznego obrazu w obszarze syntetycznych kannabinoidów, w przypadku których nastąpił wzrost zabezpieczonego wolumenu w 2019 roku, a następnie zdecydowany spadek w 2020 roku.

Poza wyżej omówionymi syntetycznymi katynonami oraz syntetycznymi kannabinoidami są jeszcze dwie grupy substancji, zdecydowanie rzadziej występujące, ale ważne z punktu widzenia oceny zagrożenia ze strony rynku NSP. Są to nowe benzodiazepiny5 oraz syntetyczne opioidy6. Substancje te ze względu na mechanizm działania mogą stwarzać duże zagrożenie dla zdrowia publicznego. Często mają one zdecydowanie silniejsze działanie przy mniejszych dawkach w porównaniu do pierwowzorów. W związku z tym łatwo można je przedawkować. Analizując trendy ich występowania, należy zauważyć, że mają one zupełnie inną dynamikę w stosunku do wcześniej omawianych grup (wykres 3).

Substancje z tych dwóch grup (nowe benzodiazepiny i syntetyczne opioidy) praktycznie nie występowały na rynku przed 2014 rokiem (patrz wykres 6). Benzodiazepiny pojawiły się ok. 2015 roku i liczba ich identyfikacji w laboratoriach systematycznie rosła, osiągając ponad 500 przypadków w 2017 i 2018 roku. Syntetyczne opioidy pojawiły się później i w latach 2017 oraz 2018 ich liczba oscylowała w okolicy ponad 150 przypadków. W ostatnich latach liczba tych substancji na rynku spadła. W 2020 roku liczba zidentyfikowanych w laboratoriach syntetycznych opioidów wyniosła 23, a nowych benzodiazepin – 176.

Wykres 6. Liczba identyfikacji NSP w podziale na benzodiazepiny i opioidy

Źródło: CINN-SWO – obliczenia własne.

Analizowane dane wskazują na wiele pozytywnych tendencji, ale należy pamiętać, że w dalszym ciągu na rynku co jakiś czas pojawiają się nowe substancje, które stwarzają zagrożenie dla zdrowia i życia użytkowników oraz mają potencjał do tego, aby wywoływać masowe zatrucia. W 2020 roku na rynku europejskim pojawiły się przynajmniej trzy takie substancje. Były to syntetyczne kannabinoidy: MDMB-4en-PINACA i 4F-MDMB-BICA, oraz opioid izotonitazen (EMCDDA, 2021). Wszystkie te substancje spowodowały wiele zagrożeń w Europie i zostały poddane ocenie ryzyka przez komitet naukowy EMCDDA.

Niebezpieczne kannabinoidy – studium przypadku 4F-MDMB-BICA

Niektóre substancje z grupy syntetycznych kannabinoidów często oddziałują na receptory kannabinowe wielokrotnie silniej niż tetrahydrokannabinol (THC) zawarty w marihuanie, powodując wiele objawów niepożądanych. W niektórych przypadkach przyjmowanie tych substancji może prowadzić do zatruć, często o charakterze masowym, a także zgonów. Zagrożenie to potęgowane jest także przez fakt, że z uwagi na swoją aktywność, mają silne działanie nawet w niskich dawkach. Dla przypomnienia, w Polsce w 2015 roku wystąpiły masowe zatrucia, a także zgony związane tzw. mocarzem. Była to nazwa handlowa mieszanki ziołowej zawierającej syntetyczne kannabinoidy. W okresie zaledwie kilku dni produktem tym zatruło się ponad 300 osób (EMCDDA, 2020). Późniejsze analizy wykazały, że za masowe zatrucia najprawdopodobniej odpowiedzialna była nowa w tamtym czasie substancja z grupy syntetycznych kannabinoidów − MDMB-CHMICA (Adamowicz i in., 2016).

W 2020 roku Europejskie Centrum Informacji o Narkotykach i Narkomanii poddało ocenie ryzyka dwa nowe syntetyczne kannabinoidy: MDMB-4en-PINACA oraz 4F-MDMB-BICA. Przyjrzyjmy się dokładnie ostatniemu z nich.

4F-MDMB-BICA jest syntetycznym kannabinoidem strukturalnie powiązanym z wcześniej zidentyfikowanymi 4F-MDMB-BINACA i 5F-MDMB-PICA. Obie substancje w przeszłości także były odpowiedzialne za ciężkie zatrucia stanowiące zagrożenie dla zdrowia, a nawet życia. Prawdopodobnie 4F-MDMB-BICA jest silnym agonistą receptorów kannabinoidowych. W zidentyfikowanych próbkach występował pod rozmaitymi postaciami fizycznymi, takimi jak biały lub pomarańczowy proszek, tytoń impregnowany substancją, materiał ziołowy.

4F-MDMB-BICA po raz pierwszy w Europie został zidentyfikowany w lipcu 2020 roku. W niedługim czasie po tym zaczęły spływać informacje o zagrożeniach związanych z tą substancją na Węgrzech, gdzie doszło do serii zatruć i zgonów. W okresie od maja do sierpnia 2020 roku Węgry zgłosiły do Systemu Wczesnego Ostrzegania informacje o 21 zgonach, w przypadku których zidentyfikowano 4F-MDMB-BICA w próbkach biologicznych. Ostre zatrucia zostały także zarejestrowane w innych krajach europejskich. W niektórych przypadkach w próbkach biologicznych wykryto również inne syntetyczne kannabinoidy. Zgłaszane objawy kliniczne zatruć obejmowały ból w klatce piersiowej, problemy z oddychaniem, drgawki, a także agresywne zachowania. W związku z tymi wydarzeniami w sierpniu 2020 roku EMCDDA rozesłało alert informujący o potencjalnym zagrożeniu ze strony tej substancji (Christie, 2021). Także w sierpniu zgłoszono pierwszą identyfikację tej substancji w Polsce, co skutkowało przygotowaniem i rozesłaniem alertu polskiego.

Ta bardzo krótka i pobieżna analiza pokazuje, że w Europie wciąż pojawiają się kannabinoidy stanowiące zagrożenie dla użytkowników i wyzwanie dla instytucji zdrowia publicznego. Dodatkowo pokazuje także, jak szybko od momentu pojawienia się substancji może ona powodować poważne skutki dla szerszych grup użytkowników.

Substancja ta została poddana ocenie ryzyka i w konsekwencji Rada Unii Europejskiej podjęła decyzję o jej delegalizacji. Na poziomie prawa polskiego substancja ta była kontrolowana na podstawie definicji generycznych.

Podsumowanie i wnioski

Nowe substancje psychoaktywne są obecne w debacie na temat problemów narkotykowych co najmniej od 2008 roku i przez wiele lat stanowiły jeden z głównych wątków poruszanych w dyskusjach. Od wprowadzenia w życie nowych przepisów w 2018 roku dyskusje te przestały być tak intensywne. Wiele danych i analiz wskazuje na zmieniający się rozmiar tego zjawiska. Zmniejsza się odsetek osób deklarujących używanie NSP, a także liczba analizowanych próbek. Z drugiej strony na wysokim poziomie pozostaje ilość konfiskowanych substancji (w szczególności katynonów), nastąpił również wzrost w obszarze identyfikacji nielegalnych laboratoriów trudniących się ich produkcją. Ponadto na rynek wracają stare już dawno zdelegalizowane substancje oraz pojawiają się nowe. Jest to obraz niejednoznaczny. Wydaje się, że zjawisko nowych substancji psychoaktywnych zostało ograniczone, a organy ścigania wraz z nowelizacją z 2018 roku dostały narzędzia, które pozwoliły sprawniej przeciwdziałać problemom związanym z tymi substancjami. Narzędzia te są coraz powszechniej wykorzystywane. Samo zjawisko NSP coraz bardziej przypomina rynek tradycyjnych narkotyków nielegalnych. Jednak poziom zagrożenia dla użytkowników ze strony tych substancji w mojej opinii nie zmienił się bardzo. Nadal pojawiają się nowe substancje, które poprzez swój mechanizm działania mogą wywoływać na szerszą skalę zatrucia i zgony. Sądzę, że nie należy liczyć na to, że nowe substancje psychoaktywne znikną z rynku w zupełności. Bardziej prawdopodobne jest, że zajmą już na stałe swoje miejsce na nielegalnym rynku narkotykowym.

Przypisy

  1. ↑ System koordynowany przez Europejskie Centrum Monitorowania Narkotyków i Narkomanii (EMCDDA), którego celem jest monitorowanie występowania nowych substancji psychoaktywnych w Europie.
  2. ↑ Grupy generyczne nowych substancji psychoaktywnych – sposób definiowania grup substancji ze względu na wspólne elementy struktury chemicznej.
  3. ↑ Substancje o działaniu stymulującym i empatogennym będące pochodną katynonu.
  4. ↑ Substancje syntetyczne oddziaływujące na receptory kannabinoidowe (podobnie jak THC zawarte w marihuanie).
  5. ↑ Substancje zbliżone pod względem struktury chemicznej oraz sposobu działania do benzodiazepin wykorzystywanych w medycynie, ale często o silniejszym działaniu.
  6. ↑ Substancje syntetyczne wiążące się z receptorami opioidowymi, często charakteryzujące się wyższą aktywnością nawet w przypadku niskich dawek w porównaniu do znanych opioidów, jak np. heroina.

Bibliografia

  • Adamowicz P., „Fatal intoxication with synthetic cannabinoid MDMB-CHMICA”, Forensic Science International (2016), http://dx.doi.org/10.1016/j.forsciint.2016.02.02
  • Christie R., Jorge R., de Morais J., „Where are we with synthetic cannabinoids?”, 21st Annual meeting of the Reitox Early Warning System Network, June 22-23 2021, Lisbon.
  • EMCDDA, „New psychoactive substances: global markets, glocal threats and the COVID-19 pandemic. An update from the EU Early Warning System (December 2020)”, Publications Office of the European Union, Luxembourg 2020.
  • EMCDDA, „Risk assessment report on a new psychoactive substance: methyl 2-{[1-(4-fluorobutyl)-1H-indole-3-carbonyl]amino}-3,3-dimethylbutanoate (4F-MDMB-BICA) in accordance with Article 5c of Regulation (EC) No 1920/2006”, Lisbon 2021a.
  • EMCDDA, „Europejski raport narkotykowy 2021: tendencje i osiągnięcia”, Urząd Publikacji Unii Europejskiej, Luksemburg 2021.
  • Perkowska I., „Update from Europol”, 21st Annual meeting of the Reitox Early Warning System Network, June 22-23 2021, Lisbon.
  • Sierosławski J., „Używanie alkoholu i narkotyków przez młodzież szkolną. Raport z ogólnopolskich badań ankietowych zrealizowanych w 2019 r. Europejski program badań ankietowych w szkołach ESPAD”, Instytut Psychiatrii i Neurologii, Warszawa 2020.
  • Ustawa z dnia 20 lipca 2018 r. o zmianie ustawy o przeciwdziałaniu narkomanii oraz ustawy o Państwowej Inspekcji Sanitarnej (Dz.U.2018 poz. 1490).


Celem artykułu jest ocena adaptacji dwóch testów przesiewowych: The South Oaks Gambling Screen (SOGS) i Kwestionariusza Wczesnej Interwencji Hazardowej (EIGHT) oraz opis ich właściwości psychometrycznych po ich przetłumaczeniu na język polski1.

Adaptacja i walidacja dwóch testów przesiewowych zaburzeń hazardowych − The South Oaks Gambling Screen (SOGS) i Kwestionariusz Wczesnej Interwencji Hazardowej (EIGHT)

Łukasz Wieczorek, Katarzyna Dąbrowska, Janusz Sierosławski
Zakład Badań nad Alkoholizmem i Toksykomaniami
Instytut Psychiatrii i Neurologii

Wprowadzenie

Osoby z zaburzeniami hazardowymi zaczynają poszukiwać pomocy dopiero na bardziej zaawansowanym etapie rozwoju uzależnienia (Pulford i współ., 2009). Badania pokazują, że między wystąpieniem pierwszych objawów zaburzenia a podjęciem leczenia mija około pięciu lat (Achab i współ., 2014). Zdecydowanie rzadziej do leczenia zgłaszają się młodzi dorośli (Stinchfield, 2002).

Testy przesiewowe (screening tests) pozwalają na identyfikację osób zagrożonych występowaniem zaburzeń hazardowych. Ich celem jest wykrycie i wczesne leczenie, pozwalające zapobiec poważniejszym następstwom choroby w przyszłości. Badania pokazują, że są one skuteczną metodą identyfikacji i ograniczenia rozpowszechnienia problemu zaburzeń hazardowych (Potenza i współ., 2002).

Testy przesiewowe wykonuje się w populacji generalnej bądź w grupach wysokiego ryzyka wystąpienia zaburzenia (Wardle i współ., 2011; Wiebe, Volberg, 2007). Dzięki ich wykorzystaniu możliwe jest postawienie wstępnego rozpoznania, wymagającego potwierdzenia z wykorzystaniem bardziej szczegółowych metod diagnostycznych. Wykorzystanie testów przesiewowych pozwala na wychwycenie osób zagrożonych zaburzeniami hazardowymi na wcześniejszym etapie uzależnienia, przed wystąpieniem szkód społecznych i zdrowotnych wynikłych z grania.

Współwystępowanie zaburzeń hazardowych i zaburzeń psychicznych jest jeszcze bardziej rozpowszechnione niż występowanie samych zaburzeń hazardowych (Sellman i współ., 2002; Stewart, Kushner, 2003; Winters, Kushner, 2003). Najczęściej współwystępują z nimi nikotynizm, nadużywanie substancji psychoaktywnych (alkohol i narkotyki), zaburzenia nastroju, zaburzenia lękowe (Grant i współ., 2002; Lorains i współ., 2011). Z uwagi na duże rozpowszechnienie współwystępowania zaburzeń hazardowych z zaburzeniami psychicznymi specjaliści powinni przeprowadzać testy przesiewowe wśród pacjentów podejmujących leczenie z powodu występujących u nich zaburzeń psychicznych (Sellman i współ., 2002; Petry i współ., 2005). Konieczność adaptacji testów wynika z ich pierwotnego opracowania w innym kontekście kulturowym. Dokonuje się jej przy przenoszeniu narzędzia wykorzystywanego w jednym kraju do innego. Celem adaptacji jest uzyskanie testu opracowanego pierwotnie w języku angielskim w wersji polskiej, która będzie spójna pod względem konceptu, niezależnie od kultury, z językiem pierwotnym. Proces adaptacji polega na opracowaniu testu w taki sposób, aby mógł on być stosowany w kraju, w którym adaptacji się dokonuje, zachowując jego trafność i rzetelność. Po dokonanej adaptacji dany test powinien mieć naturalne dla docelowego języka brzmienie i przynosić takie same rezultaty.

Z kolei walidacja jest oszacowaniem trafności testu, pozwalającym na określenie ważności i dokładności narzędzia pomiarowego. Rezultatem walidacji jest wskazanie, że metoda badawcza jest odpowiednia do osiągnięcia założonego celu (Rajda, 2011).

Metodologia badania

Testy przesiewowe

Do oceny wybrano dwa testy – The South Oaks Gambling Screen (SOGS) i Kwestionariusz Wczesnej Interwencji Hazardowej (Early Intervention Gambling Health Test – EIGHT). Podobnie jak testy Kanadyjski Indeks Gier Hazardowych (Canadian Problem Gambling Index – CPGI) oraz Kwestionariusz Lie/Bet (Lie/Bet), są one oparte na klasyfikacji diagnostycznej DSM (Diagnostic and Statistical Manual of Mental Disorders) rewizja III-TR, DSM-IV, IV-TR.

Test The South Oaks Gambling Screen (SOGS) jest najbardziej znanym testem przesiewowym, informującym o możliwości wystąpienia patologicznego hazardu. Został zaprojektowany w latach 80. na bazie kryteriów klasyfikacji DSM-III i DSM-III-R; zawiera 20 pytań odnoszących się do zachowań hazardowych, takich jak chęć odgrywania się po przegranej, problemy z kontrolą grania, poczucie winy związane z graniem (Toneatto, Millar, 2004; Evans, Delfabbro, 2005). Test SOGS ma czułość na poziomie 99% oraz swoistość na poziomie 75%. Jego zaletą jest to, że posiada pytania społeczno-demograficzne, dzięki czemu po jego przeprowadzeniu można ocenić sytuację respondenta. Test SOGS, z uwagi na liczbę pytań i skomplikowanie w interpretacji wyniku, jest instrumentem zaprojektowanym raczej do prowadzenia screeningu w warunkach klinicznych, choć był również wykorzystywany w badaniach populacyjnych (Petry, 2005; Fortune, Goodie, 2010).

Kwestionariusz Wczesnej Interwencji Hazardowej porusza kwestie dotyczące między innymi samopoczucia (niepokoju, przygnębienia, poczucia winy) w związku z graniem, ukrywania czasu spędzanego na graniu, ilości przegranych pieniędzy i chęci odegrania się, krytycznych komentarzy z otoczenia osób z zaburzeniami hazardowymi w związku z graniem oraz podejmowania prób wygrania pieniędzy, aby spłacić długi. Test EIGHT został specjalnie zaprojektowany dla pacjentów placówek podstawowej opieki zdrowotnej. Czułość testu EIGHT wynosi 83%, a swoistość 92% (Potenza 2002).

Proces adaptacji i walidacji testów przesiewowych został opisany w pierwszym artykule poświęconym tej tematyce2.

Wyniki

Adaptacja językowa testów przesiewowych

Zdaniem badanych tłumaczenia testów w większości były zrozumiałe. Jednak zarówno respondenci, jak i ankieterzy zidentyfikowali pytania, których rozumienie nastręczało trudności. W teście SOGS pytanie dotyczące ukrywania dowodów grania (pytanie 11 − Czy kiedykolwiek ukrywał/a Pan/Pani blankiety zakładów lub loterii, pieniądze, skrypty dłużne lub inne dowody na swój udział w grach hazardowych przed żoną/mężem, dziećmi lub innymi ważnymi osobami w Pana/Pani życiu?) sprawiało respondentom trudności. Niektóre określenia użyte w pytaniu, np. skrypty dłużne, nie były jasne. Również pytania dotyczące sprzeczania się z domownikami na temat pieniędzy [pytanie 12 − Czy kiedykolwiek sprzeczał/a się Pan/Pani z domownikami na temat tego, co robi Pan/Pani z pieniędzmi? i pytanie 13 (Jeśli na pytanie 12 odpowiedziano „tak”) Czy zdarzyło się, że sprzeczki na temat pieniędzy koncentrowały się na Pana/Pani graniu?] były dla niektórych niezrozumiałe, gdyż wydawały się podobne. Badani nie bardzo wiedzieli także, czy debet na rachunku, to sytuacja „zadłużania rachunku bankowego”, o którym mowa w pytaniu 16 − Jeśli pożyczał/a Pan/Pani pieniądze na granie w gry hazardowe lub aby spłacić długi spowodowane hazardem, to od kogo lub skąd (proszę zaznaczyć „tak” lub „nie” dla każdej pozycji), I. - Zadłużał/a Pan/Pani rachunek bankowy (czeki bez pokrycia).

W przypadku testu SOGS pojawiły się również wątpliwości co do wyboru właściwej kategorii odpowiedzi. W pytaniu numer 1 (Proszę wskazać, w jakich grach hazardowych brał/a Pan/Pani udział przynajmniej raz w ciągu całego życia. Dla każdego rodzaju gry proszę zaznaczyć jedną odpowiedź: „wcale” „rzadziej niż raz w tygodniu” lub „raz w tygodniu lub częściej”), którego celem jest poznanie częstotliwości grania w poszczególne gry hazardowe, respondenci zwracali uwagę na dużą rozpiętość czasową odpowiedzi. Jeżeli badanym zdarzyło się zagrać w jakąś grę incydentalnie, to mieli wątpliwość, czy zaznaczyć odpowiedź „rzadziej niż raz w tygodniu” czy „wcale”. Nie mieli poczucia, że pasują one do ich doświadczenia. Z kolei w pytaniu numer 6, w którym respondent miał określić, czy robienie zakładów lub granie na pieniądze było kiedykolwiek jego problemem, odpowiedź „tak, w przeszłości miałem problemy, ale nie obecnie” jest ich zdaniem nieadekwatna i nie oznacza, że osoba pozbyła się problemu z graniem. Odnosili ją raczej do tego, że teraz nie doświadczają problemów, ponieważ nie mają dostępu do hazardu z powodu na przykład leczenia się bądź porzucenia grania.

W przypadku Kwestionariusza Wczesnej Interwencji Hazardowej (EIGHT) wyniki adaptacji pokazały, że w ocenie respondentów takie stwierdzenia, jak czasami odczuwam przygnębienie lub niepokój po zakończeniu grania bądź kiedy o tym myślę, granie w gry hazardowe czasami przysparzało mi problemów wymagają dokładniejszego wytłumaczenia, o jakie stany emocjonalne chodzi lub o jakiego rodzaju problemy − rodzinne, psychiczne, finansowe.

Psychometryczne właściwości testu The South Oaks Gambling Screen

Wyniki testu przesiewowego pokazują, że prawie u dwóch trzecich respondentów (62,3%, n=187) prawdopodobnie występował hazard patologiczny, prawie co trzeci (29,7%, n=89) przejawiał pewne problemy z hazardem, natomiast jedynie u 8% (n=24) nie stwierdzono żadnych problemów z graniem.

Standaryzowany współczynnik a Cronbacha testu był wysoki (a=0,891). Wartości współczynników a, jakie by uzyskano po wyeliminowaniu poszczególnych pozycji testu nie wskazywały na konieczność usunięcia żadnego z nich. Można zatem spójność wewnętrzną testu uznać za zadawalającą.

Tabela 1. Ładunki czynnikowe pozycji The South Oaks Gambling Screen uzyskane w eksploracyjnej i konfirmacyjnej analizie czynnikowej
Pozycje testowe | Ładunki czynnikowe
 | EFA | CFA
1. Rodzaj gry | 0,63 | 0,84
2. Jaką największą kwotę pieniędzy zaryzykował/a Pan/Pani w grze hazardowej w ciągu jednego dnia? | 0,71 | 0,72
3. Które osoby z Pana/Pani najbliższego otoczenia mają (lub miały) problem z graniem hazardowym? | 0,51 | 0,67
4. Jak często zdarza się Panu/Pani następnego dnia wracać do gry po to, aby się odegrać? | 0,73 | 0,61
5. Czy kiedykolwiek twierdził/a Pan/Pani, że wygrał/a Pan/Pani pieniądze w grze hazardowej, chociaż nie miało to miejsca, a właściwie przegrał/a Pan/Pani? | 0,62 | 0,86
6. Czy uważa Pan/Pani, że robienie zakładów lub granie na pieniądze było kiedykolwiek Pana/Pani problemem? | 0,51 | 0,63
7. Czy kiedykolwiek grał/a Pan/Pani więcej lub dłużej, niż miał/a Pan/Pani wcześniej zamiar? | 0,54 | 0,71
8. Czy ludzie krytykowali Pana/Pani udział w grach hazardowych lub mówili Panu/Pani, że ma Pan/Pani problem z graniem bez względu na to, czy uważa Pan/Pani, że mieli rację czy nie? | 0,62 | 0,78
9. Czy kiedykolwiek miał/a Pan/Pani poczucie winy z powodu sposobu, w jaki Pan/Pani gra lub w związku z tym, co dzieje się w trakcie, kiedy Pan/Pani gra w gry hazardowe? | 0,71 | 0,87
10. Czy kiedykolwiek chciał/a Pan/Pani skończyć z graniem hazardowym, ale uważał/a Pan/Pani, że nie da rady tego zrobić? | 0,58 | 0,75
11. Czy kiedykolwiek ukrywał/a Pan/Pani blankiety zakładów lub loterii, pieniądze, skrypty dłużne lub inne dowody na swój udział w grach hazardowych przed żoną/mężem, dziećmi lub innymi ważnymi osobami w Pana/Pani życiu? | 0,63 | 0,87
12. Czy kiedykolwiek sprzeczał/a się Pan/Pani z domownikami na temat tego, co robi Pan/Pani z pieniędzmi? | 0,51 | 0,69
13. Czy zdarzyło się, że sprzeczki na temat pieniędzy koncentrowały się na Pana/Pani graniu? | 0,62 | 0,72
14. Czy kiedykolwiek pożyczał/a Pan/Pani od kogoś pieniądze i nie zwracał/a ich Pan/Pani z powodu Pana/Pani grania hazardowego? | 0,64 | 0,63
15. Czy kiedykolwiek zdarzyło się, że w czasie, który powinien/powinna Pan/Pani spędzić w pracy lub szkole, grał/a Pan/Pani w gry hazardowe lub robił/a zakłady pieniężne? | 0,57 | 0,75
16. Jeśli pożyczał/a Pan/Pani pieniądze na granie w gry hazardowe lub aby spłacić długi spowodowane hazardem, to od kogo lub skąd? | 0,66 | 0,65

Krzywa Receiver Operating Curve (ROC) zaprezentowana na wykresie 1 sugeruje bardzo wysoką moc predykcyjną testu. Obszar pod krzywą wyznaczoną dla testu jest bliski jedności i wynosi 0,963 (95% przedział ufności: 0,9450,9-81).

Wykres 1. Krzywa ROC dla testu przesiewowego The South Oaks Gambling Screen (SOGS)

W przypadku testu SOGS odnotowano czułość na poziomie 0,895, a swoistość na poziomie 0,910. Zestawienie wartości czułości i swoistości testu dla skumulowanych rozkładów punktów testu wskazuje na 7 punktów jako optymalną wartość graniczną. Oznacza to, iż uzyskanie w teście 7 lub więcej punktów wskazuje na występowanie hazardu patologicznego. Pozytywna wartość predykcyjna testu wyniosła 0,938, z kolei negatywna 0,832.

Tabela 2. Wyniki testu dla testu przesiewowego The South Oaks Gambling Screen (SOGS)
Obszar pod krzywą ROC* | Błąd standar-dowy | Istotność asymptotyczna | Asymptotyczny 95% Przedział Ufności
 |  |  | Dolna granica | Górna granica
0,963 | 0,009 | 0,000 | 0,945 | 0,981

*Im wartość bliższa 1, tym większa precyzja testu.

Tabela 3. Zestawienie wartości czułości i swoistości testu przesiewowego The South Oaks Gambling Screen (SOGS)
Wynik testu równy lub wyższy niż: | Czułość | Swoistość
1 | 1,000 | 0,180
2 | 1,000 | 0,338
3 | 0,994 | 0,519
4 | 0,975 | 0,639
5 | 0,944 | 0,767
6 | 0,938 | 0,842
7 | 0,895 | 0,910
8 | 0,846 | 0,932
9 | 0,765 | 0,962
10 | 0,710 | 0,992
11 | 0,623 | 1,000
12 | 0,549 | 1,000
13 | 0,444 | 1,000
14 | 0,370 | 1,000
15 | 0,210 | 1,000
16 | 0,136 | 1,000
17 | 0,086 | 1,000
18 | 0,025 | 1,000
19 | 0,006 | 1,000

Psychometryczne właściwości testu Kwestionariusz Wczesnej Interwencji Hazardowej (EIGHT)

Wyniki pomiaru testem przesiewowym EIGHT pokazują, że u dwóch trzecich badanych (62%, n=186) granie hazardowe może być przyczyną problemów w ich życiu. Pozostali respondenci uzyskali 0-3 punkty na skali.

Wykres 2. Krzywa ROC dla testu przesiewowego Kwestionariusz Wczesnej Interwencji Hazardowej (EIGHT)

Standaryzowany współczynnik a Cronbacha wyniósł a=0,837. Wartości współczynników a nie wskazywały na konieczność usunięcia żadnej pozycji z testu, co pozwala uznać spójność wewnętrzną testu za zadawalającą. Krzywa ROC sugeruje bardzo wysoką moc predykcyjną. Również w tym przypadku obszar pod krzywą wyznaczoną dla testu jest bliski jedności i wynosi 0,927 (95% przedział ufności: 0,897-0,958).

Tabela 4. Ładunki czynnikowe pozycji dla testu przesiewowego Kwestionariusz Wczesnej Interwencji Hazardowej (EIGHT) uzyskane w eksploracyjnej i konfirmacyjnej analizie czynnikowej
Pozycje testowe | Ładunki czynnikowe
 | EFA | CFA
1. Czasami odczuwam przygnębienie lub niepokój po zakończeniu grania w gry hazardowe | 0,71 | 0,61
2. Czasami mam poczucie winy z powodu sposobu, w jaki gram | 0,72 | 0,63
3. Kiedy o tym myślę, granie w gry hazardowe czasami przysparzało mi problemów | 0,77 | 0,65
4. Czasami uważam, że lepiej nie mówić innym, zwłaszcza rodzinie, o tym, jak długo gram i ile na to wydaję | 0,64 | 0,75
5. Często po skończeniu grania orientuję się, że nie mam już pieniędzy | 0,68 | 0,71
6. Często odczuwam silną potrzebę, żeby wrócić do grania, odegrać się, odzyskać pieniądze przegrane ostatnim razem | 0,67 | 0,70
7. Tak, w przeszłości byłem/am krytykowany/a z powodu grania w gry hazardowe | 0,60 | 0,76
8. Tak, próbowałem/am wygrać pieniądze na spłatę długów | 0,67 | 0,69
Tabela 5. Wyniki testu dla testu przesiewowego Kwestionariusz Wczesnej Interwencji Hazardowej (EIGHT)
Obszar pod krzywą ROC* | Błąd standardowy | Istotność asymptotyczna | Asymptotyczny 95% Przedział Ufności
 |  |  | Dolna granica | Górna granica
0,927 | 0,016 | 0,000 | 0,897 | 0,958

*Im wartość bliższa 1, tym większa precyzja testu.

Wartości czułości i swoistości testu EIGHT wynoszą odpowiednio 0,864 i 0,865. Czułość i swoistość dla tego testu dla skumulowanych rozkładów wskazuje na 5 punktów jako optymalną wartość graniczną. Tym samym uzyskanie w teście 5 lub więcej punktów wskazuje na występowanie problemów powodowanych przez hazard w życiu osoby poddającej się testowi. Pozytywna wartość predykcyjna w teście wyniosła 0,886, z kolei negatywna wartość predykcyjna 0,839.

Tabela 6. Zestawienie wartości czułości i swoistości testu przesiewowego Kwestionariusz Wczesnej Interwencji Hazardowej (EIGHT)
Wynik testu równy lub wyższy niż: | Czułość | Swoistość
1 | 0,981 | 0,173
2 | 0,975 | 0,383
3 | 0,963 | 0,586
4 | 0,938 | 0,767
5 | 0,864 | 0,865
6 | 0,790 | 0,925
7 | 0,568 | 0,977
8 | 0,352 | 0,992

Podsumowanie

Wyniki badań pokazują, że istnieje potrzeba wykorzystania testów przesiewowych przez różne grupy zawodowe, np. lekarzy podstawowej opieki zdrowotnej, pracowników socjalnych (Sullivan i współ., 2000; Wieczorek i współ., 2017). Dotychczas w Polsce nie zaadaptowano i nie walidowano testów przesiewowych zaburzeń hazardowych. Przeprowadzone przez nas badanie pozwoliło na zaadaptowanie do warunków polskich czterech testów. Wyniki adaptacji i walidacji testów Kanadyjski Indeks Gier Hazardowych (CPGI) oraz Kwestionariusza Lie/Bet opisano w numerze 1/2021 „Serwisu Informacyjnego Uzależnienia”. Wszystkie testy mogą być wykorzystywane w różnych warunkach pomiaru – w badaniach szacowania rozpowszechnienia zaburzeń hazardowych prowadzonych w populacji generalnej oraz w badaniach na grupach podwyższonego ryzyka. Dla lekarzy podstawowej opieki zdrowotnej testy mogą być narzędziem, które pozwoliłoby na wychwycenie wśród pacjentów osób zagrożonych wystąpieniem zaburzeń hazardowych.

Adaptacja językowa omawianych w artykule testów przesiewowych pokazała, że najwięcej wątpliwości respondenci mieli ze zrozumieniem sformułowań użytych w teście The South Oaks Gambling Screen (SOGS). W przypadku testu EIGHT pojawiły się tylko sporadyczne komentarze.

Wyniki walidacji testów przesiewowych pokazały różnice w interpretacji wyników w porównaniu do instrukcji zamieszczonych w wersjach oryginalnych. Według instrukcji testu The South Oaks Gembling Screen, do identyfikacji osób, które powinny być poddane bardziej szczegółowemu procesowi diagnostycznemu, ponieważ istnieje ryzyko spełnienia kryteriów diagnostycznych patologicznego hazardu, badany musiał zgromadzić minimum 5 punktów. Walidacja pokazała, że w Polsce optymalną wartością graniczną, wskazującą na prawdopodobieństwo występowania patologicznego hazardu, jest uzyskanie minimum 7 punktów. Według instrukcji testu Kwestionariusz Wczesnej Interwencji Hazardowej twierdząca odpowiedź na minimum 4 pytania może być wskaźnikiem występowania problemów hazardowych w życiu. Natomiast walidacja pokazała, że optymalną wartością graniczną w warunkach polskich − jest minimum 5 odpowiedzi twierdzących.

Porównanie parametrów psychometrycznych tych dwóch testów przemawia za testem EIGHT, którego parametry w porównaniu z testem SOGS odznaczają się wyższą czułością i swoistością. Jednak różnice te nie są duże. Test EIGHT jest krótki i nieskomplikowany, przez co, podobnie jak test Kanadyjski Indeks Gier Hazardowych (CPGI), może być stosowany w badaniach nad rozpowszechnieniem zjawiska w populacji generalnej oraz w warunkach klinicznych do oceny ryzyka występowania zaburzenia. Z kolei zastosowanie testu SOGS w badaniach w populacji generalnej może być kłopotliwe z uwagi na jego długość i bardziej skomplikowaną instrukcję interpretacji wyników. Jest on bardziej przydatny przy badaniach prowadzonych w populacjach klinicznych. Jego atutem są pytania pozwalające na poznanie sytuacji społeczno-demograficznej badanego.

Mając zaadaptowane i zwalidowane testy, kolejnym etapem powinno być upowszechnienie ich w organizacjach i instytucjach z obszaru ochrony zdrowia, pomocy społecznej, jak również w instytucjach odpowiedzialnych za pomoc osobom z grup podwyższonego ryzyka występowania zaburzeń hazardowych. Instytucje te powinny zachęcać, np. lekarzy, terapeutów, pracowników socjalnych, do stosowania testów i wdrożenia ich jako narzędzi wykorzystywanych na etapie rozpoznania sytuacji pacjenta.

Polskie wersje zaadaptowanych i zwalidowanych testów przesiewowych

Kwestionariusz The South Oaks Gambling Screen

1. Proszę wskazać, w jakich grach hazardowych brał/a Pan/Pani udział przynajmniej raz w ciągu całego życia. Dla każdego rodzaju gry proszę zaznaczyć jedną odpowiedź: „wcale”, „rzadziej niż raz w tygodniu” lub „raz w tygodniu lub częściej”.

PROSZĘ POSTAWIĆ „۷” PRZY JEDNEJ ODPOWIEDZI DLA KAŻDEGO RODZAJU GRY: | Wcale | Rzadziej niż raz w tygodniu | Raz w tygodniu lub częściej
A. Gra w karty na pieniądze |  |  |
B. Zakłady na wyścigach koni, psów lub innych zwierząt (zakłady przez internet, na torze wyścigowym lub zakłady u bukmachera) |  |  |
C. Zakłady sportowe |  |  |
D. Gra w kości |  |  |
E. Wizyta w kasynie (legalnym lub nielegalnym) |  |  |
F. Gry liczbowe (np. Lotto) |  |  |
G. Gra w Bingo |  |  |
H. Gra na giełdzie i/lub rynku towarowym |  |  |
I. Gra na automatach |  |  |
J. Gra w kręgle, bilard, darta lub inne gry zręcznościowe na pieniądze |  |  |
K. Gra w zdrapki lub losy papierowe inne niż loterie |  |  |
L. Gry hazardowe niewymienione powyżej (proszę określić): _____ |  |  |

2. Jaką największą kwotę pieniędzy zaryzykował/a Pan/Pani w grze hazardowej w ciągu jednego dnia?

Nigdy nie grałem/am w gry hazardowe | Powyżej 500 zł, ale nie więcej niż 5000 zł
5 zł lub mniej | Powyżej 5000 zł, ale nie więcej niż 50 000 zł
Powyżej 5 zł, ale nie więcej niż 50 zł | Powyżej 50 000 zł
Powyżej 50 zł, ale nie więcej niż 500 zł |

3. Proszę zaznaczyć, które osoby z Pana/Pani najbliższego otoczenia mają (lub miały) problem z graniem hazardowym.

Ojciec | Matka
Brat lub siostra | Żona/mąż lub partner/partnerka
Dziecko (dzieci) | Inny krewny
Przyjaciel lub ktoś inny ważny w moim życiu |

4. Jak często zdarza się Panu/Pani następnego dnia wracać do gry po to, aby się odegrać?

Nigdy | W większości przypadków
W mniej niż połowie przypadków | Za każdym razem

5. Czy kiedykolwiek twierdził/a Pan/Pani, że wygrał/a Pan/Pani pieniądze w grze hazardowej, chociaż nie miało to miejsca, a właściwie przegrał/a Pan/Pani?

Nigdy
Tak, rzadziej niż w połowie przypadków, gdy przegrałem/am
Tak, w większości przypadków

6. Czy uważa Pan/Pani, że robienie zakładów lub granie na pieniądze było kiedykolwiek Pana/Pani problemem?

Nie Tak Tak, w przeszłości miałem problemy, ale nie obecnie

7. Czy kiedykolwiek grał/a Pan/Pani więcej lub dłużej, niż miał/a Pan/Pani wcześniej zamiar?

Tak Nie

8. Czy ludzie krytykowali Pana/Pani udział w grach hazardowych lub mówili Panu/Pani, że ma Pan/Pani problem z graniem bez względu na to, czy uważa Pan/Pani, że mieli rację czy nie?

Tak Nie

9. Czy kiedykolwiek miał/a Pan/Pani poczucie winy z powodu sposobu, w jaki Pan/Pani gra lub w związku z tym, co dzieje się w trakcie, kiedy Pan/Pani gra w gry hazardowe?

Tak Nie

10. Czy kiedykolwiek chciał/a Pan/Pani skończyć z graniem hazardowym, ale uważał/a Pan/Pani, że nie da rady tego zrobić?

Tak Nie

11. Czy kiedykolwiek ukrywał/a Pan/Pani blankiety zakładów lub loterii, pieniądze, skrypty dłużne lub inne dowody na swój udział w grach hazardowych przed żoną/mężem, dziećmi lub innymi ważnymi osobami w Pana/Pani życiu?

Tak Nie

12. Czy kiedykolwiek sprzeczał/a się Pan/Pani z domownikami na temat tego, co robi Pan/Pani z pieniędzmi?

Tak Nie

13. (Jeśli na pytanie 12 odpowiedziano „tak”) Czy zdarzyło się, że sprzeczki na temat pieniędzy koncentrowały się na Pana/Pani graniu?

Tak Nie

14. Czy kiedykolwiek pożyczał/a Pan/Pani od kogoś pieniądze i nie zwracał/a ich Pan/Pani z powodu Pana/Pani grania hazardowego?

Tak Nie

15. Czy kiedykolwiek zdarzyło się, że w czasie który powinien/powinna Pan/Pani spędzić w pracy lub szkole grał/a Pan/Pani w gry hazardowe lub robił/a zakłady pieniężne?

Tak Nie

16. Jeśli pożyczał/a Pan/Pani pieniądze na granie w gry hazardowe lub aby spłacić długi spowodowane hazardem, to od kogo lub skąd (proszę zaznaczyć „tak” lub „nie” dla każdej pozycji):

A. Z pieniędzy domowych | Tak | Nie
B. Od żony/męża | Tak | Nie
C. Od innych krewnych lub teściów | Tak | Nie
D. Od banku, firm pożyczkowych lub instytucji kredytowych | Tak | Nie
E. Z kart kredytowych | Tak | Nie
F. Od firm lichwiarskich i firm oferujących wysokooprocentowane pożyczki (np. kredyty chwilówki) | Tak | Nie
G. Sprzedawał/a Pan/Pani akcje, obligacje lub inne papiery wartościowe | Tak | Nie
H. Sprzedawał/a Pan/Pani własność osobistą lub rodzinną | Tak | Nie
I. Zadłużał/a Pan/Pani rachunek bankowy (czeki bez pokrycia) | Tak | Nie
J. Ma (miał/a) Pan/Pani otwarty kredyt u bukmachera? | Tak | Nie
K. Ma (miał/a) Pan/Pani otwarty kredyt w kasynie? | Tak | Nie

Kwestionariusz South Oaks do zbierania danych dotyczących hazardu – Arkusz wyników [SOGS]

W kwestionariuszu SOGS dla każdego pytania, na które udzielona zostaje odpowiedź wskazująca na „ryzyko”, przyznawany jest jeden punkt. Następnie wszystkie punkty są sumowane.

Pytanie 1. | X | Nie należy liczyć
Pytanie 2. | X | Nie należy liczyć
Pytanie 3. | X | Nie należy liczyć
Pytanie 4. |  | W większości przypadków lub za każdym razem
Pytanie 5. |  | Tak, rzadziej niż w połowie przypadków, gdy przegrałem/am lub Tak, w większości przypadków
Pytanie 6. |  | Tak, w przeszłości miałem problem, ale nie obecnie lub Tak
Pytanie 7. |  | Tak
Pytanie 8. |  | Tak
Pytanie 9. |  | Tak
Pytanie 10. |  | Tak
Pytanie 11. |  | Tak
Pytanie 12. | X | Nie należy liczyć
Pytanie 13. |  | Tak
Pytanie 14. |  | Tak
Pytanie 15. |  | Tak
Pytanie 16 A. |  | Tak
Pytanie 16 B. |  | Tak
Pytanie 16 C. |  | Tak
Pytanie 16 D. |  | Tak
Pytanie 16 E. |  | Tak
Pytanie 16 F. |  | Tak
Pytanie 16 G. |  | Tak
Pytanie 16 H. |  | Tak
Pytanie 16 I. |  | Tak
Pytanie 16 J. | X | Nie należy liczyć
Pytanie 16 K. | X | Nie należy liczyć
Łącznie punktów (maksymalny wynik = 20)

Interpretacja wyniku:

0 pkt. | Brak problemów z hazardem
1–4 pkt. | Pewne problemy z hazardem
5 pkt. i więcej | Prawdopodobnie hazard patologiczny

Kwestionariusz Wczesnej Interwencji Hazardowej

Kwestionariusz Wczesnej Interwencji Hazardowej
1. | Czasami odczuwam przygnębienie lub niepokój po zakończeniu grania w gry hazardowe
 | Tak, to prawda | Nie
2. | Czasami mam poczucie winy z powodu sposobu, w jaki gram
 | Tak, tak jest | Nie, tak nie jest
3. | Kiedy o tym myślę, granie w gry hazardowe czasami przysparzało mi problemów
 | Tak, tak jest | Nie, tak nie jest
4. | Czasami uważam, że lepiej nie mówić innym, zwłaszcza rodzinie, o tym jak długo gram i ile na to wydaję
 | Tak, to prawda | Nie
5. | Często po skończeniu grania orientuję się, że nie mam już pieniędzy
 | Tak, tak jest | Nie, tak nie jest
6. | Często odczuwam silną potrzebę, żeby wrócić do grania, odegrać się, odzyskać pieniądze przegrane ostatnim razem
 | Tak, tak jest | Nie, tak nie jest
7. | Tak, w przeszłości byłem/am krytykowany/a z powodu grania w gry hazardowe
 | Tak, to prawda | Nie
8. | Tak, próbowałem/am wygrać pieniądze na spłatę długów
 | Tak, to prawda | Nie

Punktacja: jeśli odpowie Pan/Pani „tak” na 4 lub więcej pytań, granie hazardowe może być przyczyną problemów w Pana/Pani życiu.

Przypisy

  1. ↑ Projekt został sfinansowany z Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia.
  2. ↑ „Polska adaptacja i walidacja dwóch testów przesiewowych zaburzeń hazardowych – Kanadyjski Indeks Gier Hazardowych oraz kwestionariusz Lie/Bet”, Serwis Informacyjny Uzależnień, 1, 2021.


W niniejszym artykule przedstawiam sytuację w zakresie trzech form przeciwdziałania narkomanii: profilaktyki, edukacji i szkoleń realizowanych w poszczególnych województwach w ramach gminnych programów przez jednostki samorządu terytorialnego.

Zróżnicowanie terytorialne problemu narkotyków i narkomanii w Polsce – cz. II

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Opisywane dane zostały opracowane na podstawie ankiet corocznie wysyłanych do gmin i miast w Polsce przez Krajowe Biuro ds. Przeciwdziałania Narkomanii. Za 2019 rok otrzymano ankiety z 2183 gmin na temat realizacji Krajowego Programu Przeciwdziałania Narkomanii (KPPN) i dane ogólnopolskie procentowane są do tej liczby. Procenty wojewódzkie odnoszą się do liczby przesłanych ankiet z województw, które zostały przedstawione w tabeli 1.

Tabela 1. Liczba ankiet oraz odsetek ankiet z poszczególnych województw

Źródło: Dane z realizacji KPPN w 2019 roku opracowane przez CINN KBPN.

Województwo | Liczba otrzymanych ankiet | Odsetek ankiet
dolnośląskie | 168 | 99
kujawsko-pomorskie | 126 | 88
lubelskie | 95 | 45
lubuskie | 82 | 100
łódzkie | 134 | 76
małopolskie | 160 | 88
mazowieckie | 230 | 73
opolskie | 71 | 100
podkarpackie | 132 | 83
podlaskie | 118 | 100
pomorskie | 104 | 85
śląskie | 159 | 95
świętokrzyskie | 100 | 98
warmińsko-mazurskie | 112 | 97
wielkopolskie | 225 | 100
zachodniopomorskie | 104 | 92

Profilaktyka uniwersalna jest jedną z najczęściej realizowanych form przeciwdziałania narkomanii przez gminy. Odsetek gmin, które wspierały programy profilaktyki uniwersalnej, wyniósł 72% w całej Polsce, co oznacza że prawie trzy czwarte gmin finansowało działania z zakresu przeciwdziałania narkomanii w ramach gminnych programów. Wykres 1 przedstawia odsetek gmin w poszczególnych województwach realizujących programy z zakresu profilaktyki uniwersalnej w 2019 roku. Najwięcej gmin wspierało tego typu profilaktykę w województwie dolnośląskim (80% gmin, które przesłały sprawozdania), warmińsko-mazurskim (78%) zachodniopomorskim (77%) i śląskim (77%). Najrzadziej zaś ten rodzaj profilaktyki wspierały gminy województwa podlaskiego (54%), łódzkiego (65%) i lubelskiego (65%).

Wykres 1. Odsetek gmin w województwach, które wspierały finansowo programy profilaktyki uniwersalnej w 2019 roku

Źródło: Dane z realizacji KPPN w 2019 roku opracowane przez CINN KBPN.

Oprócz programów profilaktyki uniwersalnej samorządy terytorialne w dużym zakresie prowadziły działania edukacyjne. W 2019 roku tego typu działania wspierało 80% gmin. Najwyższe wskaźniki odnotowano w województwie dolnośląskim (88%) i śląskim (87%), a najniższe w województwie podlaskim (64%).

Wykres 2. Odsetek gmin, które w 2019 roku finansowały działania edukacyjne

Źródło: Dane z realizacji KPPN w 2019 roku opracowane przez CINN KBPN.

Niewielki odsetek gmin w Polsce wspierał działania z zakresu profilaktyki selektywnej (10%). Analizując zróżnicowanie terytorialne, widać duże różnice pomiędzy poszczególnymi województwami. Największe odsetki odnotowano, podobnie jak w przypadku profilaktyki uniwersalnej, w województwach: zachodniopomorskim (15%), dolnośląskim (15%) i śląskim (15%) (wykres 3). Najrzadziej wspierano profilaktykę selektywną w województwie podkarpackim (5%), lubelskim (6%) i świętokrzyskim (6%). W jeszcze mniejszym stopniu realizowane były zadania z zakresu profilaktyki wskazującej (5% gmin w Polsce). Najwięcej gmin podejmowało takie działania na Śląsku (10%), a najmniej w województwie podkarpackim (1%).

Wykres 3. Odsetek gmin w województwach, które wspierały finansowo programy profilaktyki selektywnej i wskazującej w 2019 roku

Źródło: Dane z realizacji KPPN w 2019 roku opracowane przez CINN KBPN

W ramach ankiety gminy były pytane o dofinansowanie kampanii społecznych. Prawie co czwarta gmina w Polsce wspierała tego typu działania (23%). Najwyższe wskaźniki odnotowano w województwie zachodniopomorskim (42%) i lubuskim (36%), a najmniejsze w podlaskim (14%) i świętokrzyskim (16%).

Wykres 4. Odsetek gmin w województwach, które organizowały lub dofinansowywały kampanie społeczne w 2019 roku

Źródło: Dane z realizacji KPPN w 2019 roku opracowane przez CINN KBPN.

W ramach swoich działań jednostki samorządowe również realizowały lub dofinansowały szkolenia dla osób zajmujących się przeciwdziałaniem narkomanii. W 2019 roku tego typu działania podejmowało 28% gmin. Największe odsetki odnotowano w województwie warmińsko-mazurskim (40%) i kujawsko-pomorskim (38%), a najmniejsze w podlaskim (15%).

Wykres 5. Odsetek gmin realizujących lub dofinansowujących w 2019 roku szkolenia

Źródło: Dane z realizacji KPPN w 2019 roku opracowane przez CINN KBPN.

Podsumowanie

Lokalne działania powinny być wspierane przez samorządy, które, jak widać, w różnym stopniu angażują się w przeciwdziałanie narkomanii. Generalnie na poziomie lokalnym najczęściej realizowane są działania z zakresu profilaktyki uniwersalnej. Nadal jednak kwestią otwartą pozostaje jakość prowadzonych działań w obszarze profilaktyki. W tym kontekście warto zwrócić uwagę na rosnące wsparcie programów rekomendowanych przez samorządy. W 2019 roku 912 gmin realizowało chociaż jeden program rekomendowany1, w 2015 roku było ich o wiele mniej − 314. Od 2015 roku obserwujemy coroczny wzrost liczby gmin finansujących tego typu programy. Najnowsze dane z realizacji KPPN za 2020 rok, które będą dostępne w drugiej połowie 2021 roku, prawdopodobnie po raz pierwszy pokażą spadek liczby gmin, które wspierały programy rekomendowane. Będzie to efektem pandemii COVID-19, ponieważ programy te nie były opracowane do wdrażania on-line, zatem część realizatorów wstrzymała się z ich implementacją w okresie pandemii. Nie zmienia to faktu, że powinny one stanowić ważny element podejmowanych działań z zakresu profilaktyki. Wdrażanie efektywnych działań powinno być poprzedzone analizą sytuacji i posiadanych zasobów, bo jak pokazuje poniższy artykuł, sytuacja pomiędzy poszczególnymi województwami jest zróżnicowana. Zatem odpowiedź na zjawisko również będzie się różnić pomiędzy województwami.

Przypisy

  1. ↑ Informacje o programach rekomendowanych znajdują się na stronie Krajowego Biura ds. Przeciwdziałania Narkomanii: https://programyrekomedowane.pl


Raport o stanie narkomanii w Polsce 2020

Na stronie Centrum Informacji o Narkotykach i Narkomanii został opublikowany „Raport o stanie narkomanii w Polsce 2020”. Wydawnictwo to prezentuje dane i informacje na temat narkotyków i narkomanii w naszym kraju, opisuje również działania podejmowane w obszarach redukcji popytu i podaży narkotyków.

Część danych została umieszczona w szerszym, europejskim kontekście, co umożliwia porównanie sytuacji w Polsce do sytuacji w innych krajach.

Raport opiera się na wynikach ogólnopolskich badań na reprezentatywnych próbach populacji generalnej (15–64 lata), prowadzonych na przełomie 2018 i 2019 roku, oraz badań ESPAD (European School Survey Project on Alcohol and Other Drugs) młodzieży szkolnej z roku 2019, prezentuje także dane ze sprawozdania z realizacji w 2019 roku programu przeciwdziałania narkomanii i zwalczania przestępczości narkotykowej resortu spraw wewnętrznych.

W Aneksie zawarto zestawienie linków do stron internetowych, raportów oraz publikacji Krajowego Biura ds. Przeciwdziałania Narkomanii.

Szerokie spektrum omawianych w raporcie zagadnień składa się na wyczerpujący obraz problematyki narkomanii w naszym kraju.

W następnym numerze „Serwisu Informacyjnego UZALEŻNIENIA” przedstawimy najnowsze dane do części tematów omówionych w raporcie.

Używanie narkotyków w ciągu ostatniego roku wśród osób w wieku 15–34 lata (%)

Źródło: Biuletyn Statystyczny EMCDDA, 2020.

Używanie konopi kiedykolwiek w życiu wśród osób w wieku 15-16 lat (%) (2015)

Źródło: Biuletyn Statystyczny EMCDDA, 2020 i ESPAD, 2019.


Strona FAS

Płodowy zespół alkoholowy (FAS, Fetal Alcohol Syndrome) to charakterystyczny wzorzec psychicznych i fizycznych wad wrodzonych dziecka, które wynikają z picia alkoholu przez matkę w czasie ciąży.

Stronę na temat FAS – www.fas.org.pl – utworzyła i prowadzi Fundacja FASTRYGA, powołana do życia w czerwcu 2009 roku. Celem fundacji jest działanie na rzecz osób, które w okresie rozwoju płodowego doznały zaburzeń rozwojowych spowodowanych alkoholem.

Istotnym elementem w strukturze strony jest moduł opisujący diagnostykę FASD (spektrum płodowych zaburzeń alkoholowych). Obecnie jedynym zwalidowanym na polskim gruncie testem diagnostycznym jest czterocyfrowy kwestionariusz diagnostyczny, tzw. kwestionariusz waszyngtoński, opracowany przez prof. Susan Astley z Uniwersytetu Waszyngtońskiego. Kwestionariusz ten jest uważany za najbardziej dokładne i powtarzalne narzędzie w diagnostyce FASD. Fundacja prowadzi szkolenia dla osób zainteresowanych wykorzystaniem w swojej praktyce diagnostycznej kwestionariusza waszyngtońskiego.

Ponadto strona zawiera artykuły opisujące różne aspekty problemu FAS/FASD, m.in. artykuł „Za młody by pić”, który odwołując się do studiów przypadków, przedstawia zagrożenia i naruszanie prawa do życia i zdrowia dziecka przez pijące alkohol kobiety w ciąży. W tekstach znajdziemy także informacje na temat rozmiaru zjawiska FASD zarówno w Polsce, jak i na świecie.

W obliczu problemu FASD niepokojące są informacje dotyczące Francji, gdzie prawie jedna czwarta dorosłych Francuzów (około 10,5 mln osób) regularnie pije za dużo alkoholu.

Ciekawym elementem strony jest FAScynujące forum dla rodziców, opiekunów i specjalistów zainteresowanych problematyką zaburzeń rozwojowych u dzieci i młodzieży. Na forum zarejestrowanych jest ponad 1100 użytkowników, zawiera ono blisko 700 tematów i 5,5 tys. postów. Liczba odwiedzających forum przekroczyła 900 tys.


Serwis Informacyjny UZALEŻNIENIA nr 95 (3/2021)

  • Gość Serwisu Wywiad z Dominiką Krois, stałym przedstawicielem RP przy biurze Narodów Zjednoczonych i organizacjach międzynarodowych w Wiedniu, przewodniczącą Komisji ds. Środków Odurzających
  • Prawo Krzysztof Krajewski: Prawnokarne przepisy ustawy o przeciwdziałaniu narkomanii a kodeks karny
  • Profilaktyka Anna Szuster: IMPACT – program edukacyjno-profilaktyczny odpowiedzią na przemoc rówieśniczą
  • Profilaktyka Maria Regina Wojcieszek, Iwona Piekarz, Stanisław Maciaszek, Krzysztof Andrzej Wojcieszek: Pilotażowa ewaluacja wyniku programu profilaktyki problemów alkoholowych „Debata”
  • Leczenie, redukcja szkód Dawid Chojecki: Redukcja szkód wśród osób czynnie zażywających substancje psychoaktywne
  • Uzależnienia behawioralne Łukasz Wieczorek, Katarzyna Dąbrowska: Elementy hazardu w grach wideo – przegląd literatury
  • Badania, raporty Jakub Greń, Krzysztof Ostaszewski: Strategie ograniczania szkód związanych z piciem alkoholu wśród młodzieży z grupy ryzyka
  • Badania, raporty Artur Malczewski: COVID-19 w Europie a pomoc osobom uzależnionym
  • Internet Bezpieczeństwo uczestników ruchu drogowego. Dane statystyczne z raportu NIK
  • Internet Czas wykrywalności w organizmie substancji obniżających zdolność prowadzenia pojazdu
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Z Dominiką Krois, Stałym Przedstawicielem RP przy Biurze Narodów Zjednoczonych i Organizacjach Międzynarodowych w Wiedniu, przewodniczącą Komisji ds. Środków Odurzających, rozmawia Dominika Klimek.

Wywiad z Dominiką Krois, stałym przedstawicielem RP przy biurze Narodów Zjednoczonych i organizacjach międzynarodowych w Wiedniu, przewodniczącą Komisji ds. Środków Odurzających

Jakie są Pani odczucia i refleksje po dotychczasowych sesjach Komisji?

Pełnienie funkcji przewodniczącej Komisji jest dla mnie ogromnym wyróżnieniem. Myślę, że to bardzo ważne, aby Polska, poprzez swoje zaangażowanie w prace Biura Komisji, organu doradczego Rady Gospodarczej i Społecznej Narodów Zjednoczonych (ECOSOC), również w ten sposób zaznaczała swoją pozycję aktywnego członka społeczności międzynarodowej.

Tuż po zeszłorocznym, marcowym spotkaniu Komisji w Wiedniu, które odbyło się jeszcze z osobistym udziałem delegatów i przedstawicieli społeczności międzynarodowej, wprowadzono lockdown. Przez długi czas z wielu części świata docierały do nas dramatyczne relacje dotyczące rozwoju pandemii. Dlatego też to właśnie temat wypracowania odpowiedniej reakcji na pandemię właściwie zdominował dyskusje tegorocznej, kwietniowej sesji Komisji.

Zwyczajowo sesje przyjmują rezolucje i podejmują decyzje, natomiast obecna sesja przyjęła również statement, czyli pewnego rodzaju oświadczenie państw członkowskich. Odnosimy się w nim do próby wypracowania odpowiedniej, wieloaspektowej reakcji państw w dziedzinie środków odurzających w perspektywie rozwoju pandemii. Reakcji nie do końca jednolitej, bo trudno założyć, że wszystkie państwa będą podejmowały takie same działania zarówno od strony popytu na środki odurzające, jak i podaży. Ale świadomość istnienia wspólnego „wroga”, czyli świata przestępczego podejmującego działania na rzecz zwiększenia podaży środków odurzających i stworzenia łatwiejszego do nich dostępu − spowodowała integrację społeczności międzynarodowej na rzecz znalezienia wspólnej odpowiedzi na spowodowane pandemią problemy narkotykowe. W oświadczeniu poruszono zagadnienie konieczności wzmocnienia koordynacji i współpracy międzypaństwowej, również pomiędzy organami ścigania. Wiemy, że grupy przestępcze na początku pandemii też nie umiały sobie z nią poradzić, ale potem dość szybko zareagowały na zmieniające się warunki i zaczęły wykorzystywać nowe metody dystrybucji, przez co zwiększyły podaż środków odurzających i ich dywersyfikację. Dlatego tylko wspólne, wzmocnione działania państw mogą być skuteczną reakcją na to, co dzieje się na rynkach narkotykowych.

Z drugiej strony oświadczenie jest bardzo zrównoważone. Koncentrujemy się w nim na człowieku, na problemach osób uzależnionych, którym przysługują pewne prawa. Kładziemy nacisk na zapobieganie problemom narkotykowym i pomoc uzależnionym.

Oświadczenie zostało przyjęte podczas segmentu otwierającego sesje Komisji, co nadało obradom określony kierunek.

Komisja przyjęła też cztery rezolucje. Jedna z nich jest szczególnie nowatorska. Odnosi się do problematyki społeczności zmarginalizowanych. Mimo że tematyka jest bardzo trudna i złożona, zależało nam, by się nią zająć. W tym dokumencie chodzi o inne podejście do osób uzależnionych, zwłaszcza pochodzących ze społeczności zmarginalizowanych. O dostrzeżenie, że to nie uzależnienie powoduje marginalizację, tylko pewne czynniki społeczne i kulturowe. To właśnie pozostawanie na marginesie społeczeństwa może powodować sięganie po używki. Nie chodzi tylko o środki odurzające, ale również inne używki. Wiemy, że spożycie alkoholu wśród zmarginalizowanej części społeczeństwa też jest wysokie.

To brzmi tak, jakby podejście związane z dostrzeganiem człowieka, z dużą empatią znajdowało swoje odzwierciedlenie w rezolucji.

Jak najbardziej. Ta rezolucja została przedstawiona przez Kanadę, a my – jako Unia Europejska – też byliśmy bardzo aktywnie włączeni w proces negocjacyjny.

Kolejna rezolucja dotycząca rozwoju alternatywnego została przedstawiona przez Tajlandię, Niemcy i Peru. Społecznościom, w życiu których dużą rolę odgrywają rośliny przeznaczone na środki odurzające, proponuje się innego rodzaju rozwój ekonomiczny i dostęp do rynku. Nie poprzez uprawę i sprzedaż chociażby maku opiumowego, ale inną uprawę rolną, która również przynosiłaby korzyści i środki do życia dla osób dotychczas zajmujących się uprawą maku czy krzewów koki.

Wspieranie tego typu działalności, czyli rozwoju alternatywnego, jest bardzo trudne. Uprawa jednego hektara maku opiumowego jest zdecydowanie bardziej lukratywna niż uprawa na przykład jednego hektara owoców mango, dlatego wskazane i niezbędne jest tu aktywne działanie każdego państwa, którego ten problem dotyczy.

Co więcej, decyzja rolnika o podjęciu uprawy z przeznaczeniem na środki odurzające bywa wymuszona. Wiemy, że istnieją grupy przestępcze, które nie pozwalają „wyrwać” się rolnikowi z tego systemu i przestawić na uprawę kakao czy mango.

Czy oprócz tych wątków, o których Pani wspomniała, podczas kwietniowego wydarzenia pojawiły się jeszcze jakieś inne istotne kwestie?

Podczas wcześniejszej sesji decydowaliśmy o rekomendacjach Światowej Organizacji Zdrowia wobec konopi. Tym razem nie mieliśmy tak trudnych politycznie decyzji do podjęcia. Natomiast żadne wydarzenie w rodzaju sesji organu ONZ nie jest łatwe do prowadzenia. Problemy pojawiają się jeszcze przed sesją, często niespodziewanie. ONZ to grupa 193 państw reprezentujących 193 punkty widzenia na właściwie wszystkie sprawy społeczne, polityczne czy gospodarcze. Konieczne jest bardzo staranne przygotowanie sesji. Trzeba odbyć dużo rozmów, które prowadzi się w drodze spotkań bilateralnych, poza publicznością, zaproponować rozwiązania, aby przynajmniej niektóre problemy można było rozwiązać jeszcze przed rozpoczęciem sesji.

Domyślam się, że nie jest to proste również dlatego, że kwestia „środków odurzających” zahacza o tak wiele różnych społecznych tematów, że właściwie niemalże każdy można by było z nią połączyć.

To prawda. Mówiąc „środki odurzające”, w powszechnym rozumieniu mamy na myśli narkotyki. Natomiast w języku angielskim w nazwie Komisji (Comission on Narcotic Drugs) pojawia się termin „drugs”. To są zarówno lekarstwa, czyli produkty przemysłu farmaceutycznego, rynku legalnego, jak i narkotyki − cały rynek nielegalny. Jeśli połączymy te dwa obszary, to jest to drugi co do wielkości biznes na świecie. Poza tym mamy też substancje, które są używane w medycynie, na przykład do uśmierzania bólu, ale również mogą one być wykorzystywane jako komponenty w produkcji nielegalnej. To wszystko jest bardzo skomplikowane.

Jakie wyzwania nakreślili państwo na najbliższy czas?

Myślę, że największym wyzwaniem pozostanie pandemia i odpowiedź na nią ze strony państw. Obawiam się, że problematyka uzależnień w najbliższym czasie może zejść na dalszy plan, bo jednak rządy będą musiały skoncentrować się na reformach gospodarczych i wsparciu systemu ochrony zdrowia. Pandemia COVID-19 nadal trwa. Nie wiadomo, jak będzie się rozwijała w przyszłości. Nie wiemy, jakie będą kolejne fale, jakie mutacje wirusa się pojawią. Dlatego myślę, że z punktu widzenia polityki narkotykowej wyzwaniem będzie podjęcie starań, mających na celu podtrzymanie uwagi administracji rządowych na konieczności przeciwdziałania uzależnieniom i podaży narkotyków. Te problemy nadal istnieją i będą istnieć, a wręcz mogą się pogłębić.

Jeszcze jeden temat szczególnie zwrócił moją uwagę. W Unii Europejskiej mamy bardzo liberalną politykę narkotykową. O ile kiedyś wydawało się, że takie podejście może zainteresować również państwa w innych częściach świata, o tyle, opierając się na wypowiedziach delegacji państw członkowskich ONZ, wydaje mi się, że ta liberalna polityka traci na atrakcyjności. Państwa są raczej zainteresowane utrzymaniem swoich dotychczasowych, raczej restrykcyjnych polityk. Nie ich zaostrzeniem, ale utrzymaniem stabilnej polityki.

Przyznam, że dało mi to do myślenia, bo w Europie mówi się dużo o redukcji szkód, o jeszcze bardziej otwartym podejściu do używek.

Pod koniec czerwca 2021 roku został wydany światowy raport narkotykowy. Z danych przekazywanych przez państwa członkowskie wynika, że w niektórych krajach, na przykład w Urugwaju, Kanadzie, także niektórych stanach USA – tam, gdzie został zliberalizowany dostęp do marihuany − wzrosła jej konsumpcja i częstotliwość sięgania po nią. Oczywiście brakuje nam jeszcze informacji o długoterminowych konsekwencjach takiej sytuacji. Nie wiemy, czy przełoży się to na zmniejszenie konsumpcji innych środków, które są bardziej uzależniające. Natomiast faktem jest, że spożycie marihuany wzrosło. To powoduje, że niektóre kraje sceptycznie podchodzą do liberalizacji prawa.

Czy w przyszłości planuje Pani udział w innych wydarzeniach związanych z tematyką uzależnień?

Jesienią odbędą się spotkania pomocnicze Komisji, które będę współprowadzić, w grudniu poprowadzę natomiast sesję wznowioną. Jako przewodnicząca Komisji biorę też udział w spotkaniach ECOSOC-u oraz w innych wydarzeniach, dzięki którym możemy mieć wpływ na rozwój sytuacji i polityk narkotykowych.

Dziękuję za rozmowę.


Akty ustawodawcze dotyczące problematyki narkomanii, począwszy od ustawy o zapobieganiu narkomanii z roku 1985 aż po ustawę o przeciwdziałaniu narkomanii z roku 2005, przyjęły pewien specyficzny model regulacji zagadnień związanych ze zjawiskiem narkomanii.

Prawnokarne przepisy ustawy o przeciwdziałaniu narkomanii a kodeks karny

Krzysztof Krajewski
Katedra Kryminologii
Uniwersytet Jagielloński

Ten model sprowadza się do objęcia jednym aktem prawnym wszystkich kwestii związanych z przeciwdziałaniem używaniu w celach niemedycznych lub niezwiązanych z badaniami naukowymi substancji psychoaktywnych innych niż alkohol. Oznacza to, że ustawa o zapobieganiu narkomanii z 1985 roku, a następnie ustawy o przeciwdziałaniu narkomanii z 1997 i 2005 roku miały z punktu widzenia rodzaju zawartych w nich norm prawnych mieszany charakter: przytłaczającą większość regulacji stanowiły normy o charakterze regulacyjnym, administracyjnoprawnym, z których wiele miało konsekwencje dla odpowiedzialności karnej. Poza tym jednak ustawy te zawierały zawsze osobny, obszerny rozdział z regulacjami o charakterze stricte prawnokarnym. Rozdział ten zawierał nie tylko definicje przestępstw polegających na naruszeniu różnego rodzaju zakazów i nakazów ustanowionych przez przepisy administracyjne ustawy, ale także przepisy dotyczące szczególnych zasad stosowania wobec sprawców przestępstw będących użytkownikami substancji psychoaktywnych lub uzależnionymi od nich, pewnych środków oddziaływania prawnokarnego o charakterze leczniczym, z których niektóre przewidziane są także przez kodeks karny. Chodzi tutaj o szczególne regulacje dotyczące stosowania tzw. środków zabezpieczających o charakterze leczniczym oraz środków o charakterze probacyjnym. W obowiązującej ustawie z roku 2005 jest to rozdział 7, obejmujący art. 53–74. Jest to więc istotna objętościowo część ustawy.

Taki model jest przyjmowany w wielu krajach Europy (Austria, Holandia, Niemcy, Szwajcaria, Włochy, Zjednoczone Królestwo). Ale nie jest to model jedyny. Na przykład przed rokiem 1985 w Polsce większość kwestii administracyjnoprawnych w zakresie narkomanii uregulowana była w Ustawie z 8 stycznia 1951 r. o środkach farmaceutycznych i odurzających oraz artykułach sanitarnych (Dz.U.1951.1.4). Przepisy prawnokarne zawarte były natomiast w kodeksie karnym (z 1932 roku, a następnie z roku 1969). Takie rozdzielenie na „branżowych” zasadach materii legislacyjnej dotyczącej narkomanii ma miejsce w wielu krajach Europy (Belgia, Czechy, Hiszpania, Francja, Słowacja, Węgry).

Każdy z tych modeli ma swoje zalety i wady. Zaletą regulacji kompleksowej jest to, że wszystko, co dotyczy materii związanej z narkotykami i narkomanią, jest skoncentrowane w jednym miejscu. Ponieważ polityka narkotykowa ma charakter „interdyscyplinarny”, „międzyresortowy”, bo obejmuje działania z zakresu polityki zdrowotnej i społecznej oraz z zakresu polityki kryminalnej, taka regulacja w jednym akcie prawnym ma głęboki sens. Wymaga to jednak także starannej koordynacji postanowień zawartych w takiej ustawie z regulacjami kodeksu karnego. W kraju mającym kłopoty ze standardami dobrej legislacji, a w Polsce problemy w tym zakresie narastają od lat, może to prowadzić do rozmaitych kłopotów. Poniżej przedstawię kilka przykładów wskazujących na brak koordynacji regulacji kolejnych polskich ustaw dotyczących narkomanii po roku 1990 z regulacjami kodeksów karnych.

Dualizm uregulowań

Polskie kodeksy karne zawierały zawsze regulacje dotyczące tzw. środków zabezpieczających. Dotyczy to także obowiązującego kodeksu z roku 1997. Chodzi o specjalne środki stosowane zamiast lub obok kary wobec pewnych specyficznych kategorii sprawców przestępstw. Takim najważniejszym środkiem jest tzw. detencja psychiatryczna, stosowana wobec sprawców niepoczytalnych. Ale specjalne środki stosowane są także wobec sprawców o ograniczonej poczytalności oraz sprawców uzależnionych od alkoholu lub innych substancji psychoaktywnych. Kodeks karny z roku 1969 zawierał w tym ostatnim zakresie regulacje dotyczące izolacyjnego środka zabezpieczającego o charakterze leczniczym, orzekanego wobec sprawców uzależnionych od alkoholu lub narkotyków obok kary bezwzględnego pozbawienia wolności. Przewidywał także specjalne przepisy dotyczące szczególnych środków probacyjnych o charakterze leczniczym stosowanych wobec takich sprawców w przypadku orzeczenia kary pozbawienia wolności z warunkowym zawieszeniem jej wykonania. W roku 1985 ustawa o zapobieganiu narkomanii (u.o.z.n.) wprowadziła w tym zakresie szczególne uregulowania w odniesieniu do osób uzależnionych od narkotyków. Oznaczało to zapoczątkowanie swoistego dualizmu rozwiązań w tym zakresie.

Odrębne uregulowanie stosowania wobec sprawcy skazanego na karę bezwzględnego pozbawienia wolności, będącego osobą uzależnioną od substancji psychoaktywnych innych niż alkohol, specjalnego środka zabezpieczającego w postaci umieszczenia przed wykonaniem kary w stosownym zakładzie leczniczym, zawarte zostało w art. 34 ust. 3-5 u.o.z.n. Oznaczało to, iż w praktyce stosowanie analogicznego leczniczego środka zabezpieczającego przewidzianego w art. 102 k.k. z 1969 roku, zostało ograniczone do sprawców uzależnionych od alkoholu. Wobec sprawców uzależnionych od narkotyków zastosowanie na zasadzie tzw. lex specialis miał art. 34 ust. 3-5 u.o.z.n. Co jednak niezwykle istotne, w zakresie swego kształtu środek zabezpieczający przewidziany w u.o.z.n. z 1985 roku był dokładnym odpowiednikiem rozwiązań przyjętych w art. 102 k.k. Oba przepisy przewidywały bowiem możliwość umieszczenia pewnych kategorii sprawców uzależnionych skazanych na karę bezwzględnego pozbawienia wolności w odpowiednim podmiocie leczniczym przed wykonaniem tej kary. Okresu tego pobytu nie określało się z góry, nie mógł on jednak przekroczyć 2 lat. O zwolnieniu z zakładu orzekał na podstawie wyników leczenia sąd, decydując równocześnie o tym, czy orzeczoną karę należy wykonać. Taka możliwość całkowitego nawet poniechania wykonania orzeczonej kary bezwzględnego pozbawienia wolności miała być premią za efektywne poddanie się leczeniu, a zarazem czynnikiem motywującym do terapii.

Art. 34 u.o.z.n. dodatkowo i odmiennie niż k.k. regulował tylko kilka szczegółowych kwestii. Podstawową różnicę między obiema regulacjami wprowadzał przepis art. 34 ust. 4 zd. 2 u.o.z.n., zgodnie z którym, jeśli skazany nie poddawał się leczeniu lub rehabilitacji albo dopuszczał się rażącego naruszenia regulaminu placówki leczniczej, zwolnienie mogło nastąpić także na wniosek tego podmiotu, a więc nie tylko na skutek pomyślnego zakończenia leczenia lub upływu jego maksymalnego, dwuletniego okresu. Takiej podstawy zwolnienia nie przewidywał art. 102 k.k. z 1969 roku. Przepis ten był zapewne wynikiem uwzględnienia przez ustawodawcę realiów ówczesnej, bardzo szczupłej bazy leczniczej dla osób uzależnionych od narkotyków oraz obaw lekarzy i terapeutów prowadzących ośrodki leczenia uzależnień. Chodziło o to, że osoby umieszczone w takich ośrodkach na podstawie decyzji sądu, a więc przebywające w nich niedobrowolnie, mogą poważnie zakłócać ich funkcjonowanie i negatywnie oddziaływać na pozostałych pacjentów. Stąd stworzenie stosownej furtki bezpieczeństwa umożliwiającej placówce usunięcie takich trudnych przypadków.

Drugą odrębność stanowiło to, że minimalny okres pobytu w placówce leczniczej przewidziany w k.k., i wynoszący 6 miesięcy, nie występował w u.o.z.n. Inaczej mówiąc, zwolnienie osoby umieszczonej w placówce na podstawie art. 34 ust. 3-5 u.o.z.n., mogło nastąpić w każdej chwili, przede wszystkim ze względu na odmowę poddania się leczeniu lub naruszanie regulaminu placówki, ale także na podstawie przesłanek natury terapeutycznej.

Poza wskazanymi dwiema różnicami, w obu wypadkach chodziło jednak o skonstruowany według tego samego modelu środek o charakterze izolacyjnym, wykonywany przed odbyciem kary pozbawienia wolności (tj. tzw. środek prepenalny), którego stosowanie miało fakultatywny charakter. W tym sensie dualizm rozwiązań kodeksowych i u.o.z.n. był racjonalny: ustawa przyjmowała co do zasady taki sam jak w k.k. model środka zabezpieczającego, a więc przyjęte regulacje miały jednolity systemowo charakter. U.o.z.n. odrębnie regulowała tylko pewne dodatkowe, szczegółowe kwestie.

Różnice uregulowań

Powyższy dualizm uregulowań dotyczących środka zabezpieczającego w postaci umieszczenia w zakładzie leczniczym uzależnionego sprawcy przestępstwa skazanego na karę bezwzględnego pozbawienia wolności został zachowany także po roku 1997, to jest po uchwaleniu nowego kodeksu karnego oraz nowej ustawy o przeciwdziałaniu narkomanii (u.o.p.n. 1997). Przybrał on jednak odmienny charakter. O ile do roku 1997 u.o.z.n. po prostu dodatkowo regulowała pewne szczegółowe kwestie, ale według tego samego modelu co k.k. z roku 1969, o tyle po tej dacie regulacje k.k. i u.o.p.n. zaczęły się wyraźnie, i raczej bez jakiegokolwiek wyraźnego uzasadnienia, rozchodzić. Taki stan rzeczy musi budzić zdziwienie, szczególnie biorąc pod uwagę fakt, iż prace legislacyjne nad nowym kodeksem karnym i nową ustawą o przeciwdziałaniu narkomanii toczyły się w Sejmie praktycznie równolegle, a obie ustawy zostały przyjęte w niewielkim odstępie czasu (u.o.p.n. w kwietniu, a k.k. w czerwcu 1997 roku). Najwyraźniej jednak nie podjęto jakiejkolwiek próby koordynacji przyjmowanych rozwiązań dotyczących omawianego środka zabezpieczającego, co miało jednoznacznie negatywne konsekwencje, które następnie już tylko się pogłębiały. Można wręcz odnieść wrażenie, że w trakcie prac legislacyjnych w latach 1996–1997 „nie wiedziała lewica, co czyni prawica” i twórcy obu ustaw po prostu nawzajem się ignorowali. W konsekwencji pojawiły się różnice w uregulowaniach kodeksowych i ustawowych, które najwyraźniej nie miały jakiegokolwiek uzasadnienia merytorycznego.

Rzecz w tym, że nowy kodeks karny w istotny sposób zmienił model leczniczego środka zabezpieczającego, uregulowanego dawniej w art. 102 k.k. z 1969 roku, natomiast u.o.p.n. z roku 1997 pozostała przy tym modelu bez jakichkolwiek zmian. W świetle nowych uregulowań przyjętych w art. 96 k.k. z 1997 roku różnice w stosunku do art. 56 ust. 3–5 u.o.p.n. 1997, który został po prostu bez jakichkolwiek zmian, in extenso inkorporowany z tekstu dawnej u.o.z.n., zaczęły nabierać istotnego charakteru. Wspólne dla uregulowań obu aktów prawnych pozostało zachowanie prepenalnego charakteru tych środków, wykonywanych przed karą pozbawienia wolności, oraz fakultatywnego ich charakteru. Różnic pomiędzy nowymi regulacjami było jednak znacznie więcej. Nowy k.k. przewidywał znowu minimalny czas wykonywania środka zabezpieczającego, ale tym razem wynoszący 3 miesiące, co – tak jak dawniej – nie miało odpowiednika w u.o.p.n. Środek kodeksowy można było orzec tylko w przypadku skazania na karę do 2 lat pozbawienia wolności, a w przypadku orzeczenia kary bezwzględnego pozbawienia wolności w wyższym wymiarze, leczenie mogło być realizowane w trakcie wykonania kary. U.o.p.n. z 1997 roku nie przewidywała tutaj jakichkolwiek ograniczeń. Wreszcie kodeks przewidywał nowe, sensowne rozwiązania w postaci możliwości przekształcenia umieszczenia w zakładzie zamkniętym w leczenie ambulatoryjne i możliwości warunkowego przedterminowego zwolnienia, niezależne od reguł ogólnych, oraz stanowił, że okres pobytu w zamkniętym zakładzie leczenia odwykowego zalicza się na poczet kary. Pierwsze dwie spośród tych możliwości w ogóle nie były znane u.o.p.n., natomiast w trzecim przypadku ustawa pozostała przy starym rozwiązaniu: sąd po zakończeniu leczenia decydował o tym, czy orzeczoną karę wykonać.

Reasumując, można powiedzieć, iż w roku 1997 rozpoczął się proces „rozchodzenia się” regulacji k.k. i u.o.p.n. w odniesieniu do przewidzianych w obu ustawach środków zabezpieczających. Przyczyny przyjęcia przez ustawodawcę takich zróżnicowanych rozwiązań pozostają nieznane. Trudno jednak zakładać, że miały one merytoryczny charakter, i że ustawodawca uznał, iż kodeksowy leczniczy środek zabezpieczający, oparty na nowych rozwiązaniach, jest z jakichś powodów „lepszy” dla sprawców uzależnionych od alkoholu, podczas gdy stary środek zachowany w u.o.p.n., z równie tajemniczych powodów, jest „lepszy” dla osób uzależnionych od innych substancji psychoaktywnych.

Wejście w życie nowej, obowiązującej do dzisiaj u.o.p.n. z 2005 roku, nic nie zmieniło w powyższym stanie rzeczy. Pomimo tego, iż nowa ustawa zmieniła wiele przepisów dotyczących przeciwdziałania narkomanii, zmiany w jej rozdziale 7, zawierającym przepisy karne, były relatywnie niewielkie, a przepis dotyczący środków o charakterze leczniczym stosowanych wobec skazanych uzależnionych od substancji psychoaktywnych (art. 71 u.o.p.n.) został po prostu in extenso przeniesiony z ustawy z 1997 roku (a więc de facto z u.o.z.n. z roku 1985). Tym samym ustawodawca nie skorzystał z nadarzającej się okazji skoordynowania czy wręcz ujednolicenia rozwiązań u.o.p.n. i k.k. Polskie ustawodawstwo dotyczące narkotyków i narkomanii do dzisiaj twardo obstaje więc przy modelu środka zabezpieczającego stosowanego wobec uzależnionych od narkotyków, wywodzącego się z rozwiązań przyjętych w k.k. z 1969 roku i z żelazną konsekwencją ignoruje wszelkie zmiany, jakie dokonywały się w tym zakresie w polskim prawie karnym od roku 1997.

Kolejnym przejawem tego wzajemnego ignorowania się kodeksu karnego i ustawodawstwa narkotykowego jest pozostawienie nietkniętymi omawianych rozwiązań u.o.p.n. przez twórców noweli k.k. z roku 2015, która całkowicie na nowo napisała rozdział X k.k., radykalnie przekształcając regulacje dotyczące wszystkich kodeksowych środków zabezpieczających. Można powiedzieć, że po wejściu w życie tej nowelizacji k.k. (1 lipca 2015 roku) środki zabezpieczające uregulowane w obu aktach prawnych zaczęły w znacznym stopniu funkcjonować w dwóch odmiennych światach, według drastycznie odmiennych zasad. Ta schizofrenia rozwiązań obu aktów prawnych ma dzisiaj dwie podstawowe konsekwencje. Po pierwsze, nowy środek zabezpieczający, wprowadzony przez art. 93a § 1 pkt 3 k.k., a mianowicie terapia uzależnień, jest wykonywany po odbyciu kary (tj. ma charakter środka postpenalnego) i ma wyłącznie wolnościowy charakter, podczas gdy środek przewidziany w art. 71 ust. 3-5 u.o.p.n. w postaci umieszczenia skazanego na karę bezwzględnego pozbawienia wolności sprawcy uzależnionego od środków odurzających, substancji psychotropowych, a poczynając od nowelizacji u.o.p.n. z roku 2018 także nowych substancji psychoaktywnych, w odpowiednim zakładzie opieki zdrowotnej, ma nadal charakter izolacyjnego środka prepenalnego. Większą niespójność systemową trudno sobie chyba wyobrazić, tym bardziej, że w ogóle nie wiadomo, czym takie odmienne uregulowanie leczenia osób uzależnionych od alkoholu z jednej strony i od narkotyków z drugiej miałoby być uzasadnione. Po drugie, środek zabezpieczający w postaci terapii uzależnień, o którym mowa w art. 93a § 1 pkt 3 k.k., stosowany wobec sprawców uzależnionych od alkoholu, ma w myśl art. 93d § 1 k.k. charakter środka bezwzględnie nieoznaczonego, tj. czasu jego stosowania nie określa się z góry i nie ma żadnej górnej granicy jego wykonywania (co zresztą jest rozwiązaniem wysoce wątpliwym). Natomiast umieszczenie sprawcy uzależnionego w odpowiednim zakładzie opieki zdrowotnej, w oparciu o art. 71 ust. 3 u.o.p.n., ma, zgodnie z treścią art. 74 ust. 4 zd. 1 u.o.p.n., charakter środka względnie nieoznaczonego, tj. czasu pobytu w podmiocie leczniczym nie określa się z góry, nie może on jednak być dłuższy niż 2 lata.

Wypada także zwrócić uwagę na inny problem będący wynikiem niespójności uregulowań obu aktów prawnych. Rzecz w sposobie ustalania faktu uzależnienia. W literaturze karnistycznej i orzecznictwie sądowym przez lata reprezentowany był pogląd, iż stwierdzenie istnienia uzależnienia jest w zasadzie okolicznością wymagającą posiadania tzw. wiadomości specjalnych w rozumieniu przepisów kodeksu postępowania karnego, a więc wymaga powołania biegłych, którymi powinni być specjaliści w zakresie psychiatrii. Poczynając jednak od nowelizacji u.o.p.n., dokonanej w roku 2011, ustawa zawiera w tym zakresie szczególne rozwiązanie w postaci art. 70a u.o.p.n. Zgodnie z tym przepisem, jeśli zachodzi uzasadnione podejrzenie, że podejrzany jest osobą uzależnioną lub używającą substancji psychoaktywnych szkodliwie, sąd, a w postępowaniu przygotowawczym prokurator, zarządzają zebranie stosownych informacji w tym zakresie przez specjalistę psychoterapii uzależnień, tj. osobę posiadającą kwalifikacje, o których mowa w art. 27 u.o.p.n. Procedura zbierania informacji przez specjalistę psychoterapii uzależnień jest w zasadzie zbliżona do wywiadu środowiskowego realizowanego w trybie art. 214 k.p.k. Podkreślić jednak należy, iż informacje zebrane przez specjalistę psychoterapii uzależnień oraz dokonana przez niego ich ocena zastępują w zasadzie opinie biegłych psychiatrów w tym zakresie i mogą stanowić podstawę stosowania instytucji przewidzianych w art. 71 i 72 u.o.p.n. Stanowi to niewątpliwie znaczne ułatwienie i uproszczenie postępowania. Jest jednak oczywiste, że przepis ten odnosi się tylko do przypadków uzależnienia od substancji psychoaktywnych kontrolowanych na mocy u.o.p.n., a więc innych niż alkohol. Tryb ustalania faktu uzależnienia w stosunku do uzależnionych od alkoholu jest więc całkowicie odmienny, co musi budzić zdumienie, tym bardziej, że w warunkach polskich uzależnienie sprawcy przestępstwa od alkoholu jest niewątpliwie czymś znacznie częstszym. Jego ustalenie wymaga jednak znacznie bardziej skomplikowanego i czasochłonnego modus procedendi.

Nakładanie obowiązków probacyjnych

Kolejna kwestia związana ze wspomnianym dualizmem rozwiązań k.k. i u.o.p.n. dotyczy wprowadzonej po raz pierwszy przez u.o.z.n. z 1985 roku odrębnej regulacji dotyczącej zasad nakładania obowiązków probacyjnych na sprawców przestępstw popełnionych w związku z używaniem środków odurzających lub substancji psychotropowych będących osobami uzależnionymi od tych środków lub substancji, a także stosowania wobec nich instytucji dozoru wyznaczonej osoby, instytucji lub organizacji społecznej. Otóż w myśl art. 34 ust.1 u.o.z.n. w przypadku skazania takiego sprawcy na karę pozbawienia wolności, której wykonanie warunkowo zawieszono, zobowiązanie skazanego do poddania się leczeniu i rehabilitacji w odpowiednim zakładzie leczniczym i rehabilitacyjno-readaptacyjnym miało obligatoryjny charakter. Obligatoryjne było także oddanie takiego skazanego pod dozór wyznaczonej osoby, instytucji lub organizacji społecznej. Przepis art. 34 ust. 1 u.o.z.n. miał zatem charakter lex specialis w stosunku do art. 75 § 1 pkt 7 k.k. z 1969 roku, zgodnie z którym nałożenie obowiązku probacyjnego w postaci zobowiązania do poddania się leczeniu miało jedynie charakter fakultatywny. Również oddanie skazanego, w stosunku do którego sąd skorzystał z możliwości warunkowego zawieszenia orzeczonej kary pozbawienia wolności, pod dozór wyznaczonej osoby, instytucji lub organizacji społecznej, miało, w myśl art. 76 § 2 k.k. z 1969 roku, co do zasady charakter fakultatywny. Ustawa z 1985 roku zawierała także odrębne uregulowania dotyczące zarządzenia wykonania warunkowo zawieszonej kary pozbawienia wolności. Zgodnie z treścią art. 34 ust. 2 u.o.z.n. sąd mógł na wniosek osoby, instytucji lub organizacji społecznej sprawującej dozór nad skazanym, a także na wniosek zakładu prowadzącego leczenie i rehabilitację, zarządzić wykonanie zawieszonej kary pozbawienia wolności, jeżeli skazany w okresie próby uchylał się od obowiązku leczenia albo dopuszczał się rażącego naruszania regulaminu zakładu leczniczego. Powyższa regulacja stwarzała dodatkową przesłankę fakultatywnego zarządzenia wykonania kary pozbawienia wolności orzeczonej z warunkowym zawieszeniem jej wykonania, wychodzącą poza przesłanki obligatoryjnego i fakultatywnego zarządzenia jej wykonania określonego w art. 78 k.k. z 1969 roku.

Tak jak w przypadku wcześniej omówionej regulacji art. 34 ust. 3-5 u.o.z.n., również szczególne regulacje art. 34 ust. 1-2 tejże ustawy miały zborny systemowo charakter regulacji szczególnych w stosunku do przepisów k.k. z 1969 roku. Ustawodawca, wprowadzając takie rozwiązanie, oparł się na jednolitym modelu orzekania obowiązków probacyjnych, wprowadzając jedynie odmienne uregulowania w odniesieniu do skazanych uzależnionych od środków odurzających lub substancji psychotropowych. Uzasadnieniem tych odmienności była zapewne potrzeba uwzględnienia w szerszym zakresie w prawnokarnej reakcji szczególnych cech sprawcy uzależnionego od narkotyków, a tym samym potrzebę jego leczenia i terapii, które – słusznie – postrzegano jako podstawowy czynnik mogący zapobiec jego powrotowi do przestępstwa. Można oczywiście zastanawiać się, dlaczego np. wprowadzając w roku 1985 szczególne rozwiązania w odniesieniu do sprawców uzależnionych od narkotyków, nie wprowadzono również do k.k. z 1969 roku obligatoryjności nałożenia obowiązku poddania się leczeniu uzależnienia od alkoholu? Ostatecznie trudno znaleźć merytoryczne uzasadnienie odmiennego sposobu traktowania obu form uzależnienia. Można jednak przypuszczać, że ówczesny ustawodawca przyjął tutaj swoistą postawę realistyczną. Wobec powszechności występowania problemów alkoholowych w polskim społeczeństwie, a w szczególności wśród sprawców przestępstw, obligatoryjność nałożenia obowiązku leczenia uzależnienia sprawcy przestępstwa od alkoholu okazałaby się po prostu niemożliwa do wyegzekwowania.

W roku 1997, w momencie wejścia w życie nowego k.k. oraz nowej u.o.p.n., powyższa paralelność rozwiązań kodeksowych i ustawowych uległa pewnej komplikacji. Rzecz w tym, iż u.o.p.n. z roku 1997, tak samo jak w przypadku omawianych wcześniej regulacji dotyczących środka zabezpieczającego, w nowym przepisie art. 56 ust. 1-2 przejęła in extenso i bez jakichkolwiek zmian treść art. 34 ust. 1-2 u.o.z.n. Nałożenie obowiązku probacyjnego w postaci poddania się leczeniu lub rehabilitacji w podmiocie leczniczym utrzymało więc swój obligatoryjny charakter. Natomiast w myśl art. 72 § 1 k.k. z 1969 roku nałożenie takiego obowiązku probacyjnego, tak jak wszystkich innych obowiązków przewidzianych w tym przepisie, utrzymało charakter fakultatywny. Równocześnie jednak nowy kodeks wprowadził pewne novum w postaci art. 74 § 1 k.k., w myśl którego nałożenie obowiązku w postaci poddania się leczeniu, w szczególności odwykowemu (bo taką raczej archaiczną terminologię utrzymał nowy kodeks karny) lub rehabilitacyjnemu (art. 72 § 1 pkt 6 k.k.), wymagało zgody skazanego. Przyjęcie takiego rozwiązania, być może co do zasady słusznego, bo zmierzającego do uniknięcia w takich sytuacjach trybu leczenia noszącego znamiona przymusu, miało jednak pewne problematyczne konsekwencje. Rodziło się bowiem pytanie, czy norma art. 74 § 1 k.k. znajdowała zastosowanie do orzekania obowiązku poddania się leczeniu w oparciu o art. 56 ust. 1 u.o.p.n. z 1997 roku? Za takim rozwiązaniem przemawiała treść art. 116 k.k., zgodnie z którym przepisy części ogólnej kodeksu karnego stosuje się do innych ustaw przewidujących odpowiedzialność karną, chyba że ustawy te wyraźnie wyłączają ich zastosowanie. Art. 58 u.o.p.n. z 1997 roku (dzisiaj art. 74 u.o.p.n.) wykluczał stosowanie w zakresie uregulowanym odrębnie w rozdziale 6 tej ustawy jedynie art. 96-98 k.k. Nie wykluczał stosowania art. 74 § 1 zdanie 2. Oznaczałoby to konieczność uzyskania zgody skazanego również w przypadku zastosowania art. 56 ust. 1 u.o.p.n. z 1997 roku.

Równocześnie jednak nie ulega wątpliwości, że art. 58 ust. 1 u.o.p.n. z 1997 roku (a dzisiaj art. 72 ust. 1 u.o.p.n.), poprzez brak wyrażonego expressis verbis wymogu uzyskania zgody skazanego na nałożenie takiego obowiązku, miał charakter lex specialis w stosunku do art. 74 § 1 k.k., co sugerowałoby, iż zgoda skazanego nie jest wymagana. Inna wykładnia mogłaby mieć zresztą paradoksalne konsekwencje. Brak zgody skazanego uniemożliwiałby bowiem sądowi zastosowanie środka, do którego zastosowania był on skądinąd zobowiązany. Uzależnianie zastosowania środka o obligatoryjnym charakterze od zgody skazanego byłoby dość dziwaczne. Rodziło to także pytanie: jakie w przypadku braku zgody skazanego alternatywy miał do dyspozycji sąd? Czy niemożność zastosowania – na skutek braku zgody skazanego – środka, który co do zasady miał obligatoryjny charakter, oznaczała, że niedopuszczalne stawało się warunkowe zawieszenie wykonania orzeczonej kary pozbawienia wolności? Byłaby to bardzo daleko idąca konsekwencja, chyba jednak niezbyt racjonalna i niezgodna z intencjami ustawodawcy. Stąd przyjmowano najczęściej, że nałożenie obowiązku, o którym była mowa w art. 58 ust. 1 u.o.p.n. z 1997 roku (a dzisiaj w art. 72 ust. 1 u.o.p.n.), nie wymaga uzyskania zgody skazanego. Jest to jednak kolejny przypadek dysfunkcjonalności dualizmu regulacji kodeksowych i ustawowych w sytuacji, gdy obie regulacje nie opierają się na jednolitych założeniach modelowych, a regulacje u.o.p.n. nie są wyłącznie wyjątkami od regulacji kodeksowych. Najwyraźniej twórcy k.k. w ogóle nie wzięli pod uwagę konsekwencji wymagania zgody skazanego dla stosowania art. 71 ust. 1-2 u.o.p.n., a twórcy u.o.p.n. nie zastanowili się, jak ewentualnie do tej nowej regulacji dostosować przepisy nowej ustawy.

Taka sytuacja miała miejsce do 30 czerwca 2005 roku, albowiem przepisy nowej u.o.p.n. z 2005 roku nic w tym zakresie nie zmieniły. Art. 71 ust. 1-2 tej ustawy – pomijając pewne zmiany redakcyjne – przejął in extenso treść art. 56 ust. 1-2 u.o.p.n. z roku 1997, a tym samym treść art. 34 ust. 1-2 u.o.z.n. z roku 1985. Od 1 lipca 2015 roku relacja pomiędzy przepisami u.o.p.n. a znowelizowanymi przepisami k.k. uległa jednak dalszej komplikacji. Rzecz w tym, że nowelizacja z roku 2015 zmieniła w istotny sposób treść przepisu art. 72 § 1 k.k. Zgodnie z jego nowym brzmieniem, w przypadku warunkowego zawieszenia wykonania orzeczonej kary pozbawienia wolności nałożenie przynajmniej jednego z wymienionych w tym przepisie obowiązków probacyjnych (w tym wymienionego w pkt 6 obowiązku poddania się terapii uzależnień), stało się obligatoryjne, poza przypadkami, gdy sąd orzeka środek karny (tj. jeden ze środków przewidzianych w rozdz. V k.k., jak zakaz zajmowania stanowisk, zakaz prowadzenia pojazdów mechanicznych, przepadek przedmiotów itp.). W tym ostatnim wypadku nałożenie przynajmniej jednego obowiązku probacyjnego pozostaje fakultatywne. Zgodnie z treścią art. 74 § 1 k.k. nałożenie obowiązku poddania się terapii uzależnień wymaga jednak nadal zgody skazanego. Jeśli sąd nie orzeka więc środka karnego, nałożenie obowiązku probacyjnego, o którym mowa w art. 72 § 1 pkt 6 k.k. (poddanie się terapii uzależnień), ma w zasadzie względnie obligatoryjny charakter. Jeśli skazany odmawia poddania się takiej terapii, sąd może nałożyć inne obowiązki probacyjne i uczynić tym samym zadość wymogom formalnym. Czy w przypadku osoby uzależnionej, zastąpienie obowiązku poddania się terapii jakimkolwiek innym obowiązkiem probacyjnym będzie miało sens merytoryczny, to osobna kwestia. Nałożenie jakiegokolwiek innego obowiązku probacyjnego niż ten wymieniony w art. 72 § 1 pkt 6 k.k. umożliwia jednak co do zasady zawieszenie wykonania kary pozbawienia wolności. W świetle regulacji art. 74 u.o.p.n. dotyczy to oczywiście tylko skazanych uzależnionych od alkoholu. Do skazanych uzależnionych od innych substancji psychoaktywnych stosuje się bowiem nadal art. 71 ust. 1 u.o.p.n., a w ramach tego przepisu nałożenie obowiązku probacyjnego w postaci poddania się leczeniu lub rehabilitacji w podmiocie leczniczym ma charakter bezwzględnie obligatoryjny i nie jest uzależnione od zgody skazanego. Pozostaje jednak pytanie o konsekwencje odmowy skazanego poddania się takiemu leczeniu lub rehabilitacji wyrażonej już w momencie wyrokowania. Dotyczy to przede wszystkim tego, czy może ona być traktowana np. jako negatywna przesłanka dopuszczalności zastosowania instytucji warunkowego zawieszenia wykonania kary?

Podstawowy problem związany z środkami leczniczymi mogącymi znaleźć zastosowanie wobec uzależnionych sprawców przestępstw, przewidywanymi przez przepisy k.k. i u.o.p.n., polega na tym, iż poczynając od roku 1997 skonstruowane są one w sposób najwyraźniej „antysystemowy” i stwarzają niekiedy wrażenie osobnych, niepowiązanych ze sobą regulacji. Ów dualizm sprowadzający się do dalece odmiennego regulowania leczenia sprawców przestępstw uzależnionych od alkoholu z jednej i od szeroko rozumianych narkotyków z drugiej strony, nie ma w gruncie rzeczy jakiegokolwiek uzasadnienia merytorycznego, a jego konsekwencje praktyczne mają jednoznacznie dysfunkcjonalny charakter. Dlatego postulować należy ujednolicenie regulacji dotyczących środków zabezpieczających i innych środków o charakterze leczniczym stosowanych wobec sprawców przestępstw uzależnionych od alkoholu, środków odurzających, substancji psychotropowych, nowych substancji psychoaktywnych lub innych podobnie działających środków. Jak to uczynić, to już zupełnie osobna kwestia.


W artykule prezentowany jest program IMPACT – Interdyscyplinarny Model Przeciwdziałania Agresji i Cyberprzemocy Technologicznej. Jest to innowacyjny program profilaktyczny dla szkół, którego celem jest zapobieganie zjawisku cyberprzemocy wśród młodzieży w wieku 13-16 lat. Został stworzony przez konsorcjum złożone z organizacji pozarządowych i jednostek naukowych przy udziale badaczy i praktyków zajmujących się tematyką przemocy rówieśniczej on-line1.

IMPACT − program edukacyjno-profilaktyczny odpowiedzią na przemoc rówieśniczą

Anna Szuster
Wydział Psychologii Uniwersytetu Warszawskiego

Partnerzy programu: cele i zadania

Grupa badaczy z Wydziału Psychologii Uniwersytetu Warszawskiego (dr Julia Barlińska i prof. Anna Szuster) oraz Instytutu Medycyny Pracy z Łodzi (prof. Jacek Pyżalski i dr Piotr Plichta) zainicjowała napisanie wniosku w związku z ogłoszonym przez NCBiR konkursem w ramach Innowacji Społecznych. Przedsięwzięcie ukierunkowane było na profilaktykę cyberprzemocy rówieśniczej. Najważniejszym jego rezultatem miało być opracowanie programu lekcji z tego zakresu adresowanych do uczniów w wieku 13-16 lat.

Chcąc poszerzyć interdyscyplinarny charakter programu, do współpracy zaproszono także badaczy z Wydziału Informatyki Politechniki Warszawskiej (dr. Krzysztofa Gołofita i dr Magdalenę Szerzyńską). Natomiast do wdrożenia programu zaproszono grupę praktyków: osoby z Fundacji Praesterno, która zajmuje się profilaktyką uzależnień, oraz osoby z Fundacji Dajemy Dzieciom Siłę. W konsekwencji powstała zróżnicowana grupa realizatorów tego szeroko zakrojonego przedsięwzięcia o komplementarnych kompetencjach. Część badawcza: treści lekcji, metody ich realizacji, opracowanie podręcznika dla nauczycieli była domeną badaczy. Część wdrożeniowa była udziałem praktyków: nad profesjonalnym dostosowaniem treści, ćwiczeń do poziomu beneficjentów programu – uczniów gimnazjów, graficznym opracowaniem materiałów wykorzystywanych na lekcjach, redaktorsko-edycyjnymi pracami nad podręcznikiem dla nauczycieli oraz kontaktami z nauczycielami czuwali przedstawiciele Fundacji Dajemy Dzieciom Siłę. Liderem projektu odpowiedzialnym za organizację badań, rekrutację szkół i nauczycieli, przygotowanie szkoleń i rekrutację do nich nauczycieli, opracowanie i przeprowadzenie ewaluacji programu oraz przeprowadzenie analizy jej wyników była Fundacja Praesterno. Wszyscy partnerzy zaangażowani byli w szkolenia nauczycieli zainteresowanych realizacją programu lekcji w swoich szkołach.

IMPACT – odpowiedź na zjawisko przemocy rówieśniczej

Pomysłodawcą akronimu IMPACT był prof. Jacek Pyżalski – specjalista i badacz cyberprzemocy rówieśniczej. Za pośrednictwem nazwy chciano zwrócić uwagę na potencjał aplikacyjny programu: ograniczenie negatywnych zachowań młodzieży w przestrzeni cyfrowej. IMPACT zatem to Interdyscyplinarny Model Przeciwdziałania Agresji i Cyberprzemocy Technologicznej.

Punktem wyjścia konstrukcji programu była pogłębiona analiza zjawiska cyberprzemocy rówieśniczej. Cyberprzemoc postrzegano jako zjawisko o szczególnej naturze: interdyscyplinarne, wieloaspektowe, złożone, powszechne i uniwersalne. Interdyscyplinarność rozumiano jako zaangażowanie w proces tworzenia i realizacji programów specjalistów z różnych dziedzin (pedagogów i psychologów, ale również specjalistów IT). Wieloaspektowość oznacza m.in. działania kierowane zarówno do konkretnych dzieci (np. ofiar), jak i klasy oraz całej społeczności szkolnej, a także aktywności codzienne oraz rzadsze – podejmowane akcyjnie, proaktywne i reaktywne. Złożoność ujawnia się w różnych formy agresji, zarówno werbalnej, jak i fizycznej, realizowanej w przestrzeni on- i off-line, a także w wielości mechanizmów odpowiedzialnych za regulację tego rodzaju zachowań, które częściej mają charakter automatyczny, rzadziej refleksyjny. Jednocześnie zakres i stopień upowszechnienia zjawiska (głównie za sprawą mediów i narzędzi cyfrowych) czyni je, jak pokazują badania (Pyżalski, 2012; Smith, 2016), powszechnym. Jego uniwersalność wyraża się „brakiem narodowości” − niezależnie od kultury powielane są te same wzorce i przejawy zachowań.

Ryc. 1. Ilustracje zaczerpnięte z materiałów graficznych używanych na lekcjach programu IMPACT, opracowane przez FDDS.

Stare wino w nowej butelce − ta metafora wskazuje na specyfikę cyfrowego charakteru przemocy rówieśniczej: poczucie anonimowości i jej następstwa w postaci „efektu pilota”, rozproszenia odpowiedzialności, zachodzenia ról: świadka, sprawcy i ofiary, w tym nieintencjonalnego wspierania cyberprzemocy przez świadków w przestrzeni cyfrowej. Cyberprzemoc cechuje także wielokrotność i powielanie aktów przemocy w sieci. Te charakterystyki są pochodną cyfrowego charakteru narzędzi, a także ograniczonych możliwości ich kontroli przez dorosłych. Wszak to młodzi są tu ekspertami.

Takie podejście do zjawiska uzasadniało uwzględnienie, obok pedagogiczno-psychologicznego, także jego technologicznego aspektu. Powstał zatem pierwszy zintegrowany projekt przeciwdziałania cyberprzemocy, łączący aspekty: psychologiczny (UW), pedagogiczny (IMP) i technologiczny (PW).

Profilaktyczna perspektywa programu

Warunkiem podejmowania skutecznych działań profilaktycznych jest pogłębione rozumienie internetu jako ważnego środowiska funkcjonowania młodych ludzi, przynoszącego i korzyści, i zagrożenia, zarówno w perspektywie autorów programu, jak i jego potencjalnych beneficjentów. Potrzebne jest również zaakceptowanie tego, że funkcjonowanie on-line i off-line zwykle w znacznym stopniu nakłada się na siebie. W profilaktyce oznacza to m.in. potrzebę znajdowania równowagi między postrzeganiem cyberprzemocy jako zjawiska nowego, swoistego, odmiennego od tradycyjnych form krzywdzenia a taką perspektywą, w której uważa się, że właściwie nic się nie zmieniło, używane jest „tylko” inne narzędzie.

Uznaliśmy za zasadne przesunięcie akcentów z działań skoncentrowanych głównie na czynnikach ryzyka w kierunku dowartościowania pozytywnego korzystania z kontekstu cyfrowego (ku działaniom prorozwojowym i prospołecznym). Oznacza to zaangażowanie młodych ludzi w pozytywne aktywności w internecie, stanowiące czynnik chroniący, wyrastający z koncepcji resilience (Ostaszewski, 2014; Barlińska, Plichta, Pyżalski, Szuster, 2018).

Przyjęliśmy założenie, iż uwzględnianie w większym stopniu perspektywy adresatów działań (ich satysfakcji, potrzeb, oceny skuteczności) powinno stanowić podstawę w tworzeniu oferty profilaktycznej. Wreszcie uznaliśmy potrzebę kształtowania i rozwijania uniwersalnych mechanizmów oraz dyspozycji wpływających na całokształt funkcjonowania młodego człowieka (np. przyjmowanie perspektywy, samokontrola, rozumienie norm, umiejętności społeczne i komunikacyjne) z wykorzystaniem zarówno tradycyjnych metod oddziaływania, jak i wpisanych w kontekst cyfrowy.

Cyberprzemoc – rozumienie zjawiska

Po prawie 15 latach intensywnych badań wciąż wskazuje się na problemy z definiowaniem cyberprzemocy, których źródłem są różne kryteria zjawiska, z których najprostszym i najpowszechniejszym jest użycie instrumentów TIK (technologii informacyjno-komunikacyjnych), głównie internetu, jako narzędzia realizacji wrogich działań wobec innych.

Rozpatrując zjawisko cyberprzemocy, można wyróżnić trzy obszary analizy (Pyżalski, 2013b): zastosowane instrumenty nowych mediów, relacje ofiary i sprawcy oraz formalne charakterystyki realizowanej przemocy.

Przyjęliśmy, że cyberprzemoc rówieśnicza wiąże się z szerokim spektrum narzędzi internetowych użytych przez sprawcę, które modyfikują potencjał wiktymizacyjny (wrogie akty komunikacji kierowane bezpośrednio do ofiary lub o niej np. w portalu społecznościowym). Wykorzystywana może być zarówno komunikacja tekstowa, jak i obrazowa (zdjęcia lub filmy przedstawiające ofiarę w złym świetle). Ofiara może także doświadczać innych aktów, tj. kradzieży tożsamości czy ujawniania publicznie tajemnic. Wreszcie cyberprzemoc charakteryzuje się formalnymi cechami zbliżonymi do tradycyjnej przemocy rówieśniczej (bullyingu), czyli jest zasadniczo działaniem długotrwałym (powtarzanym wobec tej samej ofiary), występuje w niej nierównowaga sił (sprawca lub sprawcy są silniejsi od ofiary lub przynajmniej ofiara tak to postrzega) oraz jest intencjonalna (działania nastawione są na skrzywdzenie) (Barlińska, Plichta, Pyżalski, Szuster, 2018).

Zatem cyberprzemoc rówieśniczą definiujemy jako ciąg aktów agresji podejmowanych celowo i w sposób powtarzalny kierowanych przeciwko innej osobie, która nie może się obronić (doświadczając bezradności w tym zakresie). Zaangażowane w nią jako sprawcy, ofiary i świadkowie są młode osoby funkcjonujące w grupie działającej na bazie on-line lub off-line (Barlińska, Szuster, Winiewski, 2013; Pyżalski, 2012, 2014; Tokunaga, 2010).

Struktura programu

Trójfazowy projekt, finansowany przez NCBiR w ramach konkursu Innowacje Społeczne, który realizowany był w latach 2015−2019, obejmował: fazę badawczą, pilotażową oraz wdrożeniową. Ta ostatnia realizowana była przez fundacje. Faza badawcza obejmowała przegląd literatury, metod, badania eksploracyjne – jakościowe i ilościowe, weryfikację poszczególnych elementów programu (ćwiczeń), ewaluację modułów oraz skonstruowanego prototypu – 10-godzinnego programu lekcji szkolnych. Faza pilotażowa polegała na opracowaniu i przeprowadzeniu szkoleń dla nauczycieli, opracowaniu ankiet ewaluacyjnych dla uczniów i nauczycieli, testowaniu programu w 25 szkołach, analizie efektywności programu (dwukrotny pomiar przed i po zakończeniu programu).

Badania w ramach programu

Punktem wyjścia była analiza i identyfikacja rozmiarów zjawiska cyberprzemocy wśród polskich gimnazjalistów, a także identyfikacja kategorii problemów najbardziej dotkliwych dla młodzieży w obszarze cyfrowych relacji rówieśniczych. Interesował nas także subiektywny obraz świata, w którym funkcjonują młodzi, ich opis problemów w relacjach rówieśniczych, ich doświadczenia ze zjawiskiem cyberprzemocy oraz ich perspektywa możliwości uzyskania wsparcia i pomocy. Celem było zgromadzenie empirycznych przesłanek dla projektowania oddziaływań w postaci lekcji.

Zrealizowano szeroko zakrojone badania ilościowe (kwestionariuszowe) oraz jakościowe (metoda wywiadu strukturalizowanego). Ich uczestnikami byli uczniowie w wieku 13–16 lat z 36 szkół gimnazjalnych z całej Polski (N=689). Dobór szkół miał charakter celowy i uwzględniał następujące kryteria:

  • wielkość miejscowości (brano pod uwagę szkoły z większych aglomeracji – Warszawy, Łodzi, mniejszych miast – Łomży, Wielunia, a także wsi – podwarszawskich, podkrakowskich, podpoznańskich, podkarpackich i z okolic Łodzi),
  • obszar Polski (centralnej, południowej, wschodniej),
  • typ szkoły (samodzielne gimnazja vs zespoły szkół).

W efekcie uzyskano dostęp do zróżnicowanych szkół zarówno pod względem ich usytuowania terytorialnego, jak i jakości szkolnej infrastruktury informatycznej czy lokalnej sytuacji społeczno-demograficznej: 60% uczniów uczyło się w szkołach z miejscowości poniżej 50 tys. mieszkańców, a 40% – w szkołach zlokalizowanych w dużych miastach (powyżej 50 tys. mieszkańców).

Rezultaty badań wskazały m.in. na:

  1. powszechność zjawiska cyberprzemocy. Niemal wszyscy uczniowie zetknęli się z jakąś formą cyberprzemocy w roli świadków, ofiar lub sprawców (najczęściej z łagodniejszymi jej formami),
  2. przyczyny elektronicznej agresji, których źródła często tkwią w doświadczeniach off-line (związkach romantycznych, konfliktach szkolnych, interpersonalnych),
  3. motywy sprawców: nieintencjonalność (impulsywność, trudności z definiowaniem krzywdy innego), intencjonalność (bez świadomości konsekwencji, antypatia, zazdrość),
  4. dominację treści, które są skoncentrowane na wiktymizacji zarówno z perspektywy świadka, jak i ofiary. Zidentyfikowano także czynniki mające potencjał wiktymizacyjny (udział publiczności, specyfika adolescencji),
  5. zróżnicowanie techniczne form agresji elektronicznej przy niewielkim zróżnicowaniu treści aktów oraz wykorzystywaniu nowych form wynikających z zastosowania najnowszych narzędzi, np. Snapchata,
  6. deficyty w poznawczym i emocjonalnym funkcjonowaniu (samokontroli i motywacji do przyjmowania perspektywy innej osoby, ograniczona refleksyjność, nieuwewnętrzniony charakter norm, usankcjonowanie norm przyzwalające na agresję),
  7. rolę świadków w dynamice aktów cyberprzemocy (niezaangażowanie, wspieranie sprawców, wspieranie ofiar on- i off-line),
  8. przenikanie i ewolucję ról w relacjach o charakterze cyberprzemocy,
  9. nieefektywność działań naprawczych: dominację interwencji i reagowania „po fakcie” nad działaniami wyprzedzającymi, profilaktycznymi w szkolnej praktyce,
  10. niską efektywność działań profilaktycznych (punitywność, schematyczny, rozciągnięty w czasie reaktywny, a nie zapobiegający model działania, dominacja modelu informacyjnego),
  11. oczekiwania uczniów w zakresie profilaktyki: obejmują różnorodność form, wykorzystanie narzędzi zarówno analogowych, jak i cyfrowych i wiedzę bazującą na ich doświadczeniach,
  12. mimo niskiej efektywności profilaktyki, młodzież poszukuje wsparcia ze strony dorosłych,
  13. podejmowanie zróżnicowanych działań konstruktywnych wobec przemocy i tendencje do ich zmniejszania się wraz z używaniem coraz bardziej zaawansowanych narzędzi internetowych,
  14. niską kulturę bezpieczeństwa cyfrowego w szkołach i wśród uczniów.

Uzyskane rezultaty stały się podstawą do zdefiniowania czterech bloków tematycznych, wokół których zorganizowane zostały poszczególne lekcje: prywatność i bezpieczeństwo w sieci; zjawisko agresji elektronicznej: sprawca – świadek – ofiara; kompetencje psychologiczne wspierające pozytywne zachowania w internecie; pozytywne możliwości wykorzystania internetu.

Aktywizacja kompetencji społecznych – psychologiczny aspekt projektu

Wybór kompetencji społecznych aktywizowanych i rozwijanych w ramach poszczególnych lekcji psychologicznych wyznaczony został ich potencjałem profilaktycznym. Stanowią one swoisty bufor chroniący przed negatywnymi zachowaniami (także w sieci). Ich uniwersalny charakter ujawnia się w tym, iż są udziałem wszystkich i dotyczą sfery on-line i off-line, a ich aktywizacja niesie w sobie potencjał rozwojowy i adaptacyjny. Te kryteria wyznaczyły następujące kompetencje: samokontrolę, przyjmowanie perspektywy (zarówno wobec siebie – autodystansowanie się, jak i innych) i empatię.

Koncentracja na aktywizacji tych kompetencji była efektem fazy badawczej, w szczególności przeglądu programów profilaktycznych, rezultatów własnych badań ilościowych i jakościowych, pilotaży, a także szerszej zgromadzonej wiedzy empirycznej potwierdzającej regulacyjną rolę tych kompetencji dla ograniczania przemocy rówieśniczej (m.in. Barlińska, Szuster, Winiewski, 2013, 2015; Szuster, Barlińska, Kozubal, 2016; Szuster, Wojnarowska, 2016; Barlińska, Plichta, Pyżalski, Szuster, 2018; Mitschel, 2015).

Narzędzia i przestrzeń cyfrowa, jak pokazują rezultaty badań neuropsychologicznych, w istotny sposób wpływają na funkcjonowanie mózgu, nasilając impulsywność, przerzutność uwagi, ograniczając natomiast uwagę wolicjonalną. Ograniczają też procesy efektywnego uczenia się i zapamiętywania (Carr, 2010; Small i Vogen, 2011; Desmurget, 2019). Wyróżnione kompetencje (z wyjątkiem empatii afektywnej) mają wspólne podłoże neuronalne (kora przedczołowa). Zarazem złożony, wieloaspektowy i wielopoziomowy charakter tych kompetencji uzasadnia oczekiwanie globalnego i niespecyficznego wpływu na ogólne społeczne i osobowe funkcjonowanie. Konsekwencje regulacyjne tych kompetencji dotyczą nie tylko większości aspektów społecznego funkcjonowania, w tym budowania i realizacji relacji rówieśniczych, ale także optymalizują funkcje poznawcze, stymulując pamiętanie, logikę argumentowania, antycypowanie, a także poznawcze formowanie obrazu własnej osoby i innych ludzi (Szuster, 2019). Wreszcie wszystkie te kompetencje mają nie tylko rozwojowy charakter (doskonalą się niejako samoistnie wraz z wiekiem), ale przede wszystkim wymagają uważnego i systematycznego ich rozwijania i stymulowania. Bez tego istnieją zaledwie ograniczone szanse na ukształtowanie dojrzałej i refleksyjnej empatii, tzw. poznawczej (Szuster, Jarymowicz, 2020), czy przyjmowania perspektywy innej osoby (Szuster, 2019).

Ryc. 2. Średnie oceny wielkości posiadanych kompetencji przed i po odbyciu programu IMPACT wraz z wielkością różnic między pomiarami.

Ważną przesłanką dla aktywizacji tych kompetencji był także wiek uczestników naszego programu. Specyfika rozwojowa okresu adolescencji charakteryzuje się egocentryzmem wtórnym, impulsywnością, relatywizmem moralnym, konformizmem wobec grupy rówieśniczej, tożsamością społeczną budowaną głównie na kontaktach on-line i asymetrią kompetencji cyfrowych dorośli – młodzież (Schaffer, 1996; Barlińska, Szuster, 2014).

Reasumując – filozofia leżąca u podstaw modelu projektowanych oddziaływań wyznaczona była dualistycznymi modelami funkcjonowania (refleksyjność vs impulsywność), najlepiej współcześnie opisującymi większość aspektów ludzkiego funkcjonowania (decyzje, postawy, zachowanie, a także funkcjonowanie afektywne) (Khaneman, 2011, Strack, Deutsch, 2014; Petty, Brinol, 2018; Imbir, 2018; Imbir, Jarymowicz, 2018).

Specyficzne rezultaty badań dowodzą, że empatia i przyjmowanie perspektywy innej osoby ograniczają agresję, w tym cyfrową (Balińska, Szuster, Winiewski 2013, 2015; Szuster, 2019), stereotypowe spostrzeganie, zniekształcenia egocentryczne (Szuster, 2018), sprzyjają wartościowaniu innych w kategoriach podmiotowych (Rutkowska, Szuster, 2011). Z kolei deficyty samokontroli sprzyjają sięganiu po używki, angażowaniu się w zachowania ryzykowne (Mischel, 2015). Jej rozwijanie sprzyja wytrwałości, efektywnej regulacji emocji (Gross, 1989), pewnej i stabilnej samoocenie.

Przykłady operacjonalizacji – cykl lekcji psychologicznych

Metafora robota stała się motywem przewodnim lekcji psychologicznych. Uznaliśmy, że stanowi dobrą ilustrację zjawisk, które są przedmiotem naszych lekcji. Odwołanie się do robota miało ukazać uczniom, jak automatyczne, nieświadome reakcje mogą wpływać na jego funkcjonowanie w świecie oraz komunikację z innymi. Ten wątek dotyczył powszechności automatyzmów zarówno w przestrzeni realnej, jak i wirtualnej. Kolejnym celem lekcji było zachęcenie do opracowania strategii, które pomogą zapanować nad „robotem” lub choć ograniczą jego wpływ. Chodziło także o aktywizację funkcji samokontroli. Wskazanie, co różni człowieka od bezmyślnych automatów, przywoływało zjawiska emocji, empatii i przyjmowania perspektywy innej osoby. Odniesienie metafory robota do obszaru komunikacji miało ukazać cechy i możliwe konsekwencje „automatycznej” komunikacji, która dominuje w relacjach w sieci i wyznacza specyfikę komunikacji on-line.

Osobne lekcje poświęcone były roli świadków cyberprzemocy i znaczeniu wiedzy o specyfice komunikacji on-line.

Ryc. 3. Odsetek nauczycieli i uczniów wartościujących pozytywnie poszczególne lekcje.

Nie dać się przygnieść sieci − przykłady metod aktywizujących kompetencje

Wzbudzenie realnego zaangażowania uczniów oraz łatwość realizacji lekcji przez nauczycieli to istotne przesłanki efektywności programu. Tak więc prostota treści i języka, różnorodność form aktywności, atrakcyjność stosowanych materiałów i rozwiązań, dynamika oraz „krótkie formy” stały się kluczowymi wymogami przy planowaniu zawartości lekcji. Wykorzystywano różnorodne rodzaje aktywności:

  • demonstracje (np. ekspozycja schematu mózgu, a w nim obszarów odpowiedzialnych za samokontrolę, filmy zawierające realne przykłady negatywnych zachowań w sieci, zdjęcia z ekspresją emocji),
  • rozpoznawanie (np. ekspresji emocji podstawowych i wtórnych, zjawisk specyficznych dla komunikacji on-line, tj. efekt kabiny pilota, anonimowość, nieustanna dostępność, nieograniczona widownia),
  • wykonywanie krótkich zadań, ćwiczeń (np. szacowanie czasu wykonywania zadania, gdy dane jest rozwiązanie oraz konfrontowanie tego z realnym czasem – jako wstęp do aktywizacji przyjmowania perspektywy),
  • identyfikacj, a w efekcie uświadomienie sobie własnych nawyków/automatyzmów (np. wskazanie automatyzmów w opowiadaniu),
  • dyskusj (np. jako wprowadzenie do lekcji albo jako podsumowanie ćwiczenia),
  • symulacj sytuacji w sieci – antycypowanie reakcji uczestników sytuacji,
  • nieliczne krótkie prace domowe.

Opisane aktywności realizowano zarówno w przestrzeni on-, jak i off-line.

Ewaluacja programu

Podstawą ewaluacji programu była ankieta wypełniana dwukrotnie przez uczniów, przed i po odbyciu cyklu 10 lekcji. Zawierała ona pytania umożliwiające ocenę poziomu kompetencji i wiedzy w obszarach poruszanych w trakcie poszczególnych lekcji. W szczególności pytania dotyczyły oceny rozumienia siebie, swoich potrzeb i emocji, także rozumienia innych, zawierania znajomości, umiejętności zabezpieczania się w sieci, prywatności i bronienia się w niej przed atakami, rozwiązywania konfliktów z rówieśnikami, planowania wydatków, radzenia sobie z przykrymi emocjami, umiejętności kontrolowania zachowań, powstrzymywania się od robienia przykrości innym w sieci. Ocen dokonywano na pięciostopniowej skali, gdzie „0” oznaczało brak kompetencji, a „5” posiadanie jej w wysokim stopniu. Na ryc. 2. wskaźnikiem oddziaływania programu była różnica w ocenie kompetencji między końcowym a początkowym pomiarem. W zakresie każdej z mierzonych kompetencji odnotowano przyrost istotny statystycznie na poziomie p.i.<0,001 w zakresie każdej z 11 testowanych kompetencji. Jest on największy w zakresie wiedzy o cyberbullingu oraz zabezpieczania prywatności i bronienia się przed atakami w sieci, ale także rozumienia emocji i zachowań innych ludzi. Niezależnie od wielkości (istotnego) przyrostu kompetencji cyfrowych i społecznych ta ewaluacja młodych uczestników programu wskazuje na jego efektywność dokładnie w zakresie tych umiejętności, które stanowią bufor dla rówieśniczych zachowań przemocowych zarówno w sieci, jak i w realu.

Drugą miar ewaluacji programu była ocena poszczególnych lekcji dokonywana w ramach krótkiej, anonimowej ankiety wypełnianej bezpośrednio po zakończeniu lekcji. Takiej oceny dokonywali i nauczyciele, i uczniowie. Nauczyciele odpowiadali na pytanie, czy lekcja zrealizowała, czy nie zakładane cele i efekty kształcenia. Uczniowie oceniali, na ile poszczególne lekcje podobały im się (możliwe odpowiedzi: lekcja podobała mi się, podobała mi się średnio, nie podobała mi się). Miarą ewaluacji był odsetek nauczycieli pozytywnie oceniających poszczególne lekcje oraz odsetek uczniów, którym poszczególne lekcje się podobały.

Jak widać nauczyciele są bardziej optymistyczni w ocenie efektów prowadzonego przez nich kształcenia: znaczący ich odsetek (od 74% do 100% w zależności od lekcji) szacuje,.

Oceny uczniów są bardziej powściągliwe. Mimo to ponad 60% młodzieży uczestniczącej w programie wskazało, że każda lekcja, w której brali udział, bardzo im sią podobała. Na uwagę zasługuje znacząco mniejsze w porównaniu z nauczycielami spolaryzowanie ocen uczniów (odsetek zadowolonych z poszczególnych lekcji zawieradzy 60% a 67%).

Te bardziej powściągliwe oceny uczniów w pewnym stopniu wyjaśnia odpowiedź na jedno z pytań w ramach ewaluacji. Na pytanie: „Jakie zmiany spowodował w Tobie udział w programie?”, uczestnicy odpowiadali na skali 5-stopniowej, której punkty opisane były od „zdecydowanie na gorsze” do „zdecydowanie na lepsze”. Rycina 4. ilustruje uzyskane dane w podziale na dziewczęta i chłopców.

Ryc. 4. Odsetek uczestników programu: chłopców i dziewcząt prezentujących określony pogląd na zmianę po uczestnictwie w programie IMPACT.

Analizy potwierdziły istotne znaczenie płci w zakresie oceny jakości zmian zaistniałych pod wpływem programu. Wyraźnie widać, że istotnie statystycznie więcej dziewcząt niż chłopców opowiada się za pozytywnymi i bardzo pozytywnymi zmianami, a zarazem mniej ich spostrzega brak zmian. Nie można jednocześnie lekceważyć znacznego odsetka (ok. 45%) na gorsze. Takiego wyniku nie można pominąć, mimo marginalnego charakteru odsetka osób. Jest możliwe, że taka ocena ma charakter reaktancyjny i stanowi przejaw swoistego nonkonformizmu okresu adolescencji.

Ostatnim elementem ewaluacji była ocena jakościowa dokonana przez uczniów. Chodziło o wskazanie, w jakim zakresie postrzegają oni zmianę w swoim funkcjonowaniu, która jest rezultatem uczestnictwa w programie. W tym zakresie uczniowie najczęściej wymieniali dwa elementy:

  1. nabycie kompetencji/umiejętności w zakresie:
    • wiedzy (poznałam numer 116111; wiem, co to jest cookies; wiem, co to jest JavaScript),
    • samokontroli (potrafię mieć większą samokontrolę; stosuję samokontrolę),
    • hamowania (zaczęłam powstrzymywać się od niepotrzebnych pokus),
    • zwiększenia uważności i selektywności (będę uważać w internecie; będę ostrożniejsza w sieci),
    • ograniczenia automatyzmów (nauczyłem się planować wydatki; staram się kontrolować swoje zachowanie; nie korzystam z telefonu w szkole),
    • radzenia sobie z negatywnymi zachowaniami otoczenia i rówieśników (nauczyłem bronić się przed atakami w sieci; mam więcej zdolności samoobronnych; wiem, jak poradzić sobie z hejtem),
    • dostrzegania, rozpoznawania emocji własnych i innych, a także regulacji emocji (nauczyłem się dostrzegać, jakie emocje mają inni, kiedy się z nich śmieję; rozumiem, że ktoś może czuć się smutny przez moje wiadomości; nauczyłem się powstrzymywać złość; zachowuję spokój; dowiedziałem się, jak radzić sobie z emocjami; mam więcej wrażliwości; bardziej rozumiem siebie i innych),
  2. zmianę percepcji (wiem, że czasem lepiej nie pisać komentarza, niż napisać przykry; teraz patrzę inaczej na hejt w internecie; jestem ostrożniejsza w sieci; zobaczyłem, jak mało osób udziela się twórczo w internecie; jestem bardziej wyrozumiała).

Podsumowując, proces ewaluacji obejmował zróżnicowane wskaźniki: pomiar pośredni przyrostu poziomu kompetencji po odbyciu programu, odsetek realizatorów programu, którzy pozytywnie oceniają, że zrealizowano założone cele programu, odsetek uczniów „zadowolonych” z programu. Te ilościowe miary ewaluacji wskazują generalnie na pozytywny odbiór programu przez nauczycieli i uczniów. Jakościowa ocena uczniów wydaje się dostarczać nieco więcej informacji, ma bowiem w większym stopniu autorski charakter, ujawnia też, że ta subiektywnie identyfikowana zmiana dotyczyła wielu obszarów funkcjonowania, na które ukierunkowany był program.

Produkty programu

Trwałymi produktami programu są: scenariusze 10 lekcji, podręcznik dla realizatorów programu, seria 7 prezentacji multimedialnych, seria 6 filmów edukujących, 2 aplikacje mobilne do ćwiczeń interaktywnych, platforma informatyczna, kurs e-learningowy dla nauczycieli.

Kurs e-learningowy dla nauczycieli umożliwia pełne przygotowanie się do prowadzenia programu IMPACT z klasą szkolną. Program można wykorzystywać na zasadach licencji Creative Commons Uznanie autorstwa − Użycie niekomercyjne − Bez utworów zależnych Międzynarodowe 4.0 (CC BY-NC-ND). Licencja ta zezwala na rozpowszechnianie, przedstawianie i realizację programu jedynie w celach niekomercyjnych oraz pod warunkiem zachowania go w oryginalnej postaci (czyli nietworzenia utworów zależnych).

Zamiast podsumowania

Walorem interdyscyplinarnego charakteru programu jest zróżnicowane podejście do problemu ograniczenia przemocy rówieśniczej. Perspektywy technologiczna, pedagogiczna, psychologiczna oraz wdrożeniowa, reprezentowana przez praktyków (także z różnych obszarów), niewątpliwie wzbogaciły program.

Aby ta interdyscyplinarność stała się walorem, trzeba było pokonać bariery w postaci odmiennych języków, aparatu pojęciowego, odmiennych metodologii, sposobów formułowania pytań, przekonania o zasadności stosowania pomiarów pośrednich. Można użyć metafory, iż partnerzy w programie przeszli drogę od Wieży Babel do Okrągłego Stołu. Wypracowanie synergii było obciążeniem w pierwszej fazie programu, ale w dalszych stanowiło wartość dodaną.

Przypisy

  1. ↑ Informacja ogólna o programie jest dostępna na stronie https://www.praesterno.pl/programy-biezace/cyberprzemoc; wszystkie wymienione materiały znajdują się na stronie https://impact.fdds.pl.

Bibliografia

  • Barlińska, J., Plichta, P., Pyżalski, J., Szuster, A. (2018). Ich słowami obraz pomocy w sytuacjach cyberprzemocy rówieśniczej z perspektywy uczniów. Dziecko Krzywdzone. Teoria badania i praktyka. Vol. 17 Nr 4 s. 82-115.
  • Barlińska, J., Szuster, A. (2011). Cyberprzemoc – o starym zjawisku agresji w nowoczesnej przestrzeni internetu. W: Czarnota-Bojarska, J., Zinserling, I., (red.), W kręgu psychologii społecznej (s. 222–238). Warszawa: Wydawnictwo Uniwersytetu Warszawskiego.
  • Barlińska, J., Szuster, A. (2014). Cyberprzemoc. O zagrożeniach i szansach na ograniczenie zjawiska wśród adolescentów. Warszawa: Wydawnictwo Uniwersytetu Warszawskiego.
  • Barlińska, J., Szuster, A., Winiewski, M. (2013). Cyberbullying among Adolescent Bystanders: Role of the Communication Medium, Form of Violence, and Empathy. Journal of Community & Applied Social Psychology, 23, 37–51.
  • Barlińska, J., Szuster, A., Winiewski, M. (2015). The role of short- and long-term cognitive empathy activation in preventing cyberbystander reinforcing cyberbullying behaviour. Cyberpsychology, Behavior, and Social Networking. DOI: 10.1089/cyber.2014.0412.
  • Carr, N. (2010). The Shallows: What the Internet Is Doing to Our Brains. N.Y., London: W. W. Norton & Company.
  • Desmurget, M. (2019). La Fabrique du cretin digital. Les dangers des ecranes pour nos enfants. Paris: Seuil.
  • Gross, J. (1998). The emerging field of emotion regulation: an integrative review. Review of General Psychology, 2, 271–299.
  • Imbir, K. (2018). Dwa systemy emocji i ich konsekwencje dla procesów poznawczych. Warszawa: Wydawnictwo Uniwersytetu Warszawskiego.
  • Imbir, K., Jarymowicz, M. (2018). Wzbudzanie emocji o genezie automatycznej bądź refleksyjnej a przejawy efektywności kontroli uwagi w Teście Antysakad.
  • Kahneman, D. K. (2011). Thinking, fast and slow. New York: Farrar, Straus and Giroux.
  • Mischel, W. (2015). Test Marshmallow o pożytkach płynących z samokontroli. Sopot: Smak Słowa.
  • Ostaszewski, K. (2014). Zachowania ryzykowne młodzieży w perspektywie mechanizmów resilience. Warszawa: Instytut Psychiatrii i Neurologii.
  • Petty, R. E., Brinol, P. (2014). The Elaboration Likelihood and Metacognitive Models of Attitudes Implications for Prejudice the Self and Beyond. W: J. W. Sherman, B. Gawronski, Y. Trope (red.), Dual-process theories of the social mind (s. 172–187). New York: Guilford Press.
  • Pyżalski, J. (2012). Agresja elektroniczna i cyberbullying jako nowe ryzykowne zachowania młodzieży. Kraków: Oficyna Wydawnicza Impuls.
  • Schaffer, H. R. (1996). Social Development. Oxford: Blackwell Published.
  • Small, G., Vorgan, G. (2011). I-Mózg. Jak przetrwać technologiczną przemianę współczesnej umysłowości. Poznań: Vesper.
  • Smith, P. K., (2016). Bullying: Definition, Types, Causes, Consequences and Intervention. Social and Personality Psychology Compass, 10(9), 519–532. DOI: 10.1111/spc3.12266.
  • Strack, F., Deutsch, R. (2014). The Reflective-impulsive Model. W: W. Sherman, B. Gawronski, Y. Trope (red.), Dual-Processes Theories of the Social Mind (s. 92–104). Nowy Jork, NY: Guilford Press.
  • Szuster, A. (2018). Self- vs. Other-Focused Altruism: Studies on Endocentric and Exocentric Prosocial Orientations. Polish Psychological Bulletin, vol. 49(2) 240–250 DOI - 10.24425/119492.
  • Szuster, A. (2019). Z drugiej strony góry. Oczekiwane I nieoczekiwane następstwa przyjmowania perspektywy innej osoby. Warszawa: Wydawnictwo Naukowe Scholar.
  • Szuster, A., Jarymowicz, M. (2020). Human empathy of automatic vs. reflective origin: Diverse attributes and regulative consequences. New Ideas in Psychology, v. 56, 100748.
  • Szuster, A., Wojnarowska, A. (2016). The Influence of Mimicry on the Reduction of Infra-Humanization Frontiers in Psychology; doi: org/10.3389 fpsyg 2016 00975
  • Szuster, A., Barlińska, J., Kozubal, M. (2016). In search of a Simple Method. Is Human Face an Effective and Automatic Filter Inhibiting Cyberbullying? [in:] M. F. Wright (Ed.), A social-ecological approach to cyberbullying. Hauppauge NY : Nova Publishing. (pp. 379-402). ISBN: 978-1-63483-755-2.


Pilotażowa ewaluacja wyniku programu profilaktyki problemów alkoholowych „Debata”

Maria Regina Wojcieszek1, Iwona Piekarz2, Stanisław Maciaszek3, Krzysztof Andrzej Wojcieszek4

Streszczenie

Wprowadzenie: Program profilaktyczny „Debata” skierowany jest do dzieci w wieku 12–14 lat. Ma na celu wzmocnienie postaw proabstynenckich i opóźnienie inicjacji alkoholowej. Jest oparty na metodzie „krótkiej interwencji profilaktycznej w grupie”, trwa nieco ponad 2 godziny (tj. 3 godziny lekcyjne). Jest jednym z najpopularniejszych programów profilaktyki stosowanych w polskich szkołach podstawowych.

Materiał i metody: Poniższe badanie zostało przeprowadzone z udziałem grupy kontrolnej, a także z dwukrotnym pomiarem (pre-test i post-test). Pytania ankietowe dotyczyły wiedzy, postaw i zachowań, głównie w zakresie picia alkoholu.

Wyniki: Wśród wyników uwagę zwraca działanie ochronne programu „Debata” na poziomie zachowania: jego 12-letni uczestnicy – w porównaniu z uczniami z grupy kontrolnej – w większym stopniu powstrzymywali się od picia piwa w ciągu 30 dni poprzedzających post-test. Również odsetek osób deklarujących całkowitą abstynencję różnił się na korzyść uczestników programu. Zaobserwowano także wzrost wiedzy o konsekwencjach używania alkoholu przez młodych ludzi pomiędzy obu pomiarami, co głównie było wynikiem korzystnej zmiany wśród uczniów uczestniczących w programie.

Omówienie: W odniesieniu do innych (niż piwo) rodzajów alkoholu zaobserwowane zmiany nie były istotne statystycznie – być może dlatego, że te zachowania występują stosunkowo rzadko, oraz ze względu na małą liczebność próby. Zaskakujące okazały się zmiany w zakresie intencji, postaw wobec używania substancji psychoaktywnych i przekonań o rozpowszechnieniu tego zjawiska. Rezultaty te wymagają powtórzenia badania prawdopodobnie z użyciem inaczej sformułowanych pytań.

Wnioski: Podsumowując, wyniki pilotażowej ewaluacji sumatywnej są obiecujące i mają znaczenie z punktu widzenia poszukiwania możliwie krótkich, łatwych w implementacji oddziaływań.

Słowa kluczowe: pedagogika, wczesna adolescencja, ewaluacja, interwencja profilaktyczna, alkohol.

Wprowadzenie

Używanie napojów alkoholowych przez dzieci jest uznawane za zachowanie ryzykowne, niosące ze sobą wiele różnego rodzaju strat [1–4]. Dotyczy to zwłaszcza dzieci z grupy podwyższonego ryzyka przedwczesnej inicjacji alkoholowej [5]. I chociaż po alkohol powinny ewentualnie sięgać wyłącznie osoby pełnoletnie (w zasadzie w trzeciej dekadzie życia), to jednak zjawisko przedwczesnej inicjacji alkoholowej występuje wśród dzieci i młodzieży, głównie w kręgu kultury europejskiej. W Polsce średni wiek inicjacji szacuje się na 12,5 roku, a dokładne badania wykazują, że znaczny odsetek młodzieży 15-letniej znajduje się w grupie stałych użytkowników napojów alkoholowych [6–10]. Skłania to pedagogów do poszukiwania sposobów zmiany tej sytuacji, m.in. przez wykorzystanie zajęć edukacyjno-profilaktycznych [11–13]. Takie zajęcia napotykają dwojakiego rodzaju trudności: stosunkowo małą skuteczność w zakresie zmiany zachowań dzieci i młodzieży [14, 15] oraz trudność we wdrażaniu programów bardziej skutecznych, lecz wymagających większych nakładów i rozłożonych w czasie [16–19], dla których brakuje miejsca w przeładowanym szkolnym programie zajęć [20, 21]. Stąd stałe poszukiwania metod adekwatnych do sytuacji. Jedną z nich jest krótka interwencja profilaktyczna w grupie. W swojej strukturze przypomina znany wywiad motywujący [22–24], lecz prowadzony w grupie. Oznacza to odmienną sytuację z punktu widzenia mechanizmów psychologicznych. Grupa wydaje się mieć lepsze sposoby niwelowania presji niż jednostka. Przykładem polskich poszukiwań tego rodzaju oddziaływania, które byłoby zarazem łatwe do wdrożenia i skuteczne pod względem wpływu na wiedzę, postawy i zachowania uczestników, jest program profilaktyczny „Debata”, skierowany do uczniów klas V–VII (wiek 12–14 lat) [25].

W programie stosuje się wiele ciekawych rozwiązań strukturalnych umożliwiających pracę z zespołem klasowym metodami aktywizującymi [11].

Program ma bardzo przemyślaną strukturę i opiera się na trzech wiodących strategiach profilaktycznych (z czterech opublikowanych i omawianych przez Hansena w 1993 r.) [26, por. też 11, 12]: na przekształcaniu przekonań normatywnych, ukazywaniu sprzeczności między wyznawanymi wartościami a piciem alkoholu oraz uświadamianiu (poznawaniu) konsekwencji picia. Czwarta skuteczna strategia (osobiste postanowienie dotyczące powstrzymywania się od używania alkoholu) jest podczas zajęć przybliżana. Taki wybór wynika z warunków realizacji programu – autor uważa bowiem, że faktycznie podjęte postanowienia wymagałyby stałej pomocy pedagogicznej, czego w przypadku „krótkiej interwencji” nie można zapewnić. Być może w trakcie doskonalenia scenariusza programu znajdzie się miejsce i dla tej strategii. Najcenniejsze jest natomiast wprowadzenie „redukcji błędnych przekonań normatywnych”, zdaniem Hansena najskuteczniejszej strategii, jednocześnie trudnej w realizacji i stosunkowo rzadko stosowanej [11–13, 17, 25–27]. W trakcie programu okazuje się bowiem, że zdecydowana większość grupy ma negatywną postawę wobec picia, co zwykle nie wychodzi na jaw w innych warunkach.

Program prowadzi osoba, od której wymaga się abstynencji lub niekiedy bardzo ograniczonego używania napojów alkoholowych. Młodzi uczestnicy bardzo sobie cenią taką postawę, gdyż zapewnia ona spójność głoszonych podczas programu zasad z życiem prowadzącego [11]. Najlepszymi realizatorami są więc osoby, których styl życia w tym zakresie jawi się jako świadomy wybór, a nie jest przechodzeniem procesu terapeutycznego uzależnienia. Dorosły jako dobrowolny abstynent może śmiało i wiarygodnie proponować abstynencję młodym uczestnikom (w programie podnosi się kwestię roli norm proabstynenckich osób dorosłych [11, 28]). Program bywa uzupełniany przez edukację rodziców (scenariusz „Nasze dzieci w dżungli życia”) [29, 30], a także – w celu utrwalenia pozytywnych reakcji uczniów – przez spotkanie z radą pedagogiczną.

Dodajmy, że program uzyskuje wysokie oceny zarówno od jego uczestników, jak i szkół oraz realizatorów, którzy bardzo chętnie z niego korzystają. Oczywiście taka dobra recepcja nie oznacza jeszcze sukcesu profilaktycznego mierzonego zmianami w wiedzy, postawach i zachowaniach [14, 15]. Dotychczasowe badania, choć dość systematyczne i rozległe, nie miały charakteru pełnej ewaluacji wyniku [31]. Najbardziej obiecujące były wyniki badań dotyczące nieco odmiennego scenariusza dla młodzieży starszej – programu „Rewizja/Korekta” [32, 33]. Wyniki obecnego pilotażu zachęcają do głębszego badania programu – zarówno metodami ilościowymi, jak i jakościowymi. Jego charakter jako krótkiej interwencji w gruncie rzeczy ułatwia takie badania.

Szczególnym walorem programu okazała się dobra charakterystyka implementacyjna. „Debata” odbywa się w czasie trzech godzin lekcyjnych, prowadzonych jednego dnia, co oznacza możliwość pracy z całym środowiskiem szkolnym (np. ze wszystkimi klasami V i VI). Program zakłada też obecność nauczycieli na zajęciach, co dla wielu z nich miało istotny walor edukacyjny. Wielokrotnie przyznawali, że „przy okazji” poznali wiele nowych treści i zaobserwowali odmienny, od zwyczajnej praktyki szkolnej, sposób pracy realizatorów. Program może prowadzić jedna dobrze przygotowana osoba, optymalnie – dwie osoby. Od czasu powstania programu (od 1998 r.) [25] jego autor, Krzysztof Wojcieszek, doskonalił scenariusz zarówno na podstawie regularnie prowadzonych przez siebie zajęć, jak i wyników ewaluacji. Dlatego obecny scenariusz różni się w wielu szczegółach od tego najstarszego, lecz zachowuje zasadniczy schemat. Ponieważ „Debata” znalazła się na liście programów rekomendowanych, wzrosło zainteresowanie jej realizacją. W ostatnich latach przeszkolono kolejnych kilkuset realizatorów. Wszystko to sprawia, że „Debata” jest w polskich szkołach jednym z najczęściej stosowanych scenariuszy [34, 35]. Rocznie w programie uczestniczy kilkadziesiąt tysięcy dzieci z klas V–VII. Ta sytuacja wymagała podjęcia prób ewaluacji wyniku z udziałem nie tylko grupy eksperymentalnej, lecz także kontrolnej. Ze względu na złożoność tego zadania w konkretnych polskich warunkach właściwą ewaluację musiało poprzedzić odpowiednie badanie pilotażowe, którego wyniki prezentowane są w niniejszym artykule.

Materia i metody

Przeprowadzone w jednym z dużych miast na Śląsku badanie odbyło się w schemacie pre-test/post-test, z udziałem uczniów należących do grupy eksperymentalnej i kontrolnej. Grupa eksperymentalna była złożona z 32 uczniów z trzech klas szóstych trzech szkół podstawowych. Grupę kontrolną stanowiło 39 uczniów z trzech klas szóstych dwóch innych szkół podstawowych. Grupa eksperymentalna po pierwszym pomiarze ankietowym (pre-test) uczestniczyła w programie „Debata”, następnie po 30 dniach powtórzono pomiar (post-test). W grupie kontrolnej, nieobjętej programem, przeprowadzono dwa pomiary (pre-test i post-test) w podobnym czasie jak w grupie eksperymentalnej.

Do pomiaru posłużyła ankieta audytoryjna opisująca podstawowe wymiary wiedzy, postaw i zachowań związanych z piciem alkoholu. Jej formuła była podobna do tematycznie zbliżonych narzędzi stosowanych w badaniach epidemiologicznych tej grupy wiekowej. Treść pytań zamieszczono w części Wyniki. Kluczowe pytania dotyczące zmiany zachowania zostały zadane na dwa niezależne sposoby i dlatego omawiane są osobno.

Wykorzystane w analizie wyników metody statystyczne uwzględniały analizę wariancji z powtarzanymi pomiarami w schemacie mieszanym w przypadku sprawdzania istotności zmian w wiedzy uczestników, postaw wobec powstrzymywania się od używania substancji psychoaktywnych oraz przewidywanej intencji dotyczącej używania tych substancji w dorosłym życiu. W odniesieniu do znacznej większości pozostałych pytań przeprowadzono test znaków rangowanych Wilcoxona osobno dla grupy eksperymentalnej i kontrolnej, uwzględniając korektę poziomu istotności ze względu na liczbę dokonywanych porównań.

Wyniki

Zmiany w wiedzy dotyczącej konsekwencji picia alkoholu przez młodych ludzi

W teście wiedzy można było zdobyć od 0 do 8 punktów. Uwzględniał on następujące stwierdzenia, które trzeba było ocenić pod kątem ich prawdziwości (prawda–fałsz):

  1. Picie napojów alkoholowych w poważnym stopniu uszkadza mózg młodego człowieka.
  2. Gdy pije się napoje alkoholowe w młodym wieku, bardzo wzrasta prawdopodobieństwo uzależnienia od alkoholu.
  3. Wspólne picie piwa wzmacnia przyjaźń pijących.
  4. Picie alkoholu czyni młodych ludzi bardziej dorosłymi i niezależnymi.
  5. Picie napojów alkoholowych jest główną przyczyną śmierci osób w wieku 16–24 lata.
  6. Abstynencja od alkoholu jest czymś dobrym.
  7. Picie alkoholu w młodym wieku nie pozwala się rozwinąć ważnym umiejętnościom nabywanym w młodości.
  8. Picie napojów alkoholowych w młodym wieku powoduje obniżenie wyników w nauce.

Efekt grupy nie był istotny statystycznie. Wystąpił istotny statystycznie efekt pomiaru, czyli wzrost wiedzy u uczniów bez uwzględniania podziału na grupy, F (1,69) = 3,82, p < 0,05, η2 = 0,06.

Efekt interakcji nie był istotny statystycznie, ale pomocniczo przeprowadzono analizę efektów prostych w interakcji. Analiza porównań parami sugeruje, że za zaobserwowaną zmianę odpowiada głównie wzrost wiedzy w grupie uczniów, którzy brali udział w programie, F (1,69) = 5,26, p < 0,05, η2 = 0,07 (ryc. 1).

Ryc. 1. Wzrost wiedzy dotyczącej konsekwencji picia alkoholu przez młodych ludzi obserwowany w okresie między pre-test i post-test.

Intencje dotyczące powstrzymywania się od używania substancji psychoaktywnych w dorosłym życiu

Utworzono zbiorczy wskaźnik – średnią odpowiedzi na następujące cztery pytania:

  1. Czy bliska Ci jest myśl, że po ukończeniu 18. roku życia nie będziesz pił alkoholu (całkowicie)?
  2. Czy bliska Ci jest myśl, że po ukończeniu 18. roku życia będziesz pił napoje alkoholowe bardzo umiarkowanie?
  3. Czy bliska Ci jest myśl, że po ukończeniu 18. roku życia nie będziesz palił tytoniu?
  4. Czy bliska Ci jest myśl, że po ukończeniu 18. roku życia nie będziesz używał narkotyków?

Uczestnicy mogli się do nich ustosunkować, wybierając jedną z trzech opcji odpowiedzi: „tak”, „nie”, „trudno powiedzieć”. Odpowiedzi kodowano w taki sposób, by wyższy wynik oznaczał większe nasilenie intencji powstrzymywania się od używania substancji psychoaktywnych w dorosłości.

Efekt grupy oraz efekt pomiaru nie były istotne statystycznie, natomiast efekt interakcji grupy i kolejności pomiaru okazał się istotny statystycznie, F (1,69) = 4,61, p < 0,05, η2 = 0,06. Analiza porównań parami pokazała, że zmiana ta dotyczy wyłącznie grupy eksperymentalnej, F (1,69) = 5,80, p < 0,05, η2 = 0,08. U uczestników programu zaobserwowano zmniejszenie intencji powstrzymywania się od używania substancji psychoaktywnych w dorosłości. Ten wynik został szerzej skomentowany w Omówieniu.

Postawa wobec powstrzymywania się od używania substancji psychoaktywnych

Uczniowie zostali także poproszeni o ustosunkowanie się do czterech stwierdzeń odnoszących się do nieużywania substancji psychoaktywnych:

  1. Czy nieużywanie napojów zawierających alkohol (całkowita trzeźwość, abstynencja) jest: bardzo dobre, dobre, obojętne, złe, bardzo złe, trudno powiedzieć?
  2. Czy nieużywanie środków zastępczych, tzw. dopalaczy, jest: ... (kategorie jak wyżej)
  3. Czy nieużywanie narkotyków jest: ... (jak wyżej)
  4. Czy nieużywanie tytoniu jest: ... (jak wyżej)

Im lepiej było oceniane dane zachowanie, tym wyższy wynik (średnia odpowiedzi z czterech pytań).

Efekt grupy i kolejności pomiaru nie były istotne statystycznie, natomiast efekt interakcji obu tych czynników okazał się istotny statystycznie, F (1,68) = 7,36, p < 0,01, η2 = 0,10. Analiza porównań parami pokazuje, że w post-test istotna jest różnica między grupą eksperymentalną i kontrolną, F (1,68) = 5,05, p < 0,05, η2 = 0,07. Co zaskakujące, te wyniki sugerują, że uczestnicy programu oceniali nieużywanie substancji psychoaktywnych mniej pozytywnie. Więcej uwagi poświęcono temu wynikowi w Omówieniu.

Poziom aktualnego powstrzymywania się od używania substancji psychoaktywnych

Powstrzymywanie się od palenia tytoniu

W grupie kontrolnej 72% uczniów (28 osób) w obu pomiarach zadeklarowało, że nigdy nie paliło tytoniu. W grupie eksperymentalnej takich uczniów było 78% (25 osób). Czterech uczniów z grupy kontrolnej (10%) w obu pomiarach deklarowało, że paliło bardzo rzadko lub jednorazowo, analogicznie odpowiedział jeden uczeń z grupy eksperymentalnej. Warto zwrócić uwagę na to, że 18% uczniów z grupy kontrolnej i 19% z grupy eksperymentalnej podało niespójne odpowiedzi. Na przykład w każdej z grup pojawiły się trzy osoby, które zadeklarowały w drugim pomiarze całkowite powstrzymywanie się od palenia w dotychczasowym życiu, podczas gdy w pre-test udzieliły odpowiedzi twierdzącej na pytanie w sprawie palenia. Z tego powodu nie dokonano innego rodzaju analizy wyników, poprzestając na danych procentowych.

Powstrzymywanie się od picia różnego rodzaju napojów alkoholowych

Pytanie odnoszące się do picia piwa uwzględniało cztery rodzaje odpowiedzi określających częstotliwość zachowania (ostatni miesiąc, ostatni rok, kiedykolwiek w życiu, nigdy). Przeprowadzona analiza wykazała obecność negatywnego trendu rozwojowego wyłącznie w grupie kontrolnej (Z = –2,36, p < 0,05). Można ten wynik zinterpretować jako ochronne działanie programu w grupie eksperymentalnej. Jeśli chodzi o poziom całkowitej abstynencji od piwa, to w grupie kontrolnej 51% uczniów zadeklarowało ją w obu pomiarach, natomiast w grupie eksperymentalnej – 69% uczniów. Warto zaznaczyć, że biorąc pod uwagę sam pre-test, grupy były porównywalne.

W przypadku picia wina, wódki i innych napojów alkoholowych otrzymano analogiczne wyniki w grupie eksperymentalnej jak w przypadku picia piwa, czyli brak niekorzystnych zmian. Natomiast negatywna zmiana w grupie kontrolnej nie osiągnęła poziomu istotności statystycznej w przypadku picia tych napojów. Zmiany w odsetkach w grupie kontrolnej i eksperymentalnej przedstawiono w tabeli 1.

Tabela 1. Zmiany w odsetkach uczniów deklarujących, że nigdy nie pili piwa, wina, wódki i innych napojów alkoholowych.
 | Odsetek deklarujących abstynencję w pre-test |  | Odsetek deklarujących abstynencję w pre-test i post-test
 | Grupa kontrolna | Grupa eksperymentalna | Grupa kontrolna | Grupa eksperymentalna
Piwo | 85 | 84 | 51 | 69
Wino | 77 | 88 | 59 | 78
Wódka | 87 | 88 | 69 | 84
Inne | 85 | 84 | 67 | 78

Przekonania dotyczące powszechności używania substancji psychoaktywnych

Uczniowie mieli ustosunkować się do stwierdzenia: Niektórzy ludzie piją napoje alkoholowe. Czy takich ludzi jest: bardzo dużo, dużo, mało, bardzo mało lub trudno powiedzieć? Znacząca większość uczniów w obu grupach wybrała odpowiedzi „dużo” i „bardzo dużo” w obu pomiarach (tab. 2).

Tabela 2. Odsetek uczniów, którzy na pytanie dotyczące rozpowszechnienia używania alkoholu odpowiedzieli, że ludzi pijących jest „dużo” lub „bardzo dużo”.
 | Grupa kontrolna | Grupa eksperymentalna
Pre-test | 90 | 81
Post-test | 92 | 94

Analiza wykazała, że w grupie kontrolnej brak zmian w nasileniu przekonania o powszechności używania alkoholu (Z = –0,85, p > 0,05), a w grupie eksperymentalnej istotność statystyczna zmian jest na poziomie słabej tendencji (Z = –0,85, p = 0,04).

Uczniowie mieli także ustosunkować się do stwierdzenia: Niektórzy ludzie palą papierosy. Czy Twoim zdaniem takich ludzi jest: bardzo dużo, dużo, mało, bardzo mało lub trudno powiedzieć? Znacząca większość uczniów w obu grupach wybrała odpowiedzi „dużo” i „bardzo dużo” w obu pomiarach (tab. 3).

Tabela 3. Odsetek uczniów, którzy na pytanie dotyczące rozpowszechnienia palenia tytoniu odpowiedzieli, że ludzi palących jest „dużo” lub „bardzo dużo”.
 | Grupa kontrolna | Grupa eksperymentalna
Pre-test | 95 | 81
Post-test | 92 | 84

Uczniowie oceniali stopień używania tzw. dopalaczy w pytaniu skonstruowanym analogicznie do dwóch poprzednich. Tym razem odpowiedzi były bardziej zróżnicowane, a najczęściej wybierano kategorię „trudno powiedzieć” (tab. 4).

Tabela 4. Odsetek uczniów, którzy na pytanie dotyczące rozpowszechnienia używania tzw. dopalaczy udzielili odpowiedzi „trudno powiedzieć”.
 | Grupa kontrolna | Grupa eksperymentalna
Pre-test | 41 | 38
Post-test | 36 | 25

Analiza wykazała, że uczniowie z grupy eksperymentalnej w drugim pomiarze uznali używanie „dopalaczy” za zjawisko bardziej rozpowszechnione w porównaniu z ich oceną w pierwszym pomiarze (Z = –2,4, p < 0,025). Mógł to być efekt zwiększonej uważności w sprawie używania substancji psychoaktywnych.

Powstrzymywanie się od spożywania alkoholu w ciągu 30 dni przed pre-test i post-test

W celu sprawdzenia ewentualnych zmian w piciu piwa w ciągu ubiegłego miesiąca zadano następujące pytanie: Czy zdarzyło Ci się picie napojów alkoholowych w czasie 30 dni przed tym badaniem (piwo)? Do wyboru były cztery odpowiedzi: „nie piłam/nie piłem”, „tak, 1–2 razy”, „tak, 3–5 razy”, „tak, 6–9 razy”. Znacząca większość uczniów w obu grupach zadeklarowała abstynencję w obu pomiarach (dokładny odsetek odpowiedzi przedstawiono na ryc. 2).

Ryc. 2. Odsetek uczniów deklarujących całkowitą abstynencję od piwa w ciągu ostatnich 30 dni przed pre-test i post-test.

Analiza wykazała, że obniżenie się odsetka abstynentów w grupie kontrolnej było istotne statystycznie (Z = –2,3, p < 0,025). W grupie eksperymentalnej nie zaobserwowano takiej niekorzystnej zmiany, lecz pozytywna zmiana nie osiągnęła poziomu istotności statystycznej (Z = –1,6, p > 0,05).

Analogiczne trzy odrębne pytania zadano w odniesieniu do wina, wódki i innych rodzajów alkoholu. Analiza danych odnoszących się do picia wina nie wykazała istotnych niekorzystnych zmian w grupie kontrolnej (Z = –0,28, p > 0,05). Natomiast pozytywna zmiana w grupie eksperymentalnej nie osiągnęła poziomu istotności statystycznej (Z = –1,9, p = 0,06) (ryc. 3).

Ryc. 3. Odsetek uczniów deklarujących całkowitą abstynencję od wina w ciągu ostatnich 30 dni przed pre-test i post-test.

Brak istotnych zmian wykazała w obu grupach analogiczna analiza wykonana dla danych dotyczących picia wódki (Zkontrolna = –1,0, p > 0,05; Zeksperymentalna = –1,6, p > 0,05). Odsetek deklarujących abstynencję od wódki w obu grupach i pomiarach przedstawiono na ryc. 4.

Ryc. 4. Odsetek uczniów deklarujących całkowitą abstynencję od wódki w ciągu ostatnich 30 dni przed pre-test i post-test.

Nie zaszły również istotne zmiany w odniesieniu do rzadko tu występującego zjawiska picia innych – poza piwem, winem i wódką – napojów alkoholowych. Odsetek uczniów deklarujących abstynencję od nich w obu grupach i pomiarach zaprezentowano na ryc. 5.

Ryc. 5. Odsetek uczniów deklarujących całkowitą abstynencję od innych niż piwo, wino i wódka napojów alkoholowych w ciągu ostatnich 30 dni przed pre-test i post-test.

Omówienie

Należy zauważyć, że choć zastosowano dobór celowy uczestników badania, to miało to miejsce w warunkach, które obiektywnie zbliżały go do doboru losowego. Zakładano stosunkowo niewielką liczebność badanych grup, jednocześnie starano się maksymalnie zadbać o poprawność metodologiczną badania pilotażowego, gdyż od jego wyników zależały dalsze posunięcia badawcze. W związku z tym zajęcia były prowadzone zgodnie z wypracowanym najnowszym scenariuszem, uwzględniającym poprawki wprowadzone od czasu powstania programu. Nie przeprowadzono natomiast pilotażu narzędzia (ankiety), nie wychwycono zatem w odpowiednim czasie trudności w rozumieniu niektórych pytań. W zbieraniu danych uczestniczyli doświadczeni prowadzący, natomiast autorzy – osoby odpowiedzialne za planowanie badania, obliczenie i interpretację wyników – nie byli realizatorami poddanych badaniu zajęć.

W interpretacji wyników dotyczących powstrzymywania się od picia alkoholu trzeba się liczyć z możliwością wystąpienia w obu grupach odpowiedzi niespójnych. Biorąc pod uwagę nawet nieunikniony błąd pomiaru, uzyskane wyniki są jednak optymistyczne i sugerują korzystny ochronny efekt działania programu w grupie eksperymentalnej w zakresie bardzo ważnego zachowania. Należy zaznaczyć, że badano tylko efekty krótkoterminowe, czyli występujące po 30 dniach od zakończenia zajęć, co nie pozwala wnosić o długoterminowych efektach oddziaływania programu. Nie są to jednak efekty natychmiastowe (badane tuż po zakończeniu programu), wywołane chwilowymi emocjami. Nie kontrolowano w trakcie badania zmian w środowisku uczestników, które mogłyby mieć wpływ na wyniki.

Najbardziej istotne wyniki badania odnoszą się do zachowania polegającego na powstrzymywaniu się od picia alkoholu. Uczestnicy programu nie zadeklarowali zwiększonego picia piwa przez 30 dni po zakończeniu zajęć, natomiast ten niekorzystny trend pojawił się w grupie kontrolnej. Picie piwa było mierzone dwoma odrębnymi pytaniami (umieszczonymi w dwóch różnych miejscach ankiety), co zwiększało wiarygodność uzyskanego wyniku. W odniesieniu do picia wina, wódki i innych napojów alkoholowych oraz palenia tytoniu nie wykazano ochronnego działania programu na poziomie istotności statystycznej.

Jak wiadomo z badań epidemiologicznych [8], w tej grupie wiekowej najbardziej prawdopodobne jest używanie piwa, a nie mocniejszych napojów alkoholowych, stąd duże znaczenie uzyskanego wyniku. Stanowi on argument na rzecz możliwości znalezienia metod przeciwdziałania niekorzystnym zmianom, określanym czasami jako tzw. negatywny trend rozwojowy (wyrazem tego trendu może być np. przedwczesna inicjacja alkoholowa).

Kwestionariusz zawierał pytania odnoszące się nie tylko do alkoholu, lecz także innych substancji psychoaktywnych, brano bowiem pod uwagę możliwe rozszerzone oddziaływanie programu.

Co zaskakujące, nie udało się wykazać u uczestników programu pozytywnych zmian przekonań w zakresie powszechności używania substancji psychoaktywnych. W odniesieniu do tzw. dopalaczy uzyskano nawet efekt odwrotny. Niewykluczone, że uczniowie uczestniczący w programie uważali swoje przekonania o rozpowszechnieniu używania tych substancji za świadczące o ich większej wiedzy i większej czujności. Ponieważ zastosowanie strategii „zmiana błędnych przekonań normatywnych” jest w programie „Debata” uznawane za kluczowe, odnotowany efekt – jako niespójny z obserwacjami prowadzących – wymaga ponownego zbadania, być może za pomocą innych narzędzi czy badań jakościowych. Bardzo interesującą perspektywą byłoby przeprowadzenie badań jakościowych dynamiki zmian w niewielkiej grupie eksperymentalnej, co mogłoby doprowadzić do udoskonalenia narzędzi służących badaniom ilościowym. Zespół badawczy jest przekonany, że niekiedy mamy do czynienia ze zniekształceniami wyników z powodu pewnej niedoskonałości narzędzia, które w zbyt małym stopniu uwzględnia dyspozycje poznawcze uczestników zajęć. Istotną, jak się wydaje, propozycją zmiany w pytaniu dotyczącym przekonań normatywnych byłoby przywołanie adekwatnej dla uczestników grupy odniesienia i zrezygnowanie z określenia „niektórzy ludzie”, ponieważ może być ono rozumiane różnie przez poszczególne osoby.

Warto skomentować tu pytanie dotyczące intencji powstrzymywania się od używania substancji psychoaktywnych w dorosłości, gdyż zaobserwowaną zmianę można tłumaczyć także innymi czynnikami niż działaniem programu. Może to być tzw. regresja do średniej ze względu na stosunkowo wysoki wyjściowy poziom badanej zmiennej w grupie eksperymentalnej. Zjawisko to polega na samorzutnym obniżeniu chwilowo nasilonego poziomu jakiejś zmiennej. Inne wyjaśnienie dotyczy wspomnianej wyżej kwestii metodologicznej – złożonej konstrukcji pytań wykorzystującej przeczenie. Niektórzy uczniowie, odpowiadając „nie”, mogli mieć np. na myśli „nie będę pić”, a tymczasem ich odpowiedź kodowana była odwrotnie – jako postawa przeciwna. Takie wyjaśnienie jest prawdopodobne, ponieważ badane zjawisko zaobserwowano jedynie w grupie eksperymentalnej, w której spodziewano się zmian. Oznacza to, że omawianą kwestię należałoby zbadać ponownie, z użyciem innych pytań lub za pomocą metod jakościowych.

Z tego punktu widzenia dwa zakresy pytań wymagają powtórzenia w odrębnych badaniach. Uwaga ta dotyczy intencji powstrzymywania się od używania substancji psychoaktywnych w dorosłym życiu oraz postawy uczniów wobec powstrzymywania się od używania. W tym ostatnim pytaniu zaobserwowany wynik może być pozorny, gdyż mógł pojawić się na skutek użycia słowa zawierającego przeczenie („nieużywanie”). Uczniowie mogli zatem odpowiadać na pytanie odwrotne do postawionego. Uzyskane wyniki sugerują, że sposób sformułowania pytań mógł wpłynąć na niewłaściwe odpowiedzi. Nie można więc wyciągać wniosków z analizy odpowiedzi na te dwa pytania. Z drugiej strony warto dodać, że nawet gdyby przyjąć te wyniki za wiarygodne, to nie przekreślałyby one pozytywów związanych z oddziaływaniem programu. Uczestnicy nie są jednoznacznie zachęcani do abstynencji po 18. roku życia, lecz podczas programu przedstawia się tę kwestię jako sprawę indywidualnego wyboru dokonywanego dopiero w dorosłym wieku. Promuje się natomiast zdecydowanie abstynencję w ich wieku.

Niezaprzeczalną wartością programu „Debata” jest natomiast wzbogacenie wiedzy uczestników na temat konsekwencji picia alkoholu w młodym wieku. Podejście zastosowane w programie charakteryzuje się w tym zakresie wszechstronnością – wymienione szkody dotyczyły nie tylko zdrowia fizycznego, lecz także ryzyka ponoszonego w ramach funkcjonowania społecznego, rozwoju relacji rówieśniczych czy osiągnięć w szkole [36].

Wnioski

Uzyskane wyniki zachęcają do stosowania programu profilaktycznego „Debata” w praktyce szkolnej w takim stopniu, w jakim może to być uzasadnione przez pilotażowy charakter badania. Odnotowano wiele pozytywnych wyników, zwłaszcza zważywszy na krótki czas oddziaływania programu. Wydaje się, że w aktualnych warunkach społecznych trzeba koniecznie szukać takich form działania edukacyjno-profilaktycznego, które zachęcą szkoły do ich zastosowania, a jednocześnie będą obiecujące w warstwie ewaluacji wyniku [35, 37–40]. Przy trzech godzinach lekcyjnych pracy z klasą uzyskane wyniki prezentują się bardzo zachęcająco.

Wyniki pilotażu wskazują na konieczność dalszych intensywnych badań ilościowych i jakościowych. Zwłaszcza te ostatnie pozwoliłyby lepiej zrozumieć całość procesu, jaki dokonuje się w trakcie pracy profilaktycznej i powinny, zdaniem autorów, poprzedzić dalsze badania ilościowe na większej grupie badanych. Uczestnicy zajęć mogli nie zrozumieć prostych, wydawałoby się, pytań ankiety. Wymaga ona zatem udoskonalenia i odejścia od pytań sformułowanych w sposób charakterystyczny dla badań starszej młodzieży (np. dla badania ESPAD czy badań mokotowskich). Krótkie interwencje profilaktyczne w środowisku szkolnym mają bardzo duże znaczenie i warto zwiększyć dokładność i wiarygodność badań nad ich efektywnością.

Na uwagę zasługuje fakt uzyskania dobrej wiarygodności wyników (na poziomie istotności statystycznej) przy stosunkowo nielicznej próbie. Dobrze rokuje to dla przyszłych badań, wymaga jednak metodologicznych udoskonaleń zasadniczej ewaluacji wyniku. Uzyskane wyniki pokazują zatem, że zarówno zaprojektowanie scenariusza, który dobrze implementuje się w realnych warunkach, jak i zaprojektowanie adekwatnego badania ewaluacyjnego niesie ze sobą wiele wyzwań. Nasz pilotaż wyraźnie te wyzwania odsłonił.

Konflikt interesów

Nie występuje.

Finansowanie

Nie zadeklarowano.

Etyka

Treści przedstawione w pracy są zgodne z zasadami Deklaracji Helsińskiej odnoszącymi się do badań z udziałem ludzi, dyrektywami UE dotyczącymi ochrony zwierząt używanych do celów naukowych, ujednoliconymi wymaganiami dla czasopism biomedycznych oraz z zasadami etycznymi określonymi w Porozumieniu z Farmington w 1997 roku.

Bibliografia

  1. Rehm J., Room R., Monteiro M., Gmel G., Graham K., Rehn T., et al. Alcohol use. In: Ezzati M., Lopez AD., Rodgers A., Murray CJL. (eds.). Comparative quantification of health risks: Global and regional burden of disease attributable to selected major risk factors. Geneva: WHO; 2004, p. 959-1108.
  2. Jackowska T., Grzelczyk-Wielogórska M. Ostre zatrucia jako przyczyna hospitalizacji dzieci i młodzieży w oddziale pediatrycznym – 9-letnia analiza. Borgis – Postępy Nauk Medycznych 2014; 9: 628-32.
  3. Bava S., Tapert SF. Adolescent brain development and the risk for alcohol and other drugs problems. Neuropsychol Rev 2010; 20(4): 398-413.
  4. Nutt D., King L., Philips L. Drug harms in the UK: a multicriteria decision analysis. Lancet 2010; 376: 1558-65.
  5. Hussong A., Bauer D. Telescoped Trajectories from Alcohol Initiation to Disorder in Children of Alcoholic Parents. J Abnorm Psychol 2008; 117(1): 63-78.
  6. Karasowska A. Profilaktyka na co dzień. Alkohol w życiu nastolatków. Warszawa: Wydawnictwo PARPAMEDIA; 2010.
  7. Skalska-Sadowska J. Rozpowszechnienie substancji psychoaktywnych wśród młodzieży szkolnej miasta Poznania w powiązaniu z niektórymi elementami stylu życia. Poznań: rozprawa doktorska; 2008. http://www.wbc.poznan.pl/dlibra/plain-content?id=106337 (Accessed: 10.04.2020).
  8. Ostaszewski K., Bobrowski K., Borucka A., Okulicz-Kozaryn K., Pisarska A., Biechowska D., et al. Monitorowanie zachowań ryzykownych, zachowań nałogowych i problemów zdrowia psychicznego 15-letniej młodzieży. Badania mokotowskie 2004-2016. Badania ukraińskie, obwód lwowski 2016. Warszawa: Wydawnictwo Instytutu Psychiatrii i Neurologii; 2017.
  9. Sierosławski J. Używanie alkoholu i narkotyków przez młodzież szkolną. Raport z ogólnopolskich badań ankietowych zrealizowanych w 2015 r. Warszawa: KBPN, PARPA, IPiN; 2016.
  10. Malczewski A. Polska młodzież a substancje psychoaktywne. Świat Problemów 2017; 4 (291): 15-19.
  11. Wojcieszek K. Optymalizacja profilaktyki problemów alkoholowych. Pedagogiczne implikacje grupowych interwencji krótkoterminowych. Kraków: Wydawnictwo Rubikon; 2013.
  12. Botvin GJ. Substance use prevention: Theory, practice and effectiveness. In: Tonry M, Wilson Q (eds.). Drugs and Crime. Chicago: University of Chicago Press; 1990, p. 461-519.
  13. Ostaszewski K. Skuteczność profilaktyki używania substancji psychoaktywnych. Warszawa: Wydawnictwo Scholar; 2003.
  14. Foxcroft DR., Lister-Sharp D., Lowe G. Alcohol misuse prevention for young people: a systematic review reveals methodological concerns and lack of reliable evidence of effectiveness. Addiction 2003; 92: 531-8.
  15. Anderson P., Baumberg B. Alkohol w Europie. Raport z perspektywy zdrowia publicznego. Warszawa, 2007.
  16. Botvin GJ., Baker E., Dusenbury L., Tortu S., Botvin EM. Preventing adolescent drug abuse through a multimodal cognitive-behavioral approach: Results of a three-year study. J Consult Clin Psychol 1990; 58(4): 437-46.
  17. Perry CL., Williams CL., Komro KA., Veblen-Mortenson S., Stigler M., Munson KA., et al. Project Northland: long term outcomes of community action to reduce adolescent alcohol use. Health Educ Res 2002; 17(1): 117-32.
  18. Peters LW., Kok G., Ten Dam GT., Buijs GJ., Paulssen TG. Effective elements of school health promotion across behavioral domains: a systematic review of reviews. BMC Public Health 2009; 9: 182.
  19. Botvin GJ., Griffin KW., Paul E., Macaulay AP. Preventing tobacco and alcohol use among elementary school students through Life Skills Training. J Child Adolesc Subst Abuse 2003; 12: 1-18.
  20. Pick S., Athie D., Hietanen A.-E. Effectiveness of Brief Prevention Programs for Adolescents in Mexico. In: Israelashvili M, Romano JL (eds.). The Cambridge Handbook of International Prevention Science. New York: Cambridge University Press; 2016, p. 780-98.
  21. Ringwalt C., Hanley S., Vincus AA., Ennett ST., Rohrbach LA., Bowling JM. The Prevalence of Effective Substance Use Prevention Curricula in the Nation’s High Schools. J Prim Prev 2008; 29: 479-88.
  22. Miller WR., Rollnick S. Motivational interviewing: preparing people for change. 2nd ed. New York: Guilford Press; 2002.
  23. Jaraczewska JM., Krasiejko I. (eds.). Dialog motywujący w teorii i praktyce. Motywowanie do zmiany w pracy socjalnej i terapii. Toruń: Wydawnictwo Edukacyjne Akapit; 2012.
  24. McCambridge J., Cuningham JA. The early history of ideas on brief interventions for alcohol. Addiction 2014; 109(4): 538-46.
  25. Wojcieszek K. Debata – propozycja scenariusza zajęć profilaktycznych w zakresie problemów alkoholowych dla klas VI-VIII. Remedium 1998; 3(61): 18-24.
  26. Hansen W. School-based alcohol prevention programs. Alcohol Health Res World 1993; 1(17): 54-60.
  27. Gaś Z. Profilaktyka w szkole. Warszawa: WSiP; 2006.
  28. Ramstedt M., Larm P., Raninen J. Changes in parenting as an explanation for the decline in youth drinking – can we learn something from a comparison of Sweden and Denmark? KBS thematic meeting: Youth drinking in decline. Kraków: 2019.
  29. Wojcieszek K. Nasze dzieci w dżungli życia. Jak pomóc im przetrwać? Kraków: Wydawnictwo Rubikon; 2016.
  30. Wojcieszek K. Program profilaktyczny dla rodziców „Dżungla”. Struktura, zasady i możliwości zastosowania. Studia Paedagogica Ignatiana 2019; 3(22): 39-57.
  31. Sochocki M. Debata o „Debacie”. Remedium 2010; 3(203): 18-19.
  32. Sochocki M. Ewaluacja pierwszej edycji projektu „Rewizja-Korekta” – cz. I. Remedium 2010; 4(206): 26-7.
  33. Sochocki M. Ewaluacja pierwszej edycji projektu „Korekta-Rewizja” – cz. II. Remedium 2010; 5(207): 24-5.
  34. Malczewski A. (ed.). Raport o stanie narkomanii w Polsce 2018. Warszawa: Krajowe Biuro ds. Przeciwdziałania Narkomanii; 2018.
  35. Porzak R. (ed.). Profilaktyka w szkole. Stan i rekomendacje dla systemu oddziaływań profilaktycznych w Polsce. Lublin: Fundacja „Masz Szansę”; 2019.
  36. Grzelak S. (ed.). Vademecum skutecznej profilaktyki problemów młodzieży. Warszawa: Wydawnictwo ORE; 2015.
  37. Szymańska J. Programy profilaktyczne. Podstawy profesjonalnej psychoprofilaktyki. 1st ed. Warszawa: Centrum Metodyczne Pomocy Psychologiczno-Pedagogicznej; 2000.
  38. Faggiano F. Evaluation of effectiveness of complex interventions. III Annual EUSPR Conference and Members Meeting „Common risk and protective factors, and the prevention of multiple risk behaviours”. Kraków: 2012.
  39. UNODOC, International Standards on Drug Use Prevention. Vienna: United Nations; 2015.
  40. Wojcieszek K. Is the Ability of Implementation the Key Evaluation Criterion? Short or Long Prophylactic Impact on the Universal Level? X Annual EUSPR Conference and Members’ Meeting ‘Looking over the wall – promoting multidisciplinary work in prevention’. Gandawa: 2019 [poster, unpublished results].

Przypisy

  1. ↑ Wydział Psychologii, Uniwersytet Warszawski, Polska.
  2. ↑ Śląskie Centrum Profilaktyki i Psychoterapii, Katowice, Polska.
  3. ↑ Szkoła Wyższa Wymiaru Sprawiedliwości, Instytut Społecznych Podstaw Penitencjarystyki, Warszawa, Polska.
  4. ↑ Szkoła Wyższa Wymiaru Sprawiedliwości, Instytut Społecznych Podstaw Penitencjarystyki, Warszawa, Polska.

Przedruk artykułu opublikowanego w kwartalniku Alkoholizm i Narkomania nr 1/2021; vol. 34, Instytut Psychiatrii i Neurologii, Termedia sp. z o.o.

https://www.termedia.pl/Journal/-117/pdf-44666-10?filename=AIN-Wojcieszek.pdf

Adres do korespondencji: Maria Wojcieszek, Wydział Psychologii, Uniwersytet Warszawski, ul. Stawki 5/7,00-183 Warszawa, phone: +48 886 165 255; email: maria.r.wojcieszek@gmail.com

Wkład pracy autorów: Koncepcja badania: M.R. Wojcieszek, K.A. Wojcieszek; Zebranie danych: I. Piekarz, S. Maciaszek; Analiza statystyczna: M.R. Wojcieszek; Interpretacja danych: M.R. Wojcieszek; Akceptacja ostatecznej wersji pracy: M.R. Wojcieszek; Przygotowanie literatury: K.A. Wojcieszek.

Nie występuje ghostwriting ani guest authorship.

Otrzymano: 17.07.2020 • Przyjęto do druku: 07.10.2020

© 2021 Institute of Psychiatry and Neurology. Production and hosting by Termedia sp. z o.o.

This is an open access article under the CC BY-NC-ND license


Pojęcie redukcji szkód odnosi się do polityk, programów i praktyk, których podstawowym celem jest ograniczenie występowania negatywnych konsekwencji zdrowotnych, społecznych i ekonomicznych związanych z używaniem legalnych oraz nielegalnych substancji psychoaktywnych, a nie samo ograniczenie konsumpcji substancji psychoaktywnych.

Redukcja szkód wśród osób czynnie zażywających substancje psychoaktywne

Dawid Chojecki
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Orędownicy podejścia związanego z redukcją szkód wychodzą z założenia, że we współczesnym świecie zjawiska używania substancji odurzających nie da się całkowicie wyeliminować. Nie istnieją na tyle skuteczne oddziaływania profilaktyczne, które zniechęciłyby ludzi do używania narkotyków. Nie istnieją także na tyle efektywne metody leczenia, które umożliwiałyby zerwanie z nałogiem każdemu uzależnionemu. Z drugiej zaś strony istnieje bardzo duży popyt na narkotyki, co tym bardziej uzasadnia podejście związane z ograniczaniem szkód wśród osób je używających. Innym, nie mniej istotnym założeniem filozofii redukcji szkód jest uznanie, iż przyczyna najbardziej negatywnych następstw związanych z konsumpcją nielegalnych substancji (zarówno zdrowotnych, jak i społecznych) tkwi głównie w ich nielegalności. Farmakologiczne właściwości większości narkotyków stanowią tylko jeden z elementów zagrożeń związanych z ich używaniem. Cała reszta, np. wybrane choroby zakaźne, śmiertelne zatrucia i przedawkowania, kryminalizacja użytkowników itd., to raczej wynik polityk antynarkotykowych zorientowanych na prohibicję, a co się z tym wiąże braku jakiejkolwiek kontroli nad jakością tego, co zażywają miliony ludzi na całym świecie. Ideologia redukcji szkód jest całkowicie przeciwna kryminalizacji osób używających substancji psychoaktywnych.

Jak to się zaczęło?

Za początki świadomie realizowanej redukcji szkód przyjmuje się działania, które zostały podjęte w latach 80. przez władze w Liverpoolu. Skala używania heroiny w tym mieście była tak duża, iż oddziały detoksykacyjne nie były w stanie zająć się ok. 200 tys. osób uzależnionych od heroiny. Poza tym większość pacjentów tuż po detoksykacji wracała na ulicę. Konieczna była więc zmiana strategii postępowania wobec tych osób, które nie były w stanie zdobyć się na abstynencję. Zaczęły powstawać serwisy pomocowe, których zadaniem było przede wszystkim ograniczenie szkód zdrowotnych związanych z iniekcyjnym przyjmowaniem narkotyków. W roku 1985 w Liverpoolu rozpoczął pracę drop-in center (centrum pomocy). Na dramatyczną sytuację w mieście wpływ miał także wzrost zakażeń wirusem HIV. Związek między dzieleniem się przez osoby uzależnione strzykawkami a rozprzestrzeniającymi się zakażeniami był aż nadto oczywisty i dlatego właśnie skupiono się na dystrybucji darmowego, sterylnego sprzętu do iniekcji wśród tej grupy. W tym samym czasie podobny program powstał w Holandii, choć nie operowano tam jeszcze terminem „redukcja szkód”.

W Polsce pierwszy program redukcji szkód dla osób uzależnionych zaczął funkcjonować w roku 1996. Prowadzony był w Krakowie przez Polskie Towarzystwo Pomocy Osobom Uzależnionym i Poradnię Monar. Oczywiście w tamtych czasach profil klienta programów redukcji szkód odbiegał znacznie od dzisiejszego. Do rzadkości należała politoksykomania, nie istniały „dopalacze”, stymulanty (amfetamina) dopiero zaczynały „wchodzić” na polski rynek, a odbiorcy pierwszych programów redukcji szkód uzależnieni byli od tzw. kompotu – „polskiej heroiny” otrzymywanej z maku domowymi metodami. Obecnie dostępny jest szeroki wachlarz różnego rodzaju nowych, syntetycznych substancji. Dystrybucja odbywa się także dodatkowo innymi kanałami niż miało to miejsce 25-30 lat temu, na przykład przez telefon i z wykorzystaniem internetu. Od samego początku w Polsce programy redukcji szkód zdrowotnych, kierowane zarówno do osób uzależnionych od substancji psychoaktywnych, jak i użytkowników okazjonalnych (tzw. programy partyworkingowe), wdrażane są w zasadzie wyłącznie przez organizacje pozarządowe.

Cele i kompleksowość programów redukcji szkód

Według definicji Harm Reduction International, istniejącej od 24 lat międzynarodowej organizacji pozarządowej, pojęcie redukcji szkód odnosi się do „polityk, programów i praktyk, których podstawowym celem jest ograniczenie występowania negatywnych konsekwencji zdrowotnych, społecznych i ekonomicznych związanych z używaniem legalnych oraz nielegalnych substancji psychoaktywnych, a nie samo ograniczenie konsumpcji substancji psychoaktywnych”.

Warto zwrócić uwagę, iż często zakłada się również, że beneficjentami programów redukcji szkód powinni być nie tylko użytkownicy substancji psychoaktywnych, ale również ich najbliższe otoczenie − rodziny oraz społeczność lokalna. Z tego powodu, poza korzyściami dla bezpośrednich odbiorców programów redukcji szkód, koniecznie należy także mieć na uwadze − jako cel główny tego typu interwencji i programów − poprawę ogólnego bezpieczeństwa publicznego. Nie ulega wątpliwości, że już sam fakt objęcia czynnych użytkowników narkotyków (najczęściej przebywających przecież w przestrzeni publicznej) jakąkolwiek formą pomocy, a także w pewnym sensie kontroli, korzystnie wpływa na bezpieczeństwo obywateli.

Szanse na skuteczną implementację działań z zakresu redukcji szkód w obszarze substancji psychoaktywnych w dużej mierze zależą od poziomu akceptacji tych działań zarówno w populacji generalnej, jak i w społecznościach lokalnych, w których takie programy i działania są realizowane. Problemem jest brak, szczególnie w polskim społeczeństwie, wystarczającej wiedzy na temat uzależnień i działań ograniczających szkody zdrowotne, a także obawa, czy nawet lęk, przed wszystkim, co ma jakikolwiek związek z narkotykami. Wielu ludzi uważa, że jedynym słusznym rozwiązaniem problemu jest izolacja i karanie osób używających nielegalnych substancji.

Ideologia redukcji szkód prezentuje zupełnie odmienne założenia. Za najbardziej skuteczne programy uważa się takie, w których poza wymianą sprzętu iniekcyjnego dodatkowo oferowane jest również takie wsparcie, jak: trening uczący „bezpieczniejszej” iniekcji, możliwość wykonania testu na HIV, konsultacje medyczne, opatrywanie ran i podjęcie prostych zabiegów pielęgniarskich, udostępnienie miejsca na nocleg, możliwość umycia się i skorzystania z pralni czy możliwość zjedzenia ciepłego posiłku, konsultacje prawne, pomoc socjalna, pomoc materialna (m.in. rozdawnictwo odzieży, środków czystości, środków opatrunkowych), poradnictwo psychologiczne, wsparcie rówieśnicze, udzielanie informacji na temat oferty terapeutycznej i socjalnej, dystrybucja różnego rodzaju materiałów dotyczących edukacji zdrowotnej.

Uważa się, że w obszarze ochrony zdrowia główne cele programów redukcji szkód zdrowotnych powinny być zorientowane na:

  • podniesienie poziomu wiedzy na temat zagrożeń związanych z używaniem substancji psychoaktywnych;
  • zmianę wzorów używania substancji psychoaktywnych na mniej szkodliwe;
  • ograniczenie liczby schorzeń somatycznych związanych z iniekcjami;
  • zwiększenie dostępu do anonimowego testowania w kierunku zakażeń HIV, HCV i kiły;
  • zwiększenie liczby osób świadomych swojego statusu serologicznego oraz podejmujących leczenie w programach leczniczych dla osób HCV+;
  • wzrost wiedzy na temat uzależnienia i chorób współistniejących oraz zwiększenie liczby osób podejmujących odpowiednie leczenie.

W sferze poprawy funkcjonowania społecznego główne cele programów redukcji szkód zdrowotnych to:

  • poprawienie higieny beneficjentów poprzez rozdawanie czystej odzieży, udostępnienie prysznica oraz środków higieny osobistej, środków czystości, maszynek do golenia itd.;
  • zaspokojenie podstawowych potrzeb życiowych adresatów oddziaływań poprzez wydawanie posiłków, stworzenie bezpiecznego miejsca w postaci świetlicy drop-in i udostępnienie aneksu kuchennego, zapewnienie miejsca noclegowego;
  • pomoc beneficjentom w konstruktywnym radzeniu sobie z kryzysami życiowymi;
  • udzielanie konsultacji socjalnych wspierających odbiorców w uregulowaniu spraw urzędowych i socjalnych;
  • bezpłatna pomoc beneficjentom w rozwiązywaniu problemów prawnych, zapobiegająca ich kryminalizacji;
  • udzielanie beneficjentom pomocy w podejmowaniu przez nich pracy zawodowej.

Za dobrą praktykę w redukcji szkód uważa się prowadzenie działań kompleksowych, tj. zorientowanych na opisane wcześniej cele i oferujących jak najwięcej typów interwencji. By to było możliwe, organizacja realizująca program redukcji szkód powinna posiadać niezbędne zaplecze materialne, lokalowe i kadrowe. Organizacje, które jednocześnie prowadzą stacjonarne programy redukcji szkód (noclegownie, punkty drop--in) oraz działania, w trakcie których wychodzą z ofertą do klienta w miejscu jego przebywania (działania outreach), mają szansę dotrzeć do większej liczby użytkowników i w większym stopniu zaoferować im pomoc odpowiadającą ich potrzebom.

Warto zauważyć, że od blisko 10 lat Krajowe Biuro ds. Przeciwdziałania Narkomanii wspiera redukcję szkód. W ramach organizowanych otwartych konkursów ofert na zadania z zakresu przeciwdziałania narkomanii ogłaszane jest odrębne zadanie na prowadzenie zintegrowanych centrów pomocy i redukcji szkód. Aktualnie w Polsce działają cztery takie centra: w Warszawie – prowadzone przez Fundację Polityki Społecznej Prekursor, w Lublinie i Krakowie – prowadzone przez Stowarzyszenie Monar oraz w Zielonej Górze – prowadzone przez Polskie Towarzystwo Zapobiegania Narkomanii.

Poniżej przedstawiam opis funkcjonowania centrum w Krakowie.

Drop-in w Krakowie

W ciągu ostatnich dwóch lat wiele działań dotyczących problematyki narkomanii zostało znacznie zredukowanych w swym zakresie z powodu epidemii COVID-19 i związanych z nią obostrzeń. W dużym stopniu zmieniony został sposób realizacji zadań i ograniczone zostało korzystanie z niektórych serwisów. Tak było również w przypadku drop-in w Krakowie. Zmiany w oferowanych przez nie usługach były dostosowane do informacji epidemicznych i zaleceń rządowych. Mimo różnych przeciwności działania w tym miejscu były realizowane cały czas – od poniedziałku do piątku w godz. 10-18, a w soboty w godz. 10-16.

W miesiącach luty–marzec 2021 roku wprowadzono kilka istotnych zmian w funkcjonowaniu placówki. Wśród nich były:

  • ograniczenia w liczbie klientów mogących jednocześnie przebywać w drop-in;
  • ograniczenia czasowe w przebywaniu klientów w drop-in;
  • przerwy na dezynfekcję pomieszczeń i powierzchni;
  • brak dostępu/ograniczenia w korzystaniu z łaźni i „spalni” (wydzielona część placówki, w której istnieje możliwość przespania się w ciągu dnia);
  • częściowe ograniczenia w odbywaniu praktyk i pracy wolontariuszy.

Przez pierwsze półrocze 2021 roku w drop-in przestrzegano obowiązku przebywania w maseczkach ochronnych. Wyjątkiem były sytuacje, kiedy klienci spożywali posiłek lub pili napoje. Każdorazowo przy wchodzeniu do placówki sprawdzana była temperatura ich ciała oraz przeprowadzana była ankieta pod kątem objawów mogących świadczyć o zakażeniu COVID-19. Dwa pomieszczenia, świetlica i toaleta dla klientów, były i są odkażane w nocy lampami UV.

Ponadto wydawano środki ograniczające ryzyko zakażenia COVID-19: maseczki i rękawiczki jednorazowe oraz płyn do dezynfekcji. Prowadzona była również edukacja na temat bezpieczeństwa oraz wprowadzonych przez rząd restrykcji w celu przeciwdziałania epidemii. Dodatkowym, ważnym elementem działań w związku z epidemią COVID-19 było motywowanie klientów do zaszczepienia się i udzielanie im pomocy w tej kwestii. Większość personelu placówki została zaszczepiona w styczniu i lutym 2021 roku w związku z zaklasyfikowaniem jej do grupy „0”.

Realizacja projektu

Krakowski projekt z obszaru redukcji szkód prowadzony jest zarówno w świetlicy dziennego przebywania (drop-in), jak i w warunkach ulicznych (streetworking/outreach) i jest nastawiony na realizację następujących celów:

  1. zmiana zachowań związanych z iniekcyjnym przyjmowaniem narkotyków

    Dzięki prowadzonej w ramach projektu wymianie igieł i strzykawek osoby problemowo używające narkotyków mają możliwość otrzymania sterylnych igieł i strzykawek, jak również utylizacji skażonego materiałem zakaźnym sprzętu w sposób, który nie zagraża bezpieczeństwu osób postronnych ani innym użytkownikom. Nie wszystkie osoby będące klientami drop-in używają narkotyków w iniekcjach, jednak co najmniej 90% właśnie w ten sposób przyjmuje substancje odurzające. Wszyscy adresaci projektu używający narkotyków drogą iniekcji stosują na ogół czyste igły i strzykawki i nie dzielą się sprzętem iniekcyjnym. Taki wniosek można wysnuć wyłącznie na podstawie ich deklaracji. Nie ma pewności, czy wszystkie osoby rzeczywiście prezentują taką postawę na co dzień.

    Poza wymianą sterylnego sprzętu do iniekcji wobec beneficjentów realizowano wiele działań edukacyjnych nastawionych na redukcję zagrożeń wynikających z tego wzoru przyjmowania narkotyków (używanie sterylnych igieł i strzykawek przy każdym podaniu narkotyku, niewkłuwanie się w miejsca szczególnie niebezpieczne, takie jak pachwiny itp.). Działania te zwiększają świadomość zasad bezpieczniejszego przyjmowania substancji psychoaktywnych, choć zmiany w postępowaniu zachodzą bardzo powoli.

    W pierwszym półroczu 2021 roku z programu krakowskiego centrum skorzystało 120 osób, łącznie odnotowano 2898 wizyt klientów, co daje średnio 16 wizyt dziennie. Drop-in odwiedziło w tym czasie 91 osób uzależnionych.

  2. ograniczenie używania substancji psychoaktywnych, w tym ograniczenie przedawkowań i ostrych zatruć oraz ogólna poprawa zdrowia somatycznego klientów

    Realizatorzy projektu szacują, że w przypadku co najmniej połowy klientów nastąpiło ograniczenie używania substancji psychoaktywnych. Zredukowanie poziomu stresu przełożyło się na motywację do ograniczenia używania narkotyków przez klientów krakowskiego programu. Prowadzony przez pracowników drop-in monitoring kondycji psychicznej i fizycznej klientów spowodował, że niektórzy z nich sięgnęli po specjalistyczną pomoc medyczną lub skierowali się do placówek terapii uzależnień. Pracownicy centrum odnotowali wzrost liczby osób rozpoczynających leczenie substytucyjne. Niekiedy towarzyszyli oni klientom podczas wizyt w placówkach służby zdrowia. Dzięki prowadzonemu programowi obserwuje się zmniejszenie liczby przypadków przedawkowań oraz ciężkich zatruć narkotykami/nowymi substancjami psychoaktywnymi. Wydawane były środki opatrunkowe, w tym bandaże (161 sztuk), gazy jałowe (378 sztuk) i plastry (525 sztuk). Materiały te były wykorzystywane przez klientów w związku z komplikacjami po nieudanych iniekcjach (gojenie się nakłuć na skórze po iniekcjach i ran po ropniach).

  3. zapobieganie chorobom przenoszonym przez krew (HIV, HBV, HCV)

    Głównym sposobem zapobiegania rozprzestrzenianiu się chorób przenoszonych przez krew wśród iniekcyjnych użytkowników narkotyków jest udział tego typu osób w programie wymiany igieł i strzykawek. Drop-in prowadził jednocześnie i warsztaty, i rozmowy indywidualne poświęcone tej tematyce. Tymi działaniami objęto wszystkich klientów placówki. W pierwszym półroczu 2021 roku wydano 15 198 igieł, 10 711 strzykawek, przekazano także inny osprzęt − wodę do iniekcji, gaziki nasączone spirytusem odkażającym, tzw. cookery – pojemniki do przyrządzania narkotyku. Wydawano prezerwatywy. W celu dbania o bezpieczeństwo w środowisku lokalnym pracownicy zbierają i utylizują zużyty sprzęt iniekcyjny. Łącznie zebrano 14 198 zużytych igieł oraz 9779 strzykawek. Dodatkowo klienci zachęcani są do prowadzenia tzw. wymiany pośredniej − rozdają sterylny sprzęt iniekcyjny innym użytkownikom, zbierają zużyty i przekazują go (w specjalnie do tego przeznaczonych pojemnikach) personelowi krakowskiego Monaru. Efektem tych działań jest zaobserwowane zmniejszenie liczby zakażeń chorobami przenoszonymi przez krew.

  4. powrót do (przynajmniej częściowego) pełnienia podstawowych ról społecznych

    Co dziesiąty klient placówki miał możliwość odbycia rozmowy na temat podjęcia przez niego pracy, skorzystał także z pomocy w napisaniu CV oraz sondowaniu rynku pracy. Ok. 20% z nich podjęło pracę zarobkową (zwykle okresową). Pomimo tego, że od odwiedzających drop-in nie jest wymagana abstynencja, to jednak oczekuje się od nich przestrzegania podstawowych norm zachowania. Dzięki temu osoby te uczą się (w warunkach, które są dla nich możliwe do osiągnięcia) współżycia społecznego. Obowiązujący regulamin ogranicza sytuacje konfliktowe zarówno na terenie placówki, jak i w jej najbliższym otoczeniu – nie pozwala na gromadzenie się klientów przed drzwiami czy tworzenie przez nich sytuacji niekomfortowych dla osób postronnych.

  5. zatrzymanie/spowolnienie procesu kryminalizacji

    Udzielanie klientom pomocy w podejmowaniu pracy, zachęcanie ich do skorzystania z oferty pomocy społecznej, w połączeniu z faktem zmniejszenia intensywności używania substancji psychoaktywnych wpłynęło częściowo na zatrzymanie procesu kryminalizacji niektórych z nich. W pierwszym półroczu 2021 roku udzielono 58 porad prawnych.

  6. polepszenie/stabilizacja stanu zdrowia osób z diagnozą AIDS i diagnozą wirusowego zapalenia wątroby

    Wielu odbiorców programu jest zakażonych HIV i/lub HCV. Dzięki pracownikom krakowskiego Monaru są oni w kontakcie z placówkami medycznymi świadczącymi pomoc w tym zakresie. Zauważalna jest jednak powszechna niewiedza klientów na temat własnego statusu serologicznego. W związku z tym podejmowano działania edukacyjne w zakresie HIV/AIDS i HCV. Objęły one wszystkich klientów programu. W przypadku HCV działania te zostały połączone z testowaniem przesiewowym na obecność przeciwciał. Prowadzono ustrukturyzowane wywiady dotyczące historii badania i leczenia HCV. Wprowadzono również procedurę zgłaszania się klientów do leczenia nowymi lekami na HCV, ułatwiającą kontakt z kliniką prowadzącą to leczenie.

W ramach zintegrowanego centrum redukcji szkód uruchomiono dla klientów pralnię i łaźnię. W pierwszym półroczu 2021 roku z łaźni skorzystano 49 razy, z pralni 79 razy. W tym czasie wydano także 1813 ciepłych posiłków.

Na zakończenie

Poza zintegrowanymi centrami redukcji szkód prowadzone są programy redukcji szkód zdrowotnych. Są one zlokalizowane w Puławach (Monar), Olsztynie (Monar), Wieliczce (Monar), Częstochowie (Monar), Warszawie (Monar, Fundacja Edukacji Społecznej oraz Stowarzyszenie Jump ‘93), Nowej Soli (Stowarzyszenie Relacja), Wrocławiu (Stowarzyszenie Salida) oraz Zgorzelcu (Stowarzyszenie Subsydium). Programy te skierowane są do pełnoletnich osób uzależnionych od substancji psychoaktywnych, używających ich często iniekcyjnie. Uczestnicy programów doświadczają wielu problemów emocjonalnych, zdrowotnych, społecznych i prawnych wynikających z sięgania po narkotyki; brakuje im wsparcia rodziny, często są bezdomni. Pozostają albo poza systemem leczenia, albo lokują się na jego obrzeżach. Jeśli podejmowali w przeszłości próby leczenia, to były one nieskuteczne: przerywali program terapeutyczny przed jego ukończeniem, nie byli w stanie dostosować się do jego zaleceń. Większość charakteryzuje niski poziom wiedzy w zakresie zdrowia.

Z „Przeglądu badań nad efektywnością programów redukcji szkód oraz analizy czynników ułatwiających i utrudniających implementację tych strategii w Polsce i na świecie”, pracy autorstwa dr n. hum. Justyny Klingemann z Instytutu Psychiatrii i Neurologii z 2020 roku, wiemy, że głównym źródłem finansowania większości z aktualnie działających programów są fundusze otrzymywane z Krajowego Biura ds. Przeciwdziałania Narkomanii. Drugim istotnym źródłem są pieniądze pozyskiwane od samorządów lokalnych. Pozostałe środki − z Narodowego Funduszu Zdrowia, darowizny oraz finanse własne − odgrywają znacznie mniejszą rolę.

W Polsce, ze względu na ograniczenia prawne, nie udało się wdrożyć, mimo paru prób podjętych przez organizacje pozarządowe, takich skutecznych rozwiązań w obszarze redukcji szkód, jak: pokoje iniekcyjne, wydawanie naloksonu (leku ratującego życie w przypadku przedawkowania opiatami), szybkie testowanie składu narkotyków w klubach i na imprezach masowych. Te rozwiązania z powodzeniem funkcjonują w wielu krajach Europy Zachodniej, m.in. w Niemczech, Holandii, Danii, Portugalii, Hiszpanii, Wielkiej Brytanii i Szwajcarii.

Bibliografia

  • Europejskie Centrum Monitorowania Narkotyków i Narkomanii, „Europejski raport narkotykowy 2021: tendencje i osiągnięcia”, Urząd Publikacji Unii Europejskiej, Luksemburg 2021.
  • Klingemann J., „Przegląd badań nad efektywnością programów redukcji szkód oraz analiza czynników ułatwiających i utrudniających implementację tych strategii w Polsce i na świecie”, Instytut Psychiatrii i Neurologii, Warszawa 2020.
  • Wodowski G., „Poradnia Stowarzyszenia Monar w Krakowie. Redukcja szkód związanych z używaniem narkotyków”, Kraków 2019.
  • Oferty składane do Krajowego Biura ds. Przeciwdziałania Narkomanii przez organizacje pozarządowe na programy redukcji szkód zdrowotnych wśród osób uzależnionych od substancji psychoaktywnych, ogłaszane w ramach otwartych konkursów ofert na zadania publiczne z zakresu przeciwdziałania narkomanii.
  • Sprawozdania merytoryczne z realizacji umów na programy zintegrowanych centrów redukcji szkód oraz na programy redukcji szkód zdrowotnych wśród osób uzależnionych od substancji psychoaktywnych, składane do Krajowego Biura ds. Przeciwdziałania Narkomanii przez organizacje pozarządowe.


W ostatnich latach można zaobserwować dynamiczne zmiany zarówno na rynku gier wideo, jak również na rynku gier hazardowych. Wiele współczesnych gier wideo zawiera elementy hazardu i gier losowych. Dlatego użytkownikom czasami trudno jest odróżnić, który rodzaj aktywności uprawiają.

Elementy hazardu w grach wideo – przegląd literatury

Łukasz Wieczorek, Katarzyna Dąbrowska
Zakład Badań nad Alkoholizmem i Toksykomaniami
Instytut Psychiatrii i Neurologii

Wprowadzenie

W ciągu ostatnich lat świat gier komputerowych zmienił się znacząco, od prostych gier do gier w sieci, gdzie można współpracować lub rywalizować z innymi graczami lub z fikcyjnymi postaciami. Gra w gry komputerowe dla niektórych graczy stała się ścieżką kariery i sposobem na zarabianie pieniędzy (Griffiths, 2017). Rynek gier komputerowych i hazardowych jest bardzo dochodowy, mimo niewielkiej liczby użytkowników gier społecznościowych, którzy wydawali pieniądze na zakup (2,3% spośród wszystkich graczy) np. dodatków służących do personalizacji postaci (skins). Pomimo tak małej grupy użytkowników wydających pieniądze, przychody operatorów gier wyniosły w 2014 roku prawie 3 mld dolarów amerykańskich (USD) (Gainsbury i współ., 2016). W 2018 roku przychody z płatności za korzystanie z loot boxów (skrzynek) wyniosły około 30 mld dolarów.

Wiele współczesnych gier wideo zawiera elementy hazardu i gier losowych. Zwykle element hazardowy jest opcjonalny dla gracza, ale dość kuszący, gdyż dzięki niemu szybko zdobywa się upragniony efekt i zwiększa szansę na postęp w grze. Co istotne, gry hazardowe są umieszczane w grupie gier opartych na umiejętnościach, co może dawać fałszywe złudzenie, że w grach hazardowych liczą się głównie umiejętności (Monaghan i współ., 2008).

Jacques i współpracownicy (2016) wyróżnili trzy podstawowe kategorie gier zawierające elementy hazardu:

  1. Standardowe gry hazardowe, które są elektronicznie symulowaną interaktywną grą hazardową, strukturalnie identyczną z tradycyjnym formatem gry hazardowej, takim jak blackjack lub ruletka.
  2. Niestandardowe gry hazardowe, czyli gry interaktywne, które obejmują celowe obstawianie zakładów w grze o niepewnym wyniku, częściowo wzorowane na tradycyjnym hazardzie, lecz rozgrywane z zastosowaniem innych reguł lub zawierające inne komponenty strukturalne wyróżniające je spośród tradycyjnych gier hazardowych.
  3. Gry mające odniesienia do hazardu, tj. gry wideo zawierające nieinteraktywne elementy pochodzące z gier hazardowych, takie jak oznaczenia stosowane w grach hazardowych, fabuła podobna jak w grach hazardowych, akcesoria pochodzące z gier hazardowych (Jacques i współ., 2016).

Literatura przedmiotu wskazuje, że osoby młode są szczególnie wrażliwą subpopulacją osób uprawiających hazard (Delffabro i Thrupp, 2003). Hazard może być atrakcyjny dla młodych ludzi, gdyż pomaga im radzić sobie z trudnymi emocjonalnymi stanami (Jacobs, 1986), szczególnie ma to miejsce w okresie dojrzewania, zanim młodzi ludzie nie wykształcą bardziej konstruktywnych sposobów radzenia sobie z napięciem (Gupta i Derevensky, 1998). Zidentyfikowano szereg czynników ryzyka, na które narażeni są młodzi ludzie:

  • większa dostępność hazardu w najbliższej społeczności,
  • zaangażowanie w gry hazardowe we wczesnym wieku,
  • doświadczenie dużej wygranej w młodym wieku,
  • granie w okresach depresji czy poczucia osamotnienia,
  • aprobata i/lub nacisk rówieśników,
  • wzór rodziców,
  • aprobata społeczna hazardu.

Czynniki te mają decydujące znaczenie również, jeśli chodzi o tak zwane nowe media. Gry dostępne we własnym domu, z użyciem internetu i ogromna oferta gier, także takich z elementem hazardu, zwiększają ich dostępność dla młodych ludzi. Wiek inicjacji, w związku ze zwiększonym dostępem do gier zawierających elementy hazardu, obniżył się. W grach może pojawiać się element wielkich wygranych wirtualnych środków. Granica między wygranymi osiąganymi dzięki własnym umiejętnościom a losowymi wygranymi zostaje zatarta.

Zespół badaczy z Instytutu Psychiatrii i Neurologii dokonał przeglądu doniesień naukowych mających na celu identyfikację dotychczasowych badań opisujących elementy gier hazardowych w grach wideo oraz identyfikację funkcji, jakie pełnią gry. Przegląd obejmował lata 2010–2019. Do wyszukiwania publikacji wykorzystano dwie bazy artykułów: EBSCO i Web of Science. W każdej bazie użyto kombinacji słów kluczowych: video games, gaming, online gaming i gambling. Po przeczytaniu streszczeń do przeglądu zakwalifikowano 48 artykułów.

Wyniki przeglądu literatury1

Cechy wspólne gier wideo i hazardowych

King i współpracownicy (2015) opracowali listę cech, które są wspólne dla gier wideo i gier hazardowych. Definicja gry wideo zawiera komponent interaktywności, podkreśla znaczenie potrzebnych do gry umiejętności oraz łączy wynik z postępem i sukcesem w scenariuszu. Z kolei hazard definiowany jest przez dokonywanie zakładów z wykorzystaniem realnych pieniędzy, których wynik jest uzależniony od elementów losowych. Granie w gry hazardowe jest związane z ryzykiem oraz wypłatą wygranej dla gracza. Element wypłaty środków finansowych uznano za szczególnie ważny w kontekście definiowania hazardu. Użytkownicy mogą mieć trudność w rozróżnieniu produktów – gier wideo i gier hazardowych − z uwagi na podobne cechy (Teichert, Gainsbury, Muhlbach, 2017). Wśród cech wspólnych autorzy wymienili:

  1. Interakcyjność gier wideo i gier hazardowych − działanie i bodźce w ramach danej aktywności zmieniają się w zależności od sytuacji lub zachowania gracza. Gra, która aktywnie angażuje gracza i doprowadza do interakcji, może zostać uznana za interaktywną. Z drugiej strony są zachowania, które obejmują pasywne oglądanie aktywności lub oglądanie innych, przy czym uczestnik nie ma bezpośredniego wpływu na wynik. Wszystkie gry wideo zawierają głównie elementy interaktywne, ale nie jest to cecha niezbędna gier hazardowych.
  2. Kwestie finansowe – ta kategoria związana jest z finansowymi aspektami gry, których można wyróżnić 6 rodzajów: 1) użytkownik dostaje pieniądze/walutę za darmo bądź za ukończenie etapu (progres); 2) użytkownik dostaje pieniądze/walutę za darmo w postaci punktów lojalnościowych wymienialnych na kredyt, prezenty lub przedmioty o wartości pieniężnej; 3) opcjonalne zakupy przedmiotów, które nie wpływają na mechanikę gry; 4) opcjonalnie kupowana waluta do gry (np. w celu osiągnięcia progresu, ukończenia gry); 5) opcjonalnie kupowana waluta, którą można wymienić na prezenty lub inne przedmioty; 6) obowiązkowa opłata − opłata za możliwość rozpoczęcia gry lub subskrypcja gry. Elementem gry, który może rozstrzygać, do której kategorii kwalifikuje się gra, jest to, czy walutę z danej gry można wymienić na pieniądze, czy ekwiwalentne środki (np. kryptowaluta Bitcoin), w tym towary lub inne usługi od sprzedawcy gry.
  3. Mechanika zakładów w grze – odnosi się do możliwości postawienia przez gracza czegoś, co jest w jego posiadaniu. Czasami gracze mogą brać udział w obstawianiu za pomocą wirtualnych walut i przedmiotów, które nie mają żadnej wartości finansowej.
  4. Rola umiejętności oraz szczęścia w ustanowieniu wyniku gry – ta kategoria związana jest ze sposobem, w jaki wynik jest determinowany w grze. Można tu wyróżnić sytuacje, kiedy wynik jest: 1) całkowicie determinowany przez umiejętności (np. rywalizacja z innymi); 2) całkowicie określony przez przypadek lub algorytmy (tj. losowanie, loteria) oraz 3) kombinacja losowo wygenerowanych lub z góry ustalonych wyników i wyników opartych na umiejętnościach.
  5. Mierzalność uzyskanego wyniku – obejmuje takie elementy, jak: 1) brak wskaźnika wyniku lub postępu w grze; 2) wskaźniki niefinansowe (np. wirtualna waluta, punkty, odblokowania opcji, ogłoszenie zwycięzcy); 3) wynik finansowy (tj. wypłata). Typowym elementem charakterystycznym dla hazardu są wyniki finansowe.
  6. Realizm − ta kategoria odnosi się do stopnia realizmu i strukturalnego podobieństwa do gry hazardowej, np. poker, blackjack. Można wyróżnić gry wideo, które mają: 1) minimalne podobieństwo lub jego brak; 2) podobieństwo jedynie w pewnym stopniu oraz 3) wysoki poziom podobieństwa.
  7. Kontekst (centralizm gry hazardowej) – związany jest ze strukturalnym i sytuacyjnym umiejscowieniem czynności grania w grę hazardową. Może się on odnosić do 1) gry hazardowej samej w sobie, np. gra na konsolę; 2) drobnej czynności hazardowej pojawiającej się w fabule gry oraz gdy 3) gra jest dostępna na platformie poświęconej hazardowi, np. darmowa gra w kasynie online.
  8. Główny nacisk – odnosi się do przewagi czynności, jakie trzeba podjąć w ramach gry: 1) hazard jest czynnością podstawową; 2) uprawianie hazardu jest na drugim planie, jednak jest obowiązkowym elementem oraz gdy 3) działalność hazardowa jest drugorzędna i nieobowiązkowa.
  9. Reklama – związana z obecnością materiałów reklamowych odnoszących się do hazardu. Można wyróżnić kategorie gier, gdzie jest: 1) brak materiałów reklamowych; 2) obecność reklam odnoszących się do symulowanych gier hazardowych; 3) obecność wyłącznie marek operatorów gier hazardowych (prowadzonych online lub stacjonarnie) oraz 4) obecność reklam skierowanych na określoną działalność hazardową i sprecyzowane produkty dostępne online lub stacjonarnie.

Postrzeganie gier

W badaniu jakościowym Calado i współpracownicy (2014) przeprowadzili zogniskowane wywiady grupowe z 37 młodymi Portugalczykami w wieku od 13 do 26 lat. Porównywali wyniki młodszej i starszej grupy (powyżej 18. roku życia). Młodsza grupa postrzegała granie w kategoriach uzależnienia, podczas gdy starsza głównie podkreślała możliwość zwiększenia swoich kompetencji osobistych i społecznych. W przypadku hazardu młodsza grupa mówiła o szczęściu i możliwości zdobycia pieniędzy, a starsza o tym, że hazard niesie ze sobą więcej szkód niż korzyści. Młodzi ludzie zapytani o wspólne cechy gier i hazardu wymienili: aspekt finansowy, pozytywne doznania, podobne cechy gier. Jednak bardziej byli skłonni podkreślać różnice.

Jimenez-Murcia i współpracownicy (2014) podjęli próbę określenia rozpowszechnienia używania gier wideo i uzależnienia od gier wideo wśród pacjentów z zaburzeniami hazardowymi (n=193). Uzależnienie od gier wideo stwierdzono u 15% omawianej populacji. Zarówno pacjenci używający gier wideo, jak i uzależnieni od nich cechowali się wyższym poziomem zaburzeń psychicznych (depresja, zaburzenia lękowe i fobia społeczna). Oprócz tego reprezentowali bardziej dysfunkcjonalny typ osobowości.

W badaniach Gainsbury i współpracowników (2016) analizowano, jak gracze postrzegają gry wideo zawierające elementy hazardu z grupy social casino gamesi gry hazardowe. Większość graczy w gry wideo z grupy social casino games stwierdziło, że zdecydowanie (25,5%) lub raczej zdecydowanie (31,1%) są zdania, że operatorzy tych gier zachęcają użytkowników do spróbowania uprawiania hazardu z wykorzystaniem realnych pieniędzy. Nie zgadzało się z tym 13,9% badanych.

Zdaniem respondentów gry wideo z grupy social casino games są podobne do gier hazardowych pod względem wizualnym (85% było tego zdania) i doświadczeń związanych z grą (71,6% było tego zdania). Ponad połowa (50,7%) odczuwała podniecenie na podobnym poziomie, kiedy wygrywali uprawiając hazard. Około jedna piąta (17,9%) graczy gier z grupy social casino games twierdziła, że ich doświadczenia w graniu w tego typy gry przyczynią się do zwiększenia ich sukcesów w grach hazardowych; 39,7% twierdziła, że jest to mało prawdopodobne. Ponad 85% graczy gier z grupy social casino games, którzy w związku z graniem w nie uprawiali hazard, przynajmniej raz wydało pieniądze w związku ze swoją grą w gry wideo. Było to ponad dwa razy więcej osób niż wśród tych, które nie uprawiały hazardu (41,7%). W zasadzie wszystkie osoby, które wydały pieniądze na gry wideo, zrobiły to w czasie ostatnich 12 miesięcy (98,8%). 11,6% spośród nich robiło to co najmniej raz dziennie lub raz w tygodniu (39,5%). Główną motywacją do grania w gry hazardowe przez użytkowników gier wideo z grupy gier social casino games była chęć wygrania pieniędzy, rozwój swoich umiejętności, spróbowanie grania w gry hazardowe bez konieczności wydawania własnych środków.

W badaniu King i współpracowników (2012) gracze w gry wideo, którzy poświęcali na to zajęcie średnio 20 godzin tygodniowo, wykazywali niski poziom zaangażowania w gry hazardowe, np. grali w karty, ale nie więcej niż 5 razy w roku oraz nie przejawiali cech hazardu problemowego. Mimo że nie odnotowano występowania zaburzeń hazardowych wśród graczy w gry wideo, to wyniki badań pokazały, że granie w gry wideo było istotnym czynnikiem wpływającym na złudne postrzeganie kontroli w grach hazardowych oraz wzmacniało złudne przekonania na temat grania w gry hazardowe. Granie w gry wideo było skorelowane z przeszacowywaniem umiejętności wymaganych przez gry hazardowe oraz przeświadczeniem, że doświadczenie zdobyte w grach wideo przyczynia się do odnoszenia wygranych w grach hazardowych. Granie w gry wideo może nie być bezpośrednio związane z zachowaniami hazardowymi lub hazardem problemowym, ale może wpływać na niektóre przekonania, które mają gracze w gry komputerowe.

Funkcje gier wideo

W literaturze przedmiotu można wyróżnić szereg funkcji gier wideo, jakie pełnią one w życiu graczy. Są to funkcje społeczne, kontrolne, odgrywania ról, nagradzania i karania oraz funkcje estetyczne związane z grafiką. Funkcje, jakie pełnią gry, mogą przyczyniać się do zwiększenia częstotliwości oraz zaangażowania w granie, a jak pokazują badania − również do przechodzenia od grania w gry wideo do grania w gry hazardowe.

Funkcje społeczne

Dotyczą socjalizacyjnej roli gier, czyli możliwości nawiązywania komunikacji z innymi graczami zarówno online, jak i offline, jak również możliwości konkurowania oraz kooperacji w ramach gier. Gracze mogą się komunikować przed, w trakcie, a także po zakończeniu gry. Komunikacja służy wyrażaniu emocji oraz wymianie doświadczeń. Czasami jest to komunikacja z użyciem avatara. Gracze należą do gildii, które zaspokajają ich potrzebę kontaktów społecznych. Ducheneaut i inni (2006) stwierdzili, że 66% graczy gry Word of Warcraft przynależy do gildii, a w przypadku zaawansowanych graczy liczba ta wzrasta do 90%. Osoby te nie muszą znać się osobiście, natomiast muszą się dopasować do panujących zasad, gdyż w innym wypadku mogą być na przykład usunięci z grupy.

Vorderer i inni (2003) wskazują, że element rywalizacji jest jednym z najistotniejszych czynników, jeśli chodzi o satysfakcję z gry. Gracze mogą śledzić swoje poczynania, bo ich wyniki są porównywane na bieżąco z wynikami innych graczy. Tabele z wynikami mogą zachęcać do kontynuowania gry, by poprawić swoje osiągnięcia.

Stosunkowo nowym fenomenem jest nawiązywanie bliższych relacji online i jest to w tej chwili część życia młodych ludzi. Wolak i inni (2002) zaraportowali, że 25% użytkowników internetu w wieku od 10 do 17 lat w roku poprzedzającym badania zawarło znajomość w sieci, a 14% za pośrednictwem internetu znalazło przyjaciela lub partnera.

Funkcje manipulacyjne i kontroli

Dotyczą możliwości gracza, by kontrolować grę i osiągać kolejne jej poziomy. Cechy samego użytkownika są istotnym elementem gry, np. dobra koordynacja ręka-oko. Użytkownik musi być zdolny do pozyskiwania nowych informacji o grze, aby zmaksymalizować swoją szansę na postępy i odczuwać przyjemność z gry. Gracz w grach wideo ma możliwość naprawienia swoich błędów, może stopniowo odzyskiwać swoją pozycję, co obniża poczucie żalu po stracie. Wszystkie możliwości dostępne w grze są przedstawiane w postaci HUD (heads and display). Gracz decyduje o wykorzystaniu tych narzędzi, by zoptymalizować swoje szanse na wygraną. Podobnie jak w grach hazardowych, gracze w gry wideo mogą mieć trudność z zakończeniem grania, kiedy ich wynik jest niski. Niektórych cech gier gracze nie mogą kontrolować.

Funkcje odgrywania ról i fabularne

Dotyczą możliwości przyjmowania różnych tożsamości w grze. Gracz ma możliwość tworzenia postaci, w którą chce się wcielić według swoich preferencji. Blinka (2008) w swoim badaniu stwierdził, że młodzi ludzie identyfikują się ze swoim awatarem i nawiązują z nim emocjonalną więź. Badani często pomijają rolę narracji w grach, tymczasem może to być ważny element pozwalający na zagłębienie się w grę. Najbardziej powszechne są animowane lub filmowe (live action) wstawki, stanowiące nieinteraktywny fragment gry. Przerywniki filmowe zazwyczaj towarzyszą przejściom pomiędzy kolejnymi etapami lub są zapowiedzią ważnych wydarzeń (np. walki z bossem). Scenki te mają za zadanie przede wszystkim wzbogacić fabułę oraz budować napięcie.

Niektórzy podejmują próby podzielenia gier ze względu na gatunek i tematykę, choć zwykle gry można dopasować do kilku gatunków. Gracze mogą wybierać gry ze względu na gatunek, do którego należą.

Funkcja nagradzania i karania

Funkcje nagradzające gier zwykle mają charakter psychologiczny, czasem postęp mierzony jest ilością zgromadzonych środków (złote monety) lub liczbą punktów. Określona liczba punktów pozwala przejść na kolejny poziom gry. Gracz może również zdobyć przedmioty czy cechy, które pozwolą jego postaci lepiej radzić sobie w grze. Niektóre elementy mogą być unikatowe i ich zdobycie wymaga poświęcenia znacznej ilości czasu.

Zwykle w grach dominują nagrody. Popularnymi formami kar jest utrata punktów lub obiektu, konieczność powtórzenia danego poziomu gry. Gry zawierają element near miss, który pokazuje graczowi, jak pomimo straty bliski był zwycięstwa. Czasem gry zawierają swoiste podpowiedzi, co gracz powinien zrobić, by nie pomylić się po raz kolejny. W grach nie ma przerw na wypłatę, co oznacza, że gracz jest natychmiast nagradzany lub ponosi stratę. Szybki tok zdarzeń nasila zachowania hazardowe, bo nie pozwala refleksyjnie przyjrzeć się przegranej przed rozpoczęciem kolejnej gry (Delfabbro i Winefield, 1999).

Estetyczne funkcje gry

Dla graczy niebagatelne znaczenie odgrywa grafika i dźwięk, które mogą stymulować wrażenie uczestniczenia w realnej sytuacji. Tempo muzyki może wyznaczać tempo gry, stanowić element nagradzający. Gry budują swoje marki poprzez wyróżniające je elementy graficzne, a gracze często sięgają po to, co jest już im znane. Parke i Griffiths (2007) wykazali, że automaty do gier zawierające znane motywy, np. postaci z popularnego serialu, były chętniej wybierane przez użytkowników.

Podsumowanie

W ostatnich latach można zaobserwować dynamiczne zmiany zarówno na rynku gier wideo, jak również na rynku gier hazardowych. Wiele współczesnych gier wideo zawiera elementy hazardu i gier losowych. W literaturze wyróżnia się standardowe gry hazardowe, które są elektroniczną wersją tradycyjnych gier, niestandardowe gry hazardowe, zainspirowane tradycyjnymi rozgrywkami i gry wideo zawierające odniesienia do hazardu.

Gry wideo i gry hazardowe mają cechy wspólne, które sprawiają, że użytkownikom czasami trudno jest odróżnić, który rodzaj aktywności uprawiają. Wśród cech wspólnych badacze wymieniają: interakcyjność gier wideo i gier hazardowych, kwestie finansowe, mechanikę robienia zakładów, umiejętności oraz szczęście mające wpływ na ustanowienie wyników w grze, mierzalność uzyskanego wyniku, realizm, kontekst pojawiania się gry hazardowej oraz reklama hazardu. Grami wideo, które zawierają wiele elementów hazardu, są gry z grupy social casino games. Co piąty użytkownik tych gier jest zdania, że doświadczenia zdobyte w tego rodzaju grach przyczynią się do zwiększenia ich sukcesów w grach hazardowych. Z kolei około 90% graczy w gry z grupy social casino games przynajmniej raz wydało pieniądze na hazard w związku ze swoją grą w gry wideo. Oznacza to, że tego typu gry zwiększają ryzyko przechodzenia od grania w gry wideo do uprawiania hazardu. Główną motywacją do grania w gry hazardowe przez użytkowników gier wideo jest chęć wygrania pieniędzy oraz rozwój swoich umiejętności przydatnych w uprawianiu hazardu.

Gry wideo i gry hazardowe mogą pełnić wiele funkcji w życiu graczy. Można wyróżnić funkcje społeczne, kontrolne, odgrywania ról, nagradzania i karania oraz funkcje estetyczne związane z grafiką. Funkcje, jakie pełnią gry, mogą przyczyniać się do zwiększenia częstotliwości oraz zaangażowania w granie, a jak pokazują badania również do przechodzenia od grania w gry wideo do grania w gry hazardowe.

Na podstawie przeglądu literatury można sformułować szereg rekomendacji, których celem byłoby ograniczenie ryzyka przechodzenia od grania w gry wideo do grania w gry hazardowe. Jedną z nich jest edukacja, której celem byłoby zwiększenie świadomości na temat istnienia związków między grami wideo i grami hazardowymi. Uświadomienie graczom i pozostałym uczestnikom rynku gier tego, że elementy gier hazardowych obecne są w grach wideo, wydaje się kluczowe w tworzeniu strategii profilaktycznych skierowanych przede wszystkim do młodzieży.

Kolejnym ważnym obszarem, na który należy zwrócić uwagę, jest odpowiedzialność społeczna operatorów gier oraz rodzaj wybieranych przez nich strategii marketingowych. Producenci gier wideo powinni w sposób transparentny informować graczy o umieszczeniu w grze elementów związanych z hazardem. W takich przypadkach należałoby weryfikować wiek kupujących.

Przypisy

  1. ↑ Badania zostały sfinansowane z Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia.

Bibliografia

  • Blinka L. (2008). The relationship of players to their avatars in MMORPGs: differences between adolescents, emerging adults and adults. Cyberpsychology: Journal of Psychosocial Research on Cyberspace, 2, article 1.
  • Calado F., Alexandr J. & Griffiths M. (2014). Mom, Dad It’s Only a Game! Perceived Gambling and Gaming Behaviors among Adolescents and Young Adults: An Exploratory Study. International Journal of Mental Health & Addiction, 12(6), 772–794, https://doi.org/10.1007/s11469-014-9509-y
  • Delfabbro P., & Thrupp L. (2003). The social determinants of youth gambling in South Australian adolescents. Journal of Adolescence, 26 3, 313-30.
  • Delfabbro P.H., Winefield A.H. (1999). Poker-machine gambling: an analysis of within session characteristics. British Journal of Psychology, 90, 425-439.
  • Ducheneaut N., Yee N., Nickell E., & Moore R.J. (2006). ‘Alone together?’ Exploring the social dynamics of massively multiplayer online games. Paper presented at the human factors in computing systems CHI 2006, April 22-27, Montreal, PQ, Canada.
  • Gainsbury S., Russell A., King D., Delfabbro P. & Hing N. (2016). Migration From Social Casino Games to Gambling: Motivations and Characteristics of Gamers Who Gamble. Computers in Human Behavior. 63. 59-67. 10.1016/j.chb.2016.05.021.
  • Gainsbury S., Russell A., King D., Delfabbro P. & Hing N. (2016). Migration From Social Casino Games to Gambling: Motivations and Characteristics of Gamers Who Gamble. Computers in Human Behavior. 63. 59-67. 10.1016/j.chb.2016.05.021.
  • Griffiths M.D. (2017). The psychosocial impact of professional gambling professional video gaming and e-sports. Casino & Gaming International, 28, 59-63.
  • Gupta R. & Derevensky J.L. (1998). Adolescent Gambling Behavior: A Prevalence Study and Examination of the Correlates Associated with Problem Gambling. Journal of Gambling Studies, 14(4), 319–345, https://doi.org/10.1023/a:1023068925328
  • Jacobs D.F. (1986). A general theory of addictions: A new theoretical model. Journal of Gambling Study, 2, 15–31, https://doi.org/10.1007/BF01019931
  • Jacques C., Fortin-Guichard D., Bergeron P.-Y., Boudreault C., Lévesque D. & Giroux, I. (2016). Gambling content in Facebook games: A common phenomenon? Computers in Human Behavior, 57, 48–53, https://doi.org/10.1016/j.chb.2015.12.010
  • Jiménez-Murcia S., Fernández-Aranda F., Granero R., Chóliz M., La Verde M., Aguglia E., Menchón J.M. (2014). Video Game Addiction in Gambling Disorder: Clinical, Psychopathological and Personality Correlates. BioMed Research International, 2014, 1, https://doi.org/10.1155/2014/315062
  • King D.L., Gainsbury S.M., Delfabbro P.H., Hing N., & Abarbanel B. (2015). Distinguishing between gaming and gambling activities in addiction research. Journal of Behavioral Addictions, 4(4), 215–220, https://doi.org/10.1556/2006.4.2015.045
  • King D., Ejova A. & Delfabbro P. (2012). Illusory Control, Gambling, and Video Gaming: An Investigation of Regular Gamblers and Video Game Players. Journal of Gambling Studies, 28(3), 421–435, https://doi.org/10.1007/s10899-011-9271-z
  • Monaghan S., Derevensky J., Sklar A. (2008). Impact of gambling advertisements and marketing on children and adolescents: Policy recommendations to minimise harm. Journal of Gambling Issues: Issue 22.
  • Parke J. & Griffiths M.D. (2007). The role of structural characteristics in gambling. In. D. Smith, D. Hodgins & R. Williams (Eds.) Research and measurement issues in gambling studies, pp. 211-243. New York: Elsevier.
  • Teichert T., Gainsbury S. & Mühlbach C. (2017). Positioning of online gambling and gaming products from a consumer perspective: A blurring of perceived boundaries. Computers in Human Behavior. 75. 10.1016/j.chb.2017.06.025.
  • Vorderer P., Hartmann T., & Klimmt C. (2003). Explaining the enjoyment of playing video games: the role of competition. Paper presented at the Second international conference on Entertainment computing, Pittsburgh, PA.
  • Wolak J., Mitchell K.M., & Finkelhor D. (2002). Close online relationships in a national sample of adolescence. Adolescence, 37, 441-445.


Młodzież pijąca alkohol narażona jest na wiele problemów. Działania profilaktyczne zorientowane na abstynencję mają ograniczoną skuteczność, a wśród młodzieży z grup ryzyka mogą być po prostu nieadekwatne. Behawioralne Strategie Chroniące (Protective Behavioral Strategies, PBS) to specyficzne zachowania, które można stosować przed, w trakcie lub po wypiciu alkoholu w celu ograniczenia negatywnych konsekwencji z tym związanych. Niniejszy artykuł przedstawia wyniki badania, w którym analizowano związki pomiędzy stosowaniem PBS a nasileniem problemów związanych z piciem alkoholu wśród podopiecznych młodzieżowych ośrodków socjoterapii (MOS) i młodzieżowych ośrodków wychowawczych (MOW).

Strategie ograniczania szkód związanych z piciem alkoholu wśród młodzieży z grupy ryzyka

Jakub Greń, Krzysztof Ostaszewski
Instytut Psychiatrii i Neurologii

Wprowadzenie

Alkohol, młodzież i grupy podwyższonego ryzyka

Picie alkoholu przez młodzież stanowi stałe wyzwanie dla zdrowia i bezpieczeństwa zarówno na poziomie indywidualnym, jak i publicznym (Hall i in., 2016). Dzieje się tak z co najmniej dwóch powodów. Po pierwsze, pomimo obserwowanych od co najmniej dekady spadków w rozpowszechnieniu picia wśród młodzieży (np. Looze i in., 2015; Pape i in., 2018; Sierosławski 2020), alkohol jest wciąż zdecydowanie najczęściej używaną substancją psychoaktywną w większości krajów świata. Według danych z ostatniego raportu WHO (2019) ponad jedna czwarta 15-19-latków (26,5%) to użytkownicy alkoholu, z czego największy udział ma młodzież w Europie. Wyniki najnowszych badań ESPAD wskazały, że we wszystkich europejskich krajach (z wyjątkiem Kosowa i Islandii) ponad połowa uczniów piła alkohol co najmniej raz w swoim życiu, przy czym prawie połowa z nich (47%) zgłosiła picie alkoholu w ciągu ostatnich 30 dni poprzedzających badanie (ESPAD, 2020). W Polsce picie alkoholu chociaż raz w swoim życiu zadeklarowało ok. 80% uczniów z młodszej (15-16 lat) i 93% ze starszej grupy (17-18 lat), które uczestniczyły w badaniu ESPAD, zaś upicie się przynajmniej raz w życiu raportowało ok. 47% młodszych oraz 76% starszych uczniów (Sierosławski, 2020). Wskaźniki dotyczące picia alkoholu są znacząco wyższe wśród młodzieży z grup podwyższonego ryzyka (Ostaszewski i in., 2011; Gren i in., 2019; Henderson i in., 2019).

Po drugie, z piciem alkoholu wiąże się wiele poważnych zagrożeń. Swoją popularność alkohol zawdzięcza przede wszystkim statusowi używki legalnej, a co za tym idzie, szeroko dostępnej, znanej i w dużym stopniu akceptowalnej społecznie. Wbrew powszechnym przekonaniom spożywanie alkoholu, podobnie jak używanie wielu nielegalnych substancji psychoaktywnych, nie jest bezpieczne (np. Nutt i in., 2010; van Amsterdam i in., 2015). Picie alkoholu uznawane jest za istotny czynnik ryzyka wypadków, urazów i wielu chorób przewlekłych, a także problemów społecznych i interpersonalnych (Rehm i in., 2009; 2013; Frąckowiak i Motyka, 2015). Wśród młodzieży do tych negatywnych konsekwencji dochodzą jeszcze problemy z przestrzeganiem prawa (np. wykroczenia i kłopoty z policją), zaniedbania dotyczące nauki i obowiązków szkolnych oraz zakłócenia procesów rozwojowych (Toumbourou i in., 2007; Viner i Taylor, 2007).

Co istotne, o stopniu szkodliwości alkoholu decydują nie tylko jego właściwości farmakologiczne, ale także decyzje osoby, która go spożywa, w tym ilość, częstość, sposób i kontekst picia alkoholu (Zinberg, 1984; Rehm i in., 2013; Jacobus i Tapert, 2013). Badacze są zgodni, że na negatywne konsekwencje picia alkoholu narażeni są przede wszystkim młodzi ludzie, którzy ze względu na kumulację indywidualnych i środowiskowych czynników ryzyka mają skłonność do podejmowania zachowań ryzykownych oraz mają skoromne wzorce zachowań prozdrowotnych (np. McCrystal, 2008; Johnson i in., 2012; Rustecka-Krawczyk, 2012).

W naszym kraju młodzież przejawiająca powtarzające się trudności w nauce, zaburzenia zachowani czy inne problemy ze zdrowiem psychicznym, może zostać przekierowana do jednego z dwóch typów placówek o specjalnej organizacji nauki i wychowania (Kędzierski i Kulesza, 2008; Rustecka-Krawczyk, 2012). Do młodzieżowych ośrodków socjoterapii (MOS) kierowana jest młodzież zagrożona niedostosowaniem społecznym. Najczęściej są to uczniowie borykający się z problemami emocjonalnymi, zaburzeniami zachowania oraz trudnościami w wypełnianiu obowiązków szkolnych. Z kolei do młodzieżowych ośrodków wychowawczych (MOW) kierowani są nastolatkowie o potwierdzonym przez sąd rodzinny niedostosowaniu społecznym. Młodzież ta ma problemy z przestrzeganiem prawa, przejawia zaburzenia zachowania, inne problemy zdrowia psychicznego, a także nie wypełnia obowiązków szkolnych. W przypadku MOS, umieszczenie w placówce odbywa się na wniosek rodziców lub opiekunów prawnych, poparte jest to orzeczeniem poradni psychologiczno-pedagogicznej o potrzebie kształcenia specjalnego. Natomiast do MOW młodzież kieruje się na podstawie orzeczenia wydanego przez wydział rodzinny i nieletnich sądu rejonowego.

Młodzież kierowana do tego typu placówek pije alkohol i używa innych substancji psychoaktywnych znacznie częściej i bardziej szkodliwie niż młodzież z populacji generalnej (Greń i in., 2019). Oprócz tego wychowankowie MOS/MOW przejawiają inne zachowania ryzykowne i antyspołeczne (np. przemoc, wykroczenia). To współwystępowanie nasilonych problemów decyduje o tym, że podopieczni MOS/MOW znajdują się w grupie podwyższonego ryzyka (Ostaszewski i in., 2019).

Ograniczanie szkód związanych z piciem alkoholu wśród młodzieży

Tradycyjnie profilaktyka picia alkoholu wśród młodzieży ukierunkowana jest na utrzymanie abstynencji lub przynajmniej opóźnienie rozpoczęcia spożywania alkoholu (np. Stockings i in., 2016). Skuteczność tych oddziaływań jest jednak bardzo ograniczona, a w przypadku grup ryzyka tego typu oddziaływania mogą nie być adekwatne (np. Midford, 2010; Jenkins i in., 2017). Z tego powodu zaproponowane zostały działania mające na celu nie tylko zniechęcanie do sięgania po alkohol, ale także edukowanie na temat efektów i mechanizmów działania alkoholu oraz uczenie strategii ograniczających szkody związane z jego spożywaniem (Saunders and Baily, 1993).

Propozycja ta pojawiła się w Australii, gdzie od 1985 roku strategia minimalizacji szkód (harm minimization) jest jednym z głównych priorytetów Krajowej Strategii Narkotykowej (Midford, 2010). W efekcie, pod koniec lat 90., w australijskich ośrodkach badawczych opracowano kilka szkolnych programów profilaktyki picia alkoholu oraz używania innych substancji psychoaktywnych o potwierdzonej skuteczności (np. Vogl i in., 2009; Midford i in., 2014). Pierwszym z nich był School Health and Alcohol Harm Reduction Project (SHAHRP), szkolny program profilaktyki uniwersalnej, ukierunkowany na ograniczanie szkód związanych z piciem alkoholu (Farringdon i in., 1999). Program ten, po ewaluacji i upowszechnieniu w Australii (McBride i in, 2007), został zaadaptowany w kilku innych krajach (np. McKay i in., 2012; McBride i in., 2013), dzięki czemu znajduje się również w europejskim rejestrze wysokiej jakości programów profilaktycznych Xchange1.

Na początku lat dwutysięcznych, w odpowiedzi na poważny problem picia alkoholu wśród studentów szkół wyższych (ang. college), w Stanach Zjednoczonych opracowano koncepcję Behawioralnych Strategii Chroniących (Protective Behavioral Strategies, PBS). Zgodnie z definicją, PBS są specyficznymi zachowaniami, które można zastosować przed, w trakcie lub po wypiciu alkoholu w celu ograniczenia związanych z tym negatywnych konsekwencji (Martens i in., 2005). Obejmuje to modyfikacje sposobów picia, zapewnianie bezpieczeństwa w trakcie i po wypiciu alkoholu, a także strategie zmierzające do ograniczania lub unikania picia alkoholu (Pearson, 2013).

Idea PBS opiera się na behawioralnej koncepcji samokontroli, zakładającej zdolność do kontrolowania i przezwyciężania wewnętrznych impulsów do podejmowania zachowań przynoszących natychmiastową ulgę lub wzmocnienie, jak w przypadku picia alkoholu (np. Magar i in., 2008; Percy, 2008). Strategie są także zgodne z podejściem redukcji szkód, które stara się zapobiegać negatywnym konsekwencjom bez konieczności ograniczania samego używania substancji psychoaktywnych (Toumbourou i in., 2007). Wspólnym mianownikiem obydwu tych perspektyw jest aktywna rola osób używających substancji do regulowania swoich zachowań, a więc i współodpowiedzialności za skuteczność proponowanych oddziaływań.

Wpływ tych dwóch perspektyw widoczny jest wzdłuż całego spektrum oddziaływań ukierunkowanych na problematykę używania substancji psychoaktywnych. W obszarze terapii uzależnień, na skutek prowadzonych od lat 70. dyskusji dotyczących zakresu, intensywności i celów terapii (Allsop, 2018), opracowano m.in. koncepcję picia kontrolowanego (Heather i Robertson, 1984; Zinberg, 1984), programy ograniczania picia (Fudała, 2017) czy podejście redukcji szkód w psychoterapii uzależnień (Tatarsky, 2003; 2007). Natomiast w profilaktyce wpływ tych perspektyw przejawia się przede wszystkim w edukowaniu młodych ludzi, tak by mogli podejmować zdrowsze i bezpieczniejsze dla siebie decyzje. O ile bowiem zidentyfikowano wiele czynników (np. genetycznych, rodzinnych, socjoekonomicznych) przyczyniających się do ograniczania picia alkoholu i związanych z tym szkód, o tyle ich zastosowanie w działaniach profilaktycznych jest często trudne lub niemożliwe, szczególnie na poziomie grupowym. Tymczasem koncepcja PBS charakteryzuje się zarówno łatwością przekazywania (edukowania), jak i uczenia się (Martens i in., 2005). Dotychczasowe badania sugerują bowiem, że strategie te są intuicyjne i naturalnie stosowane przez młodzież i młodych dorosłych (np. Howard i in., 2007; Jenkins i in., 2017).

Dziesiątki badań przeprowadzonych w ciągu ostatniej dekady wykazały, że PBS wiążą się z obniżonym spożyciem alkoholu i mniejszą ilością związanych z tym negatywnych konsekwencji wśród młodzieży i młodych dorosłych (np. Benton i in., 2004; Borden i in., 2011; Grazioli i in., 2015), w tym w grupach podwyższonego ryzyka (np. LaBrie i in., 2010; Doumas i in., 2017; Terlecki i in., 2020). Matthew R. Pearson z Center on Alcohol, Substance Use and Addictions przy Uniwersytecie w Nowym Meksyku (USA), wiodącej placówki naukowej w tej dziedzinie, dokonał krytycznego przeglądu literatury dotyczącej stosowania PBS. Z przeglądu tego wynikał ogólny wniosek, że PBS działają bardziej ochronnie dla osób o podwyższonym ryzyku doświadczania konsekwencji związanych z piciem alkoholu (Pearson, 2013). A ponieważ zdecydowana większość z dotychczasowych badań nad PBS ogranicza się do studentów amerykańskich szkół wyższych, zasugerowano także rozszerzenie tych badań na inne, także młodsze, populacje (Palmer i in., 2010; Pearson, 2013; Crawford-Williams i in., 2016).

Badania własne

Biorąc to wszystko pod uwagę, wydaje się, że młodzież kierowana do placówek typu MOS i MOW stanowi znaczącą populację, która mogłaby odnieść korzyści ze stosowania PBS. Dlatego w przeprowadzanych w latach 2018–2019 badaniach podopiecznych MOS/MOW, zdecydowaliśmy się dokonać pomiaru nie tylko rozpowszechnienia picia alkoholu, ale także częstości stosowania PBS (Pisarska i in., 2019). Wyniki tych badań zostały przedstawione w kilku artykułach zamieszczonych w czasopiśmie „Alkoholizm i Narkomania” (4/2019, vol. 32). Z kolei analiza związków pomiędzy stosowaniem PBS a nasileniem problemów związanych z piciem alkoholu wśród podopiecznych MOS/MOW została opublikowana w międzynarodowym czasopiśmie „Addictive Behaviors” (Greń i in., 2021). Niniejszy artykuł został opracowany na podstawie tej ostatniej publikacji.

Metoda

Niniejsze badanie zostało zrealizowane za pomocą metody audytoryjnych badań ankietowych, przeprowadzanych w placówkach MOS i MOW. Zachowane były przy tym procedury zapewniające anonimowość i poufność danych respondentów. Jak wspomniano powyżej, badanie to było częścią większego projektu, którego cele, założenia oraz metodologia zostały szczegółowo opisane w artykule Pisarskiej i wsp. (2019). Tutaj ograniczono się więc jedynie do niezbędnych informacji dotyczących uczestników badania, pytań ankietowych oraz analiz statystycznych.

Charakterystyka uczestników badania

Badanie obejmowało młodzież w wieku 12-19 lat z losowo wybranych placówek MOS i MOW z całej Polski (N=1730), które stanowiły ok. 40% wszystkich tego typu placówek (odpowiednio 30 MOS i 35 placówek MOW). Stu czterdziestu pięciu uczestników, którzy nie zgłosili picia alkoholu w ciągu swojego życia, zostało wyłączonych z próby badawczej, co obniżyło liczbę osób uwzględnionych w analizach do 1585. Podopieczni MOW stanowili 63,5%, a MOS 36,5% całej próby. Większość uczestników badania stanowili chłopcy (ok. 67%), co odzwierciedla rzeczywisty podział ze względu na płeć w placówkach MOS/MOW. Średnia wieku wynosiła 15,8 lat. Tylko ok. 33% uczestników mieszkało z obojgiem rodziców, 4% nie miało matki, a 15% ojca.

Tabela 1. Zróżnicowanie zmiennych ze względu na zmienne społeczno-demograficzne: średnia (odchylenie standardowe); *p<0,05; ***p<0,001.
 | ŁĄCZNIE | PŁEĆ |  | WIEK |  | SKŁAD RODZINY |  | TYP PLACÓWKI
 | N=1585 | męska | żeńska | młodsi | starsi | pełna | inny | MOS | MOW
 |  | n=1063 | n=517 | 12–15 lat | 16–19 lat
Picie alkoholu (ost. 12 m-cy) | 4,88 (1,90) | 4,85 (1,92) | 4,94 (1,95) | 4,60 (1,99) | 5,04*** (1,83) | 4,71 (1,99) | 4,71 (1,96) | 5,08 (1,83) | 4,52*** (1,98)
Problemy związane z piciem alkoholu | 3,47 (2,60) | 3,29 (2,57) | 3,85*** (2,61) | 3,35 (2,55) | 3,54 (2,63) | 3,25 (2,63) | 3,57* (2,57) | 3,00 (2,60) | 3,73*** (0,66)
PBS (pełna skala) | 2,56 (0,66) | 2,55 (0,67) | 2,58 (0,65) | 2,48 (0,68) | 2,60*** (0,65) | 2,53 (0,70) | 2,57 (0,64) | 2,61 (0,66) | 2,53** (0,66)

Narzędzia badawcze

Picie alkoholu oszacowano za pomocą pojedynczego pytania o częstość picia w ciągu ostatnich 12 miesięcyprzed badaniem, które zostało zaczerpnięte z ankiety badań ESPAD (Sierosławski, 2015). Odpowiedzi obejmowały 7-stopniową skalę Likerta, od „1” = „nie piłem/łam” do „7” = „40 lub więcej razy”. Średnia częstość picia alkoholu wynosiła 4,88 (SD=1,90).

Problemy związane z piciem alkoholu zbadano za pomocą ośmiu pytań dotyczących m.in. zachowań ryzykownych lub wykroczeń pod wpływem alkoholu, problemów w relacjach z bliskimi, kłopotów z policją oraz picia pomimo doświadczanych z tego powodu szkód. Pytania te były adaptacją kilku pytań diagnozujących objawy zaburzeń związanych z piciem alkoholu (Sheehan i in, 2010; Adamowska i in., 2014). Pytania były mierzone na dychotomicznej skali (Tak=1; Nie=0). Ogólny wskaźnik był sumą wszystkich ośmiu pozycji (średnia=3,47; SD=2,60).

Behawioralne Strategie Chroniące (PBS) zostały zbadane za pomocą własnej adaptacji oryginalnej skali Protective Behavioral Strategies Scale-20 (Treloar i in., 2015). Skala ta została przetłumaczona na język polski, skrócona do 12 pozycji mierzonych na 4-stopniowej skali Likerta (1=’nigdy’, 2=’rzadko’, 3=’często’, 4=’zawsze’), i zaadaptowana do kontekstu placówek MOS/MOW. Przykładowo, pozycja Leave the bar/party at a predetermined time została wykluczona ze względu na nieadekwatność, a pozycja Only go out with people you know and trust została zmodyfikowana do Picie alkoholu wyłącznie w znanym i zaufanym towarzystwie. Pełna skala PBS została utworzona poprzez uśrednienie odpowiedzi na wszystkie pozycje (średnia=2,56; SD=0,661), osiągając dobry poziom spójności wewnętrznej (α Cronbacha=0,84). Tabela 2. prezentuje poszczególne podskale, których spójność wewnętrzna była akceptowalna dla podskal Sposoby picia i Ograniczanie poważnych szkód (α=0,74), oraz nieco poniżej najczęściej przyjmowanego standardu w przypadku podskali Ograniczanie/unikanie picia (α=0,60).

Tabela 2. Częstość stosowania poszczególnych strategii ograniczania szkód związanych z piciem alkoholu (PBS) wśród podopiecznych MOS/MOW, z podziałem na podskale PBS (min=1, max=4), oraz ze względu na płeć: średnia; **p<0,01; ***p<0,001.
 | PŁEĆ |  | ŁĄCZNIE
 | męska | żeńska
 | n=1063 | n=517 | N=1585
SPOSOBY PICIA Manner of Drinking (MOD) | 2,63 | 2,69 | 2,65
Przerywanie picia, gdy pojawiają się symptomy zatrucia alkoholem (np. zawroty głowy, mdłości) | 2,73 | 2,74 | 2,74
Picie raczej wolno niż haustami | 2,53 | 2,63 | 2,60
Unikanie kłótni i bójek, gdy jest się pod wpływem alkoholu | 2,62 | 2,72 | 2,65
OGRANICZANIE/UNIKANIE PICIA Limiting/Stopping Drinking (LSD) | 2,25 | 2,28 | 2,26
Picie wody, podczas gdy pije się alkohol | 1,65 | 1,51** | 1,61
Wyznaczenie sobie limitu alkoholu, który można wypić przy danej okazji | 2,39 | 2,41 | 2,39
Nieuleganie namowom do picia | 2,33 | 2,46** | 2,37
Unikanie zachowań, których można by potem żałować | 2,69 | 2,80 | 2,73
OGRANICZANIE POWAŻNYCH SZKÓD Serious Harm Reduction (SHR) | 2,81 | 2,80 | 2,80
Jedzenie przed lub w trakcie picia alkoholu | 2,71 | 2,45*** | 2,63
Unikanie łączenia alkoholu z narkotykami | 2,57 | 2,64 | 2,60
Unikanie picia alkoholu podczas stosowania leków | 2,75 | 2,64 | 2,71
Picie alkoholu wyłącznie w znanym i zaufanym towarzystwie | 3,14 | 3,13 | 3,14
Odmawianie jazdy z kierowcą, który pił alkohol | 2,95 | 3,12** | 3,01

Analizy statystyczne

W celu oszacowania częstości picia alkoholu, związanych z tym problemów oraz stosowania PBS posłużono się statystykami opisowymi. Testu t-Studenta użyto do porównania średnich pomiędzy zmiennymi ze względu na płeć, wiek, skład rodziny oraz typ placówki (tabela 1). Współczynnik korelacja rho Spearmana posłużył do obliczenia korelacji pomiędzy wszystkimi zmiennymi. Do analizy związków pomiędzy PBS a problemami związanymi z piciem alkoholu wykorzystano model hierarchicznej analizy regresji. Zmienne dotyczące częstości picia alkoholu oraz problemów z tym związanych zostały wystandaryzowane (z-scores) przed wprowadzeniem do modelów regresji. Istotność efektu interakcji została zilustrowana za pomocą wykresu simple slope, opracowanego przy pomocy programu PROCESS macro v3.3 (Hayes, 2017). Wszystkie analizy wykonano za pomocą SPSS v24.

Wyniki

Picie alkoholu

Większość uczestników badania rozpoczęła picie alkoholu w bardzo wczesnym wieku. Około cztery piąte badanych miało swój pierwszy kontakt z alkoholem przed 14. rokiem życia, z czego jedna piąta już w wieku 11 lat lub jeszcze wcześniej. Wysokie były także wskaźniki picia i upijania się. Około 70% podopiecznych MOS/MOW zgłosiło picie alkoholu 40 lub więcej razy w swoim życiu, a około 40% upiło się przynajmniej 40 razy w swoim życiu. W skali ostatnich 12 miesięcy przed badaniem picie alkoholu przynajmniej 40 razy zgłosiło 44% respondentów. W tabeli 1. zestawiono średnie częstości picia alkoholu w ciągu ostatnich 12 miesięcy przed badaniem dla całej próby oraz ze względu na poszczególne zmienne społeczno-demograficzne. Zgodnie z oczekiwaniami stwierdzono znaczące różnice ze względu na wiek i typ placówki. Starsi w porównaniu z młodszymi oraz podopieczni MOW w porównaniu z MOS, pili alkohol częściej. Nie zaobserwowano istotnych różnic ze względu na płeć i skład rodziny.

Problemy związane z piciem alkoholu

Około 77% uczestników zgłosiło przynajmniej jeden z wymienionych w ankiecie problemów związanych z piciem. W ciągu ostatniego roku przed badaniem około jedna trzecia uczestników doświadczyła jednego spośród badanych problemów, jedna piąta zgłosiła od dwóch do trzech problemów, a ponad połowa raportowała doświadczenie przynajmniej czterech. Przy czym najczęściej, bo w przypadku około połowy spośród badanych, zgłaszane było podejmowanie zachowań ryzykownych pod wpływem alkoholu (takich jak pływanie w rzece/jeziorze, jazda rowerem, prowadzenie samochodu, obsługiwanie maszyn czy uprawianie seksu bez zabezpieczeń) oraz bycie pijanym lub „na kacu”, gdy miało się coś ważnego do zrobienia (np. obowiązki szkolne lub domowe). Niektórzy pili alkohol nawet w okresach, gdy powodowało to problemy w relacjach z bliskimi lub przynosiło inne szkody (np. materialne czy w nauce szkolnej) – odpowiedni ok. 45 i 40% uczestników. Z kolei popełnienie wykroczeń lub przestępstw (np. kradzież, pobicie), będąc pod wpływem alkoholu, oraz doświadczenie z tego powodu konsekwencji prawnych, raportowało odpowiednio 40 i 30% badanej młodzieży. W tabeli 1. zestawione zostały średnie częstości doświadczania problemów związanych z piciem alkoholu w całej badanej próbie oraz ze względu na zmienne społeczno-demograficzne. Na doświadczanie tych problemy wyraźnie częściej narażone były dziewczęta oraz podopieczni MOW. Niewielkie choć istotne różnice zaobserwowano także ze względu na skład rodziny. Problemy związane z piciem były częstsze wśród młodzieży, która nie mieszkała z obojgiem rodziców. Nie stwierdzono natomiast istotnych różnic ze względu na wiek.

Behawioralne Strategie Chroniące (PBS)

Stosowanie przynajmniej jednej spośród badanych strategii ograniczania picia i związanych z tym szkód (PBS) w ciągu roku poprzedzającego badanie zgłosiła zdecydowana większość (94%) podopiecznych MOS/MOW. W tabeli 1. zaprezentowano średnie częstości stosowania PBS (pełna skala) ze względu na zmienne społeczno-demograficzne. Z danych tych wynika, że podopieczni MOS w porównaniu z podopiecznymi MOW (p<0,01), a także starsi w porównaniu z młodszymi (p<0,001) częściej stosowali PBS. Tabela 2. zestawia dane na temat stosowania poszczególnych PBS z uwzględnieniem różnic dotyczących płci. Najczęściej stosowanymi strategiami były te dotyczące zapewnienia bezpieczeństwa w trakcie oraz po wypiciu alkoholu, natomiast najrzadziej używana była strategia pomagająca ograniczyć ilość wypijanego alkoholu.

Analiza korelacji

W tabeli 3. zaprezentowano macierz korelacji pomiędzy wszystkimi zmiennymi badania. Związki te okazały się istotne i szły w oczekiwanym kierunku. Picie alkoholu oraz problemy z tym związane były skorelowane pozytywnie (współczynnik korelacji 0,49). PBS (zarówno pełna skala, jak i wszystkie trzy podskale) były umiarkowanie negatywnie skorelowane z częstością picia oraz liczbą doświadczanych w związku z tym problemów (od -0,21 do -0,28). Natomiast związki pomiędzy tymi zmiennymi a zmiennymi społeczno-demograficznymi były nieistotne lub słabe.

Tabela 3. Korelacje pomiędzy zmiennymi badania (N=1585); *p<0,05, **p<0,01.

1 płeć (1=męska; 2=żeńska); 2 skład rodziny (pełna=1; inny=2); 3 typ placówki (1=MOS; 2=MOW).

 |  | 1. | 2. | 3. | 4. | 5. | 6. | 7. | 8. | 9. | 10.
1. | Picie alkoholu (ost. 12 m-cy) | – |  |  |  |  |  |  |  |  |
2. | Problemy zw. z piciem alkoholu | .49** | – |  |  |  |  |  |  |  |
3. | PBS (pełna skala) | >-.15** | >-.25** | >– |  |  |  |  |  |  |
4. | MOD podskala | -.22** | -.28** | .83** | – |  |  |  |  |  |
5. | LSD podskala | -.19** | -.24** | .82** | .65** | – |  |  |  |  |
6. | SHR podskala | -.13** | -.21** | .84** | .58** | .54** | – |  |  |  |
7. | Płeć 1 | .02 | .10** | .01 | .02 | .01 | -.01 | – |  |  |
8. | Wiek | .12** | .02 | .11** | .09** | .08** | .08* | -.01 | >– |  |
9. | Skład rodziny 2 | .05* | .06* | -.00 | -.01 | .00 | -.02 | .10** | .02 | – |
10. | Typ placówki 3 | .00 | .13** | -.07 | -.05 | -.06* | -.09** | .05 | .27** | .78 | –

Analiza regresji

Ideą analizy regresji jest szacowanie wartości danej zmiennej (zwanej wyjaśnianą) na podstawie danych dotyczących innych zmiennych (predyktorów). W tym przypadku próbowaliśmy oszacować nasilenie problemów związanych z piciem alkoholu na podstawie częstości picia alkoholu oraz stosowania PBS, przy kontrolowaniu zmiennych społeczno-demograficznych.

W naszym modelu regresji zarówno picie alkoholu (p<0,001), jak i stosowanie PBS (p<0,001) miało istotny wpływ na wyjaśnianie nasilenia problemów związanych z piciem. Istotny okazał się także efekt interakcji zmiennych wyjaśniających (picie alkoholu x PBS; p<0,001). Oznacza to, że wraz ze wzrostem częstości picia alkoholu wzrasta częstość związanych z tym problemów, jak również, że wzrost częstości stosowania PBS wiąże się ze spadkiem nasilenia tych problemów. Całościowo model ten wyjaśniał około 30% wariancji problemów związanych z piciem alkoholu wśród podopiecznych MOS/MOW.

Na wykresie 1. zilustrowano efekt interakcji (moderacji) tego modelu. Wykres ten przedstawia średnie częstości stosowania PBS (pełna skala) oraz wartości o jedno odchylenie standardowe (SD) mniejsze i większe od średniej, a także analogicznie wyskalowane poziomy częstości picia alkoholu na osi X-ów. Z kolei na osi Y-ów zaznaczone są wystandaryzowane wartości nasilenia problemów związanych z piciem alkoholu. Na wykresie tym widać, że w przypadku wysokiego poziomu częstości picia alkoholu (1 SD powyżej średniej), częstsze stosowanie PBS obniżało prawdopodobieństwo doświadczania problemów związanych z piciem wśród badanej młodzieży, w porównaniu z tymi, którzy stosowali PBS rzadko (1 SD poniżej średniej). Analizy wykazały także istotny efekt interakcji dla podskali Ograniczanie/unikanie picia(p<0,029), co wskazuje na istotność zachowań należących do tej podskali. Efekty interakcji dla podskali Sposoby picia oraz podskali Ograniczanie poważnych szkódokazały się nieistotne (odpowiednio p=0,053 oraz p=0,098).

Wykres 1. Związek pomiędzy piciem alkoholu i problemami związanymi z piciem a niską (-1 odchylenie standardowe poniżej średniej), średnią i wysoką (+1 odchylenie standardowe powyżej średniej) częstością stosowania PBS dla pełnej skali.

Podsumowanie

Artykuł ten prezentuje wyniki badania, w którym analizowano związki pomiędzy stosowaniem PBS przez podopiecznych MOS/MOW a nasileniem u nich problemów związanych z piciem alkoholu. Było to jedno z nielicznych badań nad efektami PBS, które przeprowadzono w populacji innej niż studenci amerykańskich szkół wyższych. Wcześniejsze podobne próby podjęto w Szwecji (Grazioli i in., 2015), Australii (Crawford-Williams i in., 2016) i Argentynie (Pilatti i in., 2020). Żadne z dotychczasowych badań nad PBS nie obejmowało populacji tak młodej jak podopieczni MOS/MOW.

Znaczna większość uczestników naszego badania stosowała PBS. Potwierdza to wcześniejsze doniesienia o intuicyjnym stosowaniu tego typu strategii wśród młodych osób, które piją alkohol. Zgodnie z oczekiwaniami, PBS były związane z rzadszym piciem alkoholu oraz mniejszą ilością związanych z tym problemów. Analizy regresji wykazały, że stosowanie PBS ma znaczący wpływ na liczbę problemów związanych z piciem alkoholu wśród młodzieży z MOS/MOW. Wyniki te są bardzo obiecujące, jeśli weźmie się pod uwagę wyraźne deficyty czynników chroniących wśród podopiecznych MOS/MOW (Bobrowski i in., 2019).

Wykazano także istotne efekty interakcji dla pełnej skali PBS oraz dla podskali Ograniczanie/unikanie picia. Z jednej strony wspiera to hipotezę, że PBS mogą działać chroniąco poprzez przeciwdziałanie zagrożeniom obecnym w środowiskach podopiecznych MOS/MOW, gdzie picie alkoholu ma charakter normatywny (Bobrowski i in., 2019; Greń i in., 2019). Z drugiej strony wyniki naszych badań sugerują, że wśród podopiecznych MOS/MOW najskuteczniejsze zdają się być strategie zorientowane na ograniczanie i unikanie samego picia alkoholu, a nie jedynie związanych z tym szkód. Jest to zrozumiałe, jeśli wziąć pod uwagę, że podopieczni tych placówek piją alkohol w sposób szkodliwy (Greń i in., 2019), oraz że szkodliwość picia alkoholu zależy w dużej mierze od ilości i częstości jego spożywania (np. Rehm i in., 2013).

Trzy spośród uwzględnionych w tym badaniu zmiennych społeczno-demograficznych (płeć, wiek i typ placówki) wykazały istotne efekty w analizach regresji. Młodszy wiek, płeć żeńska oraz uczęszczanie do MOW były związane z doświadczeniem większej liczby problemów. Wyniki te nie są zaskakujące, jeśli wziąć pod uwagę, że PBS były stosowane znacznie częściej przez starszych niż młodszych respondentów, że w dotychczasowych badaniach PBS okazywały się być bardziej chroniące dla dziewcząt niż chłopców (np. Delva i in., 2004; LaBrie i in., 2011), a także, że sytuacja podopiecznych MOW jest zwykle mniej korzystna niż młodzieży uczęszczającej do MOS (Kędzierski i Kulesza, 2008; Ostaszewski i in., 2019). Zaskakujący wydaje się być natomiast nieistotny efekt zmiennej „skład rodziny”. Poprzednie badania wskazywały bowiem na istotny wpływ tego czynnika wśród młodzieży uczęszczającej do MOS/MOW (Bobrowski i in., 2019).

Wyniki naszego badania wspierają opracowywanie i wdrażanie działań profilaktycznych opartych na uczeniu PBS wśród podopiecznych MOW/MOS, co zostało już zarekomendowane dla tej specyficznej populacji młodzieży (Pisarska i in., 2019b). Zgodnie z LaBrie i in. (2010), zarówno bierne (np. ulotki i plakaty), jak i aktywne oddziaływania (np. treningi umiejętności), które uczą stosowania PBS, mogą się przyczyniać do ograniczania picia i związanych z tym niekorzystnych konsekwencji wśród młodych osób z grup ryzyka.

Pogłębioną dyskusję wyników oraz szczegółowe przedstawienie zarówno ograniczeń naszego badania, jak i jego implikacji praktycznych, można znaleźć w oryginalnej publikacji (Greń i in., 2021).

Bibliografia

Bibliografia dostępna w redakcji.

Przypisy

  1. ↑ Oficjalna baza programów profilaktycznych Europejskiego Centrum Monitorowania Narkotyków i Narkomanii (EMCDDA): https://www.emcdda.europa.eu/best-practice/xchange/school-health-and-alcohol-harm-reduction-project-shahrp_en (dostęp: 1.08.2021 r.).


W kwietniu 2021 roku ukazał się raport Europejskiego Centrum Monitorowania Narkotyków i Narkomanii (EMCDDA) „Impact of COVID-19 on drug markets, use, harms and drug services in the community and prisons”. Niniejszy artykuł zawiera najważniejsze informacje i wnioski z raportu, a na końcu krótkie omówienie wyników dyskusji na temat wpływu pandemii na system pomocy w Polsce, przeprowadzonej w trakcie konferencji Krajowego Biura ds. Przeciwdziałania Narkomanii i fundacji Res Humanae1.

COVID-19 w Europie a pomoc osobom uzależnionym

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Rynek narkotykowy w Europie

Według raportu EMCDDA dostępne dane sugerują, że krajowa produkcja narkotyków w państwach członkowskich UE nie zmieniła się w wyniku pandemii COVID-19. Uprawy konopi indyjskich w krajach europejskich pozostały względnie stabilne podczas pandemii. Ponadto, według źródeł organów ścigania z Belgii i Holandii, które są głównymi krajami produkującymi narkotyki syntetyczne w Europie, liczba ujawnionych miejsc produkcji narkotyków syntetycznych pozostała w drugiej połowie 2020 roku na podobnym poziomie jak wcześniej. Jednak szlaki handlu narkotykami, które są powszechnie transportowane do i przez Europę drogami lądowymi, zmieniły się nieco z powodu zamknięcia granic między krajami. Haszysz produkowany w Maroku, który jest zazwyczaj sprowadzany do UE przez Hiszpanię, a następnie przemycany drogą lądową do pozostałych krajów europejskich, zmienił swoją drogę transportu w kierunku bardziej morskich szlaków. Odnotowano również wzrost konfiskat morskich heroiny, która jest zazwyczaj przemycana drogą lądową szlakiem bałkańskim z Bliskiego Wschodu do Europy. Zarówno w przypadku haszyszu, jak i heroiny zgłoszono duże konfiskaty tych narkotyków w europejskich portach morskich w drugiej połowie 2020 roku.

Analiza rynku darknet przeprowadzona na początku pandemii wykazała wzrost poziomu aktywności sprzedaży online, głównie związanej z produktami konopi indyjskich. Pozwala to sformułować hipotezę, że nowi klienci, którzy szukali marihuany do użytku osobistego, zwiększali swoją aktywność w darknecie w oczekiwaniu na zamknięcie tradycyjnych rynków narkotykowych.

W nowszym badaniu przeanalizowano prawie 300 informacji zwrotnych wygenerowanych przez użytkowników na temat dostaw i jakości narkotyków z transakcji w darknecie2. W okresie od 1 stycznia do 21 marca 2020 roku w 60–100% transakcji odnotowano udane dostawy zakupionych narkotyków. Od 21 marca odsetek niedostarczonych przesyłek szybko wzrósł i do dnia 28 marca większość przesyłek nie została dostarczona, a udane dostawy stanowiły jedynie 21% wszystkich transakcji.

Leczenie w trakcie pandemii

Raport EMCDDA prezentuje także wpływ pandemii na leczenie osób uzależnionych w Europie. Wstępne dane na temat zgłaszalności do placówek leczenia narkomanii w sześciu krajach UE3 za okres od stycznia do grudnia 2020 roku pozwalają na ocenę wpływu COVID-19 na działalność przedmiotowych służb i zapotrzebowanie na działania pomocowe. Chociaż przedstawione dane nie są wyraźnie reprezentatywne lub dające się uogólnić na cały obszar Unii Europejskiej, to wszystkie wskazują na blisko 80-procentowy spadek liczby klientów rozpoczynających leczenie w miesiącach od stycznia do kwietnia 2020 roku. Zgłaszalność do leczenia zaczęła wzrastać w maju 2020 roku, tj. od momentu znoszenia lockdownów. Wznawiano konsultacje stacjonarne, jednak zgłaszalność do lecznictwa nie osiągnęła poziomu sprzed wybuchu pandemii w żadnym z kolejnych miesięcy. W ostatnich miesiącach 2020 roku zaobserwowano kolejny spadek, który można tłumaczyć wystąpieniem drugiej, a nawet trzeciej fali zachorowań na koronawirusa oraz wprowadzeniem w tym czasie nowych obostrzeń w niektórych państwach Unii.

Na zaobserwowane spadki dotyczące nowych, jak i wszystkich klientów leczących się z powodu narkotyków w raportujących krajach w 2020 roku wpływ mogło mieć kilka czynników. Oprócz ograniczonej dostępności leczenia odwykowego spowodowanej obostrzeniami, w wielu miejscach zwiększyła się oferta usług zdalnych, których przedstawione dane na ogół nie obejmują. Niektórzy eksperci zgłaszali również, że klienci mogli unikać szukania pomocy z obawy przed zarażeniem się. Dostępność świadczeń związanych z leczeniem substytucyjnym pozostawała na wysokim poziomie i według doniesień krajowych Focal Pointów oraz nadesłanych raportów udało się utrzymać działania dostosowujące podjęte w pierwszych miesiącach pandemii (szersze wykorzystanie recept elektronicznych, zwiększenie dawek do samodzielnego zażycia, nadzór zdalny oraz dostęp niskoprogowy). Podobne dane zgłaszano w innych krajach podczas niedawnego spotkania europejskich ekspertów ds. zgłaszalności do leczenia zorganizowanego przez EMCDDA.

Poradnictwo stacjonarne i wizyty w ośrodkach ambulatoryjnych na ogół zostały wstrzymane lub w znacznym stopniu ograniczone w czasie pierwszego lockdownu. Jako działanie zastępcze często wprowadzano udzielanie teleporad. Według informacji z ankiety EMCDDA przeprowadzonej wśród krajowych Focal Pointów w okresie czerwiec-lipiec 2020 roku nastąpił wzrost korzystania z teleporadnictwa w obszarze leczenia uzależnienia od narkotyków i redukcji szkód. W opinii specjalistów opieki zdrowotnej szersze zastosowanie teleporad medycznych było możliwe dzięki lepszej znajomości technologicznych rozwiązań w zakresie świadczeń zdalnych zarówno wśród personelu, jak i klientów, ale również dzięki większemu przekonaniu co do użyteczności tej formy kontaktu. Jednakże wśród niektórych grup klientów (np. starsi użytkownicy narkotyków, klienci kierowani do leczenia przez wymiar sprawiedliwości, klienci cierpiący na poważne schorzenia lub choroby współistniejące) pojawiło się wiele trudności w korzystaniu z technologii do kontaktów zdalnych. Spadek kontaktów bezpośrednich pogłębił również izolację społeczną niektórych grup klientów.

Profilaktyka w trakcie pandemii

Realizacja programów profilaktycznych przebiegała analogicznie do działań adaptacyjnych podjętych w ramach innych usług, tj. poprzez wykorzystanie w tym celu platform internetowych zawierających również materiały szkoleniowe. Na przykład we Francji zakrojona na szeroką skalę implementacja szkolnego programu profilaktycznego „Unplugged” była możliwa dzięki zdalnym szkoleniom dla nauczycieli i specjalistów profilaktyki. Jednakże realizacja interwencji profilaktycznych w środowisku szkolnym wymaga na ogół długofalowego planowania, uwzględniającego potrzeby określonych grup docelowych. Nieustanne zamykanie i otwieranie szkół oraz wykorzystanie rozwiązań na bazie internetu poważnie zdezorganizowały realizację zaplanowanych działań.

Wyzwania „nowej normalności” przed personelem i instytucjami pomocowymi

Pomimo wysiłków zmierzających do utrzymania odpowiedniej dostępności placówek pomocowych, wiele z nich borykało się z problemem stresu i wypalenia zawodowego wśród pracowników. Wynikało to ze strachu przed zarażeniem się w trakcie pracy, przeciążenia spowodowanego brakami kadrowymi na skutek pracy zmianowej oraz infekcji wśród personelu lub kwarantanny pracowników. Wiele placówek pomocowych jeszcze przed wybuchem pandemii zgłaszało problemy związane z niedostatecznym wyposażeniem pod kątem obsługi klientów z poważnymi chorobami współistniejącymi, co jeszcze bardziej pogłębiło się po wprowadzeniu obostrzeń pandemicznych. Pracownicy donosili o coraz to bardziej złożonych potrzebach wśród kilku grup klientów, których brak zaspokojenia objawiał się pogorszeniem ich zdrowia psychicznego oraz sytuacji społeczno-ekonomicznej w trakcie pandemii.

Sytuacja w europejskich zakładach karnych

W okresie od marca do czerwca 2020 roku większość spośród 15 krajów, które nadesłały dane sprawozdawcze, zwróciła uwagę na poważne zaburzenia w funkcjonowaniu różnych form pomocy antynarkotykowej w zakładach karnych, takich jak poradnictwo psychospołeczne, terapia grupowa, interwencje rówieśnicze oraz działania realizowane przez zewnętrzne instytucje. Obostrzenia pandemiczne w więzieniach w związku z COVID-19 zostały na ogół utrzymane w większości krajów po wprowadzeniu lockdownu, co skutkowało kontynuacją przerw w dostępie do działań pomocowych z zakresu przeciwdziałania narkomanii. Rozwiązania innowacyjne w świadczeniu usług pomocowych z zakresu przeciwdziałania uzależnieniom od narkomanii w warunkach więziennych dotyczą głównie narzędzi IT. Pojawiły się doniesienia o redukcji personelu medycznego na skutek oddelegowania pracowników do walki z pandemią, co stanowi wyzwanie dla utrzymania właściwego poziomu świadczonych usług. Ponadto wyrażano obawy co do jakości relacji terapeutycznej, sugerując, że wskutek wprowadzenia zabiegów ochronnych istnieje ryzyko jej nadwątlenia. W celu przeciwdziałania przepełnieniu więzień, na podstawie nowych rozwiązań prawnych w 21 spośród 27 państw członkowskich UE wprowadzono środki polegające na przedterminowym zwalnianiu osadzonych. Do czerwca 2020 roku dzięki przedmiotowym przepisom populacja osadzonych zmniejszyła się o ok. 10%. Chodziło tu głównie o osoby, którym pozostało niewiele czasu do zakończenia okresu odbywania kary. Przepisy te nie obejmowały osób skazanych za przestępstwa na tle seksualnym lub akty terroryzmu. Według dostępnych informacji ok. 25% przedterminowo zwolnionych osadzonych odbywało kary za przestępstwa związane z narkotykami, podczas gdy odsetek tego typu więźniów utrzymuje się na ogół na poziomie 17%. Niektóre kraje wprowadziły odpowiednie interwencje mające na celu przygotowanie do takiego przedwczesnego opuszczenia zakładu karnego, np. sesje informacyjne i skierowania do pozawięziennych placówek opiekuńczych. Jednak niewiele wiadomo na temat faktycznej implementacji tego typu rozwiązań i ich wpływu na społeczną reintegrację przedterminowo zwolnionych, na recydywę, używanie narkotyków oraz szkody pośrednie. Istnieje potrzeba dodatkowych informacji w tej kwestii. Z koniecznością redukcji populacji więziennych wiąże się kwestia szerszego stosowania rozwiązań alternatywnych dla kary pozbawienia wolności za przestępstwa mniejszej wagi, w tym drobne wykroczenia w związku z narkotykami jako skutecznego środka walki z przestępczością narkotykową.

Realizacja szczepień przeciw COVID-19

W raporcie EMCDDA odniesiono się do kwestii szczepień. Do marca 2021 roku w Europie wiele szczepionek przeciw COVID-19 otrzymało już autoryzację, jednak dostawy wciąż były ograniczone. Schorzenia przewlekłe, będące czynnikami ryzyka w hospitalizacjach i zgonach wywołanych przez COVID-19 (w każdej grupie wiekowej), które jednocześnie stanowią kryteria włączające do akcji szczepień w wielu krajach, obejmują również te szeroko rozpowszechnione wśród użytkowników narkotyków z grup wysokiego ryzyka, np. przewlekła obturacyjna choroba płuc, przewlekłe choroby wątroby (np. przewlekłe zapalenie wątroby typu B i C) oraz infekcje HIV. Według międzynarodowych zaleceń tego typu jednostki chorobowe są czynnikami ryzyka w poważnych przebiegach COVID-19. Ponadto zwrócono uwagę na inne czynniki ryzyka, które niewspółmiernie obciążają użytkowników narkotyków. Bieda i mieszkanie w rejonach słabo rozwiniętych generują wyższe ryzyko zakażenia i ciężkiego przebiegu COVID-19. Niektóre zaburzenia psychiatryczne (w tym uzależnienie od narkotyków) również określane są jako niezależne czynniki ryzyka w ciężkim przebiegu infekcji koronawirusowych. Instytucje naukowe (np. w Belgii i Francji) zaleciły, aby poważne schorzenia psychiczne (w niektórych przypadkach również uzależnienie od narkotyków) zostały uznane jako kryteria kwalifikujące do udziału w szczepieniach grup priorytetowych (fale 2 i 3). Instytucje naukowe zaleciły również, aby grupy wrażliwe społecznie ze względów etycznych traktowane były priorytetowo. W niektórych przypadkach, na przykład w Belgii, ta kategoria osób obejmuje użytkowników narkotyków, osoby bezdomne, osadzonych w zakładach karnych oraz pracowników seksualnych. Oprócz szczepienia osób używających narkotyków, działaniem priorytetowym jest również szczepienie pracowników służby zdrowia, którzy mają bezpośredni kontakt z pacjentami (służby pierwszej linii). Tego typu grupy zawodowe świadczą usługi uznawane za niezbędne, co w niektórych przypadkach wymaga bezpośredniej interakcji z wieloma ludźmi. Szybka ankieta przeprowadzona w ostatnim tygodniu marca 2021 roku wśród sieci krajowych Focal Pointów pokazała, że w większości krajów europejskich personel medyczny w lecznictwie uzależnień od narkotyków i programach redukcji szkód uważany jest za pracowników pierwszej linii i przez to był objęty szczepieniami przeciwko COVID-19. Ponadto niektóre służby odpowiedzialne za przeciwdziałanie narkomanii (np. w Belgii) są aktywnie angażowane w krajowe programy szczepień z uwagi na ich kontakty ze szczególnymi grupami (np. osobami bezdomnymi lub nielegalnymi imigrantami), które nie są łatwo dostępne dla służb medycznych. Ważnym zadaniem jest uważne monitorowanie zaistniałej sytuacji w celu zapewnienia wszystkim grupom społecznym, w tym osobom wykluczonym, pozostającym na marginesie społecznym, dostępu do szczepionek przeciwko COVID-19.

Sytuacja w Polsce

W trakcie wrześniowej, ogólnopolskiej konferencji „Uzależnienia – Polityka, Nauka, Praktyka. Profilaktyka ryzykownych zachowań” odbyła się sesja, podczas której omówiono sytuację dotyczącą wpływu pandemii COVID-19 na system leczenia osób uzależnionych w Polsce. W dyskusji przedstawiony został wpływ pandemii na pacjentów, jak również osoby zajmujące się leczeniem. W czasie pierwszego lockdownu wystąpiły problemy z kontynuowaniem superwizji, które były bardzo potrzebne w tym czasie. W opinii jednego z panelistów dominującym uczuciem wśród personelu placówek był lęk, z którym terapeuci musieli sobie radzić szczególnie na początku pandemii. Poziom eksploatacji i zmęczenia osób pracujących w placówkach leczenia był bardzo duży. Tym bardziej, że na początku zabrakło wytycznych dotyczących postępowania w trakcie pandemii. Placówki pomocowe musiały ponieść dodatkowe wydatki na bezpieczeństwo sanitarne, które w dużym stopniu obciążyły ich budżety. W niektórych miastach wstrzymane zostały konkursy dla podmiotów zajmujących się leczeniem, co ograniczyło zakres prowadzonych działań w ramach leczenia ambulatoryjnego. W celu wsparcia personelu kierownictwo placówek organizowało spotkania zespołów częściej niż zwykle. W efekcie pandemii niektórzy terapeuci podjęli decyzję o odejściu z pracy z powodu dużego poziomu stresu i lęku. W jednym z miast wystąpiły problemy z funkcjonowaniem oddziału dziennego, który w konsekwencji przestał działać. W zamian pacjentom zaproponowano indywidualne porady. Ten typ lecznictwa (oddziały dzienne) miał największe problemy z dostosowaniem się do nowej sytuacji. Z dyskusji wynikła konstatacja, że w czasie pandemii pacjenci niekiedy radzili sobie lepiej niż terapeuci.

Z drugiej strony niektóre placówki wykorzystały czas pandemii do zmian i wzmocnienia swoich ośrodków. Według opinii jednego z panelistów Stowarzyszenie Monar jest przyzwyczajone do niestandardowego i elastycznego reagowania. Jako przykład podano pojawienie się w latach 80. osób zakażonych wirusem HIV. Wtedy również nie było wytycznych, jak postępować w nowej sytuacji. W opinii przedstawiciela Monaru każdy kryzys jest szansą na zmianę i rozwój. Sytuacja zamknięcia ośrodka (brak odwiedzin z zewnątrz, brak przepustek i nieprzyjmowanie nowych osób na leczenie) była pozytywnym impulsem do wprowadzenia w nim zmian, takich jak np. remont czy stworzenie izolatorium, aby umożliwić podejmowanie leczenia przez nowe osoby.

Paneliści przedstawiali również nowe rozwiązania w placówkach. Jednym z nich było wprowadzenie obowiązku wspólnego zamknięcia rodziców i dzieci przed przyjęciem do ośrodka stacjonarnego, co spowodowało, że dzieci i rodzice zaczęli ze sobą rozmawiać. Niektóre z ośrodków skorzystały z rządowej tarczy, aby ograniczyć negatywne skutki braku przyjęć osób na leczenie, a w efekcie zmniejszenia realizacji kontraktów z Narodowego Funduszu Zdrowia. W przypadku dużych placówek, które np. leczyły osoby uzależnione chore na AIDS, kontynuowanie działalności było o wiele trudniejsze niż w przypadku ośrodków zajmujących się młodzieżą. W jednej z placówek o pomoc w sprzątaniu ośrodka stacjonarnego poproszono wojsko (brygadę terytorialną), ponieważ z powodu dużej liczby zakażeń personel nie był w stanie sam podołać temu zadaniu. W tej placówce otrzymano również wsparcie od sanepidu, który za darmo testował wszystkich przyjmowanych pacjentów. Mimo to nie udało się uniknąć zakażeń i łącznie blisko 100 osób zostało zakażonych. W placówce wykryto pięć ognisk zakażeń w ciągu dwóch miesięcy, a niektórzy z pacjentów spędzili dwa miesiące w izolatorium.

Na zakończenie warto podkreślić, że dyskusja pokazała, iż placówkom leczniczym udało się kontynuować działalność podczas pandemii, a terapeuci i osoby pracujące w lecznictwie uzależnień wykazały się dużym zaangażowaniem i poświęceniem w tym trudnym okresie w niesieniu pomocy swoim klientom.

Przypisy

  1. ↑ VIII Ogólnopolska Konferencja „Uzależnienia – Polityka, Nauka, Praktyka” odbyła się pod hasłem „Profilaktyka ryzykownych zachowań” w dniach 6-8 września 2021 r. Konferencja poświęcona była przede wszystkim profilaktyce ryzykownych zachowań w środowisku dzieci i młodzieży. W trakcie 13. sesji plenarnych i problemowych zajęto się m.in.: diagnozą sytuacji młodego pokolenia z uwzględnieniem czynników związanych z epidemią COVID-19, rozwiązaniami systemowymi w profilaktyce i terapii, diagnozą czynników chroniących, czynników ryzyka i zachowań ryzykownych dzieci i młodzieży, mechanizmami chroniącymi, podejściem partycypacyjnym w profilaktyce.
  2. ↑ Bergeron A., Décary-Hétu D. and Giommoni, L. (2020), „Preliminary findings of the impact of COVID-19 n drugs crypto markets”, The International Journal on Drug Policy 83, p. 102870.
  3. ↑ Belgia, Bułgaria, Czechy, Chorwacja, Litwa i Węgry.


W lipcu 2021 roku został opublikowany raport pokontrolny Najwyższej Izby Kontroli odpowiadający na pytanie: Czy działania właściwych organów administracji publicznej pozwalają na skuteczne eliminowanie z ruchu drogowego kierujących pojazdami w stanie nietrzeźwości, w stanie po spożyciu alkoholu lub środka działającego podobnie do alkoholu oraz przyczyniają się do poprawy bezpieczeństwa w ruchu drogowym? Poniżej przedstawiamy wybrane z raportu dane statystyczne1.

Polska, w porównaniu z innymi krajami Unii Europejskiej, jest krajem o najniższym poziomie bezpieczeństwa ruchu drogowego. Nasz kraj znajduje się na pierwszym miejscu pod względem wskaźnika liczby zabitych na 100 wypadków drogowych (wykres 1).

Wykres 1. Wskaźnik zabitych na 100 wypadków w krajach UE w 2019 roku.

Źródło: Opracowanie własne NIK na podstawie raportu KGP.

Według przytaczanych w raporcie danych corocznie przez polską policję ujawnianych jest ok. 100 tys. kierujących pojazdami pod wpływem alkoholu lub innych substancji psychoaktywnych. Jednocześnie wzrasta odsetek ofiar wypadków powodowanych przez kierowców „pod wpływem” – w latach 2017–2020 spowodowali oni 6528 wypadków, w których zginęło 809 osób, a ranne zostały 7763 osoby. W 2020 roku niemal 11% zabitych w wypadkach drogowych zginęło w zdarzeniach spowodowanych przez kierowców będących pod wpływem alkoholu. Ten odsetek wzrósł w przedziale lat 2016–2020. Wzrost odnotowano również w udziale procentowym rannych w wypadkach spowodowanych przez kierowców prowadzących pod wpływem alkoholu – do 7,7% w 2020 roku (wykres 2).

Wykres 2. Skutki wypadków spowodowanych przez kierujących będących pod działaniem alkoholu (w odniesieniu do skutków wypadków z winy kierujących pojazdami).

Źródło: Opracowanie własne NIK na podstawie corocznych raportów KGP.

W okresie 2011–2020 znacząco wzrosła liczba kolizji i wypadków spowodowanych przez kierowców będących pod wpływem środków odurzających, w tym liczba rannych oraz liczba ofiar śmiertelnych (wykres 3).

Wykres 3. Wypadki spowodowane przez kierujących będących pod wpływem środków odurzających.

Źródło: Opracowanie własne NIK na podstawie corocznych raportów KGP.

Przypisy

  1. ↑ Raport jest dostępny na stronie https://www.nik.gov.pl/aktualnosci/megainformacja-bezpieczenstwo-uczestnikow-ruchu-drogowego.html, także w formacie pdf.


→ Serwis Informacyjny UZALEŻNIENIA nr 95 (2/2021)

Czas wykrywalności w organizmie substancji obniżających zdolność prowadzenia pojazdu1

Przypisy

  1. ↑ Eliminowanie z ruchu drogowego kierujących pojazdami pod wpływem alkoholu lub środków odurzających, raport NIK, Warszawa, 2021.


Serwis Informacyjny UZALEŻNIENIA nr 96 (4/2021)

  • Prawo Krzysztof Krajewski: Kodeks karny a przepisy ustawy o przeciwdziałaniu narkomanii
  • Profilaktyka Ireneusz Siudem: Pojęcie i zakres profilaktyki uzależnień. Standardy, etyka, strategie, programy rekomendowane i dobre praktyki
  • Analiza Anita Gulczyńska: Komponenty resilience młodzieży dorastającej w zubożałych sąsiedztwach w badaniach partycypacyjnych
  • Diagnostyka Ewa Wysocka: Cyfrowe narzędzia diagnostyczne do badania czynników ryzyka, czynników chroniących i zachowań ryzykownych uczniów klas IV–VIII
  • Badania, raporty Jakub Greń, Agnieszka Pisarska: Picie alkoholu wśród podopiecznych młodzieżowych ośrodków socjoterapii i wychowawczych oraz związane z tym problemy
  • Badania, raporty Łukasz Wieczorek, Michał Bujalski, Katarzyna Dąbrowska: Zdrowotne, psychiczne i społeczne konsekwencje używania nowych substancji psychoaktywnych wśród rekreacyjnych i problemowych użytkowników
  • Badania, raporty Artur Malczewski: Skala zjawiska używania narkotyków i „dopalaczy” oraz związane z nimi problemy
  • Konferencje Artur Malczewski: Przeciwdziałanie narkomanii na poziomie lokalnym – międzynarodowa konferencja w Warszawie
  • Internet Platforma edukacyjna Fundacji Dajemy Dzieciom Siłę
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Niektóre z przepisów ustaw o przeciwdziałaniu narkomanii z roku 1997 oraz 2005 zostały sformułowane w sposób wyraźnie antysystemowy w stosunku do przepisów kodeksu karnego z roku 1997. Przykładem tego może być postępujące rozchodzenie się kodeksowych uregulowań dotyczących środków zabezpieczających o charakterze leczniczym stosowanych wobec osób uzależnionych od alkoholu,środków odurzających lub substancji psychotropowych oraz analogicznych przepisów dotyczących osób uzależnionych od środków odurzających lub substancji psychotropowych (a od roku 2016 także nowych substancji psychoaktywnych) na gruncie ustawy o przeciwdziałaniu narkomanii1.

Kodeks karny a przepisy ustawy o przeciwdziałaniu narkomanii

Krzysztof Krajewski
Katedra Kryminologii
Uniwersytet Jagielloński

Rozbieżności te są w znacznym stopniu wynikiem ignorowania przez kolejne ustawy o przeciwdziałaniu narkomanii zmieniających się uregulowań odpowiednich instytucji w kodeksie karnym, a po roku 2000 pojawił się inny poważny problem, będący wynikiem tego, że kodeks karny zignorował w pewnym momencie terminologię ustawy o przeciwdziałaniu narkomanii. Rzecz dotyczy kwestii związanych z odpowiedzialnością karną za prowadzenie pojazdów mechanicznych, ale także innych pojazdów, pod wpływem alkoholu oraz innych substancji mogących wpływać na zdolność do bezpiecznego wykonywania takich czynności. W tym ostatnim wypadku chodzi nie tylko o substancje nielegalne (a więc dzisiaj środki odurzające, substancje psychotropowe, nowe substancje psychoaktywne, a także środki zastępcze), ale również legalne, które mogą wywierać negatywny wpływ na zdolności psychomotoryczne osoby kierującej pojazdem. W tym ostatnim wypadku chodzi przede wszystkim o substancje zawarte w niektórych lekach. Zakaz wykonywania czynności prowadzenia wszelkich pojazdów, a także wykonywania pewnych innych czynności w ruchu lądowym2 pod wpływem substancji psychoaktywnych wynika jednoznacznie z treści art. 45 ust. 1 pkt 1 Ustawy z dnia 20 czerwca 1997 r. prawo o ruchu drogowym (tekst jednolity Dz.U. 2021.450, dalej powoływana jako kodeks drogowy: k.d.). Zgodnie z treścią tego przepisu zabrania się „kierowania pojazdem, prowadzenia kolumny pieszych, jazdy wierzchem lub pędzenia zwierząt osobie w stanie nietrzeźwości, w stanie po użyciu alkoholu lub środka działającego podobnie do alkoholu”. Przepis ten w terminologii używanej w języku prawniczym stanowi tzw. normę sankcjonowaną, tj. ustanawiającą określony zakaz o charakterze administracyjnoprawnym. Naruszenie tego zakazu pociąga za sobą odpowiedzialność o charakterze represyjnym przewidzianą przez tzw. normy sankcjonujące, w danym wypadku zawarte w prawie wykroczeń oraz prawie karnym. Istotne jest to, że chodzi o dwie normy sankcjonujące, co jest wynikiem zróżnicowania odpowiedzialności za naruszenie normy art. 45 ust. 1 pkt 1 k.d. w zależności od tego, czy sprawca znajdował się w tzw. stanie po użyciu alkoholu, czy też w stanie nietrzeźwości. Oba te pojęcia zdefiniowane są w art. 46 ust. 2 i 3 Ustawy z dnia 26 października 1982 r. o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi (tekst jednolity Dz.U.2021.1119 – dalej: u.o.w.t.p.a.). Zgodnie z pierwszym z tych przepisów stan po użyciu alkoholu ma miejsce, gdy zawartość alkoholu w organizmie wynosi lub prowadzi do stężenia we krwi od 0,2‰ do 0,5‰ alkoholu albo obecności w wydychanym powietrzu od 0,1 mg do 0,25 mgalkoholu w 1 dm3. Natomiast zgodnie z drugim z tych przepisów stan nietrzeźwości3 ma miejsce, gdy zawartość alkoholu w organizmie wynosi lub prowadzi do stężenia we krwi powyżej 0,5‰ alkoholu albo obecności w wydychanym powietrzu powyżej 0,25 mg alkoholu w 1 dm3.

Prowadzenie pojazdu mechanicznego w stanie wskazującym na użycie alkoholu stanowi wykroczenie określone w art. 87 § 1 kodeksu wykroczeń (dalej: k.w.). Zgodnie z jego treścią „kto, znajdując się w stanie po użyciu alkoholu lub podobnie działającego środka, prowadzi pojazd mechaniczny w ruchu lądowym, wodnym lub powietrznym, podlega karze aresztu albo grzywny nie niższej niż 50 złotych”. Natomiast prowadzenie pojazdu mechanicznego w stanie nietrzeźwości stanowi przestępstwo (a konkretnie tzw. występek) określony w art. 178a § 1 kodeksu karnego (dalej: k.k.). Zgodnie z jego treścią „kto, znajdując się w stanie nietrzeźwości lub pod wpływem środka odurzającego, prowadzi pojazd mechaniczny w ruchu lądowym, wodnym lub powietrznym, podlega grzywnie, karze ograniczenia wolności albo pozbawienia wolności do lat 2”. Jak więc widać w odniesieniu do kwestii związanych z prowadzeniem pojazdów mechanicznych pod wpływem alkoholu mamy do czynienia ze ścisłą i precyzyjną koordynacją przepisów prawa administracyjnego (k.d. oraz u.o.w.t.p.a.) z regulacjami prawa represyjnego, tj. k.k. i k.w.

Niestety, kwestia ta przedstawia się odmiennie, jeśli chodzi o koordynację przepisów różnych aktów prawnych w odniesieniu do przypadków prowadzenia pojazdów mechanicznych pod wpływem substancji psychoaktywnych innych niż alkohol4. Jak wspomniano wcześniej, art. 45 ust. 1 pkt 1 k.d. zakazuje prowadzenia pojazdów mechanicznych pod wpływem każdego środka działającego podobnie do alkoholu. Jest to określenie bardzo ogólne i pojemne, obejmujące niewątpliwie wszelkie substancje wywierające podobny do alkoholu efekt ograniczający zdolności psychomotoryczne osoby znajdującej się pod wpływem takiej substancji, bez względu na to, czy chodzi o substancje nielegalne czy legalne. Zakazane jest więc prowadzenie pojazdów mechanicznych tak pod wpływem cannabis, heroiny, kokainy, amfetaminy czy „dopalaczy”, jak i pod wpływem substancji zawartych np. w różnych lekach dostępnych bez recepty i na receptę, jeśli mają one podobny wpływ na organizm.

Problem zaczyna się, jeśli przyjrzeć się sposobowi sformułowania przez ustawodawcę stosownych przepisów norm sankcjonujących kodeksu wykroczeń i kodeksu karnego. Odpowiedzialność z art. 87 § 1 k.w. ma miejsce w przypadkach prowadzenia pojazdu mechanicznego w stanie po użyciu alkoholu lub podobnie działającego środka. Różnica w stosunku do sformułowania art. 45 ust. 1 pkt 1 k.d. jest więc minimalna: ten ostatni przepis mówi bowiem o stanie po użyciu środka działającego podobnie do alkoholu. Jest to więc także szerokie określenie dopełniające, obejmujące wszelkie substancje psychoaktywne, które wywołują efekty podobne do alkoholu i w podobny sposób zmniejszają zdolność do prawidłowego i bezpiecznego wykonywania pewnych czynności, w tym prowadzenia pojazdów mechanicznych, bez względu na ich status prawny. Można oczywiście zadać sobie pytanie: dlaczego k.d. i k.w. nie używają w obu tych przepisach identycznych określeń? Z punktu widzenia poprawnej techniki legislacyjnej jednolita terminologia byłaby jak najbardziej pożądana. Ale wskazana wyżej różnica sformułowań nie nastręcza jakichś istotnych wątpliwości co do interpretacji zakresu penalizacji przewidzianego przez art. 87 § 1 k.w. Inaczej jest niestety w przypadku art. 178a § 1 k.k. Przepis ten przewiduje bowiem odpowiedzialność karną za prowadzenie pojazdu mechanicznego w stanie nietrzeźwości lub pod wpływem środka odurzającego. Różnica sformułowania w stosunku do określenia art. 45 ust. 1 pkt 1 k.d. (ale także art. 87 § 1 k.w.) jest więc uderzająca nawet dla laika. Nasuwa się pytanie: dlaczego ustawodawca posłużył się w tym wypadku odmiennymi sformułowaniami i „co miał na myśli”, czy też, jakie cele chciał w ten sposób osiągnąć? Jest to o tyle istotne, że wykładnią przepisów prawa powinny rządzić dwie fundamentalne dyrektywy. Po pierwsze, jeśli ustawodawca używa w tekście różnych przepisów różnych sformułowań, to znaczy, że ma na myśli różne rzeczy (nawet jeśli na pierwszy rzut oka może wydawać się inaczej). Po drugie, jeśli w tekście różnych przepisów użyte są takie same sformułowania, to muszą one oznaczać to samo (nawet jeśli na pierwszy rzut oka może wydawać się inaczej). Bez tych reguł interpretacja przepisów prawa byłaby w zasadzie niemożliwa.

W poszukiwaniu znaczeń

Wracając do treści art. 87 § 1 k.w. i art. 178a § 1 k.k., powstaje pytanie: dlaczego ustawodawca, określając kategorię dopełniającą substancji psychoaktywnych innych niż alkohol, w pierwszym wypadku mówi o podobnie działającym środku, a w tym drugim o środku odurzającym? Czy terminy te mają różne znaczenie, a jeśli tak, to na czym polega różnica między nimi? Czy też mają one mieć w intencji ustawodawcy takie samo znaczenie? To ostatnie nawet dla laika może stanowić dziwactwo, bo dlaczego na określenie tego samego używać różnych terminów? Rozstrzygnięcie tej kwestii komplikuje dodatkowa okoliczność w postaci treści stosownych przepisów ustawy o przeciwdziałaniu narkomanii (dalej u.o.p.n.). Rzecz w tym, iż ustawa ta wyróżnia cztery kategorie kontrolowanych substancji psychoaktywnych: środki odurzające, substancje psychotropowe, nowe substancje psychoaktywne oraz środki zastępcze. Pojęcia te są zdefiniowane odpowiednio w art. 4 pkt 26, 25, 11a oraz 27 u.o.p.n. W praktyce o tym, czy coś jest, czy nie jest środkiem odurzającym, substancją psychotropową czy nową substancją psychoaktywną decydują wykazy substancji stanowiące załączniki do stosownego rozporządzenia ministra zdrowia (Obwieszczenie Ministra Zdrowia z dnia 28 stycznia 2021 r. w sprawie ogłoszenia jednolitego tekstu rozporządzenia ministra zdrowia w sprawie wykazu substancji psychotropowych, środków odurzających oraz nowych substancji psychoaktywnych, Dz.U.2021.46). Takie wykazy nie istnieją jedynie w przypadku środków zastępczych. Na gruncie u.o.p.n. pojęcie środka odurzającego ma więc bardzo konkretne znaczenie, które nie wymaga w zasadzie jakiejkolwiek dodatkowej interpretacji. Równocześnie nie ulega wątpliwości, że na gruncie tej ustawy termin ten nie wyczerpuje zakresu znaczeniowego pojęcia kontrolowanej substancji psychoaktywnej, bo do kategorii tej należą także substancje psychotropowe, nowe substancje psychoaktywne i środki zastępcze. Równocześnie te trzy pojęcia nie wyczerpują na pewno kategorii wszystkich substancji, które mogą skutkować utratą zdolności do bezpiecznego prowadzenia pojazdów mechanicznych, bo nie obejmują np. wielu substancji o podobnym działaniu, które zawarte są w rozmaitych lekach.

Rodzi to pytanie, za co w zasadzie przewiduje sankcje karne art. 178a § 1 k.k.? Jeśli użyte w tym przepisie określenie środek odurzający miałoby być rozumiane tak samo jak na gruncie u.o.p.n., oznaczałoby to, że prowadzenie pojazdu mechanicznego pod wpływem heroiny czy kokainy (zaliczanych do kategorii środków odurzających) stanowi występek z art. 178a § 1 k.k. Ale prowadzenie pojazdu pod wpływem amfetaminy (zaliczanej do kategorii substancji psychotropowych) lub substancji o nazwie AMB_CHMICa (zaliczanej do kategorii nowych substancji psychoaktywnych) już nie, bo nie są to środki odurzające w rozumieniu u.o.p.n., a tym samym – można zakładać – k.k. Co więcej, nie byłoby występkiem także prowadzenie pojazdu mechanicznego pod wpływem środków zastępczych czy substancji zawartych w lekach, mogących mieć bardzo negatywny wpływ na zdolność do bezpiecznego wykonywania takich czynności. Takie byłyby konsekwencje przyjęcia, że pojęcie środka odurzającego zdefiniowane w art. 4 ust. 26 u.o.p.n. ma charakter systemowy i obowiązuje na gruncie całego systemu prawnego, w tym także na gruncie k.k. Warto w tym miejscu zaznaczyć, że taki systemowy charakter mają niewątpliwie wspomniane wcześniej pojęcia stanu po użyciu alkoholu i stanu nietrzeźwości zdefiniowane w u.o.w.t.p.a., które mają takie samo znaczenie na gruncie k.d., k.w. czy k.k. Te ostatnie nie definiują ich bowiem osobno na własny użytek (za wyjątkiem definicji stanu nietrzeźwości w k.k., która to definicja jest jednak identyczna z definicją z u.o.w.t.p.a.5). Pojęcia te nie mają więc autonomicznego charakteru, nie są stworzone wyłącznie na potrzeby u.o.w.t.p.a., ale mają takie samo znaczenie na gruncie wszystkich innych ustaw, które ich używają. Tym samym mają one właśnie systemowy charakter. Jeśli tak, to nie ma powodu, aby zakładać, że inaczej jest w przypadku pojęcia „środek odurzający” użytego w art. 178a § 1 k.k.

Czy taki był jednak rzeczywiście zamiar ustawodawcy? Oznaczałoby to przecież, że istnieje jakaś dziwaczna i trudna do racjonalnego wytłumaczenia rozbieżność między treścią normy sankcjonowanej art. 45 ust. 1 pkt 1 k.d. a treścią normy sankcjonującej art. 178a § 1 k.k. Ta pierwsza zabraniałaby prowadzenia pojazdów mechanicznych pod wpływem alkoholu i wszelkich innych podobnie działających substancji, tj. wpływających negatywnie na zdolność do bezpiecznego wykonywania tej czynności, do których należą niewątpliwie tak środki odurzające, jak i substancje psychotropowe, nowe substancje psychoaktywne, środki zastępcze czy wreszcie także mające podobne działanie substancje legalne zawarte chociażby w niektórych lekach. Natomiast odpowiedzialność karna dotyczyłaby tylko prowadzenia pojazdu mechanicznego pod wpływem środków odurzających, ale już nie pozostałych z wymienionych substancji. Prowadzenie pojazdów mechanicznych pod wpływem substancji psychoaktywnych innych niż alkohol i środki odurzające byłoby więc co prawda zabronione przez k.d., ale niekaralne, bo nie objęte przepisem art. 178a § 1 k.k.

Absurdalność takiego rozwiązania byłaby oczywista. Nie da się racjonalnie uzasadnić tezy, że taki był cel działania ustawodawcy, gdy formułował przepis art. 178a § 1 k.k., tj. że jego celem było wyłączenie odpowiedzialności karnej za kierowanie pojazdami mechanicznymi pod wpływem substancji psychotropowych czy nowych substancji psychoaktywnych. Inaczej mówiąc, ustawodawca formułując treść tego przepisu po prostu zignorował fakt, że pojęcie środek odurzający ma określone, precyzyjnie zdefiniowane znaczenie na gruncie ustawy o przeciwdziałaniu narkomanii i na gruncie kodeksu karnego nadał mu znaczenie autonomiczne, inne niż na gruncie ustawy o przeciwdziałaniu narkomanii. To oczywiście dramatyczny błąd legislacyjny – w mediach zwany „bublem prawnym” – będący wynikiem tego, że przy tworzeniu przepisów bardzo często „nie wie lewica, co czyni prawica”: twórcy art. 178a § 1 k.k. zapewne po prostu „zapomnieli” o istnieniu u.o.p.n. i przyjętej przez tę ustawę terminologii. Inaczej mówiąc, jest to po prostu przejaw dużego „niechlujstwa” legislacyjnego, choroby, która coraz szerzej rozlewa się po polskim systemie prawnym.

Stanowisko Sądu Najwyższego

Konsekwencje przyjęcia, że środek odurzający w rozumieniu art. 178a § 1 k.k. to to samo, co środek odurzający w rozumieniu art. 4 pkt 26 u.o.p.n., byłyby tak absurdalne, że zmusiło to do zajęcia stanowiska w tej sprawie Sąd Najwyższy. Zgodnie z uchwałą z dnia 27 lutego 2007 r. (I KZP 36/06) „pojęcie środka odurzającego w rozumieniu art. 178a kodeksu karnego obejmuje nie tylko środki odurzające wskazane w ustawie z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii (Dz.U. Nr 179, poz. 1485), lecz również inne substancje pochodzenia naturalnego lub syntetycznego, działające na ośrodkowy układ nerwowy, których użycie powoduje obniżenie sprawności w zakresie kierowania pojazdem”. Sąd Najwyższy stanął więc na stanowisku, iż pojęcie środek odurzający ma na gruncie k.k. charakter autonomiczny i oznacza coś innego niż na gruncie u.o.p.n. Sąd działał tutaj niejako w stanie wyższej konieczności, naprawiając konsekwencje legislacyjnej fuszerki ustawodawcy, bo uznanie, że prowadzenie samochodu pod wpływem heroiny jest karalne, ale pod wpływem amfetaminy już nie, byłoby oczywistym absurdem. Odwołał się w związku z tym do tzw. wykładni celowościowej. Oznacza to jednak, że przepisy różnych ustaw zaczynamy traktować w sposób asystemowy, tj. przyjmujemy, że takie same językowe określenia występujące na gruncie różnych aktów prawnych mogą mieć różne znaczenie: ich rozumienie na gruncie jednej ustawy nie dotyczy innej ustawy, a więc ma autonomiczny charakter. Nie ulega wątpliwości, że takie podejście może prowadzić do całkowitego chaosu terminologicznego na gruncie systemu prawa.

Takie „autonomiczne” rozumienie pojęcia „środek odurzający” mogło być zresztą konieczne także dla interpretacji innych przepisów kodeksu karnego z 1997 roku. Na przykład obowiązujący do roku 2015 art. 96 k.k. przewidywał możliwość orzeczenia przewidzianych w rozdziale X kodeksu tzw. środków zabezpieczających o charakterze leczniczym m.in. wówczas, gdy sprawca czynu zabronionego był osobą uzależnioną od alkoholu lub środka odurzającego. Jest oczywiste, iż pojęcie środka odurzającego miało w tym wypadku także szersze znaczenie i obejmowało również pozostałe legalne i nielegalne substancje psychoaktywne, które mogą wywoływać stan uzależnienia. Co ciekawe, jednakże nowelizacja przepisów o środkach zabezpieczających, dokonana w roku 2015, uchyliła powyższy przepis i wprowadziła m.in. obowiązujący obecnie art. 93c pkt 5 k.k., którego sposób sformułowania może budzić wątpliwości na tle tego, co powiedziano dotychczas. Zgodnie z tym przepisem środki zabezpieczające można bowiem orzec wobec sprawcy m.in. w razie „skazania za przestępstwo popełnione w związku z uzależnieniem od alkoholu, środka odurzającego lub innego podobnie działającego środka”. Jeśli w przepisie tym dodano określenie dopełniające „inny podobnie działający środek”, to powstaje pytanie, po co to zrobiono, skoro zgodnie ze wspomnianą uchwałą Sądu Najwyższego pojęcie „środek odurzający” na gruncie kodeksu karnego oznacza i tak wszystkie środki działające podobnie do alkoholu? Dodanie tego dodatkowego określenia było w świetle tej uchwały całkowicie zbyteczne. Co więcej, daje to podstawę do przypuszczenia, że na gruncie art. 93c pkt 5 k.k. pojęcie „środek odurzający” ma znaczenie odmienne niż w art. 178a § 1 k.k. Nie można nawet wykluczyć, że w przypadku art. 93c pkt 5 k.k. jest to takie znaczenie, jakie jest przyjęte w u.o.p.n. A jeśli tak, to pojęcie „środek odurzający” w różnych przepisach k.k. ma różne znaczenie, co jest już chaosem niemalże perfekcyjnym.

Powstaje zatem pytanie: jak powinna być prawidłowo sformułowana norma art. 178a § 1 k.k., tak aby czyniła ona zadość postulatowi systemowego traktowania pewnych pojęć w ramach całego systemu prawnego?6 Są co najmniej dwa możliwe rozwiązania. Pierwsze, to przyjęcie sformułowania istniejącego już w art. 87 § 1 k.w.: kto znajdując się w stanie nietrzeźwości lub pod wpływem innego podobnie działającego środka prowadzi pojazd mechaniczny w ruchu lądowym, wodnym lub powietrznym… Byłoby to rozwiązanie absolutnie akceptowalne i w ogóle „uciekające” od posługiwania się terminologią ustawy o przeciwdziałaniu narkomanii. Można by w uzasadniony sposób zakładać, że pojęcie „inny podobnie działający środek” obejmuje środki odurzające, substancje psychotropowe, nowe substancje psychoaktywne oraz środki zastępcze, a dodatkowo także wszelkie inne legalne substancje o podobnym działaniu. Inne rozwiązanie, mające być może nieco bardziej precyzyjny charakter, to sformułowanie: kto znajdując się w stanie nietrzeźwości lub pod wpływem środka odurzającego, substancji psychotropowej, nowej substancji psychoaktywnej, środka zastępczego albo innego podobnie działającego środka… Rozwiązanie to bezpośrednio nawiązuje do terminologii ustawy o przeciwdziałaniu narkomanii (a więc ma jednoznacznie systemowy charakter), aczkolwiek dopełnienie w postaci wskazania innych podobnych substancji byłoby i tak konieczne. W tym wypadku można by również oczywiście analogicznie przeformułować art. 87 § 1 k.w., aby oba przepisy miały taką samą formę.

Powstaje pytanie: dlaczego zatem, od momentu kiedy na początku pierwszej dekady bieżącego stulecia, a więc w czasie ponad piętnastu lat, nie naprawiono błędu popełnionego przez ustawodawcę w roku 2000 przy uchwalaniu treści art. 178a § 1 k.k. i zgodnie ze wspomnianą uchwałą Sądu Najwyższego wciąż obowiązuje zasada, że „w rozumieniu kodeksu karnego środek odurzający oznacza także substancję psychotropową, nową substancję psychoaktywną i szereg jeszcze innych substancji”?7 Inaczej mówiąc, dlaczego po prostu nie znowelizowano art. 178a § 1 k.k.? Rzecz w tym, że konsekwencje takiej nowelizacji mogłyby być jeszcze gorsze niż pozostawienie obecnego stanu rzeczy (aczkolwiek dotyczyłoby to w zasadzie tylko drugiej z przedstawionych wyżej propozycji). Jeśli dokonalibyśmy bowiem nowelizacji art. 178a § 1 k.k., polegającej na bezpośrednim nawiązaniu do terminologii ustawy o przeciwdziałaniu narkomanii, czyli dzisiejsze określenie środek odurzający zostałoby zastąpione określeniami środek odurzający, substancja psychotropowa, nowa substancja psychoaktywna, środek zastępczy lub inna podobnie działająca substancja, to niestety oznaczałoby to otwarte przyznanie, że do momentu takiej nowelizacji prowadzenie pojazdu mechanicznego pod wpływem substancji psychotropowej, nowej substancji psychoaktywnej lub innej podobnie działającej substancji nie było przestępstwem. Przestępstwem było tylko prowadzenie pojazdu pod wpływem środka odurzającego w rozumieniu u.o.p.n. A jeśli tak, to wszystkie osoby skazane przed datą nowelizacji za prowadzenie pojazdu mechanicznego pod wpływem substancji psychotropowej, nowej substancji psychoaktywnej, środka zastępczego lub innej podobnie działającej substancji miałyby podstawę do domagania się tzw. wznowienia postępowania w ich sprawach, co musiałoby nieuchronnie kończyć się wyrokami uniewinniającymi, a być może także uzyskaniem odszkodowań za niesłuszne skazanie. Osoby te zostały bowiem skazane za coś, co w momencie, gdy zapadał wyrok skazujący (przed nowelizacją przepisów), nie stanowiło przestępstwa, a więc wbrew fundamentalnej dla prawa karnego zasadzie nullum crimen sine lege. Nikt nigdy nie sprawdzał, ilu orzeczeń mogłoby to dotyczyć. W roku 2007, gdy po siedmiu latach obowiązywania art. 178a § 1 k.k. zapadała uchwała Sądu Najwyższego, mogło ich być relatywnie niewiele (bo – szczególnie wówczas – przytłaczająca większość skazań z tego przepisu dotyczyła jazdy w stanie nietrzeźwości). Dzisiaj może to być już spora liczba skazań, które mogłyby zostać zakwestionowane. I trudno może się dziwić, że ustawodawca woli „nie ruszać” tej sprawy. Aczkolwiek pierwsze z zaproponowanych rozwiązań, tj. przeformułowanie art. 178a § 1 k.k. na wzór art. 87 § 1 k.w., poprzez użycie tylko ogólnego sformułowania dopełniającego „pod wpływem innego, podobnie działającego środka”, najprawdopodobniej nie pociągałoby za sobą wskazanych wyżej negatywnych konsekwencji drugiego rozwiązania. Nie byłoby to więc rozwiązanie systemowe w tym sensie, że nowe sformułowanie art. 178a § 1 k.k. nie nawiązywałoby bezpośrednio do terminologii ustawy o przeciwdziałaniu narkomanii. Równocześnie jednak nie byłoby to rozwiązanie antysystemowe, jakie funkcjonuje obecnie i w ramach którego – zgodnie z orzeczeniem Sądu Najwyższego – na gruncie przepisów kodeksu karnego pojęcie środek odurzający obejmuje nie tylko środki odurzające w rozumieniu u.o.p.n., ale także substancje psychotropowe, nowe substancje psychoaktywne, środki zastępcze w rozumieniu u.o.p.n. i inne jeszcze ewentualnie substancje o podobnym działaniu. Takie stwierdzenie u farmakologów i toksykologów wywołuje zapewne jedynie uśmiech politowania lub dreszcz zgrozy. Widać wyraźnie, jak jeden, z pozoru, drobny błąd ustawodawcy, popełniony w roku 2000 przy tworzeniu art.178a k.k., okazuje się być bardzo trudny do naprawienia. A błąd ten został popełniony w czasach, gdy nie było jeszcze powszechne, jak ma to miejsce dzisiaj, tworzenie przepisów prawa „na kolanie”.

Przypisy

  1. ↑ Por. K. Krajewski, Prawnokarne przepisy ustawy o przeciwdziałaniu narkomanii a kodeks karny, Serwis Informacyjny Uzależnienia, nr 3/2021, s. 3–8.
  2. ↑ W artykule pomijam problematykę analogicznych uregulowań w odniesieniu do ruchu wodnego i
  3. ↑ Pojęcie stanu nietrzeźwości dodatkowo zdefiniowane jest także w art. 115 § 16 k.k. Definicja ta jest jednak identyczna z definicją z u.o.w.t.p.a.
  4. ↑ Abstrahuję w tym miejscu od innego problemu związanego z tymi przepisami. O ile granica pomiędzy wykroczeniem a przestępstwem w przypadku prowadzenia pojazdu mechanicznego pod wpływem alkoholu jest całkowicie jasna, to nie można tego samego powiedzieć o rozgraniczeniu czynów popełnionych pod wpływem innych substancji psychoaktywnych. Brak jest tutaj analogicznych progów ustawowych jak w przypadku alkoholu, a co więcej, ich wyznaczenie jest częstokroć wysoce problematyczne dla ekspertów. Ale to osobna kwestia, wykraczająca poza ramy tego artykułu.
  5. ↑ Co może zresztą stanowić podstawę do twierdzenia, że przepis ten jest tzw. superfluum ustawowym, tj. przepisem zbędnym, bo wystarczyłaby definicja z u.o.w.t.p.a. Jest tak tym bardziej, że kodeks wykroczeń nie definiuje nigdzie pojęcia stanu po użyciu alkoholu, a więc pozostaje tylko definicja ze wspomnianej ustawy.
  6. ↑ Per analogiam odnosi się także do art. 93c ust. 5 k.k.
  7. ↑ Sformułowanie to jest analogiczne do tego, o którym mowa w pewnej anegdocie prawniczej na temat mitycznego przepisu prawa wodnego, który miał stwierdzać, że „w rozumieniu niniejszej ustawy rak jest rybą”. Ilustruje ona to, że teoretycznie przy pomocy przepisów prawa da się „zadekretować” wszystko, nawet wbrew oczywistym faktom, skoro dla biologów takie sformułowanie jest absurdem mogącym budzić jedynie wesołość (nawet jeśli ustawodawcy chodziło wyłącznie o to, aby na określone potrzeby raki traktować tak samo jak ryby, a nie uznać je za ryby).


Profilaktyka uzależnień to świadome działanie nastawione na jednostki lub grupy społeczne, mające na celu ograniczanie rozmiarów używania lub nadużywania substancji psychoaktywnych oraz zapobieganie różnorodnym problemom z tym związanym, zanim one wystąpią.

Pojęcie i zakres profilaktyki uzależnień. Standardy, etyka, strategie, programy rekomendowane i dobre praktyki

Ireneusz Siudem
Psycholog, Przewodniczący Towarzystwa Nowa Kuźnia

Pojęcie profilaktyka uzależnień powstało wiele lat temu. Były to czasy, w których najważniejszym problemem wynikającym z używania substancji psychoaktywnych było uzależnienie. Nic więc dziwnego, że tak został sformułowany termin. Wyznaczał on jednocześnie kierunki działań profilaktycznych, które w przeważającej części miały na celu przeciwdziałanie uzależnieniom. Aktualnie uzależnienie nie jest najczęściej występującym problemem osób używających substancji psychoaktywnych. Jak wiadomo, większość tych osób nie uzależnia się. Nie znaczy to jednak, że zagrożenie stało się mniejsze. Wręcz przeciwnie. Uzależnieni objęci specjalistyczną pomocą medyczną i psychologiczną żyją dłużej. Natomiast częściej zdarza się, że życie tracą osoby po jednokrotnym użyciu jakiejś substancji. W tym kontekście klasyczne ujęcie profilaktyki uzależnień bardziej odnosi się do redukcji szkód zdrowotnych wywołanych używaniem substancji psychoaktywnych. Aktualnie zaś zakres profilaktyki uzależnień przesuwa się bardziej w stronę ograniczania czynników ryzyka, które sprzyjają nie tylko powstawaniu uzależnienia, ale używaniu substancji w ogóle.

Profilaktyka jest ukierunkowana na zapobieganie problemom, dysfunkcjom, zaburzeniom lub chorobom, to działanie nastawione na redukcję czynników ryzyka. Promocja zdrowia psychicznego to pomnażanie zdrowia i wzmacnianie zasobów, jest działaniem nastawionym na wzmacnianie (rozwój) czynników chroniących (Ostaszewski, 2010b).

Można więc stwierdzić, że współcześnie zakres profilaktyki uzależnień znacznie się poszerzył, gdyż ma ona za zadanie zarówno przeciwdziałać używaniu substancji psychoaktywnych, jak i ograniczać zachowania ryzykowne oraz konsekwencje związane z używaniem. W pierwszym przypadku adresatami są najczęściej osoby nieużywające substancji, w różnym stopniu obarczone czynnikami ryzyka. W drugim przypadku odziaływania kieruje się najczęściej na osoby używające sporadycznie, eksperymentujące z środkami lub używające problemowo.

Koncepcja czynników chroniących i czynników ryzyka

W koncepcji czynników ryzyka i czynników chroniących zakłada się, że istnieją determinanty mające wpływ zarówno na zwiększenie szansy sięgnięcia przez człowieka po substancję psychoaktywną, jak i te które mogą zapobiegać takiemu zachowaniu.

Liczne badania wykonane w tym zakresie pozwoliły na wyodrębnienie różnych kategorii czynników (Okulicz-Kozaryn, Bobrowski, 2008; Borucka, Ostaszewski, 2008). Lista tych czynników zawarta w tabeli 1, nie ukazuje wszystkich możliwych czynników, a jedynie przykłady pogrupowane według umiejscowienia czynnika, czyli indywidualne (osobiste), rodzinne i społeczne oraz według ich związku z używaniem substancji psychoaktywnych, czyli specyficzne – związane z używaniem, i niespecyficzne, których związek z używaniem substancji jest pośredni.

Analiza czynników ryzyka i czynników chroniących jest ważnym elementem diagnozy adresatów odziaływań profilaktycznych, pozwala na właściwe sformułowanie celów i zakresu planowanego działania.

Tabela 1. Indywidualne, rodzinne i społeczne czynniki ryzyka i czynniki chroniące.
CZYNNIKI RYZYKA | CZYNNIKI CHRONIĄCE
Indywidualne
Specyficzne: – Palenie papierosów. – Upijanie się (przynajmniej raz w życiu). – Intencja używania substancji psychoaktywnych. – Wczesna inicjacja używania substancji psychoaktywnych. Niespecyficzne: – Depresyjność. – Niska samoocena, bezradność. – Wysokie nasilenie stresu. – Wystąpienie negatywnych/znaczących wydarzeń życiowych. – Radzenie sobie poprzez negatywne uczucia lub oskarżanie innych. – Małe aspiracje edukacyjne. – Niska motywacja osiągnięć. – Niska średnia wyników w nauce. – Opuszczanie dni nauki, lekcji, wagarowanie. – Powtarzanie klasy. – Brak wizji własnej przyszłości. – Brak zaangażowania religijnego. – Nieprzestrzeganie prawa. – Silna orientacja na rówieśników. – Wczesna inicjacja seksualna. – Częste zostawanie samemu w domu. – Akceptacja przemocy. – Bycie ofiarą przemocy. – Zachowania agresywne. | Specyficzne: – Postawa antyalkoholowa, wiedza o alkoholu. – Umiejętność odmawiania, asertywność. – Intencja nieużywania substancji psychoaktywnych. Niespecyficzne: – Wysoka samoocena. – Pozytywna postawa wobec szkoły. – Zaangażowanie szkolne, udział w zajęciach pozalekcyjnych. – Poczucie sensu zajęć szkolnych. – Pozytywna postawa wobec zdrowia. – Oczekiwanie przyszłych sukcesów. – Dobre relacje z dorosłymi. – Zachowania prospołeczne. – Aktywne radzenie sobie z problemami. – Wysokie osiągnięcia w nauce. – Przestrzeganie prawa. – Związek z rodzicami. – Chodzenie do kościoła, zaangażowanie religijne. – Nietolerancja dla dewiacji. – Zainteresowanie własną przyszłością, samoakceptacja. – Przekonanie o wartości własnego wysiłku.
Rodzinne
Specyficzne: – Aprobata rodziny dla używania substancji, picie alkoholu lub używanie narkotyków przez matkę lub ojca, rodzeństwo. Niespecyficzne: – Zasadniczy rodzice. – Rodzina niepełna. – Konflikty w rodzinie. – Nieprzestrzeganie prawa. – Niskie wsparcie od rodziców. – Zachowania agresywne w rodzinie. – Nieprawidłowe postawy wychowawcze. – Brak lub nieprawidłowe relacje rodzinne. | Specyficzne: – Nieużywanie substancji psychoaktywnych w rodzinie, negatywne postawy wobec substancji psychoaktywnych. Niespecyficzne: – Prawidłowe relacje w rodzinie. – Nadzór ze strony rodziców. – Rozmowa z rodzicami jako sposób radzenia sobie z problemami. – Wsparcie rodzinne. – Pozytywne oczekiwania rodziców dotyczące osiągnięć szkolnych. – Pełna rodzina. – Udział w podejmowaniu decyzji rodzinnych. – Udział rodziny we wspólnych, miłych działaniach.
Społeczne
Specyficzne: – Spostrzeganie używania substancji psychoaktywnych przez dorosłych. – Spostrzeganie używania substancji psychoaktywnych przez rówieśników. – Dostępność środków psychoaktywnych. – Brak sankcji za używanie środków psychoaktywnych. – Używanie substancji przez większość rówieśników. Niespecyficzne: – Rówieśnicy modelujący zachowania problemowe. Odczuwanie presji rówieśniczej. – Obserwacja przemocy. Przyjaciele agresywni lub popełniający wykroczenia, którzy nie chodzą do szkoły. | Specyficzne: – Brak w otoczeniu dorosłych z problemem używania substancji psychoaktywnych. Niespecyficzne: – Wsparcie społeczne. – Rówieśnicy modelujący pozytywne zachowania. – Akceptacja ze strony rówieśników. – Bliskość z rówieśnikami. – Pozytywne relacje z dorosłymi. – Pozytywne oczekiwania rówieśników dotyczące osiągnięć szkolnych. – Wsparcie od przyjaciół. – Przyjaciele podejmujący pozytywne aktywności.

Opis mechanizmów związanych z działaniem czynników chroniących i czynników ryzyka poszerza koncepcja resilience. Termin ten można tłumaczyć jako „odporność”, choć bardziej adekwatnym merytorycznie określeniem jest „pozytywna adaptacja” (Borucka, Ostaszewski, 2012). Ogólnie mówiąc, koncepcja próbuje wyjaśnić kwestię, dlaczego niektórzy ludzie, pomimo przebywania w niekorzystnych środowiskach wychowawczych czy doświadczania traumatycznych sytuacji, rozwijają się prawidłowo, czyli są jakby uodpornieni na działanie czynników ryzyka, a inni nie są.

Kluczową rolę w tym procesie badacze przypisują czynnikom chroniącym i zasobom. Ann Masten, profesor na Uniwersytecie w Minnesocie, na podstawie swoich badań zaliczyła do nich (O’Dougherty Wright, Masten, 2005):

  1. cechy indywidualne — dobre funkcjonowanie intelektualne i umiejętności rozwiązywania problemów, skuteczne strategie regulowania emocji i zachowań, pozytywny temperament we wczesnym dzieciństwie, pozytywny obraz własnej osoby, optymizm, wiara w przyszłość, wiara i poczucie sensu życia, posiadanie uzdolnień i cech cenionych społecznie (np. talenty, poczucie humoru, atrakcyjność),
  2. cechy rodziny — stabilne i dające oparcie środowisko rodzinne (ciepło, spójność, posiadanie jasno sprecyzowanych oczekiwań, poczucie więzi z rodzicami, którzy troskliwe wypełniają swoje obowiązki, rzadkie kłótnie między rodzicami, pozytywne związki z dalszymi członkami rodziny), zaangażowanie rodziców w sprawy dziecka, również w jego naukę, pozytywne relacje z rodzeństwem, dobry status ekonomiczny rodziny, przynajmniej średnie wykształcenie rodziców, wiara i przynależność do kościoła,
  3. cechy społeczności lokalnej — korzystne środowisko zamieszkania (wysoki poziom bezpieczeństwa, niski poziom przemocy, dostęp do centrów rekreacyjnych, czystej wody i powietrza, wystarczające warunki mieszkaniowe), skuteczna (efektywna) szkoła (dobrze przygotowani nauczyciele, dodatkowe zajęcia edukacyjne, szkolne zajęcia pozalekcyjne — sportowe, artystyczne, muzyczne), możliwości zatrudnienia rodziców i nastolatków, dobra opieka zdrowotna, łatwy dostęp do służb nagłego reagowania (policji, straży pożarnej, opieki medycznej), związki z osobami dorosłymi spoza rodziny (mentorzy i prospołeczni rówieśnicy),
  4. cechy społeczne i związane z kulturą — polityka chroniąca dzieci (ich zdrowie, sprawna opieka społeczna), nacisk na edukację i przeznaczanie na nią odpowiednich środków, zapobieganie i ochrona przed przemocą i/lub prześladowaniem politycznym, niski poziom społecznej akceptacji dla przemocy (Borucka, Ostaszewski, 2012).

Anna Borucka i Krzysztof Ostaszewski (2012) w swoim opracowaniu poświęconym czynnikom i procesom resilience wskazują na czynniki mające znaczenie w zmniejszaniu negatywnych skutków używania alkoholu przez rodziców. Autorzy zaliczyli do nich:

  1. Posiadanie przez rodzinę stałych rytuałów (np. wspólne wyjazdy wakacyjne, chodzenie do kina, obchodzenie urodzin).
  2. Wspierającą postawę niepĳącego rodzica, który gwarantuje dobrą opiekę i bezpieczeństwo dziecku, czuwa nad jego psychospołecznym rozwojem, a także sprzyja korzystnemu klimatowi w rodzinie.
  3. Psychologiczne dystansowanie się dziecka od problemów rodziny, które umożliwia mu czerpanie satysfakcji z życia w szkole czy w ramach przyjaźni.
  4. Posiadanie przez dziecko w swoim otoczeniu przynamniej jednej osoby dorosłej, która będzie się o niego troszczyła i nim opiekowała (taką rolę mogą pełnić dziadkowie, wujkowie, ciocie, nauczyciele). Relacje z tą osobą — opierające się na jej gotowości do rozmawiania z dzieckiem na różne tematy oraz na pełnej jego akceptacji.
  5. Wsparcie i pomoc starszego rodzeństwa, z którym wzajemne, bliskie relacje nie tylko wypełniają lukę w kontaktach z rodzicami, ale też — jak dowodzą wyniki badań — pełnią ochronną rolę w zapobieganiu nadużywaniu substancji psychoaktywnych w okresie dojrzewania.
  6. Trwała, odwzajemniona przyjaźń (posiadanie przynajmniej jednego bliskiego przyjaciela tej samej płci), która jest źródłem emocjonalnego wsparcia dla dzieci, których rodzice nadużywają alkoholu. Przy czym w większym stopniu zależność ta dotyczyła dziewcząt niż chłopców. Również kontakt z konstruktywnymi rodzicami tych przyjaciół, który umożliwiał utrzymanie psychologicznego dystansu do tego, co dzieje się we własnym domu, pełnił ważną ochronną rolę w życiu tych dzieci.

Redukowanie czynników ryzyka oraz wzmacnianie czynników chroniących nie musi być wyłącznie działaniem uprzedzającym. Stosowane wobec osób używających substancje psychoaktywne może doprowadzić do ograniczenia tego używania oraz zmniejszenia konsekwencji z nim związanych. W takiej sytuacji mieści się ono w zakresie oddziaływań profilaktycznych.

Trzy poziomy profilaktyki

Zapobieganie problemom zanim one wystąpią wcale nie oznacza podejmowania działań merytorycznie i finansowo nieuzasadnionych, jak się czasami uważa. Obecnie z dużą skutecznością można prognozować wystąpienie problemów, w tym używania substancji psychoaktywnych, zarówno u konkretnych osób, jak i w całych społecznościach na podstawie wiedzy naukowej. Chodzi tu o wyniki badań klinicznych w przypadku zagrożeń indywidualnych oraz badań statystycznych i epidemiologicznych w odniesieniu do grup społecznych.

Na podstawie takich badań powstały tzw. trzy poziomy profilaktyki uzależnień. Do ich wyodrębnienia użyto trzech kryteriów: statystycznego, socjodemograficznego i klinicznego (patrz również Ostaszewski, 2010a).

Poziom I – Profilaktyka uniwersalna

W tego typu profilaktyce do określenia zakresu oraz adresatów odziaływań wykorzystuje się kryterium statystyczne. Statystyka pozwala na wyodrębnienie najczęściej występujących problemów w konkretnej społeczności. Może to dotyczyć np. szkoły, ośrodka wychowawczego, wsi, dzielnicy, miasta lub konkretnych grup ludzi (np. studentów, rodziców, kierowców, prawników). Działania prowadzone są dla całej populacji, niezależnie od występowania i nasilenia problemów. Można powiedzieć, iż uniwersalność tej profilaktyki polega na tym, że dotyczy wszystkich, a jej celem jest przeciwdziałanie statystycznie najczęściej występującym zagrożeniom poprzez ograniczanie czynników ryzyka oraz wzmacnianie potencjału rozwojowego adresatów. Powszechność działań wymaga dostosowania narzędzi do szerokiego spektrum odbiorców. W większości kierowana jest do osób nieprzejawiających jeszcze problemów. Zwykle jednak konieczne jest uwzględnienie specyficznych cech adresatów działań, takich jak wiek, wykształcenie, grupa zawodowa, role społeczne.

Poziom II – Profilaktyka selektywna

W tym rodzaju profilaktyki zastosowano kryterium socjodemograficzne. Polega ono na uwzględnieniu specyficznych cech adresatów oraz ich pochodzenia. Chodzi w tym przypadku o przynależność do określonej grupy, predysponującej do wystąpienia nieprawidłowości w rozwoju. Adresatami są osoby wychowujące się w rodzinach mających problemy wychowawcze, przebywające w środowiskach eksponujących niekorzystne postawy moralne, przejawiających zachowania aspołeczne. Można powiedzieć, że w profilaktyce selektywnej wybiera się, „selekcjonuje” adresatów ze względu na fakt przynależności do takiej grupy, z czym często związane jest większe niż u ich rówieśników nasilenie czynników ryzyka oraz zachowań ryzykownych. Na tyle większe, że bez odpowiedniego wsparcia ich rozwój nie będzie przebiegał prawidłowo. Planowanie działań profilaktycznych w tym przypadku wymaga dokładnej diagnozy adresatów oraz ich otoczenia. W diagnozie można również wykorzystać mechanizmy opisane na podstawie licznych badań poświęconych tzw. grupom podwyższonego ryzyka.

Poziom III – Profilaktyka wskazująca

Tego typu odziaływaniom podlegają jednostki, czasami grupy tzw. wysokiego ryzyka. Osoby te prezentują pierwsze symptomy problemów alkoholowych, narkotykowych czy też objawy zaburzeń psychicznych. Mają one bardzo wysoki indywidulany poziom ryzyka rozwoju tych problemów (Ostaszewski, 2010b). Naboru dokonuje się więc na podstawie kryterium klinicznego (indywidualnego), czyli typowania konkretnych osób. Podstawą kwalifikacji do programów profilaktyki wskazującej jest m.in. eksperymentowanie z substancjami, używanie problemowe, wysoki poziom agresji, zachowania aspołeczne, konflikty z prawem, jak również depresyjność, zachowania lękowe, próby samobójcze. Osoby te nie wymagają jednak leczenia, dlatego podejmuje się działania o charakterze profilaktycznym. Ich głównym celem jest ograniczenie zachowań ryzykownych i jednocześnie czynników ryzyka. W takich przypadkach do podjęcia działań konieczna jest specjalistyczna diagnoza kliniczna każdej z osób.

Standardy odziaływań profilaktycznych

Standardy to normy, które pomagają ocenić, czy dany element odziaływania lub programu spełnia kryteria wysokiej jakości. W międzynarodowym projekcie Europejskich Standardów Jakości w Profilaktyce Uzależnień od Narkotyków przyjęto osiem etapów oceny programów profilaktycznych, począwszy od jego planowania poprzez realizację, a na ocenie efektów skończywszy. Etapy te to kolejno: ocena potrzeb, ocena zasobów, ramy programu, konstrukcja interwencji, zarządzanie i mobilizacja zasobów, realizacja i monitoring, ewaluacje końcowe, rozpowszechnianie i doskonalenie. Uwzględniono również elementy wspólne dla każdego z etapów, jak: trwałość i finansowanie, wzajemna komunikacja i udział interesariuszy, organizacja i rozwój personelu oraz etyczny wymiar profilaktyki (Brotherhood, Sumnall, Malczewski, 2015).

Jako przykład warunków skuteczności profilaktyki uzależnień można przytoczyć fragment opracowania Krzysztofa Ostaszewskiego (2016), dotyczący odziaływań na osoby w wieku dojrzewania (11-19 lat) w zakresie profilaktyki uniwersalnej, selektywnej i wskazującej.

Wymienia on programy edukacji normatywnej i rozwijania umiejętności życiowych, kształtowanie kultury szkoły sprzyjającej zdrowiu i bezpieczeństwu, krótkie interwencje profilaktyczne, programy wspierania młodzieży z grup ryzyka (mentoring), zwiększanie osobistych kompetencji osób podatnych na zachowania ryzykowne. Poniżej zamieszczono cechy i sposób realizacji tych działań, które mają szczególne zastosowanie w pracy kuratorów sądowych.

Programy edukacji normatywnej i rozwijania umiejętności życiowych

Ważne jest, by były prowadzone w formie interaktywnej, systematycznie, cyklicznie i długofalowo. Zaleca się ok. 10-15 zajęć, realizowanych przynajmniej raz w tygodniu oraz powtarzanie ich (uzupełnianie) przez kilka kolejnych lat. Powinny być realizowane przez wykwalifikowaną kadrę, w szczególnych sytuacjach dopuszcza się udział przeszkolonych liderów młodzieżowych.

Zakres zajęć obejmuje najczęściej rozwijanie umiejętności życiowych, w szczególności radzenie sobie z trudnymi sytuacjami i stresem, podejmowanie decyzji, radzenie sobie z negatywnymi wpływami społecznymi prowokującymi do używania substancji psychoaktywnych. Zajęcia mają również na celu przekazanie wiedzy dotyczącej bezpośrednich konsekwencji używania substancji psychoaktywnych oraz zwiększenie świadomości ryzyka z tym związanego. Ważne jest również korygowanie niewłaściwych przekonań normatywnych na temat używania substancji psychoaktywnych oraz oczekiwań młodzieży dotyczących skutków ich używania.

Kształtowanie kultury szkoły sprzyjającej zdrowiu i bezpieczeństwu

Działania w tym zakresie realizowane są głównie przez nauczycieli z udziałem uczniów, rodziców oraz innych pracowników szkoły. Ich celem jest kształtowanie pozytywnej więzi uczniów ze szkołą, ograniczanie dostępu do substancji psychoaktywnych na terenie szkoły. Ważne jest również udzielanie skutecznego wsparcia uczniom z problemami, wykorzystując m.in. formy specjalistycznej pomocy (kierowanie na konsultacje, zajęcia wyrównawcze, terapię, leczenie).

Istotnym zadaniem kuratora jest współpraca z przedstawicielami placówek oświatowych, umożliwiająca ustalenie wspólnych celów, wybór najlepszych form pracy z podopiecznymi oraz skoordynowanie działań prowadzonych na terenie szkoły i poza nią.

Krótkie interwencje profilaktyczne

Mogą być prowadzone przez specjalistę, w tym odpowiednio przeszkolonego kuratora sądowego, jak również nauczyciela, pedagoga szkolnego, psychologa, lekarza. Mają one na celu udzielenie natychmiastowego wsparcia informacyjnego (porady, oceny ryzyka) oraz motywowanie do zmiany ryzykownego zachowania. Zwykle prowadzone są w formie indywidualnej, „twarzą w twarz”. Skuteczność tego typu działania w dużej mierze zależy od umiejętności nawiązywania kontaktu przez osobę prowadzącą. Podkreśla się tu rolę postaw partnerskich, umiejętności słuchania i akceptacji, unikania perswazji oraz narzucania własnej woli. Skuteczność indywidulanego wsparcia można zwiększyć poprzez udział podopiecznych w zorganizowanych i ustrukturalizowanych zajęciach grupowych, których celem jest zachęcenie uczestników do oceny ryzyka swoich zachowań, zwiększenie odpowiedzialności oraz zmiany postaw i zachowań związanych z używaniem substancji psychoaktywnych.

Program wspierania młodzieży z grup ryzyka (mentoring)

Głównym celem mentoringu jest przekazywanie wiedzy oraz doświadczeń życiowych. Mentor pełni rolę nauczyciela, mistrza, trenera. Ważne jest również, by był przykładem do naśladowania, a więc odznaczał się uznawanymi społecznie cechami oraz zachowaniami. Podkreśla się uznanie autorytetu mentora przez podopiecznego jako warunek skutecznego mentoringu. Dlatego relacja pomiędzy mentorem a podopiecznym (uczniem) wymaga wzajemnego szacunku i zaufania. W procesie nawiązywania tej relacji wyodrębnia się trzy etapy (cyt. za Barczykowska, Dzierzyńska, 2012).

Pierwszy związany jest z zainicjowaniem relacji i stworzenia podstaw do wzajemnego zaufania. Rozpoczynając budowanie kontaktu, mentor powinien pamiętać o kilku podstawowych zasadach. Przede wszystkim kontakt z klientem musi być regularny. Mentor powinien skupić się na pragnieniach, potrzebach i zasobach swojego klienta. W przypadku pracy z dziećmi lub młodzieżą zadaniem mentora nie jest zastępowanie rodzica i pełnienie jego roli. On sam w kontakcie powinien przyjmować rolę przyjaciela. Jego główną rolą jest wysłuchanie, udzielenie wsparcia, czasami zainspirowanie, przedyskutowanie możliwych rozwiązań. Swoje zdanie mentor powinien ujawniać na wyraźne żądanie klienta. Promowanie rozwiązań powinno odbywać się głównie drogą modelowania, bo wówczas klient może czerpać potencjalne rozwiązania z obserwacji swego mentora. Zawsze jednak to do klienta należy ostatnie zdanie przy wyborze sposobu rozwiązania problemu, dzięki czemu nie kształtuje się postawy roszczeniowej oraz wyuczonej bezradności.

Wspólne zdefiniowanie celów z klientem rozpoczyna drugi etap − ich osiąganie, czyli wdrażanie w życie konkretnych działań, zmierzających do osiągania celów. Współpraca na tym etapie powinna opierać się na bliskości, budowaniu przekonania o wyjątkowości relacji oraz gotowości do możliwości wykorzystania innych specjalistów, gdy wiedza i kreatywność mentora nie są wystarczające do rozwiązania problemu. Jest to szczególnie ważne, bowiem zdecydowana większość klientów to osoby wieloproblemowe, w przypadku których jedna osoba nie jest w stanie wypracować racjonalnych i satysfakcjonujących rozwiązań.

Ostatni, trzeci etap, to zamknięcie relacji. Następuje on zwykle w momencie, gdy klient jest już w stanie poradzić sobie sam i nie potrzebuje mentora. Czasami jednak powodem zamknięcia relacji jest sytuacja, kiedy mentor i klient ze względu na różne kwestie nie potrafią ze sobą dłużej współpracować. Profesjonalizm mentora będzie widoczny w gotowości do przekazania takiego klienta innemu mentorowi. Na tym etapie zwraca się uwagę na identyfikację emocji (również tych negatywnych) związanych z zakończeniem relacji, stworzenie odpowiednich warunków do godnego, wspierającego pożegnania (cyt. za Barczykowska, Dzierzyńska, 2012).

Zwiększanie osobistych kompetencji osób podatnych na zachowania ryzykowne

W przypadku tego typu działań ważny jest dobór odpowiedniej grupy osób. Zwykle są to młodzi ludzie w wieku szkolnym, którzy eksperymentują z substancjami psychoaktywnymi, którzy mają na swoim koncie wykroczenia lub poważne kłopoty z wypełnianiem obowiązków szkolnych. Tym zachowaniom często towarzyszą niekorzystne warunki środowiskowe, np. trudna sytuacja rodzinna związana z nadużywaniem substancji psychoaktywnych przez rodziców. Do niekorzystnych warunków środowiskowych często dokładają się indywidualne trudności lub deficyty dorastającego dziecka (np. tzw. trudny charakter często wyrażający się w nadmiernej impulsywności, nieustannym poszukiwaniu mocnych wrażeń, skłonności do podejmowania ryzyka itp.), które dodatkowo zwiększają ryzyko niebezpiecznych zachowań. Sytuacja takich „podatnych” młodych ludzi wymaga specjalnie opracowanych oddziaływań profilaktycznych. Ich celem jest zwiększenie indywidualnych umiejętności w zakresie radzenia sobie z negatywnymi stanami emocjonalnymi (np. złością, agresją, nudą, beznadziejnością, przygnębieniem, poczuciem odrzucenia lub skrzywdzenia) oraz umiejętności konstruktywnego radzenia sobie ze stresem. Badania wskazują na znaczą skuteczność tego typu programów wśród młodych „podatnych” ludzi nadużywających alkoholu lub innych substancji psychoaktywnych (cyt. za Ostaszewski, 2016).

Programy te realizowane są przez przeszkolonych specjalistów (pedagogów, psychologów), często wymagają współpracy z innymi specjalistami, w tym z kuratorami sądowymi, m.in. na etapie rekrutacji do programu oraz przekazywania informacji o postępach podopiecznych.

Niezwykle ważne są również etyczne standardy odziaływań profilaktycznych. Poniżej wybrano te, które mają szczególne zastosowanie w budowaniu prawidłowej relacji pomiędzy realizatorem działań a adresatami, przede wszystkim z dziećmi i młodzieżą. Poniższe zasady sformułowano na podstawie opracowania Anny Boruckiej (2021), dostępnego na stronie https://programyrekomendowane.pl/strony/etyka-w-profilaktyce,356:

  • W działaniach profilaktycznych trzeba zagwarantować dzieciom i młodzieży prawo do szacunku, prywatności i zachowania poufności uzyskanych od nich informacji.
  • W czasie prowadzenia zajęć profilaktycznych należy zwrócić uwagę na sposób określania osób, które doświadczają różnego rodzaju problemów. Unikanie słów o pejoratywnym zabarwieniu, takich jak: narkoman, ćpun, alkoholik, rodzina alkoholowa, ofiary przemocy.
  • Pomocne jest zastanowienie się nad tym, jak to, co się mówi podczas zajęć profilaktycznych, może być odbierane. Dobrze jest spróbować spojrzeć na świat tak, jak spogląda na niego dziecko czy nastolatek, któremu chcemy pomóc.
  • W pracy profilaktycznej prowadzonej w grupie należy zwrócić szczególną uwagę na to, by dzieci nie były zachęcane do dzielenia się szczegółami ze swojego życia, szczególnie tymi o charakterze traumatycznym.
  • Podopieczny ma prawo wiedzieć, które informacje jego dotyczące, zostaną przekazane rodzicom, które nauczycielom, a które nie będą znane nikomu więcej.
  • Wygłaszanie negatywnych opinii nie służy poprawie jego zachowania, a najczęściej wywołuje przeciwny skutek. Poza tym, może przyczynić się do stygmatyzowania. Rozmowa o trudnościach wychowawczych ma sens tylko wtedy, gdy jej celem jest znalezienie formy wsparcia i udzielenie mu pomocy.
  • We wszelkiego typu działaniach profilaktycznych nie wolno stosować metod, które opierają się na strachu. Może to dotyczyć zarówno przekazywanej wiedzy, jak i działań polegających np. na wprowadzaniu do szkoły policji z psami itp.
  • Negatywne mechanizmy są uruchamiane w przypadku testowania uczniów na obecność narkotyków. Profilaktyka oparta na kontrolowaniu i podejrzewaniu o używanie substancji psychoaktywnych oraz zbieraniu dowodów winy stanowi poważną barierę w budowaniu prawidłowej relacji, niezbędnej do skutecznej pomocy.
  • Przed realizacją konkretnych działań profilaktycznych należy pytać podopiecznych o ich zgodę na udział w nich. Uzyskanie zgody powinno być poprzedzone informacją o celach działań, tematyce zajęć, planowanym przebiegu i przewidywanym czasie realizacji. Prośbę o wyrażenie zgody trzeba również skierować do rodziców. Jest to wyraz szacunku zarówno dla uczniów, jak i ich rodziców i respektowania ich praw.
  • Posiadanie aktualnej wiedzy na temat profilaktyki opartej na naukowych podstawach i obowiązujących standardach jest moralnym i zawodowym obowiązkiem osób zajmujących się profilaktyką.
  • W pracy z osobami z grup podwyższonego ryzyka (profilaktyka selektywna, wskazująca) szczególnie ważne jest, aby zajęcia dostarczały pozytywnych doświadczeń i służyły budowaniu ich mocnych stron. Ważne jest budowanie opartej na zaufaniu relacji z podopiecznym m.in. poprzez dostrzeganie jego osiągnięć zarówno w nauce, w sytuacjach społecznych, jak i w wypełnianiu podstawowych obowiązków szkolnych.

Strategie w profilaktyce uzależnień

Strategia to przyjęty, sprawdzony sposób działania, prowadzący do określonego celu. W przypadku profilaktyki uzależnień, na podstawie badań naukowych, potwierdzono zasadność stosowania konkretnych strategii. Podzielono je na wiodące oraz uzupełniające. Do strategii wiodących zalicza się: rozwijanie umiejętności życiowych, edukację normatywną, rozwijanie umiejętności rodziców, włączanie naturalnych mentorów, budowanie więzi ze szkołą. Strategie uzupełniające to, przekaz wiedzy, organizacja czasu wolnego, edukacja rówieśnicza, trening umiejętności odmawiania (cyt. za Programy rekomendowane, Krajowe Biuro ds. Przeciwdziałania Narkomanii 2021).

Strategie wiodące

Rozwijanie umiejętności życiowych

Polega na uczeniu młodych ludzi umiejętności, które umożliwią im konstruktywne zaspokojenie ważnych celów i potrzeb wieku dojrzewania. Do takich umiejętności należą np.: podejmowanie racjonalnych decyzji, rozwiązywanie konfliktów, samokontrola, radzenie sobie ze stresem itp.

Edukacja normatywna

Strategia ta polega na kształtowaniu i wzmacnianiu norm przeciwnych używaniu substancji psychoaktywnych i stosowaniu przemocy, poprzez m.in. korygowanie błędnych przekonań na temat rozpowszechnienia danego niepożądanego zachowania wśród młodzieży.

Rozwijanie umiejętności rodziców

Strategia ta polega na przekazywaniu rodzicom informacji na temat różnych aspektów psychospołecznego funkcjonowania ich dzieci, wzmacnianiu ich umiejętności wychowawczych oraz na zachęcaniu do aktywnego udziału w programie profilaktycznym, w którym bierze udział ich dziecko. Wszystko to zmierza do wzmacniania więzi dziecka z rodzicami.

Włączanie naturalnych mentorów

Strategia ta polega na zapewnieniu dziecku stałego kontaktu z osobą dorosłą spoza rodziny, która udziela wsparcia emocjonalnego, pomaga w rozwiązywaniu różnych problemów, doradza, czuwa nad rozwojem dziecka.

Budowanie więzi ze szkołą

Strategia ta polega na organizowaniu rówieśniczej pomocy, tworzeniu w szkole klubów, dbałości o klimat społeczny w szkole, czyli o jakość relacji między wszystkimi członkami i grupami społeczności szkolnej.

Strategie uzupełniające

Przekaz wiedzy

Przekaz wiedzy w profilaktyce zachowań ryzykownych powinien dotyczyć rzetelnych, aktualnych informacji na temat przede wszystkim rozmiarów rozpowszechnienia danego zjawiska oraz bezpośrednich negatywnych następstw tych zachowań. Skuteczne metody przekazu wiedzy powinny mieć charakter interaktywny i aktywizujący, np. dyskusje, debata, quiz.

Organizacja czasu wolnego

Organizacja czasu wolnego to zapewnienie młodzieży atrakcyjnych form spędzania czasu wolnego jako alternatywy dla zachowań ryzykownych.

Edukacja rówieśnicza

Edukacja rówieśnicza to włączanie naturalnych i odpowiednio przygotowanych liderów rówieśniczych w realizację określonych zadań prowadzonych w ramach programu profilaktycznego.

Trening umiejętności odmawiania

Trening umiejętności odmawiania to ćwiczenie umiejętności rozpoznawania i radzenia sobie z negatywnymi wpływami społecznymi, w tym z presją rówieśniczą.

Programy rekomendowane

System Rekomendacji Programów Profilaktycznych i Promocji Zdrowia Psychicznego działa w Polsce od 2010 roku, dzięki współpracy czterech instytucji: Krajowego Biura ds. Przeciwdziałania Narkomanii, Państwowej Agencji Rozwiązywania Problemów Alkoholowych, Ośrodka Rozwoju Edukacji oraz Instytutu Psychiatrii i Neurologii. Ma on na celu promowanie wysokiej jakości programów realizowanych w obszarach promocji zdrowia psychicznego, profilaktyki uzależnień (profilaktyki narkomanii, profilaktyki problemów alkoholowych) oraz programów profilaktyki innych zachowań problemowych (ryzykownych) dzieci i młodzieży.

Rekomendację uzyskują programy spełniające określone standardy, dotyczące zarówno programu jako całości, jak i jego poszczególnych składowych, m.in. diagnozy i oceny potrzeb, wyboru grupy docelowej, planowania celów i sposobów ich realizacji, zapewnienia jakości realizacji oraz monitorowania, oceny efektów programu w trakcie ewaluacji. W zależności od stopnia spełnienia standardów wyodrębniono trzy poziomy jakości programów.

Poziom I − program obiecujący to taki który posiada poprawną ewaluację procesu, opiera się na uznanych koncepcjach teoretycznych odnoszących się do problematyki zachowań problemowych, wykorzystuje skuteczne strategie profilaktyczne, jest skonstruowany zgodnie z zasadami logicznego modelu. Jednak jego wpływ na zachowania lub zdrowie psychiczne odbiorców nie został jeszcze potwierdzony poprzez badania naukowe.

Poziom II − dobra praktyka opiera się na uznanych koncepcjach teoretycznych odnoszących się do problematyki zachowań problemowych, wykorzystuje skuteczne strategie profilaktyczne, jest skonstruowany zgodnie z zasadami logicznego modelu, legitymuje się ewaluacją procesu oraz ewaluacją formatywną służącą podniesieniu jakości programu, lub ewaluacją wyników, która dotyczyła zmian w zakresie czynników pośredniczących (celów szczegółowych), a nie samych zmian zachowania (celu głównego programu) lub była przeprowadzona bezpośrednio po zakończeniu oddziaływań.

Poziom III − program modelowy odznacza się pozytywnym wpływem na zachowanie lub zdrowie psychiczne odbiorców, nie posiadając żadnych mankamentów na etapach jego planowania, wdrażania i realizacji. Spełnia wszystkie standardy poprzednich poziomów, a ponadto, w wyniku ewaluacji, uwzględniono efekty odroczone oraz stwierdzono brak efektów jatrogennych.

Baza programów rekomendowanych możliwych do realizacji w Polsce systematycznie się powiększa. Jest dostępna na stronie www.programyrekomendowane.pl. W pracy z dziećmi i młodzieżą warto wybierać programy o naukowo potwierdzonych podstawach, gwarantujących skuteczność i bezpieczeństwo odziaływań profilaktycznych.

Dorobek współczesnej profilaktyki uzależnień daje kuratorom sądowym wiele nowych możliwości skutecznego wsparcia podopiecznych dzięki zastosowaniu w ich pracy naukowo potwierdzonych rozwiązań. Służą one zarówno planowaniu nadzoru kuratorskiego, jak i jego realizacji, czyli niesieniu pomocy podopiecznym w codziennych problemach, umożliwiającej poprawę ich sytuacji życiowej.

Narzędzia profilaktyki to zarówno bezpośredni kontakt z podopiecznym, u podstaw którego leży doskonalenie osobistego warsztatu oraz wdrażanie standardów etycznych, jak i programy rekomendowane, w których udział osób nadzorowanych zależy w dużej części od kuratora.

Rozumienie idei współczesnej profilaktyki uzależnień daje możliwość stosowania większej liczby metod i technik odziaływań oraz lepszego dostosowania ich do potrzeb i problemów klienta. Daje również szansę osobom prowadzącym odziaływania na bardziej precyzyjne określenie kierunków swojego rozwoju zawodowego, a co za tym idzie zwiększenie profesjonalizmu i zadowolenia z własnej pracy.

Bibliografia

  • Barczykowska A., Dzierzyńska S. (2012), „Zastosowanie mentoringu w działaniach profilaktycznych i resocjalizacyjnych (na przykładzie Stanów Zjednoczonych)”, Resocjalizacja Polska (Polish Journal of Social Rehabilitation), 3.
  • Borucka A., Ostaszewski K. (2008), „Koncepcja resilience. Kluczowe pojęcia i wybrane zagadnienia”, Medycyna Wieku Rozwojowego, XII, 2.
  • Borucka A., Ostaszewski K. (2012), „Czynniki i procesy resilience wśród dzieci krzywdzonych”, Dziecko Krzywdzone, 3(40).
  • Borucka A., Pisarska A. (2012), „Koncepcja resilience – czyli jak można pomóc dzieciom i młodzieży z grup podwyższonego ryzyka” (w:) Nowe wyzwania w wychowaniu i profilaktyce, materiały konferencyjne, Warszawa: ORE.
  • Brotherhood A., Sumnall E.R., Malczewski A. (2015), „Europejskie standardy jakości w profilaktyce uzależnień od narkotyków – krótki przewodnik”, Warszawa: Mazowieckie Centrum Polityki Społecznej.
  • O’Dougherty Wright M., Masten A.S. (2005), „Resilience processes in development. Fostering positive adaptation in the context of adversity” (w:) S. Goldstein, R.B. Brooks (red.), Hand Book of Resilience, Heidelberg: Springer.
  • Okulicz-Kozaryn K., Bobrowski K. (2008), „Czynniki ryzyka, czynniki chroniące, indeksy tych czynników w badaniach nad zachowaniami problemowymi nastolatków”, Alkoholizm i Narkomania, 21(2).
  • Ostaszewski K. (2010a), „Zapobieganie używaniu substancji psychoaktywnych” (w:) B. Woynarowska (red.), Edukacja zdrowotna (podręcznik akademicki), Warszawa: Wydawnictwo Naukowe PWN.
  • Ostaszewski K. (2010b), „Kompendium wiedzy o profilaktyce” (w:) Węgrzecka-Giluń J. (red.) Przewodnik metodyczny po programach promocji zdrowia psychicznego i profilaktyki, Warszawa: Fundacja ETOH.
  • Ostaszewski K. (2016), „Standardy profilaktyki”, Warszawa: Krajowe Biuro ds. Przeciwdziałania Narkomanii.
  • Szymańska J. (2012), „Programy profilaktyczne. Podstawy profesjonalnej psychoprofilaktyki”, Warszawa: ORE.
  • Programy rekomendowane, Krajowe Biuro ds. Przeciwdziałania Narkomanii, www.programyrekomendowane.pl (dostęp: 25.06.2021).

Przedruk z: Profilaktyka uzależnień. Podstawy skutecznego wsparcia dzieci i młodzieży z grup podwyższonego ryzyka, Towarzystwo Nowa Kuźnia, Lublin 2021.


Badania partycypacyjne, których fragment prezentuję w artykule, odkrywają źródło resilience w procesach społecznych zachodzących wewnątrz sąsiedzkiej społeczności − sił, dzięki którym uczestnikom badania udało się stawić opór zagrożeniom ich sąsiedztwa. Wiedza o potencjałach zrodzonych w przebiegu interakcji na podwórkach i ulicach sąsiedztwa, o procesach „uczenia się z życia” zachęca m.in. do refleksji nad działaniami profilaktycznymi prowadzonymi w takich środowiskach.

Komponenty resilience młodzieży dorastającej w zubożałych sąsiedztwach w badaniach partycypacyjnych

Anita Gulczyńska
Katedra Pedagogiki Społecznej i Resocjalizacji
Uniwersytet Łódzki

Wprowadzenie

Odkrywanie komponentów resilience młodzieży dorastającej w zubożałych sąsiedztwach (ZS) w badaniach partycypacyjnych jest uzasadnione z kilku powodów. Pierwszym jest przewaga języka deficytów nad językiem sił w pracach opisujących takie miejsca jako środowiska wychowawcze. Zubożałe sąsiedztwa z reguły rozumiane są jako miejsca, w których oddziaływanie niekorzystnych wzorców osobowych (np. Leventhal, Brooks-Gunn, 2000), infekowanie kulturą „rebeliancką” zachodzące w grupach rówieśniczych (np. Crane, 1991) czy ograniczające szanse życiowe młodzieży ich uwikłanie w sieć lokalnych więzi i interesów (np. Briggs, 1998) skutkują wyższą podatnością młodych mieszkańców na typowe zagrożenia takich środowisk życia. Inne badania dokumentują w takich miejscach szereg własności rodzin je zamieszkujących, w których upatrują pierwotnych przyczyn negatywnych socjalizacji młodych mieszkańców (Furstenberg i in., 1999). Taki obraz wzmacnia stygmatyzację takich miejsc w świadomości obywateli miasta i odzwierciedla się negatywnie w autodefinicjach ich mieszkańców.

W tych badaniach reprezentacja głosu młodych ekspertów przez doświadczenie(experts by experience), czyli młodych mieszkańców ZS, jest niewystarczająca. Może to mieć swoje konsekwencje dla praktyki działań profilaktycznych. Dominacja w praktyce modeli opartych na teoriach obcych logice racjonalności mieszkańców ZS może prowadzić do formułowania nieefektywnych form profilaktyki czy pomocy. Modele praktyki oparte na perspektywach obcych doświadczeniu młodzieży często nie są bowiem rozpoznawane jako efektywne przez samych beneficjentów.

W przeciwieństwie do badań opierających się na deficytach, badania partycypacyjne, których fragment prezentuję w niniejszym artykule, w procesach społecznych zachodzących wewnątrz sąsiedzkiej społeczności odkrywają źródło resilience − sił, dzięki którym uczestnikom badania udało się stawić opór zagrożeniom ich sąsiedztwa. Wiedza o potencjałach zrodzonych w przebiegu interakcji na podwórkach i ulicach sąsiedztwa, o procesach „uczenia się z życia”, zachęca zarówno do redefinicji dyskursu naukowego wokół ZS, jak i do refleksji nad działaniami profilaktycznymi w takich środowiskach.

Metodologia badania

Komponenty resilience przedstawione w artykule są fragmentem wyników interpretatywnego badania partycypacyjnego prowadzonego przeze mnie w latach 2016−2019 z udziałem 10 młodych mężczyzn, którzy wspólnie dorastali w jednym z łódzkich ZS. W latach 2001−2005 byli oni bohaterami mojego społecznie zaangażowanego badania etnograficznego w tym miejscu, którego wyniki wykorzystam jako kontekst resilience prezentowany w artykule.

Ich sąsiedztwo jest częścią Śródmieścia Łodzi. To obszar identyfikowany przez nich jako „ich” miejsce, wyznaczany przez nich bardziej bądź mniej zbliżonymi granicami przestrzennymi. Architekturą i infrastrukturą wpisuje się w tkankę ściśle uplecionej śródmiejskiej zabudowy kamienicznej, której historyczne piękno wyblakło wskutek wieloletniego niedoinwestowania tego obszaru1 oraz procesów społeczno-demograficznych redukujących jakość życia mieszkańców śródmieść miast postindustrialnych2. To obszar obejmujący kilka kamienicznych podwórek z ich wewnętrznymi szlakami komunikacyjnymi dobrze znanymi jedynie mieszkańcom, który jest ograniczony czterema ulicami głównymi (patrz rzut 1), powszechnie dostępnymi łodzianom.

Rzut 1. Obszar sąsiedztwa uczestników badania (na podstawie Google Maps); za A. Gulczyńska (2013)

W języku badań socjologicznych i geograficznych jest on częścią jednej z „enklaw biedy” (Grotowska-Leder, 1998), miejsc dotkniętych ubóstwem i powiązanymi z nim problemami społecznymi (np. Warzywoda-Kruszyńska, Jankowski, 2010).

Przymiotnik „interpretatywne” w metodologii mojego badania wyraża jego jakościową naturę. Materiał z wywiadów narracyjnych analizowałam zgodnie z regułami metody teorii ugruntowanej w wydaniu konstruktywistycznym (Charmaz, 2009), co miało na celu zrekonstruowanie teorii uczestników badania na temat intersujących mnie zjawisk. Natomiast „partycypacyjność” badania rozumiałam dość radykalnie, jako procedury badawcze powściągające władzę badacza w samym przebiegu badania i procesie tworzenia wiedzy (Granosik i in., 2016), by badanie faktycznie odzwierciedlało „ich” głos . Uczestnicy w sposób znaczący decydowali o doborze próby, niektórzy dyskutowali ze mną pierwsze wersje moich interpretacji, przyczyniając się do ich istotnych przeformułowań.

Komponenty resilience młodzieży w środowisku społecznym zubożałego sąsiedztwa − ilustracja z badania partycypacyjnego

Zrozumienie komponentów resilience młodzieży rozwiniętych w przebiegu ich relacji w sąsiedztwie wymaga uprzedniego zaprezentowania ich teorii na temat zagrożeń, na jakie narażeni są młodzi mieszkańcy takich miejsc.

Zagrożenia młodzieży w ZS w perspektywie uczestników badania

W przeciwieństwie do bogactwa problemów społecznych mieszkańców ZS zidentyfikowanych w badaniach opisujących takie miejsca w języku deficytów, uczestnicy badania za realne zagrożenia młodzieży w ich miejscu zamieszkania uznali uzależnienia chemiczne oraz przestępczość.

Z analizy ich historii życia i/lub ich prywatnych teorii wyjaśniających losy kolegów, udało się zrekonstruować pewien wzór trajektoryjnej ścieżki biograficznej, w której uzależnienia (w powiązaniu z aktami przestępczymi) skutecznie pozbawiały wybranych mieszkańców kontroli nad własnym życiem. Dwa typy mieszkańców wydawały się uosabiać wzory życia tak zorganizowane: osoby z karierą instytucjonalną oraz wystający na rogach3 4. Zarówno jedni, jak i drudzy byli ważnymi komponentami edukacyjnego przekazu w społeczności lokalnej, egzemplifikując indywidualnie zróżnicowane warianty nieudanej kariery życiowej.

Prace analityczne podejmowane wspólnie z uczestnikami badania zaowocowały również opisem cech kontekstu, który odczuwali, jako sprzyjające takim scenariuszom życiowym.

Znaczącymi elementami kontekstu sprzyjającego substancjalizacji zagrożeń ZS w życiu jego młodzieży były:

  • bariery aktywności młodzieży w samym sąsiedztwie (ubóstwo infrastruktury wolnoczasowej; własność prywatna; konflikty z kontrolującymi dorosłymi),
  • niedostępność usług społeczno-edukacyjnych (geograficzna, ekonomiczna, „koncepcyjna”),
  • przynależność do świata dzielnicy.

Aktywność dzieci i młodzieży na podwórkach ograniczały dwa typy barier. Bariery materialne to zaanektowanie przestrzeni podwórek na funkcje użytkowe (parkingi, komórki, śmietniki i inne) oraz nie poddający się plastycznej zmianie budulec przestrzeni (cegły, beton, metal, asfalt, szkło). Sprzyjały one wyłanianiu się barier społecznych − konfliktom o przestrzeń podwórek pomiędzy młodymi i dorosłymi mieszkańcami. Niektórzy dorośli postrzegali funkcje podwórka odmiennie od młodego pokolenia (np. miejsca parkingowe kontra miejsca do gry w piłkę itp.). Dzierżąc władzę nad przestrzenią (własność prywatna i decyzje formalne; budowanie sojuszy z innymi dorosłymi; przewaga fizyczna, psychologiczna, werbalna), ograniczali tam aktywność dorastającej młodzieży, co wzbudzało jej opór. Narastające konflikty i nuda zachęcały młodzież do zawłaszczenia bramy wychodzącej na ulicę główną, czym wzbudzali zainteresowanie policji czy kuratorów sądowych5.

Cytat z pierwszego, etnograficznego badania, ilustruje, jak nakładanie się tych barier na siebie ograniczało aktywność młodzieży w jej miejscu zamieszkania6: Dowiaduję się, że chłopcy zostali zatrzymani przez tajniaków w samochodzie przed moim domem, kiedy stali pod sklepem. Wychodzę. W samochodzie jest kobieta i mężczyzna oraz z tyłu: Y, jakiś chłopak, którego nie znam, i D, a przed samochodem stoi L. Podchodzę do samochodu i pytam, co się stało, przedstawiając się jako pedagog ulicy. Pani odpowiada mi, że ich sprawdzają, bo przejeżdżali tędy i zobaczyli, jak stoją na ulicy.

Tłumaczę, że to moi podopieczni, że ich znam i to dobre dzieciaki. Ponieważ widzę, że ich sprawdzają przez szczekaczkę na wszelki wypadek, mówię, że jeden (Y) ma tzw. przeszłość i może być rejestrowany. Ale teraz jest wszystko ok. Pytają mnie o sens takiego stania na ulicy, motywując to ciągłym zainteresowaniem nimi policji.

  • Policjantka: Czy nie ma tu jakiejś świetlicy, czy innego miejsca, żeby nie stali na tej ulicy?
  • AG: Wokoło są tylko bramy i ulice – tłumaczę. – Nie ma takiego miejsca. Te chłopaki zawsze będą dziećmi ulicy, bo nie mają innych miejsc, żeby tam spędzać czas.
  • Policjantka: A nie mogą na podwórku?
  • AG: Nie, bo wtedy sąsiedzi dzwonią po policję, bo jest za głośno.
  • – To fakt – wtrąca policjant – te podwórka są jak studnie.

Niedostępność usług społeczno-edukacyjnych (geograficzna, ekonomiczna, „koncepcyjna”) dla młodzieży manifestowała się brakiem darmowych placówek adekwatnych do ich potrzeb w najbliższym otoczeniu. Działające tam wówczas (2001–2005) świetlice środowiskowe oferowały usługi adresowane do uczniów szkół podstawowych (nacisk na kompensację sukcesu edukacyjnego i opiekuńczo-wychowawczej roli rodzin). Obecność grup młodzieży powiązanej ze sobą silną więzią, swoimi rytuałami oraz mającej odmienne oczekiwania wobec tego typu placówek, bywała kłopotliwa nawet dla samej kadry.

Niedostępność „koncepcyjną” takich placówek wzmagał trzeci z komponentów kontekstu sprzyjającego substancjalizacji zagrożeń ZS w życiu jego młodzieży − przynależność do świata dzielnicy 7. Ten prymarny dla nich świat dysponował ofertą oczekiwań stawianych jego członkom oraz wachlarzem taktyk negocjacji tożsamości (Gulczyńska, 2013). I tak, chłopak z dzielnicy w obecności innych uczestników tego świata prowadził tożsamościową grę, tak, by inni rozpoznawali w nim wroga frajerstwa i policji. Świat ten gratyfikował zachowania wpisujące się w tożsamość nie-dającego się, a piętnował lapsów. „Nie-dający się nie poddawał się taktykom degradacji ani ze strony swoich, ani obcych” (Gulczyńska, 2013). W trudnych zachowaniach młodzieży dzielnicyodczytać można pewne kulturowo wypracowane i obowiązujące wzory negocjowania tożsamości, które zapewniały szacunek, lojalność oraz przywileje. Negocjacje tożsamości w świecie dzielnicy rozciągły się na wymienione konflikty o przestrzeń podwórka. Spektakularne autoprezentacje „walczących” z wybranymi dorosłymi o swoje miejsce na podwórkach służyły jednocześnie ugruntowaniu pozycji w świecie „swoich”.

Trzy wyżej opisane komponenty kontekstu codziennych aktywności chłopaków wzajemnie wzmacniały się w substancjalizacji zagrożeń ZS w ich życiu. Bariery materialne z jednej strony sprzyjały nudzie, a z drugiej uruchamiały bariery społeczne (konflikty o przestrzeń podwórek, kontrolująco-dyscyplinujące reakcje formalnych egzekutorów porządku społecznego). Natomiast niedostępność oferty placówek wolnoczasowych (fizyczna, ekonomiczna, „koncepcyjna”) czyniła sąsiedztwo jedynym miejscem aktywności grup młodzieży. Tak szeroka gama ograniczeń ich działania w sąsiedztwie oraz oczekiwania nałożone na nich jako członków świata dzielnicy (być wrogiem frajerstwa i policji, nie-dającym się, a nie lapsem) sprzyjały wzmiankowanym poniżej praktykom odwalania −kluczowej kategorii pojęciowej ich teorii na temat zagrożeń w ZS.

Filip: Wychowałem się tutaj (…). Odwalałem co swoje, tutaj do szkoły podstawowej chodziłem, później gimnazjum na Świetlistej (ulica − AG), którego nie ukończyłem… Z gimnazjum, że tak powiem, zostałem zabrany do domu dziecka. Po wyjściu z domu dziecka się zaczęło… Bo no tutaj z chłopakami ogólnie latać… Coś tam jakieś narkotyki się pojawiły… Tak sobie życie beztrosko mijało, mijało sobie… eh na zabawach i w ogóle i tutaj bujałem się z towarzystwem.

Pojęciem odwalania uczestnicy badania obejmowali dominujący wzór ich grupowych aktywności w sąsiedztwie. Łączył w sobie funkcje zabawy, oporu (wobec nierównych praw w korzystaniu z przestrzeni sąsiedztwa) i ekspresji (negocjacje tożsamości). Początkowo przybierały postać eksploracji sąsiedzkich podwórek, zwykłych dziecięcych psot, by z czasem ewoluować w kierunku zachowań ryzykownych (np. skutkujące wandalizmem kłótnie z dyscyplinującymi sąsiadami, niszczenie mienia, eksperymenty z substancjami odurzającymi). Tym ostatnim przypisywali oni najwyższy próg zagrożenia młodzieży w ZS, zapowiedzi nieudanej kariery życiowej (źle skończyli; wiadomo, jak skończyli) lokalnie uosabianej albo we wzorze instytucjonalizacji (instytucje resocjalizacyjne) albo/i wystawania na rogach (Gulczyńska, 2013). Identyfikowali różnorodne związki pomiędzy używkami a przestępczością. Lokalne kariery przestępcze zaczynały się bowiem od niebezpiecznych zabaw pod wpływem bądź były skutkiem ciemnych interesów zasilających budżet na używki.

Ilustracje resilience w obiektywie badań partycypacyjnych

Resilience, odczytane w logice teorii rozmówców na temat zagrożeń młodzieży w ich środowisku życia, rozumieć należy jako procesy, które wzmacniały ich opór wobec presji dzielnicy, czym zapobiegały ich angażowaniu się w ryzykowne praktyki odwalania. Choć jego komponenty odczytane z narracji były bogate i zróżnicowane, poddały się uporządkowaniu. Istotnie różnił je stosunek chłopaków do świata dzielnicy w młodości.

Uczestnicy dzielnicy, w pełni identyfikując się z tym światem, jego warstwę poznawczą przyjmowali za niepoddający się dyskusji system oczekiwań i sposobów ich wypełniania, a normatywną − za kodeks honorowy, wyznaczający klarowne kryteria do oceny innych i samego siebie. Naturalnym ich sposobem bycia w sąsiedztwie były zaangażowane praktyki odwalania. W przypadku działań nie-do-końca uczestników dzielnica funkcjonowała jedynie w ich systemie poznawczym. Sprawnie operowali jej językiem, posługiwali się jej symbolami oraz włączali się w negocjacje tożsamości, w tym w odwalanie, jednak wyhamowywali na czas. Stosunek nie-uczestników wobec dzielnicy ilustruje poniższa wypowiedź: Nie byłem związany z tym miejscem absolutnie. Jeździłem na rowerze po parę godzin, a tutaj wracałem do domu i to tyle. Potem angażowałem się w różne projekty, też absolutnie niezwiązane z Centrum. (…) Ja tylko tam bywałem.

Cele sporadycznych relacji z nie-uczestnikami z dzielnicy nie były znaczące dla ich auto- i społecznej definicji. Rozmówca o kolegach z dzieciństwa mówi dzisiaj: „oni”, a sąsiedztwu nadaje znaczenie nieistotnego na jego mapie miasta punktu geofizycznej lokalizacji domu rodzinnego.

Wysoki poziom skontekstualizowania procesów (nie czynników) chroniących młodzież, który jest efektem partycypacyjnej orientacji badania, zmusza do ich wybiórczej prezentacji. Stąd empiryczne ilustracje resilience ograniczone zostaną do wybranych doświadczeń nie-do- końca uczestników − relacji przyjaźni i samowychowania.

Relacje przyjaźni w sąsiedztwie jako źródło resilience

Analiza wywiadów pozwoliła udokumentować dwa warianty relacji przyjacielskich, które wzmacniały opór chłopków wobec oczekiwań i nacisków dzielnicy: grupę przyjaciół i partnerską relację przyjacielską.

Grupa przyjaciół funkcjonowała jako świat równoległy do dzielnicy, współtworzony przez kilku chłopaków i chroniony przed innymi. Relacja ta regulowana była odmiennymi zasadami, w których wiedza o osobie, wspólna historia (ci, z którymi się wychowywałem), a nie wypełnianie oczekiwań dzielnicy były gwarantem jej trwałości. Tworzony w niej dyskurs sprzyjał zwątpieniu w to, co „oczywiste”, rozwojowi krytycznej postawy wobec aktów odwalaniai umożliwiał redefinicję znaczenia dzielnicyw ich codzienności. No to z Solmyrem i z Chudym, to przecież my byliśmy taką trójką, która właśnie nie chciała tak wsiąknąć w to wszystko, tak? Trzymaliśmy się ze sobą, nie? (…) Byliśmy tacy, że i z tymi, i z tymi potrafiliśmy pospędzać czas, ale tak już później, jak się zaczęły narkotyki, to już nie ciągnęło nas.

Komponentami kontekstu umożliwiającego negocjowanie dzielnicowych dogmatów były lojalnościowe zobowiązania, wzajemne wsparcie w sytuacjach nacisków rówieśniczych oraz odczuwanie przyjaźni jako wartości samej w sobie. Przyjaciele zrzucali maski nie-dających się. Mówili sobie o problemach osobistych, odczuciach, które mogłyby ich dyskredytować poza grupą. Takie cechy relacji umożliwiały kolektywny opór wobec presji rówieśniczej w sytuacjach, którym grupa przyjaciół nadawała znaczenie inne niż pozostali.

W partnerskiej relacji przyjaźni nie dochodziło do renegocjowania oczekiwań dzielnicy. Prawdopodobnym tego powodem był różny stosunek przyjaciół do dzielnicy. W partnerskiej relacji przyjaźni uchwyconej w badaniu świat ten był ważnym punktem odniesienia w auto- i społecznej identyfikacji jednego z chłopaków (uczestnika dzielnicy), natomiast u drugiego funkcjonował jedynie w sferze poznawczej.

Reguły tego świata były zawieszane, kiedy para przyjaciół w odosobnieniu tworzyła swój dyskurs oderwany od treści i znaczeń dzielnicy, czego przykład znajdujemy we fragmencie wywiadu. Mietek: Żeśmy kupowali sobie po pół litra łaciatego i siadaliśmy sobie na murku i mieliśmy taką śmiechawę po tym (śmiech). Po zwykłym mleku łaciatym (śmiech). No. Ale to mieliśmy chyba tak oboje wkręceni w głowy, wiesz. Że po łaciatym jest fajnie. Żeśmy sobie siadali na tym… Aaaa, u mnie na podwórku na takim schodku i żeśmy opowiadali sobie jakieś tam różne rzeczy. Z dzieciństwa, takie różne tam, z Dexa strony, zmojej strony.

„Łaciate” przestawało być mlekiem, kiedy w przebiegu interakcji chłopaki nadawali mu nowe znaczenia. Połączeni wspólnym doświadczeniem ubóstwa lokalnej infrastruktury i społecznymi barierami ich młodzieńczych aktywności w sąsiedztwie, elementom obiektywnego otoczenia nadawali własne, innym niedostępne znaczenia i funkcje, by „wytopić czas” bądź dobrze się bawić. W tak tworzonej przez nich alternatywnej rzeczywistości zauważamy twórczą formę adaptacji do warunków otoczenianiepoddających się bezkonfliktowej fizycznej czy społecznej zmianie.

Resilience w obu wariantach relacji opartych na przyjaźni przyjmuje postać buforu. W pierwszym układzie osobowym był buforem pomiędzy chłopakami a światem dzielnicy. Grupa przyjaciół zasilała opór, jaki stawiali oni presji członków dzielnicy, a jednocześnie nie wykluczała ich z uczestnictwa w życiu społecznym tego świata. Ich opór rodził się w alternatywnym (wobec tego dzielnicowego) dyskursie, w którym dochodziło do przeformułowania tego, co większość przyjmowała za „oczywiste”, by umocnić ich „nie” w przebiegu tych praktyk odwalania, którym nadawali znaczenie swoistego progu zagrożenia nieudaną karierą życiową.

W buforze, jakim była alternatywna rzeczywistość tworzona przez parę przyjaciół, odczytać możemy wyraz oporu wobec zewnętrznych barier i ograniczeń(niezależnych od nich), u podstaw których leżała niekorzystna dla młodego pokolenia mieszkańców dystrybucja władzy w sąsiedztwie. Rzeczywistość alternatywna buforowała gniew odczuwany wskutek wykluczenia z wpływu na własne miejsce życia, co obniżało napięcie w ich interakcjach sąsiedzkich. Obustronne uznanie tej rzeczywistości za atrakcyjną zwyczajnie pomniejszało też pulę czasu i wolę uczestnictwa w praktykach odwalania.

Samowychowanie w relacji z sąsiedztwem

W badaniu udokumentowane zostały procesy samowychowania młodych mieszkańców w przebiegu ich systematycznej i trwałej relacji z sąsiedztwem, które stały się źródłem resilience. Zaprezentowane poniżej warianty tych procesów wpisują się w logikę samowychowania „rozumianego jako uczenie się całożyciowe − przez życie” (Czerniawska 2002, s. 20), wyzwalające „rozumienie siebie i świata przez dystans” (tamże, s. 22).

W pierwszym wariancie uczenie się w przebiegu doświadczenia zdobywanego w sąsiedztwie skutkowało mądrością życiową, którą narrator wyraził metaforycznie.

AG: A jaką widzisz różnicę właśnie pomiędzy tobą a braćmi, którzy… no, jednak gdzieś trafili do miejsc, do których ty byś nie chciał trafić (więzienie – AG)?

Gniewko: Głowa (…) No trzeba mieć swój rozum… Nie być podatnym na… innych, nie wiem. Wydaje mi się, że głowa. (…) No ja też mogłem skończyć różnie, tak? Z tymi, ale... jak widziałem, że coś jest nie tak, to ja odbijałem, odchodziłem od tego (…). Na pewno narkotyki… No nie podobało mi się to niekontrolowanie swoich zachowań.

Głowa jest metaforą oddającą mądrość życiową wypracowywaną przez młodych mieszkańców w przebiegu systematycznych obserwacji działań tych z ich starszych kolegów/członków rodziny czy sąsiadów, którzy w dalszej perspektywie czasowej uosabiali nieudaną karierę życiową.

AG: A bracia wracają do więzień?

Gniewko: Dwóch wróciło Ale już teraz wszyscy są na dobrej drodze, powiedzmy.

AG: Sukces polskiej resocjalizacji?

Gniewko: (ze śmiechem) Nie, może też mi się właśnie wydaje, że to środowisko ich tam wciągnęło. A jak już teraz mają swoje rozumy idotarło do nich, to już swoim życiem się zajęli, a nie kolegów. Ja też tak kiedyś myślałem, że to każdego mogło spotkać, tak? Ale teraz nie. (…) Moi bracia, wiadomo, że pozahaczali o zakłady karne i tyle, no. Ja widziałem, co to było i nie chciałem nigdy tak. Może ja z ich doświadczenia ściągnąłem? (…) Ja tak sobie myślałem właśnie, że nie chcę tak skończyć, czy tak zacząć życia… I robiłem wszystko, żeby tak nie było.

Bycie osadzonym w sąsiedzkiej społeczności pozwalało na pogłębione, przyczynowo-skutkowe zrozumienie całego kontekstu takich karier. Dodatkowo proces uczenia się wzbogacany był treściami lokalnego przekazu edukacyjnego, którego ważnymi elementami były transmitowane z pokolenia na pokolenie uosobione w wystających na rogach historie przegranego życia. Takie lokalnie współtworzone opowieści w sposób lapidarny wyjaśniały niebezpieczne związki niektórych działań tych starszych mężczyzn z ich aktualną, bardzo trudną sytuacją życiową i niską pozycją społeczną w sąsiedztwie.

W drugim wariancie samowychowanie prowadzi do wypracowania biograficznego planu działania opartego na wartościach klasy średniej, który skutecznie chronił innego chłopaka przed uleganiem pokusom świata dzielnicy. Podobnie do Gniewka, z relacji z dzielnicą Chudy czerpał siłę do stawiania oporu oczekiwaniom dzielnicy z przynależności do grupy przyjaciół. Na etapie gimnazjum został zwerbowany do prywatnej szkoły sportowej. Czas formalnej edukacji, rozciągnięty na większą część dnia, zredukował, ale nie zakończył jego kontaktów z sąsiedztwem. No i cały ten okres tam sześcioletni był raczej związany z tą szkołą, głównie treningi (…). Mniej się przebywało też u siebie, bo już powstały też nowe znajomości, z którymi (…) ta pasja połączyła.

Rozpoczęcie nauki w szkole było jednocześnie zaproszeniem do uczestnictwa w alternatywnym świecie społecznym (świat profesjonalnej piłki nożnej). Jego warunki fizyczne i determinacja umożliwiały wynegocjowanie tam satysfakcjonującej go tożsamości i pozycji społecznej, co sprzyjało nawiązaniu relacji osobistych z rówieśnikami spoza Śródmieścia, w innym świecieumożliwiających obserwację życia na osiedlach, innych ludzi.

W opisie tego okresu życia odczytujemy, iż był on dla niego swoistym punktem zwrotnym(Hughes, 1958), doświadczeniem, po którym nigdy nic nie było już takie samo. W jego efekcie wypracował i zrealizował biograficzny plan działania oparty na wartościach klasy średniej.

Istotnymi elementami kontekstu umożliwiającego tę przemianę były: codzienne porównywanie stylów życia w różnych społecznościach lokalnych/różnych grup społecznych, odczucie realności projektu biograficznego opartego na kompetencjach, wzorcach i relacjach zbudowanych w alternatywnym świecie i połączenie edukacji z pasją.

Poniższy fragment obrazuje intersujący etap i jednocześnie warunek tej przemiany – zmianę w subiektywnym odczuwaniu czasu i atrakcyjności praktyk odwalania.

Lubiłem sobie postać z nimi, pogadać (…), ale na tym się kończyło i teraz mogę powiedzieć, że o tyle miałem fajnie, że miałem tę swoją pasję, która gdzieś tam ten czas mi zabierała, a reszta, podejrzewam, za dużo wspomnień nie ma, bo, bo tyle, co się odwaliło, coś się postało, ale większość czasu to była taka monotonia.

Tak jak Gniewkow interakcjach ze światem dzielnicy zrozumiał, „kim nie chce być”, tak Chudy w przebiegu relacji prowadzonej równolegle z dzielnicą i z alternatywnym światem społecznym pozyskał dające mu siłę przekonanie, „kim i gdzie chce być”. W obu historiach znaczenie buforu grupy przyjaciół było bezspornym początkiem kariery życiowej odmiennej od pomysłu na siebie ich rówieśników.

Konkluzje

Zaprezentowany fragment badania partycypacyjnego prowadzonego z młodymi mężczyznami dorastającymi w ZS wpisuje się w dyskurs poszukujący w takich miejscach sił, nie deficytów. Dzięki połączeniu procedur metodologii jakościowych z partycypacyjnymi udało się dotrzeć do oryginalnych komponentów resilience młodzieży ZS, które nie zostałyby uwidocznione, gdyby w projektowaniu badania i jego przebiegu nie upełnomocniono wiedzy z życia i kompetencji analitycznych uczestników badania. Pozwoliło to na dotarcie do ich logiki racjonalności i wyrażenie w jej języku faktycznie odczuwanych zagrożeń i resilience, wraz z ustaleniem konfiguracji ich uwarunkowań.

Elementy tej wiedzy mogą stać się inspiracją dla oryginalnych programów profilaktycznych opartych na siłach społeczności, które − kiedy współtworzone z ich mieszkańcami − mogą zwiększyć szansę na przerwanie społecznej reprodukcji takich miejsc.

Przypisy

  1. ↑ Aktualnie Łódź podlega niezwykle dynamicznym i szeroko zakrojonym zmianom rewitalizacyjnym.
  2. ↑ Szerzej w: Zborowski A. (2010), „Społeczny aspekt rewitalizacji” w: Rewitalizacja miast polskich – diagnoza, Z. Ziobrowski, W. Jarczewski (red.), Kraków: Instytut Rozwoju Miast.
  3. ↑ W tekście jest dużo pojęć in vivo − zaczerpniętych z języka uczestników badania. W całym tekście pojęcia in vivo oraz cytaty z wypowiedziami narratorów będą oznaczone kursywą, by wskazać odmienność ich pochodzenia.
  4. ↑ Wystający na rogach to kategoria in vivo w pierwotnym badaniu, stosowana lokalnie dla identyfikacji grupy mężczyzn, którzy swoją codzienność organizowali wokół zdobycia środków na alkohol, wystając na rogu dwóch ulic (głównej i wewnętrznej − rzut 1) (Gulczyńska, 2013).
  5. ↑ Szerzej w: Gulczyńska, 2013.
  6. ↑ Gulczyńska, 2013, s. 94.
  7. ↑ Badanie etnograficzne ujęło w zbiorowości dzielnicy cechy analogiczne do tych opisanych w koncepcji świata społecznego Anselma Straussa (1969).

Bibliografia

  • Briggs X.S. (1998), „Brown kids in white suburbs: Housing mobility and the many faces of social capital”, Housing Policy Debate, 9: 177-221.
  • Bunio-Mroczek P. (2010), „Nastoletnie macierzyństwo, transmisja biedy, wykluczenie społeczne”, Praca Socjalna Special Issue (July-August): 105-117.
  • Charmaz K. (2009), „Teoria ugruntowana. Praktyczny przewodnik po analizie jakościowej”, Warszawa: Wydawnictwo Naukowe PWN.
  • Crane J. (1991), „The Epidemic Theory of Ghettos and Neighborhood Effects on Dropping Out and Teenage Childbearing”, American Journal of Sociology, 96(5): 1226-1259.
  • Furstenberg F.J., Cook T.D., Eccles J., Elder G.H., Sameroff I.A. (1999), „Managing to make it: Urban families and adolescent success”, Chicago: University of Chicago Press.
  • Grotowska-Leder J. (1998), Łódzkie enklawy biedy (w:) „Żyć i pracować w enklawach biedy”. (Klimaty łódzkie), W. Warzywoda-Kruszyńska (red.), Łódź: Instytut Socjologii UŁ.
  • Gulczyńska A. (2013), „Chłopaki z dzielnicy. Studium społeczno-pedagogiczne z perspektywy interakcyjnej”, Łódź: Wydawnictwo Uniwersytetu Łódzkiego.
  • Hughes E. (1958), „Man and Their Work”, Glencoe: The Free Press.
  • Leventhal T., Brooks-Gunn J. (2000), „The neighborhoods they live in: The effects of neighborhood residence on child and adolescent outcomes”, Psychological Bulletin, 126(2): 309-337.
  • Participative Approaches in Social Work Research/Les approches participatives dans les recherches en travail social (2010), red. M. Granosik, A. Gulczyńska, E. Marynowicz-Hetka, Łódź: Wydawnictwo Uniwersytetu Łódzkiego.
  • Strauss A. (1969), „Mirrors and Masks, The Search for Identity”, University of California Medical Center San Francisco, California: Sociology Press.
  • Warzywoda-Kruszyńska W., Jankowski B. (2010), „Mieszkańcy enklaw biedy 10 lat później”, Łódź: Biblioteka.
  • Zborowski A. (2010), „Społeczny aspekt rewitalizacji” (w:) Rewitalizacja miast polskich – diagnoza, Z. Ziobrowski, W. Jarczewski (red.), Kraków: Instytut Rozwoju Miast.


W artykule przedstawiono skrótowo podstawy teoretyczne konstrukcji dwóch baterii kwestionariuszy, które mogą mieć zastosowanie w pogłębionej i jednocześnie zakresowo poszerzonej diagnozie ryzyka uzależnień oraz ich strukturę wyłonioną w trakcie badań walidacyjnych. Jest to Bateria Kwestionariuszy Funkcjonowania Społecznego (B-KFS) oraz pomocniczo Bateria Kwestionariuszy Motywacji (B-KMiA), obie przeznaczone do badania uczniów klas IV-VIII szkoły podstawowej.

Cyfrowe narzędzia diagnostyczne do badania czynników ryzyka, czynników chroniących i zachowań ryzykownych uczniów klas IV–VIII

Ewa Wysocka
Uniwersytet Śląski

Wprowadzenie

Coraz częściej w literaturze przedmiotu i potocznie mówimy o syndromie nałogowej osobowości naszych czasów, co wynika z cech współczesności (warunki społeczno-kulturowe), która przyjmuje coraz bardziej różnorodne formy i powoduje coraz bardziej rozległe negatywne tego konsekwencje dla funkcjonowania osoby w świecie i tym samym jej rozwoju. Wymaga to stosowania w diagnozie osoby uzależnionej nie tylko narzędzi przesiewowych pozwalających ujawnić symptomy uzależnienia i ewentualnie jego nasilenie, ale także narzędzi służących pogłębionej diagnozie czynników ryzyka i potencjalnych czynników chroniących oraz konsekwencji rozwojowych ujawniających się w różnych sferach funkcjonowania i życia osób uzależnionych lub zagrożonych uzależnieniem. Przyjęto założenie, że problemy jednostki i tym samym diagnozy funkcjonowania psychospołecznego można przedstawić w ujęciu wąskim, gdzie jej przedmiot zawęża się głównie do symptomatologii ściśle określonego konstruktu teoretycznego (identyfikacja symptomów i określenie ich układu w przypadku oceny typologicznej, np. w diagnozie uzależnień są to narzędzia przesiewowe), bądź w ujęciu szerokim, gdy jej przedmiot obejmuje również aspekt genetyczny, konsekwencyjny, rozwojowy i prognostyczny. Wyznacza to wówczas analizę zjawiska w trzech perspektywach czasowych, co w ujęciu poznawczym wyznacza postrzeganie własnej przeszłości, teraźniejszości i przyszłości; oraz postrzeganie tych samych zjawisk w dwóch perspektywach: postrzegania zjawisk przez różne podmioty poznania – osobę zaburzoną i jej środowisko społeczne. Diagnoza realizowana w celach praktycznych (decyzyjna) powinna także uwzględniać dwa kierunki dokonywanego rozpoznania: pozytywny, związany z identyfikacją sfer niezaburzonych, oraz negatywny, odnoszący się do identyfikacji sfer zaburzonych1.

W artykule przedstawiono skrótowo podstawy teoretyczne konstrukcji dwóch baterii kwestionariuszy, które mogą mieć zastosowanie w pogłębionej i jednocześnie zakresowo poszerzonej diagnozie ryzyka uzależnień oraz ich strukturę wyłonioną w trakcie badań walidacyjnych. Jest to głównie Bateria Kwestionariuszy Funkcjonowania Społecznego (B-KFS) oraz pomocniczo Bateria Kwestionariuszy Motywacji (B-KMiA), obie przeznaczone do badania uczniów klas IV-VIII szkoły podstawowej (w wieku 9-16 lat). Założenia teoretyczne przyjęte jako podstawa konstrukcji obu baterii testów ulokowane są w psychologii poznawczej ze względu na pomiar przekonań (subiektywne deklaracje, narzędzia typu self-report), psychologii zdrowia ze względu na przyjęcie założenia o komplementarnej diagnozie obejmującej dwa kierunki oceny czy zachodzących zmian (czynniki chroniące – salutogeneza, czynniki ryzyka – patogeneza) oraz w pedagogice społecznej i socjologii ze względu na przyjęcie założenia o immanentnej zależności rozwoju jednostki od stwarzanych jej warunków, stanowiących stymulatory lub inhibitory zdrowia psychicznego i rozwoju (środowisko wychowawcze, analiza świata życia).

Podstawy teoretyczne i struktura baterii kwestionariuszy B-KFS i B-KMiA

Podstawę teoretyczną skonstruowania baterii kwestionariuszy do oceny funkcjonowania społecznego (B-KFS) stanowiły: koncepcja salutogenezy Aarona Antonovsky’ego2, uzupełniona koncepcją rozwoju osobowości Seymoura Epsteina3, koncepcją zaburzeń emocjonalnych i behawioralnych Thomasa M. Achenbacha4 oraz koncepcjami środowiska życia i rozwoju Dietera Baackego5, ekologiczną koncepcją rozwoju Urie Bronfenbrennera6 oraz koncepcją funkcjonowania życia Zbigniewa Zaborowskiego7, z poszerzeniem o zagadnienia nowych technologii informacyjno-komunikacyjnych (ICT) i zagrożeń z nim związanych8. Wybrane do oceny cechy i właściwości jednostki i środowiska jej życia są adekwatne rozwojowo, zostały zweryfikowane empirycznie i mają ugruntowanie teoretyczne. Pomiar obejmuje ponadto cechy osoby, które stanowią postrzeganą przez nią jej obecną charakterystykę oraz stanowią czynnik przepowiadający jej dalszy rozwój.

Na podstawie wskazanych teorii skonstruowano komplementarnie uzupełniające się baterie kwestionariuszy: do diagnozy czynników zaburzeń (patogeneza – B-KFS-P) i czynników chroniących (salutogeneza – B-KFS-S). Pierwsza z baterii kwestionariuszy obejmuje swym zakresem ocenę funkcjonowania w sferze relacji intrapersonalnych (postrzeganie „ja”), interpersonalnych (postrzeganie relacji „ja-inni”) oraz relacji z mediami (postrzeganie relacji „ja-media”). Druga bateria kwestionariuszy służy do oceny potencjalnych czynników chroniących, także w trzech sferach funkcjonowania osoby, dwóch analogicznych odnoszących się do postrzegania własnego „ja” i własnych relacji z innymi oraz trzeciej związanej z postrzeganiem siebie w sytuacjach edukacyjnych (schemat 1).

Schemat 1. Struktura B-KFS

Model diagnozy funkcjonowania społecznego jest zatem twórczym połączeniem różnych koncepcji, jednak głównym założeniem była tu konieczność dokonywania oceny pozytywnej (salutogeneza) i negatywnej (patogeneza), wskazując znaczenie całościowej oceny zarówno deficytów rozwojowych, jak i potencjałów osoby badanej, które łącznie są podstawą projektowania postdiagnostycznego. Tylko wtedy możliwa jest realizacja założenia poznania „całego człowieka” (oczywiście w ramach ograniczonych przyjętą teorią), a nie tylko koncentracja na doświadczanych i wybiórczych problemach.

Skonstruowane narzędzie służy do diagnozy funkcjonowania psychospołecznego dzieci i młodzieży w wieku 9-16 lat (klasy IV-VIII szkoły podstawowej). W jego szczegółowej strukturze (schemat 2) wyróżniamy dwa wielowymiarowe kwestionariusze do badania: (1) słabych stron (czynniki ryzyka) i (2) mocnych stron (czynniki chroniące) funkcjonowania jednostki. Łącznie obejmują one 51 właściwości funkcjonowania osoby (cech/zmiennych i ich wymiarów). Analizy psychometryczne pozwoliły wyłonić w zakresie patogenezy (schemat 2) trzy obszary funkcjonowania, składające się na trzy wielowymiarowe narzędzia:

  1. Kwestionariusz Zaburzeń w Funkcjonowaniu Indywidualnym obejmuje pomiar 13 cech szczegółowych (II – niższy poziom analizy) w 4 sferach/wymiarach (I – wyższy poziom analizy):

    a) Zaburzenia w Sferze Poznawczej:

    • samoponiżające zniekształcenia poznawcze,
    • egocentryczne zniekształcenia poznawcze,

    b) Sfera Emocjonalna:

    • zaburzenia depresyjne i tendencje suicydalne,
    • zaburzenia lękowe,
    • zachowania wycofujące,

    c) Sfera Somatyczna:

    • zaburzenia odżywiania,
    • objawy wegetatywne,

    d) Sfera Zachowaniowa – Indywidualna Destrukcyjność:

    • brak koordynacji działania,
    • nadruchliwość i impulsywność,
    • destruktywne radzenie sobie,

    e) Sfera Zachowaniowa – Społeczna Destruktywność:

    • zachowania agresywne,
    • zachowania opozycyjno-buntownicze,
    • zachowania niedostosowane.
  2. Kwestionariusz Zaburzeń w Pełnieniu Ról Społecznych obejmuje pomiar 8 cech szczegółowych (II – niższy poziom analizy) w 3 podstawowych dla danego etapu rozwoju rolach, stanowiących wymiary funkcjonowania (I – wyższy poziom analizy):

    a) Zaburzenia w Pełnieniu Roli Rówieśnika:

    • poczucie odrzucenia rówieśniczego (poczucie alienacji),
    • negatywne postawy wobec rówieśników (aspołeczność),
    • poczucie zagrożenia ze strony rówieśników,

    b) Zaburzenia w Pełnieniu Roli Dziecka w Rodzinie:

    • negatywne postawy wobec obowiązków domowych,
    • zachowania buntownicze wobec wymagań wychowawczych,
    • niekontrolowane zachowania poza domem rodzinnym,

    c) Zaburzenia w Pełnieniu Roli Ucznia:

    • niepowodzenia edukacyjne,
    • negatywizm szkolny.
  3. Kwestionariusz Zaburzeń w Relacjach z Mediami 9 obejmuje pomiar 2 właściwości funkcjonowania osoby: uzależnienia od Internetu i cyberprzemocy, obejmujących 5 cech szczegółowych (II – niższy poziom analizy) w 2 sferach/wymiarach (I – wyższy poziom analizy):

    a) Uzależnienie od Internetu – dla całej grupy:

    • zdominowanie życia przez Internet,
    • zaburzenia kontroli czasu,
    • zaburzenia kontroli emocji,

    b) Cyberprzemoc:

    • doświadczanie cyberprzemocy – ofiara cyberprzemocy – od 12 lat,
    • stosowanie cyberprzemocy – sprawca cyberprzemocy – od 12 lat.
Schemat 2. Struktura narzędzia – patogeneza

W zakresie salutogenezy (schemat 3) wyodrębniono również 3 obszary funkcjonowania, obejmujące jednak nieco inaczej skonceptualizowane zmienne, a więc pomiar dokonywany jest w zakresie funkcjonowania indywidualnego, związanego z przypisywaniem sobie różnych cech i kompetencji osobistych; funkcjonowania w relacjach interpersonalnych, czyli swoistych kompetencji warunkujących to funkcjonowanie oraz funkcjonowania w relacjach/sytuacjach edukacyjnych, o złożonym charakterze, związanych ze sposobem postrzegania sytuacji szkolnych oraz postrzeganiem dostępnego i pozyskiwanego w obszarze funkcjonowania szkolnego wsparcia ze strony środowiska rówieśniczego szkolnego i rodzinnego.

Schemat 3. Struktura narzędzia – salutogeneza

Kwestionariusze Funkcjonowania Społecznego w zakresie salutogenezy obejmują również trzy wielowymiarowe narzędzia i ich składowe (schemat 3):

  1. Kwestionariusz Oceny Funkcjonowania Indywidualnego służący do pomiaru następujących cech:

    a) Poczucie Własnej Wartości,

    b) Poczucie Kontroli,

    c) Nadzieja na Sukces,

    d) Zachowania Transgresyjne,

    d) Konstruktywne Radzenie sobie,

  2. Kwestionariusz Funkcjonowania w Relacjach Społecznych do pomiaru takich cech, jak:

    a) Zdolności Empatyczne,

    b) Zdolności Asertywne,

    c) Zdolności Kooperacyjne,

    d) Zachowania Prospołeczne,

  3. Kwestionariusz Funkcjonowania w Relacjach Edukacyjnych służący do oceny następujących cech:

    a) Stosunek do Nauki,

    b) Stosunek do Szkoły,

    c) Wsparcie Grupy Rówieśniczej,

    d) Wsparcie Nauczycieli i Szkoły,

    e) Wsparcie Domu Rodzinnego.

Podstawę teoretyczną skonstruowania baterii kwestionariuszy do badania motywacji (B-KMiA) była koncepcja samodeterminacji (Self-Determination Theory) Edwarda L. Deciego i Richarda M. Ryana10, poszerzona o koncepcje przyczyn braku motywacji (amotywacji). Skonstruowano dwie baterie kwestionariuszy: (a) do diagnozy rodzajów motywacji (zewnętrznej, wewnętrznej i amotywacji) i (b) do diagnozy przyczyn amotywacji (przekonania o użyteczności działania, przekonania o kompetencjach do działania, przekonania o obciążeniu zadaniem). Obie baterie są ze sobą integralnie powiązane zarówno w aspekcie sfer motywowanej aktywności (poznawczej, prospołecznej, sportowej, relacyjnej), jak i sposobu ich wykorzystywania (strategii badania), gdyż w przypadku stwierdzenia deficytów motywacji do działania (amotywacji) w określonej sferze aktywności, można i należy ocenić potencjalne przyczyny jej braku w deficytowych obszarach11. Dokonany wybór koncepcji motywacji podyktowany był jej wysoko ocenianą przydatnością w edukacji12 do diagnozy prognostycznej w obszarze kariery edukacyjnej oraz czynników warunkujących podejmowanie przez uczniów różnych rodzajów aktywności z uwzględnieniem szerokiego ujęcia procesów edukacyjnych związanych nie tylko z realizacją celów poznawczych (uczenia się), ale też z ogólnym rozwojem psychospołecznym (relacje społeczne, aktywność prospołeczna) i fizycznym (aktywność fizyczna). Zakłada się ponadto w tej koncepcji złożoność i niejednorodność ludzkiej motywacji do działania zależnie od typu aktywności/zadania, gdyż w poszczególnych sferach osoba może przejawiać różne rodzaje motywacji, a stan ten może być wynikiem działania różnych przyczyn (nie przejawia się w ten sam sposób w różnych obszarach funkcjonowania)13. Stan amotywacji i rodzaj przejawianej motywacji nie generalizuje się na wszystkie rodzaje aktywności podejmowane przez jednostkę. Wszystko to umożliwia określanie profilu rodzajów motywacji uwzględniających różne sfery aktywności, dając diagnoście podstawę do projektowania działań postdiagnostycznych ukierunkowanych na wykorzystywanie i wzmacnianie aktywności korzystnych rozwojowo oraz eliminowanie czynników ryzyka związanych z przyczynami niepodejmowania aktywności służących rozwojowi w bardzo ważnych jego sferach: poznawczej, relacyjnej, prospołecznej i fizycznej. Wśród dostępnych narzędzi nie znaleziono takich, gdzie sfery te diagnozowane byłyby łącznie, zwykle są to sfery poznawcza albo fizyczna.

Na schemacie 4 przedstawiono strukturę narzędzia do diagnozy rodzajów motywacji („dlaczego działam, wykonuję zadanie, zachowuję się w określony sposób”) oraz przyczyn braku motywacji („dlaczego unikam działania lub wykonania określonego zadania czy nie zachowuję się w określony sposób”).

W strukturze/modelu B-KMiA wyodrębniono 8 kwestionariuszy do badania 4 obszarów działania, odnoszących się do rodzajów motywacji i przyczyn jej deficytu.

  1. Wieloobszarowy Kwestionariusz Rodzajów Motywacji pozwala diagnozować 3 rodzaje motywacji (amotywacja, motywacja zewnętrzna, motywacja wewnętrzna):

    (1) Kwestionariusz motywacji – sfera uczenia się,

    (2) Kwestionariusz motywacji – sfera relacji rówieśniczych,

    (3) Kwestionariusz motywacji – sfera prospołeczna,

    (4) Kwestionariusz motywacji – sfera sportowa.

  2. Wieloobszarowy Kwestionariusz Przyczyn Amotywacji pozwala diagnozować 3 przyczyny amotywacji (niskie kompetencje do działania, niska użyteczność działania, obciążenie zadaniem/działaniem):

    (1) Kwestionariusz amotywacji – sfera uczenia się,

    (2) Kwestionariusz amotywacji – sfera relacji rówieśniczych,

    (3) Kwestionariusz amotywacji – sfera prospołeczna,

    (4) Kwestionariusz amotywacji – sfera sportowa.

Schemat 4. Struktura B-KMiA

Oba kwestionariusze to rzetelne i trafne narzędzia diagnostyczne, posiadające mocne podstawy teoretyczne i innowacyjne ze względu na kompleksowy pomiar kilku sfer funkcjonowania (poznawczej, fizycznej, społecznej i prospołecznej), a także zdygitalizowany sposób przeprowadzenia badania oraz prezentacji jego wyników. Posiadają dobre właściwości psychometryczne, określone za pomocą zaawansowanych analiz statystycznych. Narzędzia mogą być stosowane do badania motywacji i przyczyn braku motywacji w zakresie pojedynczej, kilku lub wszystkich 4 sfer aktywności jednostki, w zależności od potrzeb diagnostycznych. Dopełnieniem diagnozy w zakresie motywacji do działania może być diagnoza przyczyn amotywacji, którą zaleca się w przypadkach, gdy u badanego wystąpi wysoki poziom amotywacji w określonej, przynajmniej jednej sferze aktywności. Przeprowadzone na podstawie badań14 analizy dowodzą teoretycznej trafności i wysokiej jakości narzędzi do badania motywacji i przyczyn amotywacji.

Stosowanie i zastosowanie narzędzi

Obie baterie kwestionariuszy zostały opracowane z zachowaniem najwyższych standardów jakości (zgodnie z wytycznymi APA, EFPA i ITC). Analizy psychometryczne: eksploracyjna analiza grafów, eksploracyjna analiza czynnikowa oraz konfirmacyjna analiza czynnikowa, potwierdziły wysoką jakość obu narzędzi diagnostycznych (wykazały satysfakcjonujące dopasowanie sprawdzanych modeli do danych). Warto też podkreślić, że metodologicznie zaawansowane procedury konstruowania narzędzi diagnostycznych (IRT – Item Response Theory) są gwarancją trafnej, rzetelnej i obiektywnej diagnozy dokonywanej z ich wykorzystaniem.

Obie baterie kwestionariuszy mogą być używane zarówno do diagnozy indywidualnej, jak i do badań naukowych. Zostały opracowane jedynie w wersji elektronicznej, co ma zalety związane zarówno z procedurą badania, jak i procesem analizy i interpretacji wyników testowania. Procedura badania w wersji elektronicznej jest bardziej atrakcyjna dla dzieci i młodzieży w wieku od 9 do 16 lat (klasy IV-VIII szkoły podstawowej) niż wersja typu „papier-ołówek”, co może potencjalnie bardziej motywować osoby badane do odpowiadania na pytania testowe. Natomiast proces analizy i interpretacji wyników badania został zautomatyzowany, eliminując konieczność samodzielnego przeliczania wyników przez diagnostę, co niewątpliwie skraca czas poświęcany na testowanie, zmniejszając jednocześnie wysiłek diagnosty potrzebny do postawienia diagnozy. Podkreślić należy także nowoczesność rozwiązań systemowych w podejściu do diagnozy: zbieranie wyników za pośrednictwem komputera, tabletu, zdalnie, wraz z możliwością dokładnego monitorowania przebiegu badania, różnorodnych form odczytu wyniku, uzyskania opisu diagnostycznego i wstępnej interpretacji oraz monitorowanie zmian zachodzących w toku oddziaływań praktycznych15.

Proponowane baterie kwestionariuszy mogą mieć zastosowanie w praktyce edukacyjnej i w poradnictwie, także związanym z uzależnieniami, jako narzędzie niespecyficzne do diagnozy opisującej (deskryptywnej) i wyjaśniającej (eksplanacyjnej) funkcjonowanie ucznia w sytuacji szkolnej i pozaszkolnej. Mogą pozwolić diagnostom (terapeutom, nauczycielowi, pedagogowi i psychologowi szkolnemu, profesjonalistom zatrudnionym w poradniach psychologiczno-pedagogicznych, poradniach uzależnień) odpowiednio reagować na zachowania jednostki, będące odzwierciedleniem przeżywanych i doświadczanych trudności rozwojowych. Ponadto wykorzystując je w badaniach epidemiologicznych dokonana z ich wykorzystaniem diagnoza może być podstawą projektowania systemowych działań profilaktycznych, wychowawczych i/lub edukacyjnych czy terapeutycznych. Stosowanie narzędzi jest możliwe w poradnictwie specjalistycznym, np. w przypadkach wykorzystywania czy maltretowania dzieci, uzależnień, ich mechanizmów i konsekwencji rozwojowych i społecznych – w celu wstępnej identyfikacji różnych zaburzeń (deficytów emocjonalnych, zaburzeń w zachowaniu), które potencjalnie mogą stanowić skutek doświadczanej sytuacji traumatycznej, ale także w celu ewentualnej identyfikacji czynników chroniących przed negatywnymi konsekwencjami doświadczanych traum (salutogeneza, resilience). Warto zauważyć, że swoisty zawsze układ wartości zmiennych w poszczególnych obszarach stanowi podstawę do diagnozy projektującej oddziaływania mające na celu wzmacnianie potencjałów i eliminowanie deficytów rozwojowych czy też uruchamianie pożądanej motywacji wewnętrznej czy eliminowanie przyczyn amotywacji. Komplementarna – pozytywna i negatywna – diagnoza stanowi podstawę projektowania postdiagnostycznego, które zawsze powinno mieć charakter projektowania działań wspierających (czynniki chroniące) i eliminujących (czynniki ryzyka). Wykorzystywanie zasobów i potencjałów rozwojowych w pokonywaniu rozwojowych trudności i deficytów dzieci i młodzieży jest zawsze działaniem bardziej skutecznym niż bezpośrednie eliminowanie zaburzeń dokonywane na podstawie diagnozy negatywnej.

Przypisy

  1. ↑ E. Wysocka, Diagnoza w resocjalizacji. Obszary problemowe i modele rozwiązań w ujęciu psychopedagogicznym, Wydawnictwo Naukowe PWN, Warszawa 2008; tejże: Diagnostyka pedagogiczna. Nowe obszary i rozwiązania, Oficyna Wydawnicza IMPULS, Kraków 2013; Diagnoza pozytywna w resocjalizacji. Model teoretyczny i metodologiczny, Wydawnictwo Uniwersytetu Śląskiego, Katowice 2015; Diagnoza pozytywna w resocjalizacji. Warsztat diagnostyczny pedagoga praktyka, Wydawnictwo Uniwersytetu Śląskiego, Katowice 2019.
  2. ↑ A. Antonowsky, Poczucie koherencji jako determinanta zdrowia [w:] I. Heszen-Niejodek, H. Sęk (red.), Psychologia zdrowia, Wydawnictwo Naukowe PWN, Warszawa 1997, s. 206-231; tegoż: Rozwikłanie tajemnicy zdrowia. Jak radzić sobie ze stresem i nie zachorować, Wydawnictwo Instytutu Psychiatrii i Neurologii, Warszawa 2005.
  3. ↑ S. Epstein, Cognitive-experimental self-theory of personality [w:] Th. Millon, M.J. Lerner (red.), Handbook of psychology: Personality and social psychology, t. 5, John Wiley and Sons Inc., Hoboken, NJ, 2003, s. 159-184; tegoż: Conscious and unconscious self-esteem from the perspective of cognitive-experiential self-theory [w:] M.H. Kernis (red.), Self-esteem: Issues and answers. A sourcebook of current perspectives, Psychology Press, Taylor and Francis Group, New York and Hove, s. 69-76.
  4. ↑ T.M. Achenbach, (1982). Developmental psychopathology, Wiley. New York, NJ, 1982; tegoż: Assessment and taxonomy of child and adolescent psychopathology, Sage, Newbury Park, CA, 1985; Using multicultural research to expand the scope of developmental psychopathology [w:] J.A. Burack, L.A. Schmidt (red.), Cultural and contextual perspectives on development at-risk, Cambridge University Press, New York 2014, s. 7-38; por. T.M. Achenbach, L.A. Rescorla, Multicultural understanding of child and adolescent psychopathology: Implications for mental health assessment, Guilford Press, New York 2007; T.M. Achenbach, L.A. Rescorla, M.Y. Ivanova, (2012). International epidemiology of child and adolescent psychopathology: 1. Diagnoses, dimensions, and conceptual issues [w:] „Journal of the American Academy of Child and Adolescent Psychiatry” 2012, nr 51(12), s. 1261-1272.
  5. ↑ D. Baacke, Jugend und Jugenkulturen, Juventa-Verlag, Weinchein-München 1999; por. H. M. Griese, Socjologiczne teorie młodzieży. Wprowadzenie, Oficyna Wydawnicza „Impuls”, Kraków 1996.
  6. ↑ U. Bronfenbrenner, The ecology of human development, Harvard University Press Cambridge, MA, 1979.
  7. ↑ Z. Zaborowski, Człowiek – jego świat i życie. Próba integracji, Wydawnictwo Akademickie „Żak”, Warszawa 2002.
  8. ↑ N.E. Willard, Cyberbullying and cyberthreats. Responding to the challenge of online social aggression, threats, and distress, Research Press, Champaign, IL, 2007; tejże: School response to cyberbullying and sexting: The legal challenge [w:] „Brigham Young University Education & Law Journal” 2011, nr 1, s. 75-125; K.S. Young, Internet addiction: A new clinical phenomenon, and its conseguences [w:] „The American Behavioral Scientist” 2004, nr 48(4), s. 402-415; tejże: The evolution of Internet addiction disorder. W: C. Montag, M. Reuter (red.), Internet addiction: Neuroscientific approaches and therapeutical interventions, Springer International Publishing, New York, NY, 2015, s. 3-17; por. K.S. Young, C.N. de Abreu (red.) Internet addiction: A handbook and guide to evaluation and treatment, John Wiley & Sons Inc., Hoboken, NJ, 2011.
  9. ↑ Część skal do oceny cyberprzemocy przeznaczona jest dla młodzieży powyżej 12. roku życia ze względów etycznych oraz niewystarczających dla przyjętych kryteriów parametrów narzędzia uzyskanych w grupie młodszej.
  10. ↑ E.L. Deci, R.M. Ryan, A motivational approach to self: Integration in personality [w:] R. Dienstbier (red.), Nebraska symposium on motivation: Perspectives on motivation, University of Nebraska Press, Lincoln 1990, t. 38, s. 237–288; tegoż: Human autonomy: The basis for true self-esteem [w:] M. Kernis (red.), Efficacy, agency, and self-esteem, Plenum, New York 1995, s. 31-49; Facilitating optimal motivation and psychological well-being across life’s domains [w:] „Canadian Psychology/Psychologie Canadienne” 2008a, nr 49(1), s. 14–23; Self-determination theory: A macrotheory of human motivation, development, and health [w:] „Canadian Psychology/Psychologie Canadienne“ 2008b, nr 49(3), s. 182–185; R. M. Ryan, E.L. Deci, Intrinsic and Extrinsic Motivations: Classic Definitions and New Directions [w:] “Contemporary Educational Psychology” 2000a, nr 25(1), s. 54–67; tegoż: Self-determination theory and the facilitation of intrinsic motivation, social development, and well-being [w:] ”American Psychologist” 2000b, nr 55(1), s. 68–78; On happiness and human potentials: A review of research on hedonic and eudaimonic well-being [w:] „Annual Review of Psychology” 2001, nr 52(1), s. 141–166.
  11. ↑ Szczegółowo założenia teoretyczne i całość złożonego procesu weryfikacji baterii kwestionariuszy przedstawiono w dostępnych podręcznikach do narzędzi: E. Wysocka, B. Ostafińska-Molik, P. Grygiel, T. Żółtak, J. Łosiak-Pilch, Bateria Kwestionariuszy Funkcjonowania Społecznego (B-KFS). Podręcznik do cyfrowych narzędzi diagnostycznych, Diagmatic, Kraków 2021a; E. Wysocka, B. Ostafińska-Molik, P. Grygiel, T. Żółtak, E. Charzyńska, J. Góźdź, Bateria Kwestionariuszy Motywacji i Amotywacji (B-KMiA). Podręcznik do cyfrowych narzędzi diagnostycznych, Diagmatic, Kraków 2021b.
  12. ↑ G. Taylor i in., A self-determination theory approach to predicting school achievement over time: The unique role of intrinsic motivation [w:] „Contemporary Educational Psychology” 2014, nr 39(4), s. 342–358.
  13. ↑ Wyniki badań nad amotywacją np. dotyczącą aktywności fizycznej wskazują, że nawet rodzaj ćwiczeń podczas lekcji WF-u różnicuje stan motywacji i amotywacji; pewne ćwiczenia wywołują niechęć, czyli włączają amotywację w większym stopniu niż inne; zob. R. Jackson, Understanding amotivation in physical education – Doctoral dissertation. Loughborough University, Loughborough, UK, 2016.
  14. ↑ Badania empiryczne i procedura tworzenia narzędzi są opisane we wskazanych wcześniej podręcznikach.
  15. ↑ W celu uzyskania dokładnych informacji dotyczących rozwiązań systemowych i sposobu działania systemu ułatwiającego pracę diagnoście można zwrócić się do firmy Diagmatic: www.diagmatic.pl; karina.porebska@diagmatic.pl


W artykule przedstawiamy wyniki badań dotyczące picia alkoholu oraz związanych z tym problemów wśród młodzieży z MOS i MOW. Tekst zawiera także zestawienie danych dotyczących rozpowszechnienia picia alkoholu oraz upijania się wśród podopiecznych MOS/MOW z danymi zebranymi wśród młodzieży ze szkół ogólnodostępnych na podstawie najnowszych badań ESPAD z 2020 roku.

Picie alkoholu wśród podopiecznych młodzieżowych ośrodków socjoterapii i wychowawczych oraz związane z tym problemy

Jakub Greń
Agnieszka Pisarska
Instytut Psychiatrii i Neurologii

Wprowadzenie

Truizmem jest dziś stwierdzenie, że alkohol (nie licząc nikotyny i kofeiny) jest najczęściej używaną przez młode osoby substancją psychoaktywną, i to w większości krajów świata (WHO, 2019). A ponieważ ze spożywaniem alkoholu wiąże się szereg zagrożeń (np. Rehm i in., 2009; Frąckowiak i Motyka, 2015), zjawisko to jest przedmiotem stałego zainteresowania badaczy oraz licznych projektów ukierunkowanych na monitorowanie trendów w rozpowszechnieniu, analizy wzorów picia oraz uwarunkowań sięgania po alkohol.

Picie alkoholu pozostaje ważnym problemem zdrowia publicznego, pomimo wyraźnego spadku w rozpowszechnieniu konsumpcji napojów alkoholowych wśród młodzieży, o czym donoszą autorzy badań krajowych i zagranicznych (np. Sierosławski 2015; 2020; Looze i in., 2015; Pape i in., 2018). W raporcie z najnowszych badań ESPAD (2020) odnotowano spadek odsetka młodzieży, która potwierdza doświadczenia z alkoholem, zarówno w skali całego swojego życia, w ostatnim roku, jak i w ciągu ostatnich 30 dni przed badaniem. Wyniki te dotyczą i dziewcząt, i chłopców oraz młodszych (15–16 lat) i starszych (17–18 lat) uczestników ESPAD. Należy jednak stwierdzić, że zdecydowana większość młodzieży objętej badaniami ESPAD miała za sobą próby picia alkoholu, zaś częste picie (tj. sięganie po alkohol w ostatnich 30 dniach przed badaniem) deklarowało ok. 47% młodszych oraz 76% starszych respondentów (Sierosławski, 2020).

Co istotne, ESPAD, jak również inne realizowane w naszym kraju systematyczne badania epidemiologiczne dotyczące zachowań ryzykownych młodzieży, zarówno na szczeblu ogólnokrajowym (Malczewski, 2018; Mazur i Małkowska-Szkutnik, 2018; Sierosławski, 2020), jak i lokalnym (Modrzejewska i Bomba, 2010; Bobrowski, 2012; Ostaszewski, 2017), przeprowadzane są wśród uczniów szkół ogólnodostępnych. Do szkół tych uczęszcza młodzież, która w większości nie przejawia poważnych symptomów problemów z zachowaniem czy zdrowiem psychicznym. Inaczej jest w przypadku młodzieżowych ośrodków socjoterapii oraz młodzieżowych ośrodków wychowawczych, będących placówkami oświatowymi o specjalnej organizacji nauki i wychowania (Kędzierski i Kulesza, 2008; Rustecka-Krawczyk, 2012).

Młodzieżowe ośrodki socjoterapii (MOS) przeznaczone są dla nastolatków zagrożonych niedostosowaniem społecznym. W placówkach tych przebywają młodzi ludzie, którzy borykają się z problemami emocjonalnymi, zaburzeniami zachowania, problemami związanymi z używaniem substancji psychoaktywnych, a także mającymi trudności w funkcjonowaniu społecznym, poznawczym oraz w nauce szkolnej. Wychowankowie umieszczani są w MOS na wniosek rodziców bądź opiekunów prawnych, popartym orzeczeniem o potrzebie kształcenia specjalnego, wydanym przez poradnię psychologiczno-pedagogiczną.

Z kolei młodzieżowe ośrodki wychowawcze (MOW) przeznaczone są dla młodzieży, u której już stwierdzono niedostosowanie społeczne. Do placówek tych kierowani są nastolatkowie, którzy popełnili czyny karalne, stosują przemoc, używają substancji psychoaktywnych, uprawiają prostytucję, uciekają z domu, nie wypełniają obowiązków szkolnych. W MOW przebywają także młodzi ludzie, u których zdiagnozowano zaburzenia osobowości oraz inne poważne problemy zdrowia psychicznego, włącznie z próbami samobójczymi. Wychowankowie przyjmowani są do MOW na podstawie orzeczenia wydanego przez wydział rodzinny i nieletnich sądu rejonowego.

Z przeglądu publikacji dotyczących rozpowszechnienia używania substancji psychoaktywnych wśród podopiecznych placówek, takich jak MOS i MOW, zarówno w Polsce, jak i w innych krajach, płyną jednoznaczne wnioski (Greń i in., 2019): młodzież kierowana do tego typu placówek sięga po alkohol i inne substancje psychoaktywne znacznie częściej i bardziej szkodliwie niż młodzież z populacji generalnej. Na przykład w badaniach, którymi objęto grupę młodzieży przebywającej w MOS i MOW w Warszawie, stwierdzono, że wskaźniki rozpowszechnienia używania różnych substancji psychoaktywnych oraz innych zachowań ryzykownych były od kilku do kilkunastu razy wyższe w porównaniu z młodzieżą ze szkół ogólnodostępnych (Ostaszewski i in., 2011). Z kolei w badaniach brytyjskich (Henderson i in., 2019) wśród młodzieży uczęszczającej do tamtejszych placówek nauczania specjalnego odnotowano znacznie wyższe niż wśród nastolatków ze zwykłych szkół wskaźniki używania substancji psychoaktywnych; rozpowszechniony był także problem mieszania kilku substancji przy jednej okazji.

Pomimo podkreślanej przez badaczy potrzeby objęcia młodzieży z grup podwyższonego ryzyka szczególną uwagą (np. McCrystal, 2008; Johnson i Taliaferro, 2012), prac badawczych dotyczących rozpowszechnienia używania substancji psychoaktywnych w tych grupach jest nieporównanie mniej niż badań wśród młodzieży z tzw. populacji generalnej. W celu wypełnienia tej luki opracowany został projekt, którego wybrane wyniki zaprezentowano w niniejszym artykule.

Metoda

Badaniami ankietowymi objęto młodzież z losowo wybranych młodzieżowych ośrodków socjoterapii i młodzieżowych ośrodków wychowawczych z całej Polski (n=1730). Uczestnicy wypełniali ankiety podczas zajęć szkolnych z zachowaniem procedury zapewniającej anonimowość i poufność danych. Wśród respondentów większość stanowili chłopcy, co odzwierciedla rzeczywisty stan w placówkach MOS i MOW − przebywa tam znacznie mniej dziewcząt niż chłopców.

Wykorzystane w tym badaniu pytania do pomiaru picia alkoholu oraz upijania się zostały zaczerpnięte z ankiety badań ESPAD (Sierosławski, 2015). Umożliwiło to zestawienie wyników uzyskanych wśród podopiecznych MOS/MOW z danymi z badań wśród uczniów ze szkół ogólnodostępnych (Greń i in., 2019). Z kolei do pomiaru doświadczania problemów związanych z sięganiem po alkohol wykorzystano zestaw sześciu pytań zaczerpniętych ze skali Mini International Neuropsychiatric Interview for Children and Adolescents (Sheehan i in., 2010; Adamowska i in., 2014).

W celu oszacowania rozpowszechnienia badanych zachowań posłużono się analizami opisowymi (wskaźnik częstości liczony w odsetkach). Natomiast do analizy zróżnicowania uzyskanych wyników ze względu na płeć (chłopcy/dziewczęta) i typ placówki (MOS/MOW) zastosowano standardowy test ch2 z progiem istotności statystycznej na poziomie p<0,05.

Wyniki

Rozpowszechnienie picia i upijania się wśród podopiecznych MOS/MOW

Zebrane dane wskazują, że zdecydowana większość (87,3%) podopiecznych MOS i MOW piła alkohol przynajmniej raz w ciągu ostatnich 12 miesięcy przed badaniem (tabela 1). Odsetki respondentów potwierdzających picie alkoholu w ostaniem roku były znacząco wyższe w przypadku podopiecznych MOW niż MOS (90,6% i 82,0%; p<0,001). Z kolei picie w ostatnich 30 dniach przed badaniem zgłaszało znacząco więcej wychowanków MOS niż MOW (59,9% i 49,3%; p<0,001). Odnotowano także istotne różnice pomiędzy chłopcami i dziewczętami z obydwu typów placówek. Mianowicie nieco więcej dziewcząt niż chłopców przebywających zarówno w MOS, jak i w MOW potwierdziło picie alkoholu w ciągu ostatnich 30 dni przed badaniem (56,9% i 51,6%; p<0,05).

Większość podopiecznych MOS/MOW (76,1%) upiła się przynajmniej raz w ostatnim roku, zaś ok. 43% upiło się w ostatnich 30 dniach przed badaniem. I tak jak w przypadku danych dotyczących picia alkoholu, upicie się w ostatnim roku potwierdziło więcej respondentów z MOW, zaś częste upijanie raportowało więcej respondentów z MOS. Ponadto częste upijanie się deklarowało więcej dziewcząt niż chłopców przebywających w obu typach placówek.

Tabela 1. Rozpowszechnienie picia i upijania się wśród wychowanków MOS/MOW (%)
 | Łącznie (n=1730) | MOS (n=662) | MOW (n=1068) | Chłopcy (n=1159) | Dziewczęta (n=565)
Picie alkoholu (12 miesięcy) | 87,3 | 82,0 | 90,6*** | 86,9 | 88,5
Picie alkoholu (30 dni) | 53,3 | 59,9 | 49,3*** | 51,6 | 56,9*
Upijanie się (12 miesięcy) | 76,1 | 67,6 | 81,3*** | 75,4 | 77,4
Upijanie się (30 dni) | 42,7 | 46,0 | 40,6* | 40,7 | 46,5*

*p<0,05; ***p<0,001.

Doświadczanie problemów związanych z piciem alkoholu

Większość (66%) podopiecznych MOS i MOW przyznała w ankiecie, że w ostatnim roku doświadczyła przynajmniej jednego z wymienionych problemów związanych z piciem alkoholu (tabela 2). Najwięcej badanych (46%) potwierdziło, że będąc pod wpływem alkoholu podejmowało inne zachowania ryzykowne, takie jak: pływanie w rzece lub jeziorze, uprawianie seksu bez zabezpieczenia, jazda rowerem czy prowadzenie samochodu. Prawie tyle samo respondentów (45,7%) odpowiedziało, że zdarzyło im się być pijanym lub „na kacu” wtedy, gdy mieli coś ważnego do zrobienia (np. obowiązki szkolne lub domowe). Ponadto ok. 42% badanych piło alkohol nawet wtedy, kiedy powodowało to kłopoty w ich relacjach z innymi (w tym konflikty albo nieporozumienia w kontaktach z rodzicami lub innymi osobami, na których respondentom zależało). Nieco mniej uczestników badań (37,4%) potwierdziło popełnienie wykroczenia lub przestępstwa (np. kradzież lub pobicie), gdy byli pod wpływem alkoholu, zaś 36,6% uczestników sięgało po alkohol nawet w okresach, kiedy jego spożywanie powodowało takie negatywne konsekwencje, jak problemy w nauce czy problemy finansowe. Stosunkowo najmniej respondentów (28,9%) poniosło konsekwencje prawne z powodu wykroczenia albo przestępstwa dokonanego pod wpływem alkoholu, np. zostało zatrzymanych przez policję lub straż miejską, otrzymało mandat lub pouczenie.

Doświadczanie wszystkich wymienionych w ankiecie problemów związanych z piciem alkoholu znacznie częściej było udziałem wychowanków MOW niż MOS (p<0,001). Stwierdzono także istotne różnice pomiędzy dziewczętami i chłopcami. Znacząco więcej dziewcząt przyznało, że piło alkohol nawet w okresach, kiedy powodowało ono jakieś problemy, w tym problemy w relacjach z innymi, a także, że zdarzyło im się być pijanymi lub „na kacu” wtedy, gdy miały coś ważnego do zrobienia.

Tabela 2. Rozpowszechnienie problemów związanych z piciem alkoholu wśród wychowanków MOS/MOW (%)
 | Łącznie (n=1730) | MOS (n=662) | MOW (n=1068) | Chłopcy (n=1159) | Dziewczęta (n=565)
Bycie pijanym lub „na kacu” wtedy, gdy było coś ważnego do zrobienia | 45,7 | 39,8 | 49,3*** | 42,5 | 52,3***
Podejmowanie zachowań ryzykownych będąc pod wpływem alkoholu | 46,0 | 37,8 | 51,0*** | 45,5 | 47,2
Popełnienie wykroczenia lub przestępstwa będąc pod wpływem alkoholu | 37,4 | 30,0 | 42,0*** | 38,8 | 34,7
Poniesienie konsekwencji prawnych z powodu wykroczenia lub przestępstwa dokonanego pod wpływem alkoholu | 28,9 | 20,5 | 34,0*** | 28,4 | 30,2
Picie alkoholu nawet w okresach, kiedy picie powodowało jakieś problemy | 36,6 | 31,1 | 39,9*** | 30,1 | 49,7***
Picie alkoholu nawet w okresach, kiedy picie powodowało kłopoty w relacjach z innymi osobami | 42,1 | 34,7 | 46,6*** | 36,2 | 54,2***

***p<0,001.

Zestawienie danych z MOW/MOS z wynikami badań ESPAD

Ze względu na to, że badania ESPAD prowadzone są wśród młodzieży z dwóch grup wiekowych (młodszych: 15–16-latków oraz starszych: 17–18-latków), zestawienie tych danych z wynikami badaniach w MOS i MOW wymagało podzielenia respondentów naszych badań na dwie adekwatne grupy wiekowe. W tabeli 3. zaprezentowano wyniki zestawienia rozpowszechnienia picia alkoholu oraz upijania się pomiędzy młodszymi i starszymi uczestnikami obydwu badań młodzieży oraz ze względu na płeć.

Odsetek respondentów potwierdzających picie alkoholu w ostatnim roku przed badaniem był znacznie wyższy wśród młodszych uczestników badań w MOS/MOW (80,5%) niż wśród 15–16-letnich uczestników badań ESPAD (67%). Różnice te są widoczne zarówno wśród dziewcząt, jak i chłopców, jednak „zanikają” wraz z wiekiem badanych w starszych grupach, wynosiły odpowiednio 91,7% oraz 89%. W przypadku danych dotyczących picia alkoholu w ciągu ostatnich 30 dni przed badaniem nie było większych różnic pomiędzy młodszymi wychowankami MOS/MOW a uczestnikami ESPAD. Natomiast w grupach starszych odsetek uczniów potwierdzających częste sięganie po alkohol był wyższy wśród uczniów szkół ogólnodostępnych (76,1%) niż wśród wychowanków MOS/MOW (56,5%). Dane dotyczące upijania się jednoznacznie wskazują, że problem ten jest znacznie bardziej rozpowszechniony wśród podopiecznych MOS/MOW, zarówno w młodszej i starszej grupie wiekowej, jak i wśród dziewcząt oraz chłopców. Na przykład częste upijanie się potwierdziło ok. 45% młodszych dziewcząt z MOS/MOW, zaś w przypadku uczestniczek badań ESPAD było to 10%. W przypadku chłopców odsetki te wynosiły odpowiednio 35,9% oraz 12,9%. Różnice te maleją wraz z wiekiem, ale nadal problem upijania się jest znacznie bardziej powszechny wśród starszych wychowanków MOS/MOW niż wśród 17–18–letnich uczestników ESPAD.

Podsumowanie

Przedstawione badanie miało na celu opis oraz analizę zróżnicowania rozpowszechnienia picia alkoholu oraz upijania się wśród podopiecznych młodzieżowych ośrodków socjoterapeutycznych i młodzieżowych ośrodków wychowawczych. Wyniki tego badania wskazują na znaczące rozpowszechnienie picia alkoholu oraz upijania się wśród młodzieży przebywającej w tych placówkach. Odnotowano także stosunkowo wysokie wskaźniki doświadczania problemów związanych z piciem alkoholu, które sugerują, że liczna grupa młodzieży z MOS/MOW pije alkohol w sposób szkodliwy.

Interesujące okazały się wyniki porównań ze względu na typ placówki. Otóż odsetki respondentów potwierdzających picie alkoholu i upijanie się w ciągu ostatniego roku były znacząco wyższe wśród młodzieży z MOW. Z kolei odsetki uczestników pijących i upijających się często (tj. w ostatnich 30 dniach przed badaniem) były istotnie wyższe wśród podopiecznych MOS. Przyczyny tego zróżnicowania leżą prawdopodobnie w innej organizacji pracy w obydwu typach placówek. Mianowicie MOW działają stacjonarnie i przez cały rok kalendarzowy zapewniają internat wszystkim swoim podopiecznym – wychowankowie opuszczają placówkę jedynie na czas przepustek. Natomiast w przypadku większości MOS podopieczni opuszczają placówki na weekendy lub nawet po codziennych zajęciach1. Oznacza to, że młodzież przebywająca w MOW jest objęta większą kontrolą i nadzorem, a to powoduje, że ma ona na co dzień ograniczony dostęp do alkoholu czy innych substancji psychoaktywnych. Z drugiej strony, odsetki respondentów potwierdzających doświadczanie poszczególnych problemów związanych z piciem alkoholu były istotnie wyższe wśród badanych z MOW, prawdopodobnie więc podopieczni tych ośrodków przejawiają bardziej szkodliwe wzorce picia alkoholu niż młodzież uczęszczająca do MOS.

Zaskakujące okazały się również porównania wyników ze względu na płeć. Badania nad rozpowszechnieniem używania substancji psychoaktywnych (za wyjątkiem leków) wśród młodzieży z populacji generalnej wskazują, że różnice pomiędzy dziewczętami i chłopcami są albo nieistotne, albo z przewagą po stronie chłopców (np. Sierosławski, 2015; 2020; Ostaszewski, 2017; Mazur i Małkowska-Szkutnik, 2018). Tymczasem w naszych badaniach odsetki respondentów pijących oraz upijających się w ostatnich 30 dni przed badaniem były istotnie wyższe wśród dziewcząt. Co więcej, znacznie więcej dziewcząt niż chłopców potwierdziło doświadczanie problemów związanych z piciem alkoholu.

Wydaje się, że wyjaśnienia tych różnic należy szukać w nasileniu i specyfice trudności doświadczanych przez wychowanki MOS/MOW. Dziewczęta kierowane do tych placówek prawdopodobnie przejawiają zwykle bardziej złożone i poważniejsze problemy, niż ma to miejsce w przypadku chłopców (Kepper i in., 2011), co znalazło odzwierciedlenie w wynikach naszych badań.

Zestawienie danych z MOS/MOW z wynikami ESPAD przyniosło rezultaty zgodne z wynikami badań, w których uwzględniano młodzież uczęszczającą do innych niż ogólnodostępne placówki oświatowe. Mowa tu o pojedynczych doniesieniach z badań przeprowadzonych w Polsce (Ostaszewski i in., 2011) oraz za granicą (Henderson i in., 2019).

Tabela 3. Zestawienie rozpowszechnienia picia alkoholu i upijania się wśród podopiecznych MOS/MOW oraz uczestników badań ESPAD (2020) (%)
Grupy młodsze | MOW/MOS (wiek 12–15 lat) |  |  | ESPAD (wiek 15–16 lat)
 | Łącznie (n=682) | Chłopcy (n=447) | Dziewczęta (n=233) | Łącznie (n=2814) | Chłopcy (n=1351) | Dziewczęta (n=1444)
Picie alkoholu (12 miesięcy) | 80,5 | 79,3 | 83,3 | 67,9 | 67,0 | 68,7
Picie alkoholu (30 dni) | 48,4 | 45,5 | 54,0 | 46,7 | 46,0 | 47,2
Upijanie się (12 miesięcy) | 69,9 | 67,7 | 74,4 | 26,2 | 26,7 | 25,8
Upijanie się (30 dni) | 38,9 | 35,9 | 44,7 | 11,3 | 12,9 | 10,0
Grupy starsze | MOW/MOS (wiek 16–19 lat) |  |  | ESPAD (wiek 17–18 lat)
 | Łącznie (n=1039) | Chłopcy (n=704) | Dziewczęta (n=331) | Łącznie (n=3089) | Chłopcy (n=1492) | Dziewczęta (n=1597)
Picie alkoholu (12 miesięcy) | 91,7 | 91,5 | 92,4 | 89,0 | 88,1 | 89,9
Picie alkoholu (30 dni) | 56,5 | 55,3 | 59,1 | 76,1 | 76,5 | 75,7
Upijanie się (12 miesięcy) | 80,0 | 80,2 | 79,8 | 44,0 | 46,6 | 41,5
Upijanie się (30 dni) | 45,1 | 43,7 | 48,0 | 18,8 | 20,8 | 16,8

Generalnie wychowankowie MOS/MW częściej sięgają po alkohol i znacznie częściej się upijają. Stwierdzono jednak, że odsetki badanych z młodszej grupy wiekowej MOS/MOW oraz 15-16-letnich uczestników ESPAD potwierdzających picie alkoholu w ostatnich 30 dniach przed badaniem były zbliżone. W starszych grupach wiekowych odsetki młodzieży pijącej alkohol często były wyższe wśród uczestników ESPAD niż wśród wychowanków MOS/MOW. Przyczyny zróżnicowania tych wyników są prawdopodobnie takie same, jak w przypadku różnic pomiędzy podopiecznymi MOS i MOW. W porównaniu z młodzieżą uczęszczającą do placówek specjalnych, uczniowie szkół ogólnodostępnych są zazwyczaj objęci znacznie mniejszą kontrolą i mają znacznie łatwiejszy na co dzień dostęp do alkoholu. Co istotne, tego samego zjawiska nie zaobserwowano już w odniesieniu do wskaźników upijania się. Odsetki upijających się były znacznie wyższe wśród młodzieży z MOS/MOW, niezależnie od mierzonego okresu czy grupy wiekowej.

Wnioski

Na podstawie wyników naszego badania można zaproponować kilka wskazań dla działań adresowanych do młodzieży z MOS i MOW. Przede wszystkim, ze względu na bardzo wysokie odsetki młodzieży pijącej alkohol oraz upijającej się, podopieczni MOS/MOW znajdują się w grupie podwyższonego ryzyka rozwoju zaburzeń związanych z alkoholem. Przy czym zagrożenia te dotyczą zarówno chłopców, jak i dziewcząt. Wyniki naszego badania wskazują więc na potrzebę wzmożonych oddziaływań profilaktycznych i terapeutycznych. Najbardziej adekwatne wydaje się zastosowanie w tych oddziaływaniach podejścia redukcji szkód, które skupia się na ograniczaniu negatywnych konsekwencji, zapobieganiu eskalacji problemowych wzorów picia oraz rozwoju zaburzeń związanych z alkoholem. Co ważne, oddziaływania profilaktyczno-terapeutyczne, kierowane do młodzieży z MOS i MOW nie powinny ograniczać się jedynie do problematyki picia alkoholu, ale obejmować także trudności w funkcjonowaniu społecznym oraz problemy zdrowia psychicznego.

Należy również podkreślić wynikające z naszej pracy wskazania dla badań. Otóż systematyczna kontynuacja zbierania danych w zakresie rozpowszechnienia picia alkoholu oraz innych zachowań ryzykownych i problemowych wśród podopiecznych MOS i MOW jest konieczna dla monitorowania ich trendów w czasie, a także oceny skuteczności realizowanych w tych placówkach oddziaływań. Co więcej, dalsze badania mogłyby uwzględnić bardziej precyzyjne wskaźniki wzorów spożywania alkoholu oraz związanych z tym negatywnych konsekwencji.

Badania, których wyniki zostały tu zaprezentowane, były zrealizowane w ramach projektu badawczego finansowanego przez Państwową Agencję Rozwiązywania Problemów Alkoholowych ze środków Narodowego Programu Zdrowia na lata 2016–2020.

Czytelników zainteresowanych innymi publikacjami z tych badań zachęcamy do odwiedzenia strony internetowej kwartalnika „Alkoholizm i Narkomania”.

Bibliografia

  • Adamowska S., Adamowski T., Frydecka D. & Kiejna A. (2014). Diagnostic validity Polish language version of the questionnaire MINI-KID (Mini International Neuropsychiatry Interview for Children and Adolescent). Comprehensive Psychiatry, 55(7), 1744–1750. https://doi.org/10.1016/j.comppsych.2014.05.01910.1016
  • Bobrowski K. (2012). Rozpowszechnienie używania substancji psychoaktywnych wśród młodzieży gimnazjalnej w Iławie, 2001–2005–2010. Alkoholizm i Narkomania; 1: 37-56.
  • Frąckowiak M. & Motyka M. (2015). Charakterystyka problemów społecznych związanych z nadużywaniem alkoholu. HYGEIA Public Health, 50(2), 314-322.
  • Greń J., Pisarska A. (202o). Używanie narkotyków przez podopiecznych młodzieżowych ośrodków socjoterapii i młodzieżowych ośrodków wychowawczych. Serwis Informacyjny Uzależnienia, 3/2020.
  • Greń J., Bobrowski K., Ostaszewski K. & Pisarska A. (2019). Rozpowszechnienie używania substancji psychoaktywnych wśród młodzieży z młodzieżowych ośrodków socjoterapeutycznych i wychowawczych. Alkoholizm i Narkomania, 32(4), 267-290. https://doi.org/10.5114/ain.2019.94016
  • Henderson M., Nixon C., McKee M.J., Smith D., Wight D. & Elliott L. (2019). Polysubstance use and sexual risk behaviours: A cross-sectional comparison of adolescents in mainstream and alternative education settings. BMC Public Health, 19(1). https://doi.org/10.1186/s12889-019-6892-0.
  • Johnson K.E., Taliaferro L.A. (2012). Health behaviors and mental health of students attending alternative high schools: A review of the research literature. Journal for Specialists in Pediatric Nursing; 17(2): 79-97. https://doi.org/10.1111/j.1744-6155.2011.00311.x
  • Kepper A., Monshouwer K., Van Dorsselaer S., Vollebergh W. (2011). Substance use by adolescents in special education and residential youth care institutions. European Child & Adolescent Psychiatry, 20(6): 311-9. https://doi.org/10.1007/s00787-011-0176-2
  • Kędzierski P., Kulesza J. (2008). Raport: Analiza przyczyn umieszczania dzieci i młodzieży w placówkach resocjalizacyjnych i socjoterapeutycznych, Pracownia Resocjalizacji CMPPP, Warszawa.
  • Looze M.D., Raaijmakers Q., Bogt T.T., Bendtsen P., Farhat T., Ferreira M. &Simons-Morton B. (2015). Decreases in adolescent weekly alcohol use in Europe and North America: evidence from 28 countries from 2002 to 2010. The European Journal of Public Health, 25(suppl_2), 69-72. https://doi.org/10.1093/eurpub/ckv031
  • Malczewski A. (2019). Młodzież a substancje psychoaktywne In: Grabowska M., Gwiazda M. (eds.). Młodzież 2018. CBOS, p. 234-49. https://www.cinn.gov.pl/portal?id=166545 (dostęp: 25.07.2021).
  • Mazur J., Małkowska-Szkutnik A. (red). (2018). Zdrowie uczniów w 2018 roku na tle nowego modelu badań HBSC. Instytut Matki i Dziecka. imid.med.pl/files/imid/Aktualnosci/Aktualnosci/raport%20HBSC%202018.pdf [Dostęp: 25.07.2021].
  • McCrystal P. (2008). Drug prevention for young people with social, emotional and behavioural difficulties attending special education provision. Emotional and Behavioural Difficulties, 13(4), 305-314. https://doi.org/10.1080/13632750802442243
  • Modrzejewska R., Bomba J. (2010). Rozpowszechnienie zaburzeń psychicznych i używania substancji psychoaktywnych w populacji 17-letniej młodzieży wielkomiejskiej. Psychiatria Polska, 44(4): 579-92. http://psychiatriapolska.pl/uploads/images/PP_4_2010/ModrzejewskaPP2010n4s579.pdf (dostęp: 25.07.2021).
  • Ostaszewski K. (2017). Używanie substancji innych niż alkohol. In: Ostaszewski K., Bobrowski K., Borucka A., Okulicz-Kozaryn K., Pisarska A., Biechowska D., et al. (eds.). Monitorowanie zachowań ryzykownych, zachowań nałogowych i problemów zdrowia psychicznego 15-letniej młodzieży: Badania mokotowskie 2004-2016. Badania ukraińskie, obwód lwowski 2016. Instytut Psychiatrii i Neurologii.
  • Ostaszewski K., Rustecka-Krawczyk A., Wójcik M. (2011). Czynniki chroniące i czynniki ryzyka związane z zachowaniami problemowymi warszawskich gimnazjalistów: klasy I–III. Instytut Psychiatrii i Neurologii. https://www.parpa.pl/download/Raport_IPiN_2009_07MAC_popr%20final.pdf (dostęp: 25.07.2021).
  • Pape H., Rossow I. & Brunborg G.S. (2018). Adolescents drink less: How, who and why? A review of the recent research literature: Adolescents drink less-a literature review. Drug and Alcohol Review, 37, p. 98–114. https://doi.org/10.1111/dar.12695
  • Rehm J., Mathers C., Popova S., Thavorncharoensap M., Teerawattananon Y., & Patra J. (2009). Global burden of disease and injury and economic cost attributable to alcohol use and alcohol-use disorders. The Lancet, 373(9682), 2223–2233. https://doi.org/10.1016/S0140-6736(09)60746-7
  • Rustecka-Krawczyk A. (2012). W poszukiwaniu czynników chroniących młodzież z grupy ryzyka. Dziecko Krzywdzone. Teoria, badania, praktyka, 11(3), 46-61. https://dzieckokrzywdzone.fdds.pl/index.php/DK/article/view/501 [Dostęp: 25.07.2021].
  • Sheehan D.V., Sheehan K.H., Shytle R.D., Janavs J., Bannon Y., Rogers J.E., Milo K.M., Stock S.L. & Wilkinson B. (2010). Reliability and validity of the mini international neuropsychiatric interview for children and adolescents (MINI-KID). Journal of Clinical Psychiatry, 71(03), 313–326. https://doi.org/10.4088/JCP.09m05305whi
  • Sierosławski J. (2015). Używanie narkotyków i alkoholu przez młodzież szkolną. Raport z badania ESPAD 2015 r. KBPN, PARPA, IPiN.
  • Sierosławski J. (2020). Używanie narkotyków i alkoholu przez młodzież szkolną. Raport z badania ESPAD 2019 r. KBPN, PARPA, IPiN.
  • World Health Organization (2019). Global status report on alcohol and health 2018.

Przypisy

  1. ↑ Rozporządzenie Ministra Edukacji Narodowej z dnia 11 sierpnia 2017 r. w sprawie publicznych placówek oświatowo-wychowawczych, młodzieżowych ośrodków wychowawczych, młodzieżowych ośrodków socjoterapii, specjalnych ośrodków szkolno-wychowawczych, specjalnych ośrodków wychowawczych, ośrodków rewalidacyjno-wychowawczych oraz placówek zapewniających opiekę i wychowanie uczniom w okresie pobierania nauki poza miejscem stałego zamieszkania (Dz.U. 2017, poz. 1606).


Wśród użytkowników rekreacyjnych i aktywnych w internecie najczęstszymi ostrymi skutkami ubocznymi stosowania NSP była przyśpieszona akcja serca, zawroty głowy, nudności i wymioty oraz stany lękowe. Problemy z zaburzoną akcją serca występowały u około dwóch trzecich respondentów z tych grup. Z kolei w grupie osób zmarginalizowanych najpowszechniej występującym negatywnym skutkiem ubocznym używania NSP był lęk, którego doświadczyło prawie dwie trzecie badanych, a następnie przyspieszone tętno, zawroty i bóle głowy odczuwane przez około połowę respondentów.

Zdrowotne, psychiczne i społeczne konsekwencje używania nowych substancji psychoaktywnych wśród rekreacyjnych i problemowych użytkowników

Łukasz Wieczorek, Michał Bujalski, Katarzyna Dąbrowska
Instytut Psychiatrii i Neurologii
Zakład Badań nad Alkoholizmem i Toksykomaniami

Wprowadzenie

Używanie nowych substancji psychoaktywnych (NSP), powszechnie znanych jako dopalacze, jest stosunkowo nowym zjawiskiem na polskiej scenie narkotykowej. Od czasu ich pojawienia się na rynku można zaobserwować rosnące rozpowszechnienie ich używania (Europejskie Centrum Monitorowania Narkotyków i Narkomanii, 2017).

Ustawa o przeciwdziałaniu narkomanii określa nowe substancje psychoaktywne jako „każdą substancję lub grupę substancji pochodzenia naturalnego lub syntetycznego w formie czystej lub w formie preparatu działającą na ośrodkowy układ nerwowy, inną niż substancja psychotropowa i środek odurzający, stwarzającą zgodnie z rekomendacją Zespołu do spraw oceny ryzyka zagrożeń dla zdrowia lub życia ludzi związanych z używaniem nowych substancji psychoaktywnych, zagrożenie dla zdrowia lub zagrożenie społeczne porównywalne do zagrożeń stwarzanych przez substancję psychotropową lub środek odurzający, lub która naśladuje działanie tych substancji, określone w przepisach wydanych na podstawie art. 44 f pkt 3 ustawy o przeciwdziałaniu narkomanii to jest wykaz nowych substancji psychoaktywnych” (art. 11a) (Ustawa z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii).

W 2019 roku na europejskim rynku narkotykowym wykryto ponad 400 nowych substancji psychoaktywnych. Pod koniec 2020 roku EMCDDA monitorowało już ponad 830 NSP, z których 46 zgłoszono w Europie po raz pierwszy właśnie w tym roku (Europejskie Centrum Monitorowania Narkotyków i Narkomanii, 2021).

Ostatnie dostępne dane o używaniu NSP z badań przeprowadzonych w 15 krajach europejskich w latach 2015−2018 pokazują, że rozpowszechnienie używania tych substancji w czasie 12 miesięcy przed pomiarem w grupie osób w wieku 15-64 lata wynosiło od 0,1% do 1,4%. Wśród młodych dorosłych (15-34 lata), czyli w grupie, która używa substancji psychoaktywnych relatywnie najczęściej, wskaźnik używania nowych substancji wynosił od 0,2% do 3,2%. W badaniu ESPAD (European School Survey Project on Alcohol and Other Drugs), przeprowadzonym w szkołach w latach 2015 i 2019 wśród 15- i 16-latków, rozpowszechnienie używania NSP w 2015 roku wahało się od 0,8% do 8,3% (przy średniej ważonej wynoszącej 3,8%), a w 2019 roku od 0,6% do 4,9% (przy średniej ważonej 2,4%) (Europejskie Centrum Monitorowania Narkotyków i Narkomanii, 2021).

Używanie nowych substancji psychoaktywnych wiąże się z negatywnymi konsekwencjami dla zdrowia somatycznego i psychicznego użytkownika. Ma również wpływ na środowisko rodzinne i funkcjonowanie społeczne. NSP wywierają wpływ na układ krążenia, oddechowy i pokarmowy, przyczyniają się do przenoszenia HIV, wirusowego zapalenia wątroby typu C (HCV), powodują zaburzenia neurologiczne i psychiczne (np. psychozy, myśli samobójcze), a w niektórych przypadkach mogą również prowadzić do uzależnienia i śmierci (Kasick i współ., 2012; Gunderson i współ., 2012; King i Nutt, 2014).

Materiał i metoda

Badanie zostało przeprowadzone w ramach międzynarodowego projektu badawczego NPS-T (New Psychoactive Substances: transnational project on different user groups, user characteristics, extent and patterns of use, market dynamics, and best practices in prevention). Było realizowane w Holandii, Irlandii, Niemczech, Portugalii, na Węgrzech oraz w Polsce i zostało sfinansowane przez Komisję Europejską (DG HOME). Przedstawiona analiza dotyczy polskiej części badania.

Badania realizowano w czterech lokalizacjach: w Warszawie, Krakowie, Poznaniu i Trójmieście. W sumie przeprowadzono 596 ankiet z użytkownikami nowych substancji psychoaktywnych. Wśród nich byli uczestnicy imprez wykorzystujący NSP w celach rekreacyjnych (N=172), zmarginalizowani (N=86) oraz użytkownicy aktywni w internecie (N=338). Badanie uzyskało pozytywną rekomendację Komisji Bioetycznej działającej przy Instytucie Psychiatrii i Neurologii w Warszawie (sygn. 11/2016). Udział w badaniu był dobrowolny. Każdy respondent musiał wyrazić zgodę na udział w nim. Było to warunkiem uczestnictwa w badaniu.

Tabela 1. Charakterystyka społeczno-demograficzna użytkowników NSP
Zmienna |  | Uczestnicyimprez (N=172) |  | Zmarginalizowani (N=86) |  | Aktywni w internecie (N=338) |  | Istotność statystyczna (X2)
 |  | % | N | % | N | % | N
Płeć | Mężczyzna | 66,7 | 114 | 79,1 | 68 | 87,3 | 290 | 0,000
 | Kobieta | 33,3 | 57 | 20,9 | 18 | 12,7 | 42
Wiek | 18-24 lata | 56,1 | 96 | 25,6 | 22 | 70,1 | 237 | 0,000
 | 25-34 lata | 39,8 | 68 | 29,1 | 25 | 26,6 | 90
 | 35 i więcej | 4,1 | 7 | 35,4 | 39 | 3,3 | 11
Wielkość miejscowości | Małe miasto (do 50 tys. mieszkańców) | 12,3 | 21 | 14,0 | 12 | 35,5 | 116 | 0,000
 | Średnie miasto(50-100 tys. mieszkańców) | 13,5 | 23 | 18,6 | 16 | 15,3 | 50
 | Duże miasto (powyżej 100 tys. mieszkańców) | 74,3 | 127 | 67,4 | 58 | 49,2 | 161
Miejsce zamieszkania | Własne mieszkanie | 20,3 | 35 | 6,8 | 5 | 16,0 | 52 | 0,000
 | Wynajęte mieszkanie lub pokój | 48,8 | 84 | 11 | 8 | 26,2 | 85
 | U rodziców/rodziny | 26,2 | 45 | 23,2 | 17 | 56,6 | 184
 | W ośrodku opieki stacjonarnej | 1,7 | 3 | 15,1 | 11 | 0,0 | 0
 | Schronisko dla bezdomnych/hostel | 0,0 | 0 | 31,5 | 23 | 0,0 | 0
 | Inne | 2,9 | 5 | 12,3 | 9 | 1,2 | 4
Wykształcenie | Brak lub podstawowe | 8,2 | 14 | 43,4 | 36 | 14,7 | 49 | 0,000
 | Średnie | 50,9 | 87 | 53,0 | 44 | 60,2 | 201
 | Wyższe | 41 | 70 | 3,6 | 3 | 25,2 | 84
Sytuacja zawodowa | Uczeń/student | 31,0 | 53 | 3,6 | 3 | 33,3 | 111 | 0,000
 | Zatrudnienie na pełny etat | 36,8 | 63 | 3,6 | 3 | 30,9 | 103
 | Zatrudnienie na niepełny etat/dorywczo | 18,7 | 32 | 8,4 | 7 | 13,2 | 44
 | Samozatrudniony | 8,2 | 14 | 1,2 | 1 | 7,8 | 26
 | Na rencie/zasiłku/zasiłku dla bezrobotnych | 0,6 | 1 | 30,1 | 25 | 1,8 | 6
 | Bezrobotny | 4,7 | 8 | 53,0 | 44 | 11,4 | 38
 | Inne | 0,0 | 0 | 0,0 | 0 | 1,5 | 5

W badaniu uczestniczyli głównie mężczyźni. Najwyższy odsetek kobiet odnotowano wśród użytkowników rekreacyjnych (33,3%), a najniższy wśród osób aktywnych w internecie (12,7%).

Najstarszą grupę uczestników badania stanowiły osoby z grupy zmarginalizowanych. Średnia wieku w tej grupie wynosiła 33,2 lata. Z kolei użytkownicy aktywni w internecie byli najmłodsi; średnia ich wieku wynosiła 23,4 lata. Średnia wieku wśród uczestników imprez wynosiła 24,8 lat.

Zdecydowana większość uczestników imprez i osób zmarginalizowanych mieszkała w dużych miastach powyżej 100 tys. mieszkańców. Z kolei w grupie osób aktywnych w internecie ponad 35% użytkowników mieszkało w małych miejscowościach.

Większość respondentów z grupy uczestników imprez i aktywnych w internecie zamieszkiwała w wynajętym mieszkaniu (odpowiednio 48,8% i 26,2%) lub z rodzicami (odpowiednio 26,2% i 56,6%). Ponad 40% respondentów zmarginalizowanych zamieszkiwało w ośrodkach opieki stacjonarnej bądź w schroniskach dla bezdomnych.

Użytkownicy rekreacyjni i aktywni w internecie mieli wyższy poziom wykształcenia w porównaniu z osobami z grupy zmarginalizowanych. W tej ostatniej grupie ponad 40% posiadało wykształcenie podstawowe, a 53% średnie. Mniej niż 4% respondentów z tej grupy posiadało wykształcenie wyższe. Natomiast w grupie rekreacyjnych użytkowników i aktywnych w internecie ponad połowa miała wykształcenie średnie lub wyższe.

Wyniki

Rozpowszechnienie używania nowych substancji psychoaktywnych

We wszystkich grupach respondentów największą popularnością cieszyły się substancje z grupy stymulantów/empatogenów sprzedawane w czystej postaci; trochę mniejszą mieszanki ziołowe oraz syntetyczne kannabinoidy w czystej postaci. Najmniej popularne, poza grupą osób aktywnych w internecie, były substancje z grupy psychodelików i dysocjantów. Używanie psychodelików w czasie ostatnich 30 dni przed badaniem zadeklarowało 13% respondentów aktywnych w internecie, a dysocjantów 8,3%.

Tabela 2. Rozpowszechnienie używania nowych substancji psychoaktywnych
Grupa substancji | Używanie | Uczestnicy imprez (N=172) |  | Zmarginalizowani (N=86) |  | Aktywni w internecie (N=338) |  | Istotność statystyczna testu (X2)
 |  | % | N | % | N | % | N
Mieszanki ziołowe | Kiedykolwiek w życiu | 68,6 | 118 | 66,3 | 57 | 72,2 | 244 | 0,000
 | W czasie ostatnich 12 miesięcy, ale nie w czasie ostatnich 30 dni | 35,5 | 61 | 37,2 | 32 | 24,6 | 83
 | W czasie ostatnich 30 dni | 15,1 | 26 | 19,8 | 17 | 8,6 | 29
Syntetyczne kannabinoidy w czystej postaci | Kiedykolwiek w życiu | 44,2 | 76 | 36 | 55 | 57,7 | 195 | 0,003
 | W czasie ostatnich 12 miesięcy, ale nie w czasie ostatnich 30 dni | 18,6 | 32 | 18,6 | 16 | 21 | 71
 | W czasie ostatnich 30 dni | 8,7 | 15 | 3,5 | 3 | 11,5 | 39
Stymulanty sprzedawane pod nazwami handlowymi (np. „bath salts”) | Kiedykolwiek w życiu | 34,9 | 60 | 40,7 | 35 | 44,4 | 150 | 0,007
 | W czasie ostatnich 12 miesięcy, ale nie w czasie ostatnich 30 dni | 16,9 | 29 | 17,4 | 15 | 18,6 | 63
 | W czasie ostatnich 30 dni | 1,7 | 3 | 14 | 12 | 8,9 | 30
Stymulanty/empatogeny sprzedawane w czystej postaci | Kiedykolwiek w życiu | 73,3 | 126 | 67,4 | 58 | 84,3 | 285 | 0,000
 | W czasie ostatnich 12 miesięcy, ale nie w czasie ostatnich 30 dni | 40,7 | 70 | 25,6 | 22 | 35,5 | 120
 | W czasie ostatnich 30 dni | 27,9 | 48 | 30,2 | 26 | 35,8 | 121
Psychodeliki | Kiedykolwiek w życiu | 22,7 | 39 | 29,1 | 25 | 55 | 186 | 0,000
 | W czasie ostatnich 12 miesięcy, ale nie w czasie ostatnich 30 dni | 9,3 | 16 | 15,1 | 13 | 24,6 | 83
 | W czasie ostatnich 30 dni | 2,9 | 5 | 7 | 6 | 13 | 44
Dysocjanty | Kiedykolwiek w życiu | 11,6 | 20 | 17,4 | 15 | 40,2 | 136 | 0,000
 | W czasie ostatnich 12 miesięcy, ale nie w czasie ostatnich 30 dni | 1,7 | 3 | 9,3 | 8 | 14,2 | 48
 | W czasie ostatnich 30 dni | 2,9 | 5 | 3,5 | 3 | 8,3 | 28
Inne | Kiedykolwiek w życiu | 9,3 | 16 | 9,3 | 8 | 54,1 | 183 | 0,000
 | W czasie ostatnich 12 miesięcy, ale nie w czasie ostatnich 30 dni | 2,9 | 5 | 1,2 | 1 | 16,6 | 56
 | W czasie ostatnich 30 dni | 2,9 | 5 | 4,7 | 4 | 20,1 | 68

Zdrowotne, psychiczne i społeczne konsekwencje stosowania nowych substancji psychoaktywnych

Respondenci zostali zapytani o występowanie dotkliwych konsekwencji zdrowotnych i społecznych, których skutki wystąpiły nagle lub które zaobserwowali po pewnym czasie.

Tabela 4. Doświadczenie nagłych skutków ubocznych po zażyciu nowych substancji psychoaktywnych
Zmienna | Uczestnicy imprez (N=172) |  | Zmarginalizowani (N=86) |  | Aktywni w internecie (N=338) |  | Istotność statystyczna testu (X2)
 | % | N | % | N | % | N
Przyspieszona akcja serca/palpitacja | 57,6 | 99 | 50,0 | 43 | 62,1 | 210 | 0,111
Bóle głowy | 41,3 | 71 | 46,5 | 40 | 29,9 | 101 | 0,003
Nudności/wymioty | 42,4 | 73 | 45,3 | 39 | 38,8 | 131 | 0,469
Ból brzucha | 29,1 | 50 | 39,5 | 34 | 24,0 | 81 | 0,014
Zawroty głowy | 54,1 | 93 | 50,0 | 43 | 38,8 | 131 | 0,003
Skurcze mięśni | 23,8 | 41 | 37,2 | 32 | 25,4 | 86 | 0,054
Utrata świadomości lub śpiączka | 20,3 | 35 | 39,5 | 34 | 16,6 | 56 | 0,000
Stany lękowe/„bad trip” | 42,4 | 73 | 55,8 | 48 | 51,5 | 174 | 0,070
Płytki oddech | 27,9 | 48 | 36,0 | 31 | 32,0 | 108 | 0,390
Podwyższona temperatura ciała | 30,8 | 53 | 32,6 | 28 | 38,8 | 131 | 0,171
Agresja/użycie przemocy | 25,6 | 44 | 34,9 | 30 | 10,7 | 36 | 0,000
Paranoja | 26,7 | 46 | 47,7 | 41 | 37,0 | 125 | 0,003
Inne | 5,2 | 9 | 2,3 | 2 | 4,1 | 14 | 0,546

Nagłe, niepożądane skutki używania NSP były najczęstszymi konsekwencjami we wszystkich grupach respondentów (tabela 3). Najpowszechniej występowały wśród osób z grupy użytkowników zmarginalizowanych (80,2%), a najrzadziej wśród aktywnych w internecie (70,1%). Również wśród osób zmarginalizowanych najczęściej występowały średnio- i długoterminowe problemy ze zdrowiem psychicznym i fizycznym (p<0,001) wynikające ze stosowania NSP (57,1%) oraz problemy społeczne (63,5%) (p<0,001).

Tabela 3. Doświadczanie negatywnych konsekwencji stosowania nowych substancji psychoaktywnych
Zmienna | Uczestnicy imprez (N=172) |  | Zmarginalizowani (N=86) |  | Aktywni w internecie (N=338) |  | Istotność statystyczna testu (X2)
 | % | N | % | N | % | N
Nagłe efekty uboczne | 74,3 | 127 | 80,2 | 69 | 70,1 | 230 | 0,069
Średnio- bądź długoterminowe problemy ze zdrowiem psychicznym i fizycznym | 36,5 | 62 | 57,1 | 48 | 32,5 | 106 | 0,000
Problemy społeczne | 35,3 | 60 | 63,5 | 54 | 32,8 | 107 | 0,000

Średnio- i długoterminowe problemy ze zdrowiem psychicznym i fizycznym oraz problemy społeczne były rozpowszechnione na podobnym poziomie wśród uczestników imprez oraz osób aktywnych w internecie. Tego typu problemy można było odnotować u co trzeciego respondenta z tych grup.

Wśród użytkowników rekreacyjnych i aktywnych w internecie najczęstszymi ostrymi skutkami ubocznymi stosowania NSP była przyśpieszona akcja serca, zawroty głowy, nudności i wymioty oraz stany lękowe. Problemy z zaburzoną akcją serca występowały u około dwóch trzecich respondentów z tych grup (odpowiednio 57,6% i 62,1%). Z kolei w grupie osób zmarginalizowanych najpowszechniej występującym negatywnym skutkiem ubocznym używania NSP był lęk, którego doświadczyło prawie dwie trzecie badanych, a następnie przyspieszone tętno, zawroty i bóle głowy odczuwane przez około połowę respondentów.

Średnio- i długoterminowe problemy ze zdrowiem psychicznym i fizycznym również najczęściej występowały wśród osób zmarginalizowanych (tabela 5). Najczęściej doświadczali oni utraty wagi (45,3%), depresji (36%) oraz uzależnienia, objawów odstawiennych i głodu narkotykowego (33,7%). Wśród uczestników imprez najczęściej rozpowszechnione były problemy związane z depresją, doświadczane przez jedną czwartą respondentów, utrata wagi obecna u co piątego użytkownika oraz zaburzenia paranoidalne zgłaszane przez co siódmego badanego. Podobne średnio- i długoterminowe problemy odnotowano w grupie osób aktywnych w internecie. Warto zauważyć, że w tej grupie użytkowników około jedna czwarta zgłaszała uzależnienie, objawy odstawienia i głód narkotykowy.

Tabela 5. Średnio- i długoterminowe problemy ze zdrowiem psychicznym i fizycznym występujące po zażyciu nowych substancji psychoaktywnych
Zmienna | Uczestnicy imprez (N=172) |  | Zmarginalizowani (N=86) |  | Aktywni w internecie (N=338) |  | Istotność statystyczna testu (X2)
 | % | N | % | N | % | N
Uzależnienie/objawy po odstawieniu/głód narkotykowy | 14,0 | 24 | 33,7 | 29 | 23,1 | 78 | 0,001
Depresja | 23,8 | 41 | 36,0 | 31 | 25,1 | 85 | 0,083
Zaburzenia paranoidalne | 15,1 | 26 | 32,6 | 28 | 16,6 | 56 | 0,001
Utrata wagi | 20,9 | 36 | 45,3 | 39 | 18,3 | 62 | 0,000
Urazy po wkłuciu igły (infekcje i/lub stany zapalne) | 0,0 | 0 | 24,4 | 21 | 1,2 | 4 | 0,000
Inne średnio- lub długoterminowe problemy psychiczne | 14,0 | 24 | 16,3 | 14 | 21,3 | 72 | 0,110
Inne średnio- lub długoterminowe problemy ze zdrowiem fizycznym | 9,9 | 17 | 10,5 | 9 | 12,4 | 42 | 0,664

Problemy natury społecznej najczęściej występowały wśród zmarginalizowanych użytkowników nowych substancji psychoaktywnych (tabela 6). Prawie połowa z nich doświadczała konfliktów w relacji z partnerem lub rodziną, a nieco ponad 40% miało problemy mieszkaniowe i konflikty z prawem lub policją. Podobne rodzaje problemów odnotowano wśród uczestników imprez i użytkowników aktywnych w internecie, jednak występowały one rzadziej niż w przypadku osób zmarginalizowanych.

Tabela 6. Problemy natury społecznej wynikające z używania nowych substancji psychoaktywnych
Zmienna | Uczestnicy imprez (N=172) |  | Zmarginalizowani (N=86) |  |  | Aktywni w internecie (N=338) |  |  | Istotność statystyczna testu (X2)
 | % | N | % | N |  | % |  | N
Konflikt w szkole, na uczelni | 9,9 | 17 | 8,1 |  | 7 | 13,6 | 46 |  | 0,248
Konflikt w pracy | 11,6 | 20 | 9,3 |  | 8 | 7,4 | 25 |  | 0,281
Konflikty w relacji z partnerem lub rodziną | 27,3 | 47 | 45,3 |  | 39 | 32,5 | 110 |  | 0,014
Problemy mieszkaniowe | 9,3 | 16 | 41,9 |  | 36 | 8,9 | 30 |  | 0,000
Konflikt z prawem/konflikt z policją | 14,5 | 25 | 41,9 |  | 36 | 16,0 | 54 |  | 0,000
Inne | 1,7 | 3 | 5,8 |  | 5 | 2,1 | 7 |  | 0,105

Przyczyny występowania negatywnych konsekwencji zdrowotnych i społecznych

W celu identyfikacji czynników przyczyniających się do występowania zdrowotnych, psychicznych i społecznych konsekwencji używania nowych substancji psychoaktywnych przeprowadzono analizę regresji logistycznej. Jej wyniki pokazują, że ryzyko wystąpienia nagłych efektów ubocznych nie jest związane z żadnym z zażywanych typów NSP oraz z większością zmiennych socjodemograficznych, z wyjątkiem sytuacji mieszkaniowej (tabela 7). Najczęściej na tego typu szkody narażone są osoby bezdomne bądź przebywające w zakładach opieki stacjonarnej (OR=8,550), osoby wynajmujące mieszkania (OR=2,995) oraz mieszkające z rodziną (OR=1,870).

Tabela 7. Występowanie negatywnych konsekwencji zdrowotnych i społecznych. Wyniki regresji logistycznej
Zmienne w modelu | Nagłe efekty uboczne |  |  |  |  | Średnio- i długotrwałe skutki zdrowotne |  |  |  |  | Problemy społeczne
 | B | Błąd st. | Wald | (p) | OR | B | Błąd st. | Wald | (p) | OR | B | Błąd st. | Wald | (p) | OR
Kobiety | 0,246 | 0,296 | 0,693 | 0,405 | 1,279 | 0,079 | 0,263 | 0,089 | 0,765 | 1,082 | -0,336 | 0,275 | 1,5 | 0,221 | 0,714
Ref.: Wiek 35+ |  |  | 1,823 | 0,402 |  |  |  | 0,034 | 0,983 |  |  |  | 1,237 | 0,539 |
Wiek 18-24 | 0,484 | 0,495 | 0,957 | 0,328 | 1,622 | -0,061 | 0,455 | 0,018 | 0,894 | 0,941 | 0,058 | 0,466 | 0,016 | 0,901 | 1,060
Wiek 25-34 | 0,123 | 0,466 | 0,069 | 0,792 | 1,131 | -0,08 | 0,439 | 0,033 | 0,855 | 0,923 | 0,335 | 0,45 | 0,554 | 0,457 | 1,397
Ref.: Duże miasto (100 000+) |  |  | 2,889 | 0,236 |  |  |  | 0,514 | 0,773 |  |  |  | 0,358 | 0,836 |
Małe miasto (do 50 000) | 0,392 | 0,284 | 1,906 | 0,167 | 1,48 | -0,005 | 0,257 | 0,000 | 0,985 | 0,995 | -0,054 | 0,263 | 0,043 | 0,837 | 0,947
Średnie miasto (50 000–100 000) | 0,468 | 0,355 | 1,735 | 0,188 | 1,597 | -0,204 | 0,298 | 0,471 | 0,493 | 0,815 | 0,14 | 0,304 | 0,213 | 0,644 | 1,151
Ref.: Własne mieszkanie* |  |  | 16,54 | 0,001 |  |  |  | 0,305 | 0,959 |  |  |  | 0,746 | 0,862 |
Bezdomny lub opieka stacjonarna | 2,146 | 0,81 | 7,014 | 0,008 | 8,550 | 0,214 | 0,515 | 0,173 | 0,678 | 1,239 | 0,229 | 0,517 | 0,196 | 0,658 | 1,257
Z rodziną | 0,626 | 0,316 | 3,921 | 0,048 | 1,870 | -0,003 | 0,316 | 0,000 | 0,993 | 0,997 | -0,08 | 0,338 | 0,056 | 0,812 | 0,923
Wynajem | 1,097 | 0,314 | 12,238 | 0,000 | 2,995 | 0,082 | 0,308 | 0,07 | 0,791 | 1,085 | -0,162 | 0,328 | 0,246 | 0,620 | 0,850
Ref.: W. wyższe |  |  | 1,081 | 0,583 |  |  |  | 13,039 | 0,001 |  |  |  | 19,818 | 0,000 |
Brak lub w. podstawowe | -0,261 | 0,424 | 0,377 | 0,539 | 0,771 | 1,373 | 0,387 | 12,598 | 0,000 | 3,948 | 1,723 | 0,405 | 18,136 | 0,000 | 5,603
W. średnie | -0,299 | 0,288 | 1,081 | 0,299 | 0,741 | 0,772 | 0,278 | 7,694 | 0,006 | 2,165 | 1,162 | 0,304 | 14,634 | 0,000 | 3,195
Ref.: Pracujący** |  |  | 2,962 | 0,227 |  |  |  | 7,539 | 0,023 |  |  |  | 11,343 | 0,003 |
Bezrobotny | 0,543 | 0,385 | 1,984 | 0,159 | 1,721 | 0,748 | 0,329 | 5,176 | 0,023 | 2,114 | 1,004 | 0,34 | 8,703 | 0,003 | 2,728
Studiujący | -0,2 | 0,275 | 0,529 | 0,467 | 0,819 | -0,243 | 0,254 | 0,914 | 0,339 | 0,784 | -0,227 | 0,262 | 0,753 | 0,386 | 0,797
Mieszanki ziołowe (12M) | 0,237 | 0,258 | 0,843 | 0,358 | 1,267 | 0,141 | 0,238 | 0,35 | 0,554 | 1,151 | 0,73 | 0,246 | 8,787 | 0,003 | 2,074
Syntetyczne kannabinoidy (12M) | 0,193 | 0,265 | 0,531 | 0,466 | 1,213 | -0,061 | 0,243 | 0,064 | 0,800 | 0,94 | -0,149 | 0,26 | 0,328 | 0,567 | 0,862
Stymulanty pod nazwą handlową (12M) | 0,082 | 0,266 | 0,095 | 0,759 | 1,085 | 0,275 | 0,235 | 1,367 | 0,242 | 1,317 | 0,226 | 0,244 | 0,851 | 0,356 | 1,253
Stymulanty w czystej postaci i Empatogeny (12M) | 0,114 | 0,275 | 0,173 | 0,677 | 1,121 | 0,561 | 0,256 | 4,811 | 0,028 | 1,753 | 0,785 | 0,267 | 8,608 | 0,003 | 2,191
Psychodeliki (12M) | -0,404 | 0,269 | 2,264 | 0,132 | 0,668 | 0,168 | 0,252 | 0,443 | 0,506 | 1,183 | 0,254 | 0,265 | 0,92 | 0,337 | 1,289
Dysocjanty (12M) | -0,128 | 0,337 | 0,145 | 0,704 | 0,88 | -0,142 | 0,322 | 0,194 | 0,660 | 0,868 | -0,36 | 0,336 | 1,149 | 0,284 | 0,697
Inne NSP (12M) | -0,133 | 0,277 | 0,23 | 0,631 | 0,875 | 0,135 | 0,26 | 0,268 | 0,605 | 1,144 | 0,239 | 0,27 | 0,787 | 0,375 | 1,270
Stała | 0,071 | 0,526 | 0,018 | 0,892 | 1,074 | -1,586 | 0,534 | 8,817 | 0,003 | 0,205 | -2,407 | 0,566 | 18,081 | 0,000 | 0,09

* Kategoria „inne” została wyłączona z analizy.

** Kategoria „pracujący” składa się z osób pracujących zarówno w pełnym, jak i niepełnym wymiarze godzin oraz osób samozatrudnionych.

Na wystąpienie średnio- i długotrwałych problemów ze zdrowiem psychicznym i fizycznym najbardziej narażone były osoby z wykształceniem podstawowym (OR=3,948) lub średnim (OR=2,165) oraz osoby bezrobotne (OR=2,114). Występowanie tego typu problemów związane jest również z używaniem stymulantów i empatogenów w czystej postaci (OR=1,753).

Z podobną sytuacją mamy do czynienia w przypadku problemów społecznych. W porównaniu z osobami z wykształceniem wyższym użytkownicy z wykształceniem podstawowym mają prawie pięciokrotnie (OR=4,845), a użytkownicy z wykształceniem średnim ponad trzykrotnie (OR=3,171) większe ryzyko wystąpienia tego typu problemów. Na problemy społeczne narażeni są także bezrobotni (OR=2,728) oraz osoby używające mieszanek ziołowych (OR=2,074) oraz substancji z grupy stymulantów i empatogenów w czystej postaci (OR=2,191).

Podsumowanie

W badaniu EMCDDA z 2016 roku dwie trzecie krajów zgłosiło, że stosowanie NSP powodowało problemy zdrowotne wśród użytkowników. Używanie syntetycznych kannabinoidów uznawane jest za problem w wielu krajach europejskich, szczególnie w grupach osób marginalizowanych (Europejskie Centrum Monitorowania Narkotyków i Narkomanii, 2019). Wyniki naszych badań pokazują, że substancje z grupy stymulantów, emaptogenów, nootropów były najczęściej używanymi NSP we wszystkich grupach respondentów. Mniejszą popularnością cieszyły się mieszanki ziołowe, a dopiero na trzecim miejscu znalazły się syntetyczne kannabinoidy. Wyniki analiz regresji logistycznej pokazały, że używanie substancji z grupy stymulantów, empatogenów i nootropów ma wpływ na występowanie negatywnych konsekwencji wynikających z używania NSP.

Najczęstszymi konsekwencjami wynikającymi z używania NSP we wszystkich grupach respondentów były nagłe i niespodziewane efekty uboczne. Spośród tych objawów użytkownicy rekreacyjni i aktywni w internecie najczęściej doświadczali przyśpieszonej akcji serca, zawrotów głowy, nudności i wymiotów oraz stanów lękowych. Natomiast wśród użytkowników zmarginalizowanych były to stany lękowe, przyśpieszona akcja serca, zawroty głowy i bóle głowy.

Rozpowszechnienie występowania średnio- i długoterminowych problemów ze zdrowiem psychicznym i fizycznym oraz problemów społecznych było na podobnym poziomie. W przypadku średnio- i długoterminowych problemów najczęściej występowały utrata wagi, depresja, uzależnienie, objawy odstawienne oraz głód narkotykowy. Wśród problemów społecznych najczęściej notowano konflikty w relacji z partnerem lub rodziną oraz konflikty z prawem.

Wszelkie konsekwencje wynikające z używania nowych substancji psychoaktywnych najczęściej występowały w grupie osób zmarginalizowanych. Może to wynikać ze stylu życia, który prowadzą. W tej grupie substancje psychoaktywne używane są regularnie, w tym w formie iniekcyjnej, to oni mają najczęściej doświadczenia z leczeniem, stąd wysokie odsetki tych, którzy mają problemy mieszkaniowe, konflikty z prawem oraz w relacji z partnerem lub rodziną. Rozpowszechnienie negatywnych konsekwencji wśród uczestników imprez i osób aktywnych w internecie było na podobnym poziomie.

Nasze badanie pokazało, że użytkownicy nowych substancji psychoaktywnych doświadczają wielu negatywnych konsekwencji. Stawia to ogromne wyzwania przed lecznictwem, które musi odpowiedzieć adekwatną formą pomocy, co często nie jest łatwe z uwagi na trudności diagnostyczne i podobny profil objawów jak w przypadku tradycyjnych narkotyków. Występowanie problemów społecznych w związku z używaniem NSP wymusza konieczność większego zaangażowania instytucji pomocy społecznej. Szkolenia dla pracowników socjalnych oraz innych profesjonalistów świadczących pomoc użytkownikom są niezbędne dla uświadomienia występowania problemów, ich diagnozy i zapobiegania. Istnieje potrzeba prowadzenia badań w obszarze zjawiska nowych substancji psychoaktywnych, pozwalających na jego monitorowanie oraz dalsze poznawanie.

Artykuł powstał na podstawie publikacji: Wieczorek Ł., Bujalski M., Dąbrowska K. (2021), Negative consequences of the New Psychoactive Substances use among the Polish users (Negatywne konsekwencje wynikające z używania nowych substancji psychoaktywnych wśród polskich użytkowników), Psychiatria Polska, 55(2): 447–469, która zawiera szczegółowy opis prowadzonych badań.

Bibliografia

  • European Monitoring Centre for Drugs and Drug Addiction. High-risk drug use and new psychoactive substances. In: Results from an EMCDDA trendspotter study, 2017, Publications Office of the European Union, Luxembourg.
  • European Monitoring Centre for Drugs and Drug Addiction. Europejski raport narkotykowy 2019: tendencje i osiągnięcia, Urząd Publikacji Unii Europejskiej, Luksemburg 2019: http://www.emcdda.europa.eu/system/files/publications/8585/20181816_TDAT18001PLN_PDF.pdf
  • Europejskie Centrum Monitorowania Narkotyków i Narkomanii. Europejski raport narkotykowy 2021: tendencje i osiągnięcia, Urząd Publikacji Unii Europejskiej, Luksemburg 2021.
  • Gunderson E.W., Haughey H.M., Ait-Daoud N., Joshi A.S., Hart C.L., „Spice” and „K2” herbal highs: a case series and systematic review of the clinical effects and biopsychosocial implications of synthetic cannabinoid use in humans, Am J Addict, 2012 Aug; 21(4): 320-6.
  • Kasick D.P., McKnight C.A., Klisovic E., „Bath salt” ingestion leading to severe intoxication delirium: two cases and a brief review of the emergence of mephedrone use, Am J Drug Alcohol Abuse, 2012 Mar; 38(2): 176-80.
  • King L.A., Nutt D.J., Deaths from „legal highs”: a problem of definitions, The Lancet, 2014 Mar 15; 383(9921): 952.
  • Ustawa z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii (Dz.U. 2005 Nr 179, poz. 1485).


Skala używania narkotyków i związanych z tym problemów w Polsce na tle innych krajów Unii Europejskiej nie jest duża. Analizując dane dotyczące używania narkotyków w populacji generalnej w Polsce i w Europie, widać, że najbardziej popularne są marihuana i haszysz.

Skala zjawiska używania narkotyków i „dopalaczy” oraz związane z nimi problemy

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Odsetek użytkowników konopi indyjskich wśród młodych dorosłych Polaków wyniósł 7,8% (2018/2019, wskaźnik używania w ciągu ostatniego roku przed badaniem). Najwyższe wskaźniki w UE odnotowano we Francji (21,8% – 2017 rok), Chorwacji (20,3% – 2019 rok) i Hiszpanii (19,1% – 2020 rok). Wyniki badań prowadzonych w Polsce wśród osób w wieku 15-34 lata wskazują na zmniejszanie się skali używania przetworów konopi indyjskich (marihuany i haszyszu) z 17,1% w roku 2010 do 7,8% w latach 2018−2019 (wskaźnik używania w ciągu ostatniego roku). Podobny trend odnotowaliśmy w przypadku młodzieży szkolnej w międzynarodowych badaniach szkolnych ESPAD z 2019 roku, gdzie odsetki badanych uczniów zmniejszyły się z 25% w 2015 roku do 21% w 2019 roku (16-latkowie, używanie kiedykolwiek w życiu). Czechy (28%), Włochy (27%) i Łotwa (26%) to kraje z najwyższymi odsetkami 16-latków deklarujących używanie przetworów konopi indyjskich chociaż raz w życiu. Wskaźniki w tych krajach są o wiele wyższe niż średnia dla całego badania (16%).

Tabela 1. Odsetek użytkowników marihuany i haszyszu według badań krajowych z lat 2015−2019 wśród osób w wieku 15–34 lata
Kraj | Odsetek | Rok | Kraj | Odsetek | Rok
Austria | 14,1 | 2015 | Luksemburg | 12 | 2019
Belgia | 13,6 | 2018 | Łotwa | 10 | 2015
Bułgaria | 10,3 | 2016 | Niemcy | 16,9 | 2018
Chorwacja | 20,3 | 2019 | Norwegia | 10,5 | 2019
Cypr | 8,1 | 2019 | Polska | 7,8 | 2018
Czechy | 17,8 | 2019 | Portugalia | 8 | 2016
Dania | 15,4 | 2017 | Rumunia | 6 | 2019
Estonia | 16,6 | 2018 | Słowacja | 7,7 | 2019
Finlandia | 15,5 | 2018 | Słowenia | 12,3 | 2018
Francja | 21,8 | 2017 | Szwecja | 7,9 | 2018
Grecja | 4,5 | 2015 | Turcja | 1,8 | 2017
Hiszpania | 19,1 | 2020 | Węgry | 3,4 | 2019
Holandia | 15,5 | 2019 | Wielka Brytania | 13,4 | 2018
Irlandia | 13,8 | 2015 | Włochy | 20,9 | 2017
Litwa | 6 | 2016 | Średnia europejska | 12,1 |

Źródło: Biuletyn Statystyczny EMCDDA, 2021.

Tabela 2. Odsetek użytkowników marihuany i haszyszu według badań ESPAD z 2015 lub 2019 roku
Kraj | Odsetek | Rok | Kraj | Odsetek | Rok
Austria | 21 | 2019 | Łotwa | 26 | 2019
Belgia | 15 | 2015 | Macedonia Północna | 6 | 2019
Bułgaria | 17 | 2019 | Malta | 12 | 2019
Chorwacja | 21 | 2019 | Mołdawia | 4 | 2015
Cypr | 8 | 2019 | Monako | 22 | 2019
Czarnogóra | 9 | 2019 | Niemcy | 22 | 2019
Czechy | 28 | 2019 | Norwegia | 9 | 2019
Dania | 17 | 2019 | Polska | 21 | 2019
Estonia | 20 | 2019 | Portugalia | 13 | 2019
Finlandia | 11 | 2019 | Rumunia | 9 | 2019
Francja | 23 | 2019 | Serbia | 7 | 2019
Grecja | 8 | 2019 | Słowacja | 24 | 2019
Gruzja | 14 | 2019 | Słowenia | 23 | 2019
Hiszpania | 23 | 2019 | Szwecja | 8 | 2019
Holandia | 22 | 2019 | Ukraina | 8 | 2019
Irlandia | 19 | 2019 | Węgry | 13 | 2019
Islandia | 6 | 2019 | Wielka Brytania | 23 | 2015
Kosowo | 3 | 2019 | Włochy | 27 | 2019
Litwa | 18 | 2019 | Wyspy Owcze | 9 | 2019
Luksemburg | 20 | 2015 | Średnia europejska | 16 |

Źródło: Raport ESPAD, 2019.

Liczba problemowych użytkowników narkotyków w Polsce wynosi około 100 tys. osób, co daje 3,7 przypadków na 100 tys. mieszkańców i jest to jeden z niższych wskaźników w Europie. Najwyższe wskaźniki odnotowano w Finlandii (10,7) i Portugalii (10,1), a najniższy na Cyprze (2,7).

Zgony i zatrucia z powodu używania nielegalnych substancji psychoaktywnych

W Polsce odnotowujemy niskie wskaźniki zgonów z powodu narkotyków (0,55 przypadków na 100 tys. mieszkańców): w 2019 roku doszło do 212 takich przypadków. Najwyższe wskaźniki zarejestrowano w województwie pomorskim (1,07), zachodniopomorskim (0,82), mazowieckim (0,81) i opolskim (0,81). W 2018 roku było nieco mniej śmiertelnych zatruć z powodu narkotyków, bo 199 przypadków, a w 2017 roku 202. Mimo niewielkiego wzrostu, wartość 212 jest mniejsza niż te, które odnotowano przed rokiem 2016, gdzie najmniejszą wartością była liczba 214.

Infografika 1. Zgony z powodu narkotyków w Polsce

Źródło: Główny Urząd Statystyczny.

Tabela 3. Liczba zgonów z powodu przedawkowania narkotyków oraz wskaźnik zgonów na 100 tys. mieszkańców (wg krajowej definicji: F11-12, F14-16, F19, X42, X62, Y12, X44, X64, Y14) w 2019 roku w podziale na województwa
Województwo | Liczba zgonów wg krajowej definicji | Wskaźnik śmiertelności na 100 tys. mieszkańców
Dolnośląskie | 12 | 0,41
Kujawsko-pomorskie | 7 | 0,34
Lubelskie | 1 | 0,05
Lubuskie | 5 | 0,49
Łódzkie | 16 | 0,65
Małopolskie | 17 | 0,50
Mazowieckie | 44 | 0,81
Opolskie | 8 | 0,81
Podkarpackie | 4 | 0,19
Podlaskie | 11 | 0,93
Pomorskie | 25 | 1,07
Śląskie | 35 | 0,77
Świętokrzyskie | 1 | 0,08
Warmińsko-mazurskie | 10 | 0,70
Wielkopolskie | 2 | 0,06
Zachodniopomorskie | 14 | 0,82
Polska | 212 | 0,55

Źródło: Główny Urząd Statystyczny.

Nie mamy ogólnopolskiego systemu zbierania informacji o zatruciach z powodu narkotyków. Ale są dostępne dane dotyczące prawdopodobnych interwencji medycznych z powodu używania nowych substancji psychoaktywnych, czyli „dopalaczy”. Dane z 2020 roku dotyczące zatruć z powodu nowych substancji psychoaktywnych odnotowują wyraźny spadek takich zdarzeń do 1070 z rekordowych ponad 7000 w 2015 roku. W latach 2016–2018 liczba interwencji wynosiła około 4300 przypadków. W sierpniu 2018 roku zostały wprowadzone nowe rozwiązania prawne, które wzmocniły kontrolę nad kolejnymi pojawiającymi się substancjami. Być może nowe zmiany w połączeniu z prowadzonymi działaniami z zakresu redukcji popytu miały wpływ na zmniejszenie się skali problemów związanych z nowymi substancjami psychoaktywnymi (NSP). Na zmniejszanie się rozpowszechnienia używania NSP wskazują również dane z badań ilościowych wśród uczniów. Wyniki międzynarodowego badania ESPAD prowadzonego wśród młodzieży pokazują, że rozpowszechnienie używania NSP (tzw. dopalacze) wykazuje od 2011 roku trend spadkowy z 11% w 2011 roku do 5% w 2019 roku (15–16-latkowie używanie kiedykolwiek w życiu). Zmniejszają się także odsetki respondentów otrzymujących propozycje zakupu bądź użycia tych substancji oraz wysoko oceniających ich dostępność. Warto zwrócić uwagę na rosnącą grupę badanych przypisujących duże ryzyko nawet eksperymentowaniu z NSP.

Wykres 1. Prawdopodobne interwencje medyczne z powodu zatrucia nowymi substancjami psychoaktywnymi w latach 2010–2020

Źródło: OKZ Warszawa oraz GIS.

Zakażenia HIV z powodu iniekcyjnego używania narkotyków

Liczba zakażeń HIV z powodu używania narkotyków w iniekcjach ma tendencję spadkową: w 2020 roku takich przypadków było 9, co oznacza trzykrotnie mniejszy wskaźnik niż w roku 2019 (24 zakażenia). W przypadku wszystkich zakażeń odnotowano spadek ponad dwukrotny z 1551 do 709. Widać zatem, iż po wzroście liczby nowych zakażeń w latach 2018−2019 nastąpił duży spadek. Dane z 2020 roku wymagają dalszych analiz, które pozwolą zinterpretować spadek nowych zakażeń HIV, na który niewątpliwie wpływ miała pandemia COVID-19.

Wykres 2. Liczba nowych zakażeń HIV, włącznie z iniekcyjnymi użytkownikami narkotyków, wykrytych w latach 2000–2020

Źródło: Narodowy Instytut Zdrowia Publicznego PZH − Państwowy Instytut Badawczy (Zakład Epidemiologii, Chorób Zakaźnych i Nadzoru) według daty wykrycia, zgłoszono przed 31 grudnia 2020 roku.

Liczbę nowych zakażeń HIV wśród iniekcyjnych użytkowników narkotyków w Polsce można przedstawić w postaci trzech grup województw. W pierwszej grupie są województwa mazowieckie i warmińsko-mazurskie, które odpowiadają za prawie połowę zakażeń w Polsce (po dwa przypadki), w drugiej grupie były pojedyncze przypadki (woj. kujawsko-pomorskie, lubelskie, opolskie, podkarpackie, zachodniopomorskie), a w pozostałych nie zarejestrowano żadnego przypadku. Jeżeli pod uwagę weźmiemy wskaźnik na 100 tys. mieszkańców, to najwyższe wskaźniki odnotowano w województwie warmińsko-mazurskim (0,14), opolskim (0,1) i zachodniopomorskim (0,6).

Tabela 4. Wskaźnik wykrywalności HIV u dożylnych użytkowników narkotyków w latach 2015–2020 (na 100 tys. mieszkańców); zakażenia wykryte w miejscu zamieszkania (L – liczba; W – wskaźnik)
Województwo | 2015 |  | 2016 |  | 2017 |  | 2018 |  | 2019 |  | 2020
 | L | W | L | W | L | W | L | W | L | W | L | W
Dolnośląskie | 8 | 0,28 | 4 | 0,14 | 4 | 0,14 | 1 | 0,03 | 7 | 0,24 | 0 | 0,00
Kujawsko-pomorskie | 0 | 0,00 | 0 | 0,00 | 0 | 0,00 | 0 | 0,00 | 0 | 0,00 | 1 | 0,05
Lubelskie | 2 | 0,09 | 2 | 0,09 | 0 | 0,00 | 0 | 0,00 | 0 | 0,00 | 1 | 0,05
Lubuskie | 0 | 0,00 | 0 | 0,00 | 1 | 0,10 | 0 | 0,00 | 1 | 0,10 | 0 | 0,00
Łódzkie | 7 | 0,28 | 3 | 0,12 | 1 | 0,04 | 3 | 0,12 | 4 | 0,16 | 0 | 0,00
Małopolskie | 1 | 0,03 | 1 | 0,03 | 1 | 0,03 | 0 | 0,00 | 1 | 0,03 | 0 | 0,00
Mazowieckie | 9 | 0,17 | 8 | 0,15 | 5 | 0,09 | 2 | 0,04 | 4 | 0,07 | 2 | 0,04
Opolskie | 0 | 0,00 | 0 | 0,00 | 2 | 0,20 | 2 | 0,20 | 1 | 0,10 | 1 | 0,10
Podkarpackie | 3 | 0,14 | 0 | 0,00 | 1 | 0,05 | 0 | 0,00 | 0 | 0,00 | 1 | 0,05
Podlaskie | 2 | 0,17 | 2 | 0,17 | 1 | 0,08 | 0 | 0,00 | 0 | 0,00 | 0 | 0,00
Pomorskie | 0 | 0,00 | 1 | 0,04 | 0 | 0,00 | 1 | 0,04 | 0 | 0,00 | 0 | 0,00
Ślaskie | 9 | 0,20 | 6 | 0,13 | 2 | 0,04 | 5 | 0,11 | 4 | 0,09 | 0 | 0,00
Świętokrzyskie | 0 | 0,00 | 1 | 0,08 | 0 | 0,00 | 0 | 0,00 | 0 | 0,00 | 0 | 0,00
Warmińsko-mazurskie | 3 | 0,21 | 4 | 0,28 | 3 | 0,21 | 1 | 0,07 | 0 | 0,00 | 2 | 0,14
Wielkopolskie | 2 | 0,06 | 0 | 0,00 | 4 | 0,11 | 4 | 0,11 | 1 | 0,03 | 0 | 0,00
Zachodniopomorskie | 3 | 0,18 | 2 | 0,12 | 5 | 0,29 | 1 | 0,06 | 1 | 0,06 | 1 | 0,06
POLSKA | 51 | 0,13 | 38 | 0,10 | 30 | 0,08 | 20 | 0,05 | 24 | 0,06 | 9 | 0,02

Źródło: Narodowy Instytut Zdrowia Publicznego PZH – Państwowy Instytut Badawczy (Zakład Epidemiologii Chorób Zakaźnych i Nadzoru) wg daty wykrycia, zgłoszono do 31 grudnia 2020 roku.

Przestępczość narkotykowa

W 2020 roku wszczęto 34 056 postępowań na podstawie ustawy o przeciwdziałaniu narkomanii, z czego 87% dotyczyło art. 62, czyli posiadania narkotyków. W porównaniu do roku 2019 liczba postępowań zmniejszyła się o ponad 300 spraw. Na drugim miejscu odnotowano postępowania z art. 63 (4%) dotyczące wykrywania nielegalnych upraw narkotyków, czyli przede wszystkim konopi indyjskich. Z kolei liczba osób podejrzanych z ustawy o przeciwdziałaniu narkomanii wzrosła z 33 862 (2019 rok) do 35 441 osób (2020 rok). Podobnie jak w przypadku postępowań wszczętych, odsetek podejrzanych z art. 62 wyniósł 86% wśród wszystkich spraw z ustawy narkotykowej. Na drugim miejscu były osoby podejrzane z art. 59 (3%). Z tego paragrafu osoby są podejrzane o handel narkotykami.

Zabezpiecznia narkotyków, czystość oraz ceny

W zabezpieczenie narkotyków zaangażowanych jest w Polsce wiele służb. W roku 2020 najwięcej ujawniono marihuany − 7777 kg, i była to jak do tej pory rekordowa ilość tego narkotyku. W 2020 roku w porównaniu do roku 2019 wzrosły również zabezpieczenia haszyszu, heroiny, kokainy oraz amfetaminy.

Najwyższą cenę detaliczną osiągnęła heroina (232 zł za 1 gram) i kokaina (242 zł za 1 gram). Najtaniej na nielegalnym rynku sprzedawane było LSD: 13 zł za jeden listek.

Amfetamina miała średnią zwartość 13%, a marihuana 10%. Porównując ostatnie dane z roku 2020 do roku 2007, widzimy dwukrotny wzrost mocy marihuany oraz spadek czystości amfetaminy.

Podsumowanie

W polskim społeczeństwie konsumpcja napojów alkoholowych jest o wiele bardziej rozpowszechniona niż używanie narkotyków. Ponadto skala używania narkotyków w Polsce na tle innych krajów UE nie jest duża. W przypadku używania narkotyków w populacji generalnej najbardziej popularna jest marihuana i haszysz. Wyniki ostatnich badań populacyjnych z lat 2018–2019 odnotowują zmniejszenie skali używania przetworów konopi indyjskich. Podobny trend odnotowaliśmy w przypadku młodzieży szkolnej w badaniach ESPAD z 2019 roku. Nie zmienia to faktu, że wśród osób podejmujących leczenie z powodu narkotyków po raz pierwszy w życiu, 40% zgłasza marihuanę jako podstawowy narkotyk. Wynikać to może z faktu, iż średnia zawartość THC w marihuanie wynosi 10%, co oznacza, iż jest ona o wiele silniejsza niż była 10 lat temu. Podobne trendy można zaobserwować w Europie, gdzie zawartość THC w marihuanie w ciągu 10 lat wzrosła prawie dwukrotnie. Liczba problemowych użytkowników narkotyków pozostaje w Polsce na stałym poziomie i jest jednym z niższych wskaźników na 100 tys. mieszkańców w Europie. Polska ma również niskie wskaźniki zgonów z powodu narkotyków, jak również zakażeń HIV z powodu używania narkotyków w iniekcjach. Analiza sytuacji na rynku NSP wskazuje na kilka podstawowych tendencji. W ostatnich latach mamy do czynienia ze spadkiem liczby analizowanych nowych substancji psychoaktywnych w laboratoriach, co może świadczyć o pewnej stabilizacji w rozwoju tego rynku. Najpopularniejszą grupę NSP na rynku nadal stanowią syntetyczne katynony. Do niepokojących tendencji należy zaliczyć obecność na rynku syntetycznych opioidów oraz nowych benzodiazepin, choć i w tym zakresie należy odnotować lekką tendencję spadkową w 2019 roku.

Rok 2020 to jednak przede wszystkim pandemia COVID-19, która miała duży wpływ na system pomocy osobom uzależnionym od narkotyków w Polsce. Placówki udzielające pomocy starały się przede wszystkim zapewnić dostępność świadczonych usług w nowej sytuacji i nie ograniczać przyjmowania nowych pacjentów. Cały system pomocy, w tym również osobom używającym narkotyków, zmierzył się z brakiem wcześniej przygotowanych procedur dotyczących postępowania w trakcie pandemii COVID-19. Jednakże w odpowiedzi na pandemię 83% placówek zajmujących się pomocą osobom uzależnionym zbadanych przez Krajowe Biuro ds. Przeciwdziałania Narkomanii w pierwszej połowie 2020 roku wprowadziło zdalne usługi w obszarze leczenia uzależnienia od narkotyków lub redukcji szkód (np. przez telefon, wideorozmowy, dostęp online). W efekcie system leczenia może zostać uzupełniony o nowe formy pracy z klientem, które poszerzą ofertę placówek leczniczych. Analiza dotycząca sytuacji na rynku narkotykowym w pierwszych miesiącach pandemii nie wykazała, że nastąpił spadek w dostępie do narkotyków na poziomie całego kraju. Wzrosła prawdopodobnie rola internetu jako źródła zaopatrzenia w narkotyki. Liczba osób podejrzanych o przestępstwa narkotykowe w roku 2020 wzrosła w porównaniu do roku 2019. Wzrosła również ilość zabezpieczonych narkotyków przez policję. Warto podkreślić, że polski system przeciwdziałania narkomanii oparty jest na szerokiej współpracy różnych instytucji na poziomie lokalnym i krajowym od organizacji pozarządowych (jak np. Stowarzyszenie Monar), przez jednostki samorządu terytorialnego (gminy, miasta, urzędy marszałkowskie), po instytucje centralne (np. Krajowe Biuro ds. Przeciwdziałania Narkomanii, Komenda Główna Policji). Sukcesy w ograniczaniu rozpowszechnienia używania narkotyków oraz problemów z nimi związanych nie byłyby możliwe bez zaangażowania tysięcy osób, przede wszystkim z organizacji pozarządowych i samorządu lokalnego, który jest zobowiązany do tworzenia i wdrażania lokalnych programów przeciwdziałania narkomanii. Nie można także zapominać o ważnej roli szkoły w profilaktyce narkotykowej. Działania szkół są wdrażane w ramach programu profilaktyczno-wychowawczego, który każda szkoła w Polsce opracowuje i realizuje.

Współpraca międzynarodowa służy wspieraniu krajowych przedsięwzięć, dlatego też Polska aktywnie działa w różnych organizacjach międzynarodowych, np. w Grupie Pompidou.

Na zakończenie warto wspomnieć, że obecnie trwają prace w Sejmie1 nad połączeniem systemów „narkotykowego” i „alkoholowego”, co będzie miało wyraz w tworzeniu wspólnych programów (strategii) przeciwdziałania uzależnieniom na poziomie lokalnym, w których również ma być uwzględniona tematyka uzależnień behawioralnych.

Raporty o stanie narkomanii znajdują się na stronie Centrum Informacji o Narkotykach i Narkomanii Krajowego Biura ds. Przeciwdziałania Narkomanii w dziale raport krajowy.

Przypisy

  1. ↑ 29 października 2021 roku odbyło się pierwsze czytanie rządowego projektu ustawy o zmianie ustawy o zdrowiu publicznym oraz niektórych innych ustaw. Druki sejmowe znajdują się pod linkiemhttps://www.sejm.gov.pl/sejm9.nsf/druk.xsp?nr=1631


Centrum Informacji o Narkotykach i Narkomanii Krajowego Biura ds. Przeciwdziałania Narkomanii i Polska Fundacja Pomocy Humanitarnej „Res Humanae” zorganizowały IV Międzynarodową Konferencję pt. „Przeciwdziałanie narkomanii na poziomie lokalnym”. Odbyła się ona w Warszawie w dniach 25-26 października 2021 roku.

Przeciwdziałanie narkomanii na poziomie lokalnym − międzynarodowa konferencja w Warszawie

Artur Malczewski
Centrum Informacji o Narkotykach i Narkomanii
Krajowe Biuro ds. Przeciwdziałania Narkomanii

Spotkanie miało na celu przede wszystkim wymianę doświadczeń w zakresie przeciwdziałania problemowi narkomanii, w tym nowych substancji psychoaktywnych, by przyczynić się do rozwoju programów profilaktycznych oraz monitoringów lokalnych i zacieśnienia współpracy w tym obszarze. Konferencja była skierowana przede wszystkim do przedstawicieli gmin, a także Ekspertów Wojewódzkich ds. Informacji o Narkotykach i Narkomanii. W konferencji, oprócz ponad 150 uczestników z całego kraju, udział wzięło kilkunastu ekspertów zagranicznych zajmujących się analogiczną problematyką w Portugalii, Grecji, we Włoszech, na Litwie oraz na Ukrainie. Na początku spotkania Anne Bergenström z EMCDDA zaprezentowała najnowszy raport Europejskiego Centrum Monitorowania Narkotyków i Narkomanii1, który omawia problem narkotyków i narkomanii w Europie2 i zwraca uwagę na zagrożenia związane z tymi substancjami.

Według raportu EMCDDA w ostatnich latach nastąpił wzrost zawartości THC w haszyszu (średni zakres: 20-28%). Autorzy raportu wskazują na niebezpieczny proceder dodawania do konopi indyjskich bardzo toksycznych syntetycznych kannabinoidów z grupy nowych substancji psychoaktywnych („dopalaczy”) i zwracają uwagę na rekordowe konfiskaty haszyszu: w 2019 roku skonfiskowano aż 213 ton tej substancji, w 2018 roku było to o 36 ton mniej. Wzrosła także czystość kokainy i po raz pierwszy więcej osób rozpoczynało leczenie z powodu używania tego narkotyku w placówkach leczenia osób uzależnionych od narkotyków w Europie. Wstępne dane dotyczące konfiskat w 2020 roku sugerują, że dostępność tego narkotyku nie zmniejszyła się w czasie pandemii COVID-19.

W czasie pandemii odnotowano również stabilne zapotrzebowanie na amfetaminę, co oznaczałoby, że produkcja odbywa się w pobliżu konsumentów i jest opłacalna, a Polska, Belgia i Holandia to czołowi producenci tego narkotyku w Europie. Oprócz likwidacji nielegalnych laboratoriów w 2019 roku w Unii Europejskiej skonfiskowano również substancje chemiczne wykorzystywane do produkcji amfetaminy, w tym 14 500 litrów BMK i 31 ton MAPA (wzrost z 7 ton w 2018 roku). Produkcja metamfetaminy i handel nią wskazują na możliwość zwiększonego jej użycia w Europie, gdzie wykrywane są zarówno duże, jak i mniejsze zakłady produkcyjne, a duże ilości tego narkotyku są przeładowywane w Unii Europejskiej z myślą o zaopatrzeniu innych rynków. Dane EMCDDA mówią także o zwiększającym się stężeniu MDMA w tabletkach, co powoduje, że tabletki ecstasy zawierające tę substancję są coraz silniejsze. Jednak wstępne dane z 2020 roku wskazują, że w okresach izolacji spowodowanych pandemią COVID-19 zainteresowanie tym narkotykiem było mniejsze. Raport EMCDDA odnotowuje, że w Europie po raz pierwszy zgłoszono 46 nowych substancji psychoaktywnych („dopalaczy), co oznacza, że aktualnie całkowita liczba monitorowanych przez EMCDDA nowych substancji wynosi 830.

W Unii Europejskiej wciąż konfiskuje się duże ilości heroiny (7,9 tony w 2019 roku), co wskazuje na możliwość zwiększonego jej zażywania i wystąpienia poważnych szkód dla zdrowia. Ponadto zorganizowane grupy przestępcze intensyfikują nielegalną produkcję narkotyków w Europie. W 2019 roku zlikwidowano łącznie 370 nielegalnych laboratoriów produkujących różnego rodzaju narkotyki. Przestępstwa związane z tymi substancjami nasilają się, przy czym dominuje posiadanie i dostarczanie konopi indyjskich. Szacunki EMCDDA pokazują, że w 2019 roku w Unii Europejskiej odnotowano 1,5 mln przestępstw związanych z narkotykami. 82% dotyczyło używania lub posiadania ich na własny użytek. Chociaż w ciągu ostatnich dziesięciu lat liczba osób przyjmujących narkotyki drogą iniekcji w Europie spada, pozostaje to główną przyczyną szkód związanych z narkotykami. Aby osiągnąć cele zrównoważonego rozwoju w zakresie zakażeń HIV i HCV, konieczne jest zwiększenie dostępności leczenia i profilaktyki. Zwiększony dostęp do zintegrowanych badań i usług leczenia jest ważnym elementem realizacji tych celów.

Podczas tej samej sesji przedstawiona została sytuacja narkotykowa w Polsce i na Litwie. Sesja druga konferencji miała na celu zaprezentowanie wyników międzynarodowego projektu badawczego ASAP. Sonia Salvini, koordynatorka projektu ASAP-Training w Europie, zrobiła wprowadzenie do sesji3, podkreślając, że wśród prelegentów tej sesji są laureaci nagrody przyznawanej przez European Society for Prevention Research (Europejskiego Towarzystwa Badań dotyczących Profilaktyki) − Leading European Prevention Science Practitioner Honour. W 2020 roku otrzymała ją Rachele Donini, koordynatorka naukowa projektu ASAP-Training, a w 2021 roku Artur Malczewski. W czasie sesji przedstawione zostały wnioski z projektu ASAP-Training oraz jego możliwy wpływ na profilaktykę w Europie.

Szkolenia ASAP/EUPC4 pomagają kluczowym interesariuszom w podejmowaniu decyzji zgodnych z dowodami naukowymi oraz mają wpływ na zwiększenie liczby podejmowanych działań z zakresu profilaktyki opartej na takich dowodach. Centrum Informacji realizowało szkolenia ASAP/EUPC w ramach projektu ASAP i planuje kolejne edycje w 2022 roku.

Następne sesje poświęcono przedstawieniu wyników ostatnich badań finansowanych przez Krajowe Biuro ds. Przeciwdziałania Narkomanii i debacie panelowej pt. „Profilaktyka w nowych czasach po pandemii”. Drugi dzień konferencji zdominowała tematyka profilaktyki realizowanej w Polsce, na Litwie i Ukrainie oraz zagadnienia dotyczące nowych substancji psychoaktywnych. Osoby zainteresowane prezentacjami z konferencji mogą się z nimi zapoznać na stronie fundacji Res Humanae: https://uzaleznienia2021.eu.

Przypisy

  1. ↑ Raport jest dostępny pod linkiem: https://www.emcdda.europa.eu/system/files/publications/13838/2021.2256_PL_03.pdf Dane krajowe, stanowiące podstawę raportu, są dostępne w Statistical Bulletin 2021 (Biuletynie Statystycznym) na stronie www.emcdda.europa.eu/data. W raporcie opisano sytuację narkotykową do końca 2020 roku, opierając się na dostępnych danych z tego roku i danych z 2019 roku.
  2. ↑ Osoby zainteresowane sytuacją w Polsce odsyłam do innego artykułu autorstwa Artura Malczewskiego zamieszczonego w tym numerze Serwisu Informacyjnego Uzależnienia.
  3. ↑ W sesji II konferencji pt. „Międzynarodowy projekt ASAP – analiza systemów profilaktycznych w Europie oraz szkolenia specjalistów” wzięli udział Sonia Salvini, dr Daniele Musian, dr Rachele Donini z Regionu Ligurii we Włoszech − koordynatorzy projektu ASAP-Training, Ioulia Bafii, koordynatorka projektu w Grecji oraz Artur Malczewski, koordynator pakietu drugiego ASAP-Training i koordynator projektu w Polsce.
  4. ↑ Europejski program profilaktyki (EUPC) został opracowany w ramach europejskiego projektu zatytułowanego UPC-Adapt, który był współfinansowany przez Komisję Europejską. Jedenastu partnerów z dziewięciu krajów europejskich współpracowało w projekcie i dostosowało Uniwersalny Program Profilaktyki (UPC) do potrzeb europejskich odbiorców. UPC został pierwotnie opracowany przez Applied Prevention Science International (APSI) przy wsparciu finansowym Departamentu Stanu USA w ramach programu Colombo Plan Drug Advisory Programme.


Platforma edukacyjna Fundacji Dajemy Dzieciom Siłę

Na stronie edukacja.fdds.pl został zgromadzony pakiet materiałów na temat ochrony dzieci przed różnorodnymi zagrożeniami.

Zasoby platformy zostały podzielone na cztery działy:

  • „E-learning dla dorosłych”,
  • „Kursy dla uczniów”,
  • „Materiały edukacyjne”,
  • „Szkolenia i konferencje”.

Każdy dział jest zbiorem zdarzeń edukacyjnych, opisanych według właściwego dla siebie schematu. Zdarzenia edukacyjne zostały skatalogowane i posortowane według określonych bloków tematycznych. Aby ułatwić sobie przeszukiwanie zasobów platformy, można posłużyć się wyszukiwarką. Dział „E-learning dla dorosłych” zawiera trzy pakiety kursów. Pierwszy to „Bezpieczeństwo dzieci i młodzieży w internecie”. Znajduje się tu m.in. szkolenie dla profesjonalistów „Bezpieczeństwo dzieci i młodzieży online”.

Drugi pakiet pod nazwą „Bezpieczna placówka” proponuje kursy: „Polityka ochrony dzieci przed krzywdzeniem”, przygotowujący profesjonalistów do stworzenia i wdrożenia dokumentu dostosowanego do specyfiki placówki, „Standardy bezpieczeństwa szkoły w internecie”, uczący, jak reagować według procedury w przypadku zetknięcia się z zagrożeniem online na terenie szkoły oraz „Szkoły przeciwko wiktymizacji dzieci”, rozwijający kompetencje nauczycieli szkół podstawowych, pedagogów i psychologów w zakresie ochrony dzieci przed krzywdzeniem i uczący wsparcia dzieci, które doznały krzywdzenia.

Kolejny pakiet dotyczy tematyki przemocy i wykorzystywania seksualnego dzieci. Proponowane są tu m.in. szkolenia: „Rozpoznawanie symptomów krzywdzenia dziecka” oraz „Diagnoza przemocy rówieśniczej” − szkolenie omawiające metody diagnozowania przemocy rówieśniczej i konstruowania działań pedagogicznych na podstawie diagnozy.

W dziale „Kursy dla uczniów” proponowany jest kurs e-learningowy dla klas 4-6 szkół podstawowych, zbudowany z 15 części – tzw. misji. Każda dotyczy innego tematu z zakresu bezpieczeństwa dzieci online: wprowadzenie, prywatność, zdjęcia w sieci, znajomości online, komunikacja i netykieta, cyberprzemoc (z uwzględnieniem roli ofiary, świadka i sprawcy), hejt, niebezpieczne treści, zabezpieczanie urządzeń, prawa autorskie, zakupy w sieci, nadmierne korzystanie z internetu, zgłaszanie niepokojących sytuacji. Dla klas 7–8 szkół podstawowych przeznaczony jest kurs „Nie dla hejtu”, pokazujący konsekwencje, jakie powoduje hejt i mowa nienawiści i prezentujący metody radzenia sobie z internetowym hejtem.

Następny dział platformy zawiera bogaty pakiet materiałów edukacyjnych w sześciu działach: „Bezpieczeństwo dzieci i młodzieży w internecie”, „Bezpieczna placówka”, „Dzieci uczestniczące w procedurach prawnych”, „Komercyjne wykorzystywanie dzieci”, „Przemoc i wykorzystywanie seksualne dzieci” oraz „Rodzicielstwo i wychowanie”.

W dziale „Szkolenia i konferencje” prezentowana jest aktualna oferta działań edukacyjnych Fundacji Dajemy Dzieciom Siłę.


Serwis Informacyjny UZALEŻNIENIA nr 97 (1/2022)

  • Gość Serwisu Powołanie Krajowego Centrum Przeciwdziałania Uzależnieniom. Wywiad z dyrektorem KCPU Piotrem Jabłońskim
  • Polityka antynarkotykowa Informacja na temat zwalczania uzależnienia od alkoholu, nikotyny i narkotyków. Materiał przygotowany na posiedzenie Podkomisji Stałej do spraw Zdrowia Publicznego
  • Profilaktyka Anna Izabela Brzezińska, Katarzyna Strojna: Czynniki ryzyka i wsparcia w rozwoju dzieci i młodzieży
  • Leczenie, redukcja szkód Łukasz Wieczorek, Katarzyna Dąbrowska: Wykorzystanie marihuany w leczeniu schorzeń somatycznych i zaburzeń psychicznych. Przegląd literatury
  • Badania, raporty Katarzyna Iwanicka, Anna Jupowicz-Ginalska: W pułapce lęku przed utratą satysfakcjonujących doświadczeń
  • Społeczności lokalne, regiony Artur Malczewski: Gminne i wojewódzkie programy przeciwdziałania uzależnieniom – w kierunku integracji działań
  • Doniesienie Struktura Krajowego Centrum Przeciwdziałania Uzależnieniom (KCPU)
  • Internet Zdalna pomoc psychologiczna dla osób z Ukrainy
  • Społeczności lokalne, regiony Wskazówki dla samorządów gminnych dotyczące realizacji zadań z zakresu uzależnień behawioralnych. Wytyczne opracowane przez zespół Krajowego Centrum Przeciwdziałania Uzależnieniom i skonsultowane z ekspertami z zakresu profilaktyki i badań
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Powołanie Krajowego Centrum Przeciwdziałania Uzależnieniom

Z dyrektorem Centrum dr. Piotrem Jabłońskim rozmawia Tomasz Kowalewicz.

Od początku 2022 roku rozpoczęło działanie Krajowe Centrum Przeciwdziałania Uzależnieniom (KCPU), utworzone w wyniku połączenia niezależnie wcześniej działających: Państwowej Agencji Rozwiązywania Problemów Alkoholowych i Krajowego Biura ds. Przeciwdziałania Narkomanii.

Jakie zmiany w polityce społecznej państwa powoduje połączenie tych instytucji?

dyr. Piotr Jabłoński Połączenie instytucji jest prawnym i organizacyjnym efektem procesów, które w obszarze problematyki uzależnień toczą się w naszym kraju od wielu lat i które znajdują swoje odzwierciedlenie w podobnych działaniach podejmowanych w innych krajach.

Odejście od „silosowego” modelu postrzegania problematyki uzależnień wynika z coraz powszechniejszej obserwacji, iż problemy generowane przez uzależnienia chemiczne, od substancji legalnych i nielegalnych, oraz uzależnienia behawioralne mają podobną naturę etiologiczną i kliniczną oraz tworzą wzajemnie przenikający się zespół zjawisk o charakterze zdrowotnym, społecznym i prawnym. W tworzeniu warunków do kompleksowego podejścia do tej problematyki upatruje się możliwości skuteczniejszego i efektywniejszego wykorzystywania zasobów ludzkich i materialnych, jakie społeczeństwa przeznaczają na jej rozwiązywanie. W Polsce przejawy tych tendencji szczególnie obserwowane są w obszarze profilaktyki (głównie uniwersalnej), w lecznictwie (we wzroście ilości diagnoz F.19.2.: zaburzenia psychiczne i zaburzenia zachowania spowodowane używaniem wielu narkotyków i innych substancji psychoaktywnych) czy w praktyce samorządowej, w której już około 50% gmin realizuje wspólne programy przeciwdziałania problemom uzależnień od alkoholu i innych substancji psychoaktywnych.

Połączenie instytucji z obszaru tematyki uzależnień nie zakłada więc, w moim rozumieniu, jakichś gwałtownych zmian w tym obszarze, a raczej dążenie do doskonalenia polityki rozwiązywania problemów uzależnień opartej na dowodach naukowych i dobrych praktykach, w zgodzie z najlepiej rozumianym interesem społecznym, uwzględniającym zarówno perspektywę pomocy osobom uwikłanym w problematykę uzależnień, jak i przyczynianie się do generalnej poprawy jakości zdrowia i bezpieczeństwa publicznego. Bazą tych oddziaływań powinna być kontynuacja współpracy i koordynacja działań pomiędzy organizacjami publicznymi, rządowymi i samorządowymi oraz organizacjami reprezentującymi społeczeństwo obywatelskie. Przejawami nowych tendencji jest z pewnością rozszerzenie zadań spoczywających na władzach samorządu gminnego i wojewódzkiego o problematykę uzależnień behawioralnych oraz otwarcie perspektywy objęcia przez KCPU obszaru innych uzależnień, nie tylko tych znajdujących się w obszarze oddziaływania Funduszu Rozwiązywania Problemów Hazardowych. Myślę tu przede wszystkim o rozpoczęciu rozważania potrzeby rozszerzenia mandatu KCPU o tematykę nikotynizmu i wyrobów tytoniopodobnych.

Integracja polityk społecznych dotyczących uzależnień odbywa się na poziomie centralnym. Czy ten proces schodzi lub będzie schodzić „w dół”, to znaczy, czy specjalistyczne placów ki zajmujące się dotychczas tylko uzależnieniami od narkotyków i te, które koncentrowały się na przeciwdziałaniu problemom z alkoholem także będą rozszerzać oddziaływania na wszelkie uzależnienia chemiczne, dołączając ponadto pracę z osobami mającymi problemy z uzależnieniami behawioralnymi?

To, co zostało nazwane „procesem schodzenia w dół”, pogłębia się już na poziomie jednostek samorządu terytorialnego. Ustawa z 17 grudnia 2021 r. o zmianie ustawy o zdrowiu publicznym oraz niektórych innych ustaw wskazuje, że zadania związane z przeciwdziałaniem uzależnieniom behawioralnym powinny stanowić element gminnych lub wojewódzkich programów profilaktyki i rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii i powinny zostać ujęte w uchwalanych gminnych programach profilaktyki i rozwiązywania problemów alkoholowych i przeciwdziałania narkomanii. Ustawodawca zdecydował się powierzyć gminom, poza zadaniami z zakresu uzależnień od substancji, również te dotyczące przeciwdziałania uzależnieniom behawioralnym ze względu na ich rosnące rozpowszechnienie oraz wynikające z nich szkody zarówno zdrowotne, jak i społeczne.

Może warto tu dodać, że termin „uzależnienia behawioralne”, którym posłużył się ustawodawca, określa takie formy zachowań, które nie są związane z przyjmowaniem substancji psychoaktywnych, ale z wykonywaniem pewnych czynności (hazard, zakupy, granie w gry itp.), a ich specyfiką jest m.in. utrata kontroli nad tymi zachowaniami czy czynnościami.

W kontekście leczenia uzależnień już od dawna obserwujemy odchodzenie w praktyce terapeutycznej od sztucznego podziału pacjentów na grupy osób powiązane z używaniem poszczególnych substancji chemicznych o różnym działaniu na układ nerwowy czy różnym statusie prawnym.

Tam, gdzie jest to uzasadnione diagnostycznie i klinicznie, należy zachowywać dostęp do specyficznych form leczenia, co najczęściej manifestuje się w postępowaniu farmakologicznym. Jednakże, po przejściu do fazy leczenia uzależnienia psychicznego dominującą formą są różnorodne oddziaływania psychoterapii i wsparcia psychospołecznego (stosowane w uzasadnionych potrzebami pacjentów przypadkach) z udziałem wsparcia farmakologicznego, w prowadzeniu których to form kwestie przyjmowanych substancji nie odgrywają decydującej roli.

Czy dobrze myślę, że objęcie wszelkich uzależnień jednym systemem będzie dotyczyć także szkolenia kadry?

To już się dokonało wraz z wejściem w życie Rozporządzenia Ministra Zdrowia z dnia 17 kwietnia 2019 r. w sprawie szkolenia w dziedzinie uzależnień. Przypomnę, że właśnie ten akt prawny wprowadził jednolity system kształcenia dla specjalistów psychoterapii uzależnień i instruktorów terapii uzależnień, bez względu na to, czy osoba kształcąca się udziela świadczeń zdrowotnych dla osób uzależnionych od alkoholu czy osób uzależnionych od innych niż alkohol substancji psychoaktywnych. Obecnie 13 podmiotów szkoli terapeutów uzależnień wg jednolitego standardu kształcenia wynikającego z wymienionego rozporządzenia ministra zdrowia. Ustawa o zmianie ustawy o zdrowiu publicznym, która weszła w życie 1 stycznia 2022 roku podtrzymuje jednolity system kształcenia osób, które chcą prowadzić terapię pacjentów uzależnionych od substancji psychoaktywnych i uzależnionych behawioralnie oraz członków ich rodzin. Przy czy nowe regulacje wprowadzają ścieżkę kształcenia specjalizacyjnego zgodnie z ustawą o uzyskiwaniu tytułu specjalisty w dziedzinach mających zastosowanie w ochronie zdrowia. Uzyskany w trybie ścieżki specjalizacyjnej tytuł to specjalista w dziedzinie psychoterapii uzależnień. Dotychczasowe certyfikaty specjalisty i instruktora wydane przez PARPA lub KBPN zachowują moc. Certyfikaty specjalisty psychoterapii są równoważne z tytułem specjalisty w dziedzinie psychoterapii uzależnień.

Czy podobnie będzie zarówno w obszarze kształcenia terapeutów uzależnień, jak i profilaktyków?

Koncepcja podnoszenia standardów pracy profilaktyków przyjęła inny kształt niż szkolenie psychoterapeutów. Praca nad kwalifikacją rynkową, podjęta z inicjatywy Krajowego Biura ds. Przeciwdziałania Narkomanii, dotycząca profilaktyki w zakresie używania substancji psychoaktywnych i zaburzeń behawioralnych, rozpoczęła się już blisko trzy lata temu i zakończyła złożeniem dwóch wniosków do Zintegrowanego Systemu Kwalifikacji. Współpraca w tym zakresie prowadzona była od początku z pracownikami PARPA, co zapewnia już w nowym podmiocie, w Krajowym Centrum Przeciwdziałania Uzależnieniom, integrację w obszarze profilaktyki uzależnień substancji chemicznych oraz zachowań. Opis kwalifikacji w ramach Zintegrowanego Systemu Kwalifikacji jest jedną z dróg podniesienia jakości działań profilaktycznych w Polsce. System rekomendacji programów profilaktycznych i promocji zdrowia psychicznego odnosi się do oceny programów, a systemy szkoleniowe (Skuteczny Samorząd, ASAP) podnoszą umiejętności osób odpowiedzialnych za realizację profilaktyki na danym terenie. Kwalifikacja rynkowa natomiast odnosi się do wiedzy i umiejętności potencjalnych realizatorów programów profilaktycznych i promocji zdrowia. Jest to zatem kolejny obszar, który jest obecnie „porządkowany”. 31 grudnia 2021 roku złożono dwa wnioski o włączenie kwalifikacji do Zintegrowanego Systemu Kwalifikacji o nazwie: Prowadzenie promocji zdrowia psychicznego, profilaktyki uniwersalnej w zakresie używania substancji psychoaktywnych i zaburzeń behawioralnychoraz Prowadzenie selektywnej i wskazującej profilaktyki w zakresie używania substancji psychoaktywnych i zaburzeń behawioralnych oraz minimalizowania problemów związanych z tymi zachowaniami.

Pracując nad kwalifikacjami rynkowymi dotyczącymi profilaktyki, nie odwołujemy się do realizacji konkretnych programów profilaktycznych, ale do międzynarodowych standardów obowiązujących w profilaktyce opartej na naukowych podstawach. Wdrażanie tych standardów w pracę profilaktyków ma na celu ochronę odbiorców, a szczególnie dzieci i młodzieży. Kwalifikacje rynkowe dotyczą wiedzy i umiejętności, które powinna posiadać osoba chcąca realizować profilaktykę. Posiadanie tych kwalifikacji ma być póki co możliwością, a nie obowiązkiem. Jeżeli uznajemy międzynarodowe standardy w profilaktyce i pragniemy, by były one wdrażane, to wiedza w tym zakresie powinna zostać wprowadzona i egzekwowana. Potwierdzenie zdobytej wiedzy i umiejętności ma służyć realizacja w praktyce profilaktyki dobrej jakości, zgodnej z najwyższymi obowiązującymi aktualnie standardami jakości.

Ustawa z dnia 22 grudnia 2015 r. o Zintegrowanym Systemie Kwalifikacji (Dz.U. z 2016 r., poz. 64) określa wszystkie procedury wpisania kwalifikacji, proces uzyskania miana Instytucji Certyfikującej oraz egzaminowania i walidacji do uzyskania kwalifikacji. Obecnie wnioski o włączenie kwalifikacji do Systemu są przekazane do weryfikacji ministra właściwego ds. zdrowia. Minister przeprowadzić ma konsultacje środowiskowe, zebrać opinie specjalistów, powołuje Zespół Ekspertów, który wydaje rekomendacje. Następnie przygotowuje obwieszczenie i przesyła informację do Zintegrowanego Rejestru Kwalifikacji. Kolejnym krokiem jest nadawanie uprawnień do certyfikowania kwalifikacji rynkowej. Procesy te trwać mogą jeszcze dość długo. Miejmy nadzieję, że w roku 2023 będziemy mieli kwalifikacje już w pełni wpisane w ZSK.

A jak – w związku z instytucjonalną integracją na poziomie centralnym struktur przeciwdziałających problemom alkoholowym i narkotykowym – będzie wyglądać sytuacja w placówkach terenowych? Czy należy spodziewać się, że na przykład poradnie terapii uzależnienia od alkoholu zaczną przyjmować także pacjentów z problemem narkotykowym oraz osoby z kłopotami behawioralnymi?

Do 31 marca 2022 roku samorządy wojewódzkie i gminne mają obowiązek przyjąć nowe wojewódzkie/gminne programy profilaktyki i rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii. Ich elementem stały się uzależnienia behawioralne. Ustawodawca zadbał o to, żeby ten system na poziomie centralnym, regionalnym i lokalnym był spójny i obejmował te trzy kategorie problemów – alkohol, narkotyki i uzależnienia od zachowań.

Jeśli chodzi o kwestie leczenia uzależnień, to przyjęte rozwiązania prawne akceptuję obserwowaną od lat praktykę leczniczą. W większości placówek terapii uzależnień przyjmuje się pacjentów z problemami używania lub uzależnienia od wielu substancji oraz pacjentów z zaburzeniami „od czynności”, z również dość często współwystępującym używaniem psychoaktywnych substancji chemicznych.

Logiczną konsekwencją obserwowanej praktyki i idących w jej ślad rozwiązań organizacyjnych oraz prawnych stała się decyzja ministra zdrowia z dnia 29 marca 2021 roku o powołaniu „Zespołu do spraw opracowania reformy systemu leczenia uzależnień”, którego zadaniem jest przygotowanie rozwiązań i rekomendacji służących poprawie funkcjonowania systemu leczenia uzależnień, a w szczególności opracowanie kompleksowych rozwiązań w zakresie organizacji lecznictwa uzależnień, w tym w zakresie warunków udzielania świadczeń gwarantowanych z obszaru leczenia uzależnień.

A czy gminne komisje rozwiązywania problemów alkoholowych, stanowiące dotychczas interdyscyplinarne zespoły ekspertów w zakresie lokalnej polityki wobec problemów alkoholowych, zajmą się innymi rodzajami uzależnień?

Jeśli spojrzymy na zapisy prawne ustawy o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi to wynika z nich, że kluczowym zadaniem gminnych komisji jest inicjowanie działań w zakresie profilaktyki i rozwiązywania problemów alkoholowych oraz integracji społecznej osób uzależnionych od alkoholu. Z kolei dalej ustawa wskazuje, jakie to są działania, a jednym z nich od 1 stycznia 2022 roku jest także przeciwdziałanie uzależnieniom behawioralnym. Więc ustawodawca niejako wymusił na gminnych komisjach zajmowanie się również i tego rodzaju uzależnieniami. Z kolei widzimy, że przynajmniej połowa gmin już przed 1 stycznia przyjmowała wspólne gminne programy tzw. alkoholowe i narkotykowe, i mimo że ustawodawca tego nie wymagał, to zwykle gminne komisje pracowały merytorycznie nad zawartością całych gminnych programów, nie pomijając tematyki przeciwdziałania narkomanii. Natomiast nie zmienia się procedura zobowiązania do leczenia odwykowego, wciąż dotyczy ona tylko osób uzależnionych od alkoholu.

Na koniec zapytam: jakie są aktualnie najpoważniejsze wyzwania stojące przed zintegrowaną instytucją przeciwdziałającą w naszym kraju uzależnieniom?

Wyzwania te mają co najmniej podwójną naturę. Pierwsza grupa wyzwań to te związane bezpośrednio z kwestiami merytorycznymi, takimi jak ustalenie priorytetów, proporcji pomiędzy obszarami dotychczas charakterystycznymi dla osobno działających instytucji. Wyniki badań nad obszarami konsumpcji substancji psychoaktywnych pokazują jednoznacznie, że wbrew stereotypowym poglądom narkotykiem „furtkowym” (gate drug), od którego zaczynają się inicjacje narkotykowe w Polsce, nie jest marihuana a alkohol. Przed nami wielkie zadanie − próba zmiany olbrzymiego przyzwolenia społecznego na używanie alkoholu i idąca w ślad za nim powszechna jego dostępność, głównie fizyczna (miejsca sprzedaży), ale i ekonomiczna. Czasy, w których dokonujemy zmian prawnych i organizacyjnych w obszarze polityki rozwiązywania problemów uzależnień (COVID, agresja Rosji na Ukrainę, poczucie zagrożenia potencjalną wojną na szerszą jeszcze skalę) powodują wzrost napięcia społecznego, lęku, zachowań depresyjnych, obniżenia poczucia bezpieczeństwa. Wszystkie te zjawiska z jednej strony wpływają również na poziom przyjmowania substancji zmieniających świadomość, a z drugiej pokazują, jak działania nakierowane na uzależnienia są skorelowane, i jak powinny być skoordynowane z całą sferą polityki zdrowotnej i społecznej państwa na wszystkich jego poziomach. Myślę tu nie tylko o instytucjach centralnych, ale i o władzy samorządowej i organizacjach reprezentujących społeczeństwo obywatelskie.

Umiejscowienie funkcji Centrum i określenie jego planów strategicznych, ale i odpowiadanie na dynamicznie pojawiające się problemy tu i teraz, to podstawowe zadania na najbliższą przyszłość.

Drugim wymiarem wyzwań, mniej merytorycznym, a bardziej związanym ze sferą psychologiczną, mentalną, są kwestie „pogodzenia” się z nową rzeczywistością prawną i organizacyjną w dziedzinie uzależnień. Wszyscy byliśmy przyzwyczajeni do innej struktury i innych form współpracy. Nowa sytuacja od wszystkich interesariuszy wymaga modyfikacji stanowisk i aktywności. Jednakże, obserwując to, co się aktualnie wydarza i reakcje na zmiany na wszystkich poziomach organizacyjnych, odnoszę wrażenie, że większa jest świadomość korzyści, jakie możemy odnieść z prowadzenia spójnej, skoordynowanej polityki rozwiązywania problemów uzależnień, niż obawa przed niepowodzeniem.

Bardzo dziękuję za rozmowę.


Przedstawiamy materiał przygotowany na posiedzenie Podkomisji Stałej do spraw Zdrowia Publicznego, które odbyło się 12 stycznia 2022 roku i było poświęcone omówieniu aktualnej sytuacji w zakresie profilaktyki i rozwiązywania problemów związanych z uzależnieniami, co stanowi jeden z podstawowych filarów działań ministra zdrowia, realizowanych m.in. za pośrednictwem wyspecjalizowanych jednostek podległych ministrowi.

Informacja na temat zwalczania uzależnienia od alkoholu, nikotyny i narkotyków

I. Epidemiologia

Dane na temat liczby osób uzależnionych od alkoholu w Polsce przedstawione są w wynikach badań prowadzonych przez Instytut Psychiatrii i Neurologii na temat kondycji psychicznej mieszkańców Polski − EZOP. Wyniki uzyskane w badaniu EZOP II1 pozwalają na oszacowanie, ilu mieszkańców Polski doświadczało zaburzeń związanych z alkoholem oraz ilu spełniało bądź spełnia kryteria uzależnienia od alkoholu. W wyniku przeprowadzonych analiz można stwierdzić, że z zaburzeniami związanymi z alkoholem kiedykolwiek w życiu zmagało się 7,3% mieszkańców Polski, co przekłada się na populację ok. 2,31 mln osób. Zaburzenia związane z alkoholem dotykają częściej mężczyzn niż kobiety (13,1% vs. 2,1%), zarówno w wieku produkcyjnym (13% vs. 2,6%), jak i – w zdecydowanie większym stopniu – w wieku emerytalnym (13,4% vs. 0,25%). Ogółem zaburzenia związane z alkoholem dotknęły ok. 1 970 tys. mężczyzn i 339,8 tys. kobiet. Wśród osób mających za sobą doświadczenia zaburzeń alkoholowych stadium uzależnienia osiągnął mniej więcej co czwarty badany. Według tych oszacowań 1,9% dorosłych mieszkańców Polski było kiedykolwiek uzależnionych od alkoholu.

Tabela 1. wskazuje dane Narodowego Funduszu Zdrowia dotyczące liczby świadczeń gwarantowanych z zakresu leczenia uzależnienia od alkoholu udzielonych od 2015 roku w ujęciu krajowym.

Tabela 1. Liczba osób z rozpoznaniem F102 (z rozszerzeniami) oraz liczba i wartość zrealizowanych świadczeń na rzecz tych pacjentów w rodzaju opieka psychiatryczna i leczenie uzależnień
Rok realizacji | Liczba świadczeń | Liczba pacjentów wg identyfikatora | Wartość rozliczonych jednostek rozliczeniowych
2015 | 1 760 243 | 218 042 | 422 606 359
2016 | 1 757 086 | 217 006 | 430 984 881
2017 | 1 741 116 | 215 212 | 450 454 524
2018 | 1 681 993 | 209 850 | 464 394 977
2019 | 1 701 746 | 203 173 | 479 397 674
2020 | 1 415 434 | 170 092 | 375 875 105

Wyzwaniem dla zdrowia publicznego jest zwiększająca się w ostatnich latach konsumpcja alkoholu.

Tabela 2. Struktura spożycia napojów alkoholowych
Rodzaj napoju alkoholowego | 2017 | 2018 | 2019 | 2020
Wyroby spirytusowe | 34,9% | 34,6% | 37,8% | 38,5%
Wino i miody pitne | 7,7% | 7,5% | 7,6% | 8%
Piwo | 57,4% | 57,9% | 54,6% | 53,5%
Tabela 3. Spożycie napojów alkoholowych w litrach na 1 mieszkańca
 | 2017 | 2018 | 2019 | 2020
Średnio na 1 mieszkańca w litrach 100% alkoholu | 9,45 | 9,55 | 9,78 | 9,6
Wyroby spirytusowe (100% alkoholu) | 3,3 | 3,3 | 3,7 | 3,7
Wino i miody pitne | 6,1 | 6 | 6,2 | 6,4
Wino i miody pitne w przeliczeniu na 100% alkohol | 0,73 | 0,72 | 0,74 | 0,77
Piwo | 98,5 | 100,5 | 97,1 | 93,6
Piwo w przeliczeniu na 100% alkohol | 5,42 | 5,53 | 5,34 | 5,1

Badania prowadzone przez Instytut Psychiatrii i Neurologii na temat kondycji psychicznej mieszkańców Polski – EZOP dostarczają informacji również na temat używania, używania szkodliwego i uzależnienia od narkotyków. Chociaż raz w ciągu całego życia jakiegokolwiek narkotyku próbowało 5,1% populacji w wieku 18 lat i więcej. Oznacza to, że doświadczenia takie ma za sobą 1 593,4 tys. osób. Większość badanych ograniczyło się do jednego narkotyku, dwóch lub więcej próbowało 0,8%, zaś trzech lub więcej – 0,3%.

Spośród narkotyków kiedykolwiek używanych przez badanych na pierwszym miejscu pod względem rozpowszechnienia lokują się przetwory konopi – 3,9%. Można zatem założyć, że substancji tej próbowało 1 217,6 tys. osób z populacji generalnej.

Na drugim miejscu pod względem rozpowszechnienia sytuują się narkotyki klubowe, takie jak ecstasy lub „dopalacze”. Używało ich kiedykolwiek w życiu 1,1% badanych, co przekłada się na 354,4 tys. osób w populacji generalnej. Mniejsze rozpowszechnienie obserwujemy w przypadku halucynogenów oraz substancji wziewnych, takich jak rozpuszczalniki lotne czy kleje. Ekstrapolując te wartości na populację, otrzymujemy 80-200 tys. osób, które używały halucynogenów lub substancji wziewnych. Jeszcze mniejszym rozpowszechnieniem odznacza się kokaina – 0,3%, a najmniejszym opioidy, takie jak heroina, „kompot” czy metadon – 0,1%. Liczbę użytkowników kokainy można zatem szacować na 91,1 tys. osób, zaś opioidów na 17,6 tys. osób.

Badanych, którzy kiedykolwiek w życiu używali narkotyków w sposób szkodliwy lub uzależnionych, było niemal czterokrotnie mniej niż osób, które próbowały narkotyków. Ich frakcja wynosiła 1,2%, na podstawie czego można oszacować ich liczbę w populacji na 383 tys. osób. Wśród nich wyróżnić można grupę 357,7 tys. osób, które kiedykolwiek używały narkotyków szkodliwie, oraz znacznie mniejszą grupę osób liczącą 59,6 tys. osób, które kiedykolwiek potwierdzały symptomy uzależnienia.

Warto zapoznać się z wynikami najnowszej edycji (2019) badania ESPAD (European School Survey Project on Alcohol and Drugs). Jest to badanie ankietowe, realizowane co 4 lata począwszy od 1995 roku, na próbie reprezentatywnej uczniów klas trzecich szkół gimnazjalnych (wiek: 15-16 lat) oraz klas drugich szkół ponadgimnazjalnych (wiek: 17-18 lat) naszego kraju. Za realizację badania odpowiedzialne jest Krajowe Biuro ds. Przeciwdziałania Narkomanii (KBPN), Państwowa Agencja Rozwiązywania Problemów Alkoholowych (PARPA) oraz Instytut Psychiatrii i Neurologii (IPiN). Celem badania był przede wszystkim pomiar natężenia zjawiska używania przez młodzież substancji psychoaktywnych, ale także ocena czynników wpływających na rozpowszechnienie, ulokowanych zarówno po stronie popytu na substancje, jak i ich podaży.

Wyniki badania wskazują na znacznie niższy poziom rozpowszechnienia używania substancji nielegalnych niż legalnych, zwłaszcza alkoholu i tytoniu. Większość badanych nigdy po substancje nielegalne nie sięgała.

Napoje alkoholowe są najbardziej rozpowszechnioną substancją psychoaktywną wśród młodzieży. Chociaż raz w ciągu całego swojego życia piło 80,0% uczniów z młodszej grupy i 92,8% uczniów ze starszej grupy.

Porównanie wyników badania z 2019 roku z wynikami wcześniejszych badań w zakresie picia alkoholu przez młodzież wykazuje kontynuację trendu spadkowego.

Trochę inaczej rzecz się ma z substancjami nielegalnymi. Wskaźniki używania przetworów konopi dopiero w 2019 roku przełamały wcześniejszy trend wzrostowy.

Inne wskaźniki dotyczące marihuany i haszyszu, takie jak dostępność tych substancji czy zasięg używania ich w otoczeniu badanych wykazują podobne tendencje jak rozpowszechnienie używania. Potwierdza to tezę o zahamowaniu trendu wzrostowego problemu przetworów konopi wśród młodzieży szkolnej.

W zakresie wskaźników picia alkoholu i palenia tytoniu obserwowano proces zacierania się różnic związanych z płcią, który doprowadził do zrównania się kilku wskaźników używania tych substancji przez dziewczęta i chłopców.

W zakresie ocen dostępności napojów alkoholowych odnotować trzeba powolną, ale konsekwentną pozytywną tendencję zmniejszania się odsetka uczniów określających swój dostęp jako bardzo łatwy. Podobnie dzieje się też z tytoniem. Ponadto zmniejsza się także odsetek uczniów dokonujących zakupów takich napojów alkoholowych, jak piwo czy wódka.

Rozpowszechnienie używania „dopalaczy” wykazuje od 2011 roku trend spadkowy. Podobnie zmniejszają się odsetki respondentów otrzymujących propozycje zakupu, otrzymania, bądź użycia tych substancji, a także wysoko oceniających ich dostępność. Warto dodać, iż rosną frakcje respondentów przypisujących duże ryzyko nawet eksperymentowaniu z „dopalaczami”.

Badania EZOP dostarczają informacji również o rozpowszechnieniu zaburzeń związanych ze spożywaniem alkoholu oraz zażywaniem innych substancji psychoaktywnych. Z badań wynika, że około 6% młodzieży w wieku 12–17 lat potwierdziło nadmierne okazjonalne picie alkoholu w ciągu ostatnich 12 miesięcy, a kilkukrotne nadmierne picie w ciągu ostatniego roku dotyczyło około 3% młodzieży. Rozpowszechnienie nadmiernego picia alkoholu jest silnie powiązane z płcią i wiekiem nastolatków. Chłopcy zdecydowanie częściej niż dziewczęta piją w taki sposób. Po 16. roku życia następuje skokowy wzrost wskaźników picia nadmiernego wśród nastolatków. Dziewięciu na dziesięciu nastolatkom, którzy mają za sobą kilkukrotne epizody picia nadmiernego w ciągu roku, można postawić diagnozę zaburzeń związanych z alkoholem. Zaburzenia takie występują u 2,5% młodzieży szkolnej w wieku 12–17 lat (3,9% chłopców i 0,8% dziewcząt). Około 5% młodzieży w wieku 12–17 lat potwierdziło używanie w ciągu ostatnich 12 miesięcy przynajmniej jednej substancji psychoaktywnej (innej niż alkohol i tytoń). Najczęściej były to przetwory konopi (marihuana lub haszysz), leki uspokajające/nasenne lub przeciwlękowe. Rozpowszechnienie używania narkotyków wśród nastolatków jest silnie powiązane z wiekiem. Cezurą jest 16. rok życia, kiedy następuje skokowy wzrost wskaźników używania.

Polska w latach 80. była krajem o największej częstości palenia wyrobów tytoniowych w Europie, wynoszącej aż 42%. W związku z tym konieczne stało się podjęcie pilnych i skutecznych działań mających na celu redukcję, niewątpliwie szkodliwego dla zdrowia, palenia wyrobów tytoniowych wśród milionów Polaków. Działania te na przestrzeni ostatnich 20 lat przyniosły ogromny sukces, gdyż spowodowały istotny spadek palenia w Polsce.

Zgodnie z danymi zawartymi w raporcie Eurobarometr z 2020 roku Postawy Europejczyków wobec tytoniu i papierosów elektronicznych, obecnie w Polsce codziennymi użytkownikami wyrobów tytoniowy jest 26% dorosłych Polaków (32% mężczyzn oraz 20% kobiet), co klasyfikuje Polskę na 12. miejscu w Unii Europejskiej. Najwięcej osób palących posiada Grecja − 42%, Bułgaria − 38% oraz Chorwacja − 36%, z kolei najmniej Szwecja – 7%, Holandia – 12% oraz Finlandia 15%. Przedmiotowy dokument również potwierdza wspominaną skuteczność działań antynikotynowych podejmowanych w Polsce, gdyż w porównaniu do 2006 roku liczba osób palących w naszym kraju zmniejszyła się o 9%.

Wykres 1. Codzienni użytkownicy wyrobów tytoniowych wkrajach UE (% osób dorosłych)

Niezależnie od powyższego warto zaznaczyć, że w ostatnich latach odsetek osób w wieku 15-19 lat, które kiedykolwiek spróbowały elektronicznych papierosów wzrósł w Polsce z 16,8% do 62,1%. Powyższe wyniki potwierdza ostatni raport Światowej Organizacji Zdrowia, przygotowany na 8. Posiedzenie Państw – Stron Ramowej Konwencji Światowej Organizacji Zdrowia o Ograniczaniu Użycia Tytoniu (FCTC), wskazujący Polskę jako państwo z największym na świecie odsetkiem osób nieletnich, które kiedykolwiek używały tego rodzaju produktów.

II. Realizacja zadań ustawowych

Zadania dotyczące przeciwdziałania narkomanii określone w Ustawie z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii (Dz.U. z 2020 r. poz. 2050), polegające na powierzaniu i wspieraniu wykonywania zadań publicznych, wraz z udzielaniem dotacji na finansowanie ich realizacji na podstawie pełnomocnictwa ministra właściwego do spraw zdrowia, wykonuje Krajowe Biuro ds. Przeciwdziałania Narkomanii (KBPN). Ponadto KBPN inicjuje działania zmierzające do ograniczania używania środków odurzających, substancji psychotropowych, środków zastępczych lub nowych substancji psychoaktywnych, a także prace nad nowymi rozwiązaniami legislacyjnymi służącymi przeciwdziałaniu narkomanii. Ponadto do zadań KBPN należy m.in. inicjowanie, wspieranie i prowadzenie analiz oraz badań naukowych nad problematyką narkomanii, w tym sporządzanie oceny epidemiologicznej zagrożeń narkomanią, dokonywanie okresowych ocen programów profilaktycznych, leczniczych, rehabilitacyjnych i readaptacyjnych pod względem ich skuteczności w zakresie ograniczenia używania środków odurzających, substancji psychotropowych, środków zastępczych lub nowych substancji psychoaktywnych, opracowywanie standardów w zakresie profilaktyki uzależnień oraz leczenia i rehabilitacji osób uzależnionych, inicjowanie, organizowanie i prowadzenie szkoleń dla osób realizujących zadania w zakresie przeciwdziałania narkomanii. KBPN współpracuje również z instytucjami międzynarodowymi prowadzącymi działalność w zakresie przeciwdziałania narkomanii i likwidacji szkód nią wywołanych oraz prowadzi krajowy system informacji o narkotykach oraz monitorowania działań podejmowanych na rzecz przeciwdziałania narkomanii na poziomie krajowym i międzynarodowym. Ponadto KBPN udziela pomocy fachowej podmiotom realizującym zadania w zakresie przeciwdziałania narkomanii, w tym jednostkom samorządu terytorialnego oraz podmiotom prowadzącym działalność oświatowo-informacyjną, badawczą, profilaktyczną, leczniczą, rehabilitacyjną i reintegracyjną.

Zgodnie z Ustawą z dnia 26 października 1982 r. o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi (Dz.U. z 2021 r. poz. 1119) profilaktyka i rozwiązywanie problemów alkoholowych jest celem działania PARPA. Do zadań PARPA należy w szczególności opiniowanie i przygotowywanie projektów aktów prawnych oraz planów działań w zakresie polityki dotyczącej alkoholu i problemów alkoholowych, prowadzenie działalności informacyjno-edukacyjnej, opracowywanie ekspertyz oraz opracowywanie i wdrażanie nowych metod profilaktyki i rozwiązywania problemów alkoholowych oraz udzielanie merytorycznej pomocy samorządom, instytucjom, stowarzyszeniom i osobom fizycznym, realizującym zadania związane z profilaktyką i rozwiązywaniem problemów alkoholowych, oraz zlecanie i finansowanie realizacji tych zadań. PARPA współpracuje również z organami samorządu województw i pełnomocnikami, powoływanymi w celu realizacji wojewódzkiego programu profilaktyki i rozwiązywania problemów alkoholowych. Ponadto PARPA koordynuje i inicjuje działania zwiększające skuteczność i dostępność lecznictwa odwykowego, a także zleca i finansuje zadania związane z rozwiązywaniem problemów alkoholowych. Do zadań PARPA należy również współpraca z organizacjami i instytucjami międzynarodowymi prowadzącymi działalność w zakresie rozwiązywania problemów alkoholowych, a także podejmowanie interwencji w związku z naruszeniem przepisów ustawy dotyczącej sprzedaży alkoholu osobom poniżej 18 r.ż. i zakazu reklamy napojów alkoholowych oraz występowanie przed sądem w charakterze oskarżyciela publicznego.

Zgodnie z ustawą o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi organy administracji rządowej i jednostek samorządu terytorialnego są obowiązane do podejmowania działań zmierzających do ograniczania spożycia napojów alkoholowych oraz zmiany struktury ich spożywania, inicjowania i wspierania przedsięwzięć mających na celu zmianę obyczajów w zakresie sposobu spożywania tych napojów, działania na rzecz trzeźwości w miejscu pracy, przeciwdziałania powstawaniu i usuwania następstw nadużywania alkoholu, a także wspierania działalności w tym zakresie organizacji społecznych i zakładów pracy.

Przepisy ustawy wprowadzają szereg rozwiązań regulujących kwestie dostępności napojów alkoholowych. Jako najważniejsze przyczyny zwiększania spożycia i rozmiarów szkód powodowanych przez spożywanie alkoholu wskazuje się dostępność fizyczną i ekonomiczną alkoholu oraz reklamę napojów alkoholowych. W związku z tym jako trzy najbardziej efektywne, łatwo dostępne i wydajne narzędzia mające na celu ograniczenie szkodliwego spożywania alkoholu Światowa Organizacja Zdrowia, uznawana za organizację najbardziej aktywną w zakresie polityki wobec alkoholu, wskazuje:

  1. ograniczenie fizycznej dostępności alkoholu,
  2. ograniczenie reklamy alkoholu i działań marketingowych,
  3. zwiększenie ceny alkoholu poprzez opodatkowanie.

Obecnie przepisy ustawy adresują aspekty dotyczące ograniczenia dostępności fizycznej alkoholu m.in. w następujący sposób:

  1. rada gminy ustala, w drodze uchwały, maksymalną liczbę zezwoleń na sprzedaż napojów alkoholowych na terenie gminy (miasta), odrębnie dla:
    1. poszczególnych rodzajów napojów alkoholowych, o których mowa w art. 18 ust. 3;
    2. zezwoleń na sprzedaż napojów alkoholowych przeznaczonych do spożycia w miejscu sprzedaży;
    3. zezwoleń na sprzedaż napojów alkoholowych przeznaczonych do spożycia poza miejscem sprzedaży:
  2. rada gminy ustala, w drodze uchwały, zasady usytuowania na terenie gminy miejsc sprzedaży i podawania napojów alkoholowych,
  3. rada gminy może ustalić, w drodze uchwały, dla terenu gminy lub wskazanych jednostek pomocniczych gminy, ograniczenia w godzinach nocnej sprzedaży napojów alkoholowych przeznaczonych do spożycia poza miejscem sprzedaży. Ograniczenia mogą dotyczyć sprzedaży prowadzonej między godziną 22:00 a 6:00.

Maksymalna liczba zezwoleń, usytuowanie miejsc sprzedaży, podawania i spożywania napojów alkoholowych oraz godziny sprzedaży napojów alkoholowych uwzględniają postanowienia gminnych programów profilaktyki i rozwiązywania problemów alkoholowych.

Nawiązując do kwestii związanych z działaniami ograniczającymi problem nikotynizmu, należy podkreślić, że powinny one przede wszystkim uwzględniać zarówno masową profilaktykę, jak i działania interwencyjne. Od 1997 roku działania te zawarte były w Programie Ograniczania Zdrowotnych Następstw Palenia Tytoniu w Polsce, od 2007 roku, z upoważnienia ministra zdrowia, za realizację i koordynację ww. programu odpowiadał Główny Inspektor Sanitarny.

Przedmiotowy program był realizowany zgodnie z przepisami art. 4 Ustawy z dnia 9 listopada 1995 r. o ochronie zdrowia przed następstwami używania tytoniu i wyrobów tytoniowych stanowiącym, że Rada Ministrów ustalała program określający politykę zdrowotną, społeczną i ekonomiczną, zmierzającą do zmniejszenia używania wyrobów tytoniowych, który powinien być finansowany z budżetu państwa w wysokości 0,5% wartości podatku akcyzowego od wyrobów tytoniowych. W związku z problemami interpretacyjnymi dotyczącymi sposobu finansowania działań antynikotynowych, podczas prac nad Ustawą z dnia 11 września 2015 r. o zdrowiu publicznym (Dz.U. z 2021 r. poz. 183, z późn. zm.), podjęto decyzje o uchyleniu ww. artykułu. Obecnie działania związane z ograniczaniem palenia tytoniu kontynuowane są m.in. poprzez Narodowy Program Zdrowia.

III. Narodowy Program Zdrowia

Należy mieć na uwadze, że mechanizm uzależnienia, a więc choroby, niezależnie od czynników wyzwalających, wiąże się z pewnymi uniwersalnymi prawidłowościami, czynnikami ryzyka oraz czynnikami chroniącymi. Problem uzależnień behawioralnych bądź od substancji psychoaktywnych (nielegalnych i legalnych), powinien być rozpatrywany w sposób zintegrowany, co ma swoje odzwierciedlenie w Rozporządzeniu Rady Ministrów z dnia 30 marca 2021 r. w sprawie Narodowego Programu Zdrowia na lata 2021–2025 (Dz.U. poz. 642), dalej „NPZ”, o którym mowa w art. 9 ust. 1 Ustawy z dnia 11 września 2015 r. o zdrowiu publicznym, jak i akcie wykonawczym go poprzedzającym, obejmującym horyzont czasowy od 2016 roku do 2020 roku.

KBPN i PARPA były głównymi realizatorami celu operacyjnego 2 NPZ na lata 2016−2020 pn. Profilaktyka i rozwiązywanie problemów związanych z używaniem substancji psychoaktywnych, uzależnieniami behawioralnymi i innymi zachowaniami ryzykownymi.

W ramach tego celu KBPN realizowało zadania określone w Krajowym Programie Przeciwdziałania Narkomanii i Programie Przeciwdziałania Uzależnieniom Behawioralnym.

Zakres zadań ujętych w Krajowym Programie Przeciwdziałania Narkomanii obejmował tematykę związaną z prowadzeniem działań informacyjno-edukacyjnych, rozwojem kadr uczestniczących w realizacji zadań z zakresu przeciwdziałania narkomanii, profilaktyką, redukcją szkód, rehabilitacją i reintegracją społeczną, monitorowaniem sytuacji epidemiologicznej w zakresie używania środków odurzających, substancji psychotropowych i NSP oraz postaw społecznych i reakcji instytucjonalnych oraz współpracą międzynarodową.

Z kolei PARPA realizowała zadania określone w Krajowym Programie Profilaktyki i Rozwiązywania Problemów Alkoholowych, który obejmował tematykę związaną z promocją zdrowia, w tym edukacją zdrowotną i szkoleniem kadr oraz zadaniami regulacyjnymi i zapewnianiem skutecznego egzekwowania przepisów, profilaktyką, redukcją szkód, rehabilitacją zdrowotną, społeczną i zawodową, diagnozowaniem i badaniem zjawisk związanych z używaniem alkoholu oraz współpracą międzynarodową.

Na uwagę zasługuje fakt, że największa liczba zadań z zakresu zdrowia publicznego dotyczy celu operacyjnego 2 (poświęconego uzależnieniom), co wynika m.in. ze zobowiązania ustawowego do przyjmowania i realizacji gminnych programów rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii.

Działania określone w NPZ w zakresie zwalczania następstw zdrowotnych używania wyrobów tytoniowych i wyrobów powiązanych prowadzone są przede wszystkim przez Narodowy Instytut Onkologii im. Marii Skłodowskiej-Curie – Państwowy Instytut Badawczy w Warszawie (NIO). Do zadań NIO należy prowadzenie Telefonicznej Poradni Pomocy Palącym oraz realizacja szkoleń personelu medycznego w zakresie leczenia uzależnienia od tytoniu, w tym przeprowadzania minimalnych interwencji antytytoniowych. NIO współpracuje również z organizacjami międzynarodowymi prowadzącymi działalność w zakresie profilaktyki antytytoniowej oraz udziela pomocy fachowej podmiotom realizującym zadania w tym zakresie. Ponadto prowadzi działalność naukowo-badawczą w zakresie prewencji tytoniowej.

W celu skutecznego ograniczania palenia w miejscach pracy, w latach 2018 oraz 2019 realizowane były działania edukacyjno-informacyjne i profilaktyczne mające na celu ograniczanie używania wyrobów tytoniowych oraz wyrobów powiązanych w miejscu pracy. Działania te obejmowały inicjatywy kierowane bezpośrednio do pracodawców i pracowników (w tym przede wszystkim kadry zarządzającej) zakładów pracy. Działaniami zostało objętych ponad 1000 firm na terenie całego kraju.

Wobec powyższych obserwacji i wniosków w 2020 roku zrealizowano kampanię edukacyjną pn. #StopFejkFriends. Jej celem było przede wszystkim przemówienie językiem młodych do ich wyobraźni i intelektu, poprzez przekaz, który płynie od rówieśników o tym, że palenie zarówno tradycyjnych jak i nowatorskich wyrobów tytoniowych, a także papierosów elektronicznych jest szkodliwe dla zdrowia.

IV. Finansowanie zadań z zakresu profilaktyki uzależnień

Prowadzenie sprzedaży detalicznej napojów alkoholowych może odbywać się na podstawie zezwolenia, wydawanego przez wójta/burmistrza/prezydenta miasta właściwego ze względu na lokalizację punktu sprzedaży. W celu pozyskania dodatkowych środków na finansowanie zadań gminy pobierają opłatę za korzystanie z zezwoleń na sprzedaż napojów alkoholowych.

Dochody z opłat za zezwolenia wykorzystywane są na realizację:

  1. gminnych programów profilaktyki i rozwiązywania problemów alkoholowych oraz Gminnych Programów, o których mowa w art. 10 ust. 2ustawy z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii,
  2. zadań realizowanych przez placówkę wsparcia dziennego, o której mowa w przepisach o wspieraniu rodziny i systemie pieczy zastępczej, w ramach gminnego programu profilaktyki i rozwiązywania problemów alkoholowych oraz Gminnych Programów, o których mowa w art. 10 ust. 2ustawy z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii

− i nie mogą być przeznaczane na inne cele.

Obrót hurtowy w kraju napojami alkoholowymi o zawartości powyżej 18% alkoholu może być prowadzony tylko na podstawie zezwolenia wydanego przez ministra właściwego do spraw gospodarki, zaś poniżej 18% na podstawie zezwolenia wydanego przez marszałka województwa właściwego ze względu na siedzibę przedsiębiorcy. Za zezwolenia, wydawanie decyzji wprowadzających w zezwoleniach zmiany oraz wydawanie duplikatów pobiera się opłaty. Opłaty te mogą być wykorzystane przez zarządy województw wyłącznie na finansowanie:

  1. zadań określonych w art. 4 ust. 1 ustawy o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi;
  2. zadań określonych w Wojewódzkim Programie, o którym mowa w art. 9 ust. 1ustawy z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii;
  3. zadań realizowanych przez placówkę wsparcia dziennego, o której mowa w przepisach o wspieraniu rodziny i systemie pieczy zastępczej, w ramach wojewódzkich programów profilaktyki i rozwiązywania problemów alkoholowych oraz Wojewódzkiego Programu, o którym mowa w art. 9 ust. 1ustawy z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii.

Warto również dodać, że obecnie w Ministerstwie Zdrowia trwają prace analityczne związane z realizacją, w ramach Narodowej Strategii Onkologicznej na lata 2020−2030, działania pn.: Modyfikacja programu profilaktyki chorób odtytoniowych (w tym przewlekłej obturacyjnej choroby płuc POChP) i dostosowanie go do wyzwań określonych w mapach potrzeb zdrowotnych, mające na celu podniesienie efektywności poradnictwa antynikotynowego. Prace skupiają się na zmianie wymagań, jakie muszą spełniać realizatorzy omawianego programu oraz dostosowują go do obecnych wyzwań krajowego zdrowia publicznego.

V. Działania legislacyjne

Od 1 stycznia 2021 roku z inicjatywy ministra zdrowia weszły w życie nowe przepisy, zgodnie z którymi do kategorii opłat za zezwolenie na obrót hurtowy, o którym mowa w art. 9 ust. 1 i 2 ustawy, dodano opłatę dotyczącą zaopatrywania w napoje alkoholowe o ilości nominalnej napoju nieprzekraczającej 300 ml przedsiębiorców posiadających zezwolenie na sprzedaż detaliczną napojów alkoholowych przeznaczonych do spożycia poza miejscem sprzedaży.

Wysokość opłaty wynosi 25 zł za każdy litr 100% alkoholu w ww. opakowaniach, w które zaopatrzono sprzedawcę detalicznego. Wysokość opłaty będzie obliczana odrębnie dla każdego zezwolenia posiadanego przez przedsiębiorcę na podstawie informacji złożonej przez tego przedsiębiorcę do końca miesiąca następującego po zakończeniu półrocza. Niedopełnienie obowiązku złożenia informacji lub wniesienia opłaty sankcjonowane będzie dodatkową opłatą.

Wpływy z opłaty oraz dodatkowej opłaty będą stanowić w 50% dochód własny gmin. Pozostałe 50% stanowić będzie przychód Narodowego Funduszu Zdrowia. Wpływy z opłat stanowiące dochód gminy będą przeznaczać na działania mające na celu realizację lokalnej międzysektorowej polityki przeciwdziałania negatywnym skutkom spożywania alkoholu (zatem zadania własne samorządu gminy związane przykładowo z polityką społeczną, zdrowotną lub inne działania związane z profilaktyką lub rozwiązywaniem problemów związanych ze spożyciem alkoholu), z kolei przychody Narodowego Funduszu Zdrowia zostaną przeznaczone na działania profilaktyczne i świadczenia opieki zdrowotnej związane z opieką psychiatryczną, leczeniem uzależnień oraz innych następstw zdrowotnych spożycia alkoholu. Wysokość wpłat za I półrocze 2021 roku wyniosła 183 266 299,45 zł (stan na sierpień 2021 roku).

Ponadto z dniem 21 sierpnia 2018 roku weszła w życie nowelizacja ustawy o przeciwdziałaniu narkomanii, która została przygotowana ze względu na pilną potrzebę wdrożenia kolejnych działań ograniczających zjawisko wytwarzania i wprowadzania do obrotu środków zastępczych i nowych substancji psychoaktywnych. Zasadniczym celem ustawy było objęcie przepisami karnymi przede wszystkim czynów związanych z dystrybucją tych substancji i stworzenie instrumentów prawnych umożlwiających odpowiedzialność osób z nią związanych.

Dynamiczny rozwój wprowadzania do obrotu środków zastępczych oraz nowych substancji psychoaktywnych sprawił, że przepisy, które kwestię odpowiedzialności za czyny zabronione w zakresie wytwarzania i wprowadzania do obrotu tych substancji sytuowały na poziomie administracyjnym, nie spełniały założonego celu. Celem zaproponowanych w nowelizacji ustawy zmian było objęcie nowych substancji psychoaktywnych kontrolą analogiczną jak środki odurzające i substancje psychotropowe oraz pozostawienie odpowiedzialności administracyjnej w zakresie środków zastępczych.

Ponadto nowelizowana ustawa wdrożyła nowe mechanizmy, wykorzystujące prawo karne przeciwko producentom i sprzedawcom nowych substancji psychoaktywnych.

W związku z szybkim tempem pojawiania się niebezpiecznych substancji za zasadne uznano określanie ich wykazu w rozporządzeniu, w przypadku którego czas niezbędny do prowadzenia prac legislacyjnych jest krótszy niż w przypadku zmiany regulacji ustawowych.

Rozporządzenie Ministra Zdrowia zakłada, że narkotykami, oprócz środków odurzających i substancji psychotropowych (załączniki nr 1 i 2), są również nowe narkotyki syntetyczne („dopalacze”), zwane nowymi substancjami psychoaktywnymi jako załącznik nr 3. Załączniki zawierają listy takich substancji, które Zespół ds. oceny ryzyka zagrożeń dla zdrowia lub życia ludzi związanych z używaniem nowych substancji psychoaktywnych przy ministrze zdrowia rekomenduje jako substancje niebezpieczne dla zdrowia i życia i powodujące szkody społeczne. Dodatkowo, co najważniejsze, zawiera wzory chemiczne modelowej struktury podstawowych grup nowych narkotyków (np. syntetyczne kannabinoidy, czyli substancje imitujące działanie marihuany) wraz ze szczegółowym opisem niedozwolonych modyfikacji. Oznacza to, że każde przekształcenie takich związków w wyniku zmian chemicznych (np. dodanie atomu fluoru czy grupy metylowej) nie zmieni statusu tej substancji – nadal pozostanie narkotykiem podlegającym ściganiu przez policję i prokuraturę. Jest to tzw. prawo generyczne, gdzie zarówno substancje, jak i całe grupy substancji są uznawane za narkotyk i nie ma potrzeby dopisywać do list narkotyków pojedynczych związków chemicznych.

Jednocześnie w przypadku wykonywania działalności dotyczącej wytwarzania, przetwarzania, przerabiania, przywozu, wywozu, wewnątrzwspólnotowej dostawy lub wewnątrzwspólnotowego nabycia oraz wprowadzenia do obrotu nowej substancji psychoaktywnej – przedsiębiorcy prowadzący taką działalność, co do zasady, muszą uzyskać na nią zezwolenie od Prezesa Biura ds. Substancji Chemicznych.

Ustanowiono obowiązek zgłaszania Państwowej Inspekcji Sanitarnej przypadków zatruć środkiem zastępczym lub nową substancją psychoaktywną do rejestru prowadzonego przez Głównego Inspektora Sanitarnego. Placówki, które podejrzewają pacjenta o stosowanie dopalaczy, są zobligowane powiadomić o tym powiatowego inspektora sanitarnego. Jednocześnie informacje o osobach, które trafiły do szpitala z powodu zatrucia dopalaczami, trzeba niezwłocznie przekazywać Głównemu Inspektorowi Sanitarnemu.

Ponadto ustawowo zapewniono pomoc osobom uzależnionym od dopalaczy. Uzależnienie od nowych substancji psychoaktywnych podlega leczeniu i rehabilitacji, tak jak uzależnienie od narkotyków. W ustawie zaproponowano również regulacje, które uzupełniają przepisy dotyczące skuteczności profilaktyki narkomanii w środowisku szkolnym oraz minimalizowania ryzyka sięgania po różne środki i substancje psychoaktywne przez dzieci i młodzież w wieku szkolnym. Zabroniono również reklamy i promocji substancji psychotropowych, środków odurzających, środków zastępczych lub nowych substancji psychoaktywnych.

Oprócz działań profilaktycznych w zakresie skutecznego ograniczania nikotynizmu ważne jest również podejmowanie odpowiednich działań legislacyjnych. Jednym z istotnych czynników wpływających na częstość palenia u kobiet i mężczyzn, we wszystkich grupach wiekowych, także wśród dzieci i młodzieży w Polsce, było uchwalenie w 1997 roku ustawy o ochronie zdrowia przed następstwami używania tytoniu i wyrobów tytoniowych, wprowadzającej m.in. całkowity zakaz reklamy wyrobów tytoniowych.

Kolejnym bardzo istotnym sukcesem była nowelizacja ww. ustawy, która miała miejsce w kwietniu 2010 roku. Wprowadziła ona zakaz palenia m.in. na terenie szpitali i innych podmiotów leczniczych, na terenie jednostek organizacyjnych systemu oświaty, w pomieszczeniach zakładów pracy, w środkach pasażerskich transportu publicznego, na przystankach komunikacji publicznej, na placach zabaw oraz w lokalach gastronomiczno-rozrywkowych (poza wyznaczonymi, odseparowanymi miejscami).

Dzięki temu rozwiązaniu od 2010 roku w Polsce wyraźnie spadło narażenie na dym tytoniowy w miejscach publicznych. Największy, ponad dwukrotny, spadek w tym zakresie odnotowano w lokalach gastronomiczno-rozrywkowych (z 36% do 14%).

Następna ważna nowelizacja miała miejsce w 2016 roku i dotyczyła przede wszystkim implementacji do prawa krajowego przepisów Dyrektywy Parlamentu Europejskiego i Rady 2014/40/UE z dnia 3 kwietnia 2014 r. w sprawie zbliżenia przepisów ustawowych, wykonawczych i administracyjnych państw członkowskich w sprawie produkcji, prezentowania i sprzedaży wyrobów tytoniowych i powiązanych wyrobów oraz uchylającą dyrektywę 2001/37/WE (Dz. Urz. UE L 127 z 29.04.2014, str. 1, z późn. zm.).

Jej najważniejszymi regulacjami są:

  • ustanowienie zakazu wprowadzania do obrotu papierosów posiadających charakterystyczny aromat (wyjątkiem są papierosy mentolowe, na które ustanowiono okres przejściowy do 2020 roku);
  • wprowadzenie obowiązku umieszczania na opakowaniach wyrobów tytoniowych ostrzeżeń zdrowotnych zajmujących 65% zewnętrznego obszaru opakowania;
  • wprowadzenie zakazu reklamowania i promocji e-papierosów lub pojemników zapasowych;
  • wprowadzenie odpowiednich wymagań technicznych dla producentów lub importerów papierosów elektronicznych lub pojemników zapasowych;
  • ograniczenie miejsc palenia papierosów elektronicznych analogicznie do obecnie obowiązującego zakazu palenia wyrobów tytoniowych w miejscach publicznych;
  • wprowadzenie zakazu sprzedaży wyrobów tytoniowych, papierosów elektronicznych lub pojemników zapasowych na odległość (np. za pośrednictwem internetu).

W kwietniu 2019 roku nastąpiła kolejna nowelizacja ww. ustawy, która miała na celu przede wszystkim dostosowanie przepisów krajowych do unijnych aktów wykonawczych dotyczących art. 15 i art. 16 dyrektywy 2014/40/UE, dotyczących ustanowienia systemu śledzenia ruchu i pochodzenia wyrobów tytoniowych oraz ich zabezpieczenia tzw. Systemu Track & Trace. Organem administracji publicznej odpowiedzialnym za funkcjonowanie tego systemu jest minister finansów.

Ponadto, zgodnie z art. 28 ust. 1 dyrektywy 2014/40/UE, Komisja Europejska 20 maja 2021 roku opublikowała sprawozdanie ze stosowania dyrektywy tytoniowej, przedmiotowy raport może być podstawą do podjęcia kolejnych działań mających na celu ograniczanie uzależnienia od nikotyny na poziome europejskim.

Utworzenie Krajowego Centrum Przeciwdziałania Uzależnieniom

17 listopada 2021 roku Sejm Rzeczypospolitej Polskiej uchwalił ustawę o zmianie ustawy o zdrowiu publicznym oraz niektórych innych ustaw. Głównym celem zmian jest utworzenie Krajowego Centrum Przeciwdziałania Uzależnieniom, mające na celu skoncentrowanie realizacji zadań z zakresu zdrowia publicznego w kierunku profilaktyki i rozwiązywania problemów związanych z uzależnieniami w jednej jednostce organizacyjnej.

Centrum powstanie3 w wyniku połączenia Krajowego Biura ds. Przeciwdziałania Narkomanii i Państwowej Agencji Rozwiązywania Problemów Alkoholowych. Skupienie działań w jednym podmiocie pozwoli na połączenie tematyki uzależnień behawioralnych i uzależnień od substancji psychoaktywnych, na różnych etapach działań na rzecz przeciwdziałania uzależnieniom (edukacja, profilaktyka, szkolenie kadr, leczenie, rehabilitacja, działalność badawcza itp.).

Zaproponowano również zmiany w zakresie ustanawiania gminnych programów w obszarze profilaktyki uzależnień. Istotnym źródłem polityki scalenia działań w zakresie profilaktyki i rozwiązywania problemów związanych z uzależnieniami w jednej jednostce organizacyjnej są także działania podejmowane przez jednostki samorządu terytorialnego, zwłaszcza na poziomie gminnym, które wskazują na coraz powszechniejsze przyjmowanie przez nie wspólnych strategii realizowanych w ramach gminnych programów. Obecnie w skali kraju ok. 50% gmin realizuje takie wspólne programy. Postulat połączenia jednostek zajmujących się przeciwdziałaniem uzależnieniom był wielokrotnie podnoszony przez jednostki samorządu terytorialnego, które upatrują w nim możliwości bardziej sprawnego koordynowania polityk lokalnych i regionalnych.

Ponadto zostały uwzględnione zmiany w zakresie systemu prowadzenia szkoleń w dziedzinie uzależnienia i uzyskiwania tytułu specjalisty polegające na włączeniu ich do systemu szkoleń określonego w ustawie o uzyskiwaniu tytułu specjalisty w dziedzinach mających zastosowanie w ochronie zdrowia. Będzie to skutkowało skoordynowaniem systemu szkoleń w dziedzinie uzależnienia, w którym istnieją obecnie trzy ścieżki uzyskiwania certyfikatu (dwie obsługiwane są przez KBPN, a jedna przez PARPA). Przyjęte zmiany będą skutkowały uzyskaniem transparentnych i wystandaryzowanych warunków i trybu uzyskiwania akredytacji do prowadzenia szkolenia specjalizacyjnego w zakresie psychoterapii uzależnień. Przepisy ustawy o uzyskiwaniu tytułu specjalisty w dziedzinach mających zastosowanie w ochronie zdrowia wskazują jasne standardy opracowania treści kształcenia i sposobu jego realizacji.

Zgodnie z nowo przyjętymi regulacjami dotychczasowa Rada do Spraw Przeciwdziałania Narkomanii, działająca na podstawie ustawy o przeciwdziałaniu narkomanii, została zastąpiona Radą do spraw Przeciwdziałania Uzależnieniom. Będzie to organ koordynacyjno-doradczy w sprawach z zakresu uzależnień Prezesa Rady Ministrów. Członków Rady będzie powoływać i odwoływać Prezes Rady Ministrów. W skład Rady będą wchodzić przedstawiciele poszczególnych ministrów oraz przedstawiciel strony samorządowej w Komisji Wspólnej Rządu i Samorządu Terytorialnego. Do zadań Rady będzie należeć m.in. monitorowanie i koordynowanie działań w zakresie realizacji polityki państwa w obszarze uzależnień i zalecanie rozwiązań organizacyjnych w zakresie dotyczącym uzależnień.

Przypisy

  1. ↑ Kondycja psychiczna mieszkańców Polski. Raport z badań „Kompleksowe badanie stanu zdrowia psychicznego społeczeństwa i jego uwarunkowań – EZOP II”, red. J. Moskalewicz, J. Wciórka.
  2. ↑ F10 – Zaburzenia psychiczne i zaburzenia zachowania spowodowane używaniem alkoholu.
  3. ↑ Materiał powstał pod koniec 2021 roku. Krajowego Centrum Przeciwdziałania Uzależnieniom funkcjonuje od 1 stycznia 2022 roku (przypis redakcji).


Na drodze dzieci ku samodzielności działają z jednej strony liczne czynniki ochronne i czynniki wsparcia, z drugiej zaś nie mniej liczne czynniki ryzyka. Rolą dorosłych jest wspieranie rozwoju dziecka i nastolatka. Jedna droga, bardzo trudna i praktycznie niemożliwa, to osłabianie, kontrolowanie i eliminowanie czynników ryzyka, druga to poszukiwanie i wzmacnianie czynników wsparcia.

Czynniki ryzyka i wsparcia w rozwoju dzieci i młodzieży

Anna Izabela Brzezińska
Wydział Psychologii i Kognitywistyki
Uniwersytet im. Adama Mickiewicza w Poznaniu

Katarzyna Strojna
Szkoła Podstawowa im. Jana Pawła II w Domaniewicach k. Łowicza

Wprowadzenie

Na rozwój człowieka można patrzeć z dwóch perspektyw: czasu i jakości środowiska rozwoju. Erik H. Erikson (1997) użył na oznaczenie tego podwójnego uwikłania rozwoju terminu „czasoprzestrzeń”. Pierwsza perspektywa wyraża się w specyficznej dla każdego kolejnego etapu życia integracji pamięci przeszłości, przeżywania teraźniejszości i wyobrażeń przyszłości, a swój wyraz znajduje w dominującej orientacji temporalnej, determinującej nie tylko styl życia i codzienne zachowania każdego człowieka (Brzezińska, Kaczan i Rycielska, 2010), lecz także funkcjonowanie całych zbiorowości. Z kolei drugą perspektywę można opisać, analizując związki i interakcje, w jakie człowiek wchodzi z innymi ludźmi oraz grupy, organizacje i społeczności, w jakich w danym okresie swojego życia uczestniczy bardziej lub mniej aktywnie, również jako obserwator/świadek (Hinde i Stevenson-Hinde, 1994; Schaffer, 2006).

Sposób organizacji środowiska życia, zarówno fizycznego, jak i społecznego, a w jego ramach wychowawczego, ma istotne znaczenie dla przebiegu i efektów procesu zdobywania kolejnych kompetencji i formowania się najpierw podstaw tożsamości na kolejnych etapach dzieciństwa, a potem krystalizowania się jakiejś jej formy pod koniec etapu dorastania. Dzieciństwo i dorastanie to czas budowania najpierw tożsamości grupowej, a potem indywidualnej (Erikson, 1997). Oznacza to, i w pierwszym, i w drugim przypadku, czasem gwałtowną i radykalną, a czasem nieznaczną i prawie niezauważalną dla otoczenia zmianę jakości relacji z dorosłymi, przede wszystkim z rodzicami. Zmiana ta jest przede wszystkim efektem podejmowania samodzielnych prób znalezienia swojego miejsca najpierw w świecie rówieśników (faza formowania się tożsamości grupowej), czyli obok świata dorosłych, a nierzadko w kontrze do niego. Dopiero potem podejmowane są działania, które zmierzają bądź do umieszczenia się w jakiejś już istniejącej niszy w świecie dorosłych jako odrębna od nich, ale podobna, bo także dorosła, osoba (faza formowania się tożsamości indywidualnej w postaci przejętej), bądź aktywnego samodzielnego stworzenia nowej niszy dla siebie w zgodzie przede wszystkim z wizją własnej przyszłości (faza formowania się tożsamości indywidualnej w postaci osiągniętej) (Brzezińska, 2017), co nie zawsze spotyka się z akceptacją otoczenia i wywołuje liczne konflikty z dorosłymi.

W procesie poszukiwania swojego miejsca w świecie dorosłych znaczącą rolę odgrywają zasoby środowiska rodzinnego i szkolnego (potencjalne zewnętrzne źródła wsparcia, w tym pomoc psychologiczno-pedagogiczna), jak i tkwiące w tych środowiskach czynniki ryzyka (np. brak dostępu do różnych instytucji kultury czy niewłaściwe postawy dorosłych) oraz zasoby indywidualne w postaci kompetencji nabytych na kolejnych etapach rozwoju (wiedza i umiejętności) i indywidualne czynniki ryzyka (np. długotrwała choroba, sprawność ograniczona w wyniku urazu, utrata pracy przez któregoś z rodziców i obniżenie standardu życia rodziny).

Rysunek 1. Ścieżki działania (A, B, C) czynników ryzyka w procesie rozwoju.

Źródło: Opracowanie własne na podstawie ryc. 30.2 z pracy: Brzezińska, Grzegorzewska, 2020, s. 761.

Rozwój człowieka należy zatem rozpatrywać jednocześnie w kontekście czynników wsparcia i czynników ryzyka – innych na każdym etapie życia – i to zawsze na tle: (1) zmian stanu organizmu, warunkowanego czynnikami fizycznymi (warunki życia) i biologicznymi, czyli na tle procesu dojrzewania (pokwitania i przekwitania), zdrowia i choroby, sprawności i jej ograniczeń oraz zmian psychicznych, w tym zmian przekonań dotyczących świata i siebie, (2) zmian kontekstu historycznego (historia własnej rodziny i historia miejsca, w jakim się żyje), kulturowego oraz wszelkich wpływów społecznych (socjalizacja), (3) zmian form oddziaływań podejmowanych świadomie przez osoby znaczące w otoczeniu dziecka i nastolatka – edukacja naturalna w rodzinie i w nieformalnych grupach społecznych pozarodzinnych (grupy przyjaciół) oraz edukacja instytucjonalna i w formalnych grupach społecznych (klasa szkolna), także pozaszkolnych (np. grupy sportowe). Każdy z trzech obszarów rozwoju (biologiczny – soma, społeczny – polis i psychologiczny – psyche) tworzy układ dynamicznych, wzajemnie powiązanych subsystemów i stanowi potencjalne źródło zarówno czynników ryzyka, jak i zasobów młodego człowieka oraz źródeł wsparcia w otoczeniu.

Warto podkreślić, że w cyklu życia na każdym kolejnym etapie rozwoju zmienia się sposób uczestniczenia człowieka w świecie. Z jednej strony wynika to z kompetencji nabytych na etapach poprzednich, z drugiej zaś – z nowych wymagań, jakie otoczenie stawia jednostce (Brzezińska, 2005a, 2005b). Zatem przebieg rozwoju i osiągane efekty (osiągnięcia rozwojowe) to rezultat stałej, dynamicznej interakcji między jednostką a otoczeniem, bowiem zmiana wymagań otoczenia fizycznego i społecznego tworzy nową sytuację psychologiczną, w której konieczne jest – by sobie z nimi poradzić – opanowanie nowych kompetencji, a z kolei opanowanie nowych kompetencji powoduje – zwrotnie – spostrzeganie jednostki przez siebie i przez otoczenie jako bardziej kompetentnej niż wcześniej oraz w następstwie wywołuje kolejną zmianę wymagań i oczekiwań stawianych jednostce przez innych ludzi i względem samej siebie.

Z taką radykalną zmianą oczekiwań i wymagań ma do czynienia każde dziecko i każdy nastolatek na kolejnych progach edukacyjnych, tzn. przy przechodzeniu do kolejnego środowiska edukacyjnego: ze środowiska domowego do żłobkowego czy przedszkolnego, z przedszkola do klasy I, z klasy III do IV, ze szkoły podstawowej do ponadpodstawowej, a ze szkoły ponadpodstawowej do wyższej bądź od razu na rynek pracy. Jeżeli dziecko (nastolatek) nie zostało przygotowane do zmian, tzn. nie jest na nie gotowe, a otoczenie nie rozumie źródeł trudności w adaptacji w nowej sytuacji, to każda sytuacja przejścia będzie niosła ze sobą liczne czynniki ryzyka, utrudniające z jednej strony korzystanie z już nabytych kompetencji, a z drugiej zakłócające czy nawet blokujące nabywanie nowych. Niesie bowiem ze sobą wiele naturalnie trudnych nie tylko dla dziecka, ale i dla jego rodziców i nauczycieli sytuacji, z którymi trzeba sobie poradzić, jak np. w sytuacji przejścia z klasy III do IV, czyli z nauczania elementarnego, integralnego do przedmiotowego − zmiana wymagań, zmiana organizacji dnia, nowe osoby dorosłe, nowi rówieśnicy.

Zatem na czynniki ryzyka trzeba patrzeć przez pryzmat nabytych wcześniej kompetencji (potencjalne wewnętrzne czynniki wsparcia), jak i organizacji środowiska życia – naturalnego i instytucjonalnego (potencjalne zewnętrzne czynniki wsparcia). I jedne, i drugie czynniki wsparcia mogą zrównoważyć działanie czynników ryzyka, co jest szczególnie ważne wtedy, gdy niektórych z nich nie da się usunąć, jak np. samodzielny dojazd do szkoły, konieczność pobytu dziecka w świetlicy wcześnie rano i po lekcjach, niskie zasoby finansowe rodziny, konflikty w rodzinie dziecka, poważna chroniczna choroba dziecka czy któregoś z członków rodziny.

Czynniki ryzyka w środowiskach szybkozmiennych

Właściwością środowiska życia i rozwoju współczesnego człowieka jest szybkozmienność (Smykowski, 2016). Szybkozmienne środowisko to: 1) bogactwo, zróżnicowanie i nie zawsze łatwa dostępność ofert; 2) duża dynamika zmian i nieprzewidywalność ich kierunku oraz nakładanie się na siebie kolejnych zmian bądź zmian zachodzących w różnych obszarach życia jednocześnie; 3) wzrastająca mobilność ludzi zarówno fizyczna (migracje), jak i w internecie. W rezultacie takie środowisko cechuje się wysokim poziomem złożoności (wielokulturowość) i wieloznaczności, ale także konfliktogenności (zob. Brzezińska, 2022; Smykowski, 2016, 2020).

Środowisko szybkozmienne tworzy jednak, po pierwsze, niespotykane wcześniej szanse rozwoju polegające na otwarciu nowych pól eksploracji (np. miasta partnerskie, wyjazdy nauczycieli i uczniów do szkół partnerskich, wyjazdy młodzieży studenckiej w trakcie studiów za granicę w ramach projektu Erasmus), zatem daje możliwość korzystania z wielu okazji do zdobywania wiedzy i nabywania różnych umiejętności − bezpośrednio i pośrednio przez obserwację innych. To w rezultacie okazja do nabycia nowych kompetencji koniecznych do radzenia sobie w nowej, tak bardzo zmiennej rzeczywistości, takich jak: umiejętność podejmowania decyzji w sytuacjach niejednoznacznych i dokonywania wyborów spośród wielu często krótkotrwałych alternatyw, elastycznego projektowania działań i ich ciągłej ewaluacji, emocjonalnego radzenia sobie w sytuacjach konfliktu poznawczego czy społecznego, skutecznego rozwiązywania konfliktów oraz współpracy z innymi i korzystania z ich pomocy.

Szybkozmienne środowisko niesie jednak także liczne zagrożenia, szczególnie w odniesieniu do kształtującego się dopiero na kolejnych etapach dzieciństwa i dorastania systemu wartości i formującej się tożsamości. Może powodować zagubienie się w sytuacji nadmiaru, konfliktu, niespójności czy niejasności ofert, a w konsekwencji trudności w ustaleniu i utrzymaniu priorytetów w swoich działaniach, zagubienie w sytuacjach braku pomocy lub niejasnych, a nawet sprzecznych wskazówek i instrukcji płynących od innych osób (rodziców, opiekunów, nauczycieli, trenerów, także od rówieśników), rozproszenie bądź nawet zaniechanie aktywności, wreszcie niewykorzystywanie okazji, odrzucanie ofert czy niepodejmowanie eksploracji motywowane lękiem przed oceną ze strony innych czy wręcz lękiem przed niepowodzeniem.

W stabilnych i wolnozmiennych, czyli przewidywalnych środowiskach życia sens rozwoju i jednocześnie misja działań wychowawczych i edukacyjnych dorosłych względem dzieci polega na budowaniu i wzmacnianiu ich zdolności adaptacyjnej (zob. Łastowski, 1977) poprzez kształtowanie pakietu narzędzi poznawczych, emocjonalnych i społecznych (wiedza, umiejętności życia codziennego i „szkolne”, przekonania, postawy). Kompetencje te umożliwiają coraz bardziej samodzielne zaspokajanie własnych potrzeb i spełnianie wymagań otoczenia (trafne ich rozpoznanie i dostosowanie się do nich bądź uzasadnione odrzucenie). Celem edukacji rodzicielskiej i szkolnej jest więc kształtowanie narzędzi pozwalających na utrzymanie dobrego funkcjonowania i samopoczucia, czyli dających poczucie satysfakcji z życia (poczucie dobrostanu – wellness) poprzez: (1) zaspokajanie potrzeb: uniwersalnych, specyficznych dla danego etapu rozwoju, oraz indywidualnych (specjalnych), a także (2) spełnianie wymagań otoczenia, najpierw domowego, potem pozadomowego.

Z kolei w niestabilnych i szybkozmiennych środowiskach życia sens rozwoju, a zatem i misja działań wychowawczych i edukacyjnych oraz profilaktycznych to wzmacnianie mobilności adaptacyjnej (zob. Łastowski, 1977) przez kształtowanie gotowości do zmiany i metakompetencji poznawczych pozwalających na modyfikację dotychczasowych ram kognitywnych (por. koncepcja Gregory’ego Batesona trzech poziomów edukacji, za: Bauman, 2012; Visser, 2003), co z jednej strony umożliwia zaspokajanie potrzeb pomimo zmian, a z drugiej pozwala na modyfikowanie i kształtowanie środowiska życia stosownie do swych aktualnych potrzeb i przyszłych zamierzeń. Ta druga kompetencja, nikła we wczesnym dzieciństwie, nabiera mocy w kolejnych etapach dzieciństwa, a szczególnie na etapie dorastania. Wyraża się z jednej strony w buncie wobec tego, co środowisko oferuje (taki bunt można zauważyć już u 2-3-latków, gdy kształtują się podstawy autonomii), a z drugiej strony w różnych próbach aktywnego go kształtowania.

Szybkozmienne środowisko jest jednak zawsze źródłem licznych czynników zakłócających (czynników ryzyka) aktualne funkcjonowanie jednostki, w tym jej samopoczucie, a więc – ogólniej rzecz ujmując – homeostazę1. Przy znacznym nagromadzeniu i nasileniu czynników zakłócających, ich powtarzaniu się, dłuższym trwaniu czy wchodzeniu w interakcje (gdy działanie jednym czynników negatywnych wzmacnia drugie) i – przede wszystkim − nieporadzeniu sobie przez jednostkę czy jej otoczenie z czynnikami zakłócającymi jej samopoczucie i aktualny poziom funkcjonowania zaburzeniu ulega przebieg jej rozwoju – tempo, dynamika, a nawet kierunek, czyli homeoreza2. Rolę czynników ryzyka w kształtowaniu się adaptacyjnych bądź nieadaptacyjnych ścieżek rozwoju przedstawia rys. 1.

Czynniki wsparcia i czynniki ryzyka w perspektywie rozwoju w dzieciństwie i dorastaniu

Rozpoznawanie czynników wsparcia, czyli pomagających w osiąganiu dobrego samopoczucia i w prawidłowym przebiegu rozwoju oraz czynników ryzyka, zakłócających aktualne samopoczucie (obniżających poczucie komfortu) i zakłócających czy nawet hamujących bieg rozwoju musi odbywać się na podstawie wiedzy o rozwoju człowieka.

Etap dzieciństwa i dorastania, mimo iż w sumie trwają zaledwie około 20 lat, pełnią niezwykle ważną rolę w cyklu życia. Ich zadaniem jest wyposażenie rozwijającej się osoby w kompetencje poznawcze, emocjonalne i społeczno-moralne umożliwiające jej samodzielne zaspokajanie własnych potrzeb i realizowanie własnych zamierzeń z jednej strony, a z drugiej spełnianie oczekiwań otoczenia co do pożądanego społecznie zachowania się w rozmaitych sytuacjach. Rozwój w kolejnych etapach dzieciństwa i dorastania przebiega prawidłowo, jeżeli otoczenie tworzy ku temu odpowiednie warunki, a osoby wychowujące dziecko lub nastolatka korzystają z ich kompetencji nabytych wcześniej do rozpoznawania i podejmowania oraz pomyślnego realizowania kolejnych zadań rozwojowych. W kolejnych etapach dzieciństwa i dorastania zmniejsza się opiekuńcza i kontrolna funkcja osób dorosłych, co oznacza, iż ważnym wyznacznikiem gotowości do wejścia w etap dorosłości jest samodzielność w podejmowaniu decyzji i dokonywaniu wyborów, odpowiedzialność za podjęte decyzje oraz gotowość radzenia sobie z konsekwencjami własnych wyborów, które nie zawsze są pozytywne i nie zawsze dają się wszystkie przewidzieć.

Rola osób dorosłych (najpierw rodziców, potem nauczycieli) sprowadza się do trzech zadań, i to w każdym etapie dzieciństwa i dorastania. Są to: (1) aktualizowanie kompetencji nabytych we wcześniejszych etapach rozwoju poprzez tworzenie okazji do ich wykorzystywania w różnych zadaniach (np. korzystanie przez nauczycieli w klasach I-III z tego, czego dzieci nauczyły się w domu i w przedszkolu; odwoływanie się przez nauczycieli akademickich do wiedzy i umiejętności zdobytych przez studentów w szkole ponadpodstawowej), (2) docenianie wysiłku, a nie tylko efektu, wkładanego w realizację różnych zadań poprzez wyrażanie zadowolenia (budowanie poczucia kompetencji i realistycznej samooceny, dotyczącej posiadanych zasobów, jak i ich braku), (3) tworzenie warunków i zachęcanie do nabywania nowych kompetencji oraz pomaganie w razie trudności.

Zmiany rozwojowe w czasie dzieciństwa i dorastania są tak liczne i tak znaczące dla jakości funkcjonowania dziecka, a potem nastolatka, że badacze wyróżnili kilka etapów rozwoju i odpowiadające im etapy edukacji domowej bądź instytucjonalnej (tabela 1). W każdym kolejnym etapie rozwoju inne jest środowisko społeczne, w jakim przebiega rozwój i inna rola instytucji wspomagających rodzinę w wypełnianiu jej funkcji opiekuńczej, wychowawczej i edukacyjnej. W wieku niemowlęcym i poniemowlęcym, czyli we wczesnym dzieciństwie podstawowe jest środowisko rodzinne, a najważniejszymi osobami znaczącymi dla dziecka są rodzice bądź osoby pełniące ich rolę. W środkowym dzieciństwie dziecko zaczyna wykraczać poza krąg rodzinny, pojawia się coraz więcej osób dorosłych, także w roli nauczycieli (trenerów, instruktorów) Począwszy od późnego dzieciństwa rodzina i rodzice przesuwają się na dalszy plan, ustępując nie tylko nauczycielom i trenerom, ale coraz bardziej rówieśnikom. Od etapu dorastania grupa rówieśnicza zaczyna być podstawowym układem odniesienia dla oceny własnego i cudzego postępowania.

Tabela 1. Okresy rozwojowe w życiu człowieka.
Okres rozwojowy |  |  | Wiek | Etap edukacji
Dzieciństwo | wczesne | wiek niemowlęcy | 0.-1. rok życia | Edukacja domowa/żłobkowa
 |  | Wiek poniemowlęcy | 2.-3. rok życia | Edukacja domowa/żłobkowa/przedszkolna
 | środkowe | Wiek przedszkolny | 4.-6. rok życia | Edukacja przedszkolna
 | późne | Wiek szkolny | 7.-10. rok życia | I etap edukacji szkolnej (klasy I-III)
Dorastanie | wczesna faza | Etap dojrzewania | 11.-15. rok życia | II etap edukacji szkolnej (klasy IV-VIII)
 | późna faza | Etap dorastania | 16.-20. rok życia | III etap edukacji szkolnej (szkoła ponadpodstawowa: szkoła branżowa, technikum, liceum)

Źródło: Brzezińska, Appelt, Ziółkowska, 2016, s. 16-21.

Choć czynniki wsparcia i czynniki ryzyka są inne w każdym etapie dzieciństwa i dorastania, to da się je sprowadzić do kilku wspólnych kategorii. Jeśli weźmiemy pod uwagę aktualne samopoczucie dziecka czy nastolatka to – niezależnie od wieku – czynniki ryzyka pojawiają się, jeżeli rozwijająca się osoba doświadcza braku czegoś lub niedostatku albo przeciążenia.

W pierwszym przypadku mówimy o deprywacji:

  1. poznawczej – gdy środowisko rozwoju jest ubogie w bodźce, np. we wczesnym dzieciństwie niewiele zabawek dostosowanych do wieku małego dziecka, niezróżnicowanie zabawek, np. przewaga „przytulanek”, brak zabawek konstrukcyjnych; w wieku przedszkolnym – ubogie środowisko fizyczne utrudniające podejmowanie różnych rodzajów aktywności fizycznej; na etapie dorastania – kontakty społeczne ograniczone do rodziny i szkoły. Z deprywacją mamy też do czynienia, gdy środowisko jest nadmiernie homogeniczne, monotonne, mało zróżnicowane − np. w wieku przedszkolnym dominacja oglądania bajek w komputerze nad ich opowiadaniem, czytaniem przez dorosłych czy innymi formami aktywności − plastycznej, ruchowej, językowej; późne dzieciństwo – dominacja wykładu i pogadanki nad aktywnymi metodami prowadzenia zajęć w szkole;
  2. emocjonalnej, gdy dziecko/nastolatek doświadcza braku kontaktu emocjonalnego i braku bliskości z osobami opiekującymi się nim − we wczesnym dzieciństwie w sytuacji częstej zmiany osób zajmujących się dzieckiem, np. w czasie pobytu w szpitalu bez obecności któregoś z rodziców; intensywnej poza domem pracy zawodowej rodziców; w wieku szkolnym − braku bliskiej osoby w czasie choroby i pobytu w szpitalu; braku powiernika w czasie dorastania;
  3. społecznej – gdy krąg osób, z którymi na co dzień dziecko się kontaktuje jest niewielki, bo ogranicza się tylko do członków najbliższej rodziny razem mieszkających (tzw. rodziny zamknięte) albo tylko do dorosłych, bo kontakty z rówieśnikami są ściśle kontrolowane przez rodziców i ograniczane.

Z przeciążeniem, z kolei, mamy do czynienia wtedy, gdy dziecko czy nastolatek żyją w środowisku „przeładowanym” zabawkami, ofertami działania, metodami „aktywnymi”, różnymi osobami (rodzina czy szkoła nadmiernie otwarta), pomysłami rodziców czy nauczycieli przedszkolnych i szkolnych na uatrakcyjnianie każdego dnia zajęć w przedszkolu, lekcji w szkole, zajęć na uczelni, świąt czy wakacji.

Zatem z punktu widzenia jakości aktualnego funkcjonowania dzieci i nastolatków każdy nadmiar aktywności dorosłego, jego obecności i kontroli (przeciążenie) bądź ich niedostatek czy brak (deprywacja) jest potencjalnie czynnikiem ryzyka i dla dziecka, i dla nastolatka i zawsze będzie zaburzał ich poczucie komfortu. Deprywacja i przeciążenie odnoszą się, co oczywiste, do innych kwestii – osób, przedmiotów, sytuacji – w dzieciństwie i do innych na etapie dorastania, jednak wspólne jest doświadczenie dyskomfortu i zakłócenie codziennego funkcjonowania.

Gdy przyjmiemy drugą – szerszą – perspektywę, czyli zapytamy o rolę czynników wsparcia i ryzyka w procesie rozwoju, o to, jak wpływają na jego tempo, dynamikę i jakość rezultatów w postaci osiągnięć rozwojowych, również możemy wyróżnić kategorie wspólne do opisu czynników ryzyka i wsparcia i to niezależnie od wieku rozwijającej się osoby. Kategorie te odnoszą się do jakości fizycznego i społecznego środowiska rozwoju – jego zasobności i sposobu organizacji oraz do działań osób pełniących wobec dziecka/nastolatka rolę opiekunów i nauczycieli naturalnych (w rodzinie – rodzice, dziadkowie, starsze rodzeństwo, inni krewni, znajomi i przyjaciele rodziny, sąsiedzi) czy instytucjonalnych (nauczyciele, wychowawcy, trenerzy, specjaliści – psychologowie, pedagodzy, lekarze).

Jako kryterium ułatwiające kategoryzację czynników wsparcia i czynników ryzyka przyjęto pytanie o to, czy dane środowisko rozwojowe sprzyja zaspokajaniu potrzeb rozwijającej się osoby (rys. 2 – poziomy I, II i III). Potrzeby te podzielono na trzy grupy:

  1. potrzeby uniwersalne, czyli takie, które charakteryzują każdego człowieka niezależnie od wieku i płci i których zaspokojenie to podstawowy i konieczny warunek prawidłowego przebiegu rozwoju w każdym etapie życia – są to potrzeba relacji, potrzeba autonomii i potrzeba kompetencji (por. Ryan, Deci, 2000, 2017; Brzezińska, 2020);
  2. potrzeby specyficzne dla etapu życia (inaczej można nazwać je potrzebami „rozwojowymi”) (szczegółowa charakterystyka w pracy: Brzezińska, 2020);
  3. potrzeby specjalne (indywidualne), wynikające z posiadanych przez daną osobę deficytów, w tym rozmaitych percepcyjnych, intelektualnych i ruchowych ograniczeń sprawności z jednej strony, a z drugiej – specjalnych uzdolnień i talentów (Brzezińska, 2022).

Warunkiem koniecznym zaspokojenia tych trzech grup potrzeb i to w każdym etapie dzieciństwa i dorastania jest, z jednej strony, odpowiednia organizacja fizycznego i społecznego środowiska rozwoju przede wszystkim domowego we wczesnym i środkowym dzieciństwie (kolumny 1, 2 i 3 na rysunku 2) oraz pozadomowego w późnym dzieciństwie i etapie dorastania (kolumny 4 i 5 na rysunku 2) oraz – z drugiej – działania opiekuńcze i edukacyjne podejmowane przez osoby znaczące, inne w dzieciństwie i dorastaniu.

Rysunek 2. Trzy poziomy organizacji fizycznego i społecznego środowiska rozwoju: źródła potencjalnych czynników wsparcia i ryzyka

Źródło: Opracowanie własne na podstawie ryc. 3.6. w pracy Brzezińska (2020, s. 82).

Z punktu widzenia potrzeb uniwersalnych poważnym czynnikiem ryzyka zakłóceń w procesie rozwoju u małego dziecka (wczesne dzieciństwo czyli wiek 0-3 lata) będzie nadmiar osób opiekujących się dzieckiem przy braku jednej, w miarę stałej osoby, z którą dziecko mogłoby nawiązać głębszą relację opartą na zaufaniu (relację przywiązania). W takim przypadku uniwersalna potrzeba więzi pozostanie niezaspokojona. W tym samym wieku nadmiar zabawek przy braku dorosłego towarzyszącego zabawom dziecka jako partner (a nie instruktor mówiący, co i jak ma robić) zaowocuje zagubieniem, chaosem w działaniu i w efekcie niezaspokojeniem potrzeby kompetencji. Z kolei stała obecność dorosłego w celu „zadbania o bezpieczeństwo” łatwo przerodzi się w kontrolę każdego zachowania dziecka i dyrektywne sterowanie jego aktywnością, czyli uniemożliwi zaspokojenie potrzeby autonomii.

Niezaspokojone potrzeby uniwersalne utrudniają, a czasami uniemożliwiają – w każdym etapie rozwoju − zaspokajanie potrzeb specyficznych, czyli zakłócają realizację zadań rozwojowych i utrudniają opiekunom dostosowanie ich działań do potrzeb specjalnych – jeżeli takowe występują – dziecka/nastolatka (np. do ograniczeń wynikających z długotrwałej choroby, trwałego ograniczenia sprawności, trudnej konstelacji temperamentu, wydarzeń i przeżyć traumatycznych, zaniedbania i poważnych braków kompetencji z poprzednich etapów rozwou). Zatem zaspokojenie potrzeb uniwersalnych to podstawa zaspokajania potrzeb specyficznych dla wieku, a zaspokojenie jednych i drugich to warunek dostosowania postępowania opiekunów (rodziców, nauczycieli) do potrzeb specjalnych, tak wynikających z posiadanych przez dziecko, nastolatka deficytów czy ograniczeń, jak i jego szczególnych uzdolnień (por. na rys. 2 przejścia między etapami I i II oraz II i III).

Aby móc zaspokajać potrzeby specyficzne dla wieku, konieczna jest znajomość zadań rozwojowych każdego etapu dzieciństwa i dorastania (por. charakterystyka zadań rozwojowych w pracy Brzezińska, 2020, tabele 3.3; 3.4; 3.5). Stanowią one układ odniesienia dla podejmowanych przez dorosłych działań i stanowią wskazówkę w zakresie organizacji środowiska rozwoju tak fizycznego, jak i społecznego, udostępniania i tworzenia ofert działania, zasad budowania kontaktu z dzieckiem, rodzaju i form kontroli nad jego zachowaniami.

Podsumowanie

Każdy etap życia wiąże się z pokonywaniem trudności. Dziecko przechodząc przez kolejne etapy dzieciństwa (wczesnego, środkowego i późnego) i przez złożony proces dorastania (wczesna i późna faza adolescencji) spotyka się z coraz to nowymi wymaganiami dotyczącymi tego, jak ma się zachowywać, zdobywa nowe informacje o sobie i otaczającym świecie, nabywa coraz bardziej skomplikowane umiejętności, buduje swoją tożsamość. Poszerza się jego społeczny krąg, wchodzi w interakcje nie tylko z rówieśnikami i nie tylko z najbliższymi osobami dorosłymi, z którymi łączy je silna emocjonalna więź. Kilkakrotnie zmienia instytucję, w której się uczy. Wielokrotnie musi zatem pokonywać trudności i na nowo adaptować się do nowych zadań i nowych warunków ich realizacji. Nabywanie nowych kompetencji to nierzadko konieczność porzucenia starych przekonań i starych nawyków działania. To wszystko służy przygotowaniu do samodzielnego i odpowiedzialnego podejmowania decyzji w dorosłym życiu.

Na tej drodze ku samodzielności działają z jednej strony liczne czynniki ochronne i czynniki wsparcia, a z drugiej nie mniej liczne czynniki ryzyka. Rolą osób dorosłych, rodziców i nauczycieli, wspieranych przez specjalistów, jest wspieranie rozwoju dziecka i nastolatka. Jedna droga, bardzo trudna i praktycznie niemożliwa, to osłabianie, kontrolowanie i eliminowanie czynników ryzyka (można to określić jako strategię negatywną – Brzezińska, Grzegorzewska, 2020), druga to poszukiwanie i wzmacnianie czynników wsparcia (strategia pozytywna).

Najbardziej skuteczną drogą jest poszukiwanie czynników wsparcia i rozumienie mechanizmów działania czynników ryzyka na podstawie wiedzy o prawidłowościach rozwoju w kolejnych etapach dzieciństwa i dorastania, czyli o tym, (1) jak przebiega rozwój na danym etapie, (2) jakie zadania rozwojowe, zgodnie z działaniem zegara biologicznego i społecznego, czekają na dziecko i nastolatka, (3) jak musi być zorganizowane sprzyjające realizacji tych zadań środowisko fizyczne domowe i pozadomowe, (4) z kim i jakich kontaktów społecznych potrzebuje rozwijająca się osoba, (5) jakie są zadania osób pełniących role opiekuna.

Żaden dorosły nie jest w stanie wyeliminować czynników ryzyka, czyhających na dziecko na jego drodze ku samodzielności, ku dorosłości. Może jednak je równoważyć dwojako: poprzez wyposażanie dziecka/nastolatka w kompetencje umożliwiające mu rozpoznawanie tych czynników oraz radzenie sobie ze skutkami ich działania oraz przez rozbudowanie zewnętrznego systemu wsparcia – naturalnego (rodzina, grupy rówieśnicze) i instytucjonalnego (pomoc psychologiczno-pedagogiczna).

Bibliografia dostępna w redakcji.

Przypisy

  1. ↑ Pojęcie homeostazy (z gr. homoíos ‘podobny, równy’ i stásis ‘trwanie’) wprowadził Walter B. Cannon (1871–1945) w 1939 r. na podstawie założeń Claude’a Bernarda (1813–1878) dotyczących stabilności środowiska wewnętrznego (w pracy z 1857 r.). Ogólnie homeostazę określa się jako tendencję układów biologicznych do opierania się zmianom środowiska i trwania w stanie równowagi, inaczej − jako utrzymanie stanu funkcjonowania organizmu optymalnego z punktu widzenia dobroci dopasowania genotyp–środowisko.
  2. ↑ Mniej powszechnie znane pojęcie homeorezy (z gr.homoíos ‘podobny, równy’ i rhesis – od ροή (roi) ‘przepływ’) wprowadził Conrad Hal Waddington (1905–1975) na określenie obserwowanego u żywych organizmów zjawiska stabilizacji dynamiki i kierunku przebiegu procesu rozwoju („przepływu”: ang. steady/similar flow of developmental trajectory), czyli tendencji do utrzymywania swojej ścieżki rozwoju. Według Waddingtona (1957) każdy organizm ma przeznaczoną dla siebie przez naturę ścieżkę rozwoju − swoistą trajektorię, określającą jego „rozwojowy rozkład jazdy”, czyli następstwo zmian w czasie. Jest też wyposażony w szczególną zdolność regulacji – homéorhésis (homeoreza), która polega na tym, że „w wypadku, gdy rozwijający się organizm odchyla się, na skutek jakiegoś wpływu zewnętrznego, od jednej ze swych dróg, to dąży aktywnie do powrotu do tej drogi, a jeśli to nie jest możliwe, to przyjmuje nową drogę (trajektorię), ale najmniej odchyloną od poprzedniej” (cyt. za: Piaget, 1969, s. 517; przeł. A. Szemińska). Zatem homeoreza to utrzymanie przebiegu ścieżki rozwoju (developmental pathway) optymalnie dopasowanej do genotypu jednostki.


Marihuana może być alternatywną ofertą terapeutyczną w leczeniu niektórych objawów towarzyszących chorobom somatycznym, szczególnie dla osób, u których dotychczasowe leczenie nie przyniosło pozytywnych rezultatów. Konopie są skuteczne i bezpieczne, kiedy są przyjmowane pod okiem profesjonalistów, a dawka jest powoli dostosowywana do potrzeb chorującego.

Wykorzystanie marihuany w leczeniu schorzeń somatycznych i zaburzeń psychicznych. Przegląd literatury

Łukasz Wieczorek, Katarzyna Dąbrowska
Zakład Badań nad Alkoholizmem i Toksykomanią
Instytut Psychiatrii i Neurologii

Wprowadzenie1

W ostatnich dekadach obserwuje się wzrost zainteresowania wykorzystaniem konopi w celach medycznych. Analiza bazy artykułów naukowych PubMed pokazała, że w 1990 roku ukazało się 328 artykułów opisujących wykorzystywanie marihuany do leczenia różnego rodzaju schorzeń. Dwie dekady później, w 2017 roku, ukazało się już 3137 publikacji (Schleider i współ., 2018b).

Marihuana była wykorzystywana do leczenia szeregu zaburzeń somatycznych i psychicznych (Kruger & Kruger, 2019). Badacze uzyskali różne wyniki jej skuteczności. Wykazano, że marihuana jest skuteczna w leczeniu:

  • przewlekłego bólu neuropatycznego, w tym bólu wynikającego ze stwardnienia rozsianego, ale nie ma wpływu na leczenie ostrego bólu;
  • spastyczności u pacjentów ze stwardnieniem rozsianym;
  • zaburzeń czynności pęcherza u pacjentów chorujących na stwardnienie rozsiane;
  • tików u pacjentów z zespołem Tourette’a;
  • dyskinez wywołanych lewodopą w chorobie Parkinsona.

Oprócz tego mogą z niej korzystać pacjenci:

  • chorujący na nowotwór (łagodzi nudności podczas chemioterapii, może zapobiegać rozprzestrzenianiu się niektórych rodzajów nowotworów);
  • z ciężką utratą masy ciała wynikającą z HIV/AIDS;
  • ze spastycznością związaną z zaburzeniami neurologicznymi (w tym chorujący na stwardnienie rozsiane i uszkodzenie rdzenia kręgowego);
  • z bólem zapalnym;
  • z jaskrą;
  • z migrenowymi bólami głowy;
  • z zaburzeniami, którym towarzyszą napady, np. epilepsja;
  • z chorobami autoimmunologicznymi, takimi jak zapalenie stawów (West, 2017).

Jednak istnieje szereg ograniczeń dotyczący prowadzonych badań. Dotychczasowe badania z wykorzystaniem konopi w celach medycznych prowadzone są najczęściej na małych próbach. Istnieje jedynie kilka badań randomizowanych (RCT) (Beauchet, 2018; Schleider i współ., 2018a). Dodatkowo należy pamiętać, że używanie marihuany związane jest z występowaniem wielu objawów niepożądanych, takich jak: zaburzenia psychiczne, senność i zaburzenia poznawcze związane z pamięcią. Tym samym używanie marihuany nie zawsze jest rekomendowaną opcją terapeutyczną (Reddy, Golub, 2016). W badanich Cooke i współ. (2019) lekarze wyrażali obawy, że długotrwałe przyjmowanie konopi w celach medycznych może przyczynić się do występowania zaburzeń psychicznych charakterystycznych dla użytkowników rekreacyjnych.

Celem artykułu jest przedstawienie wyników badań, w których wykorzystywano marihuanę w leczeniu schorzeń somatycznych i różnych zaburzeń psychicznych.

Przeglądu literatury dokonano z wykorzystaniem bazy artykułów pełnotekstowych EBSCO host w okresie wrzesień–październik 2019 roku. Do wyszukiwania użyto kombinacji słów kluczowych „marihuana” i „treatment”. Zakres wyszukiwania ograniczono do lat 2010–2020, tak aby do przeglądu zakwalifikowały się tylko najnowsze doniesienia naukowe.

Wyniki

Leczenie schorzeń somatycznych

Choroby reumatyczne

Fibriomialgia jest zespołem przewlekłego bólu, któremu często towarzyszą zaburzenia snu, zaburzenia poznawcze oraz objawy psychiczne i somatyczne. Sagy i współ. (2019) badali możliwość leczenia objawów fibromialgii z wykorzystaniem konopi, analizując skuteczność oraz bezpieczeństwo ich używania. Pacjenci chorujący na tę chorobę, na początku leczenia przyjmowali niewielkie dawki marihuany, zawierającej 15% THC. Z czasem zwiększali dawkę w zależności od potrzeb wynikających z intensywności objawów. Wyniki pokazały złagodzenie dolegliwości bólowych u uczestników badania. Natężenie bólu spadło w ciągu pół roku od momentu rozpoczęcia przyjmowania marihuany. Na początku badania mediana bólu została oszacowana na poziomie 9,0, a po 6 miesiącach leczenia z wykorzystaniem konopi spadła na 5,0. Wśród 81,1% respondentów dostrzeżono przynajmniej umiarkowaną poprawę bez odnotowania poważnych efektów ubocznych.

Najbardziej rozpowszechnionymi objawami ubocznymi były zawroty głowy występujące u niecałych 8% respondentów, suchość w ustach, której doświadczało 6,7% badanych, oraz objawy żołądkowo-jelitowe pojawiające się u 5,4% badanych. Jak konkludują autorzy, marihuana okazała się bezpiecznym i skutecznym środkiem w leczeniu dolegliwości bólowych w fibromialgii. Dodatkowo znaczna frakcja respondentów zmieniła dotychczasowe leczenie na rzecz używania marihuany w celach medycznych. Co piąty respondent (n=28, 22,2%) odstawił bądź ograniczył używanie leków opioidowych. Podobna frakcja pacjentów ograniczyła bądź zrezygnowała z używania benzodiazepin (n=24, 20,3%). Było to związane z większą tolerancją organizmu dla marihuany oraz łagodniejszymi objawami ubocznymi w porównaniu z lekami opioidowymi i benzodiazepinami.

W przeglądzie literatury przeprowadzonym przez Stetten i współ. (2018) również znalazły się badania potwierdzające pozytywne działanie medycznej marihuany na ograniczenie występowania objawów bólowych charakterystycznych dla fibromialgi.

Dolegliwości onkologiczne

Badania z wykorzystaniem marihuany w leczeniu bólu nowotworowego były realizowane wśród osób chorujących na nowotwór piersi, płuc, trzustki, jelita grubego (Schleider i współ., 2018a). Konopie okazały się substancjami dobrze tolerowanymi przez chorujących na nowotwory, skutecznymi w łagodzeniu bólu oraz bezpiecznymi, rzadko wywołującymi efekty uboczne. Na początku badania mniej niż 20% respondentów deklarowało dobrą jakość życia. Po pół roku uczestnictwa w badaniu odsetek ten wzrósł do 70%. Poziom bólu mierzony na początku realizacji badania wynosił 8-10 u ponad połowy respondentów. Po 6 miesiącach takie natężenie deklarowało mniej niż 5% badanych. Oprócz uśmierzenia bólu, badani odczuli także ograniczenie nudności i wymiotów, zaburzeń snu, nerwowości, niepokoju i depresji, świądu i bólów głowy.

Badania wśród chorujących na nowotwór pokazały, że osoby używające marihuany rezygnują z używania innych leków przeciwbólowych, w szczególności zawierających opioidy. Ponad 1/3 respondentów uczestniczących w badaniu deklarowała zmniejszenie ilości spożywanych leków z grupy przeciwbólowych i przeciwgorączkowych, nasennych i uspokajających, kortykosteroidów. Konopie mogą być alternatywą dla leków opioidowych w leczeniu bólu nowotworowego, które są cały czas lekami pierwszego wyboru. Niestety, w przypadku leczenia przewlekłego bólu opioidami 22% pacjentów przerywa je z uwagi na efekty uboczne.

Konopie były dobrze tolerowane przez osoby chorujące na nowotwór. Jednak łatwo można było sobie z nimi poradzić. Około 30% respondentów badania odczuwało minimum jeden efekt uboczny wynikający z używania marihuany. Wśród nich były: zawroty głowy, suchość w ustach, zwiększony apetyt, senność i działanie psychoaktywne. Mimo występujących efektów ubocznych około 2/3 respondentów było zdania, że negatywne efekty uboczne doświadczane w wyniku używania konopi mają łagodniejszy przebieg niż dotychczasowe leczenie.

Brakuje przekonujących dowodów naukowych na skuteczniejsze działanie kannabinoidów w porównaniu z powszechnie stosowanymi lekami w chemioterapii wpływającymi na ograniczenie nudności i wymiotów wśród osób chorujących na nowotwory. Skuteczność marihuany okazała się podobna do tradycyjnych leków. THC nie przyczyniało się do ograniczenia objawów bardziej niż wykorzystywana w tym celu Prochlorperazyna (Beauchet, 2018).

Choroby neurologiczne

Badania z wykorzystaniem marihuany w leczeniu epilepsji mają najsilniejsze dowody potwierdzające jej skuteczność w niwelowaniu napadów drgawkowych zarówno wśród dzieci, jak i dorosłych (Stetten i współ., 2018). Metaanalizy pokazały, że produkty na bazie CBD przynoszą pozytywne rezultaty w leczeniu padaczki lekoopornej. Terapia tą substancją pozwalała na większą kontrolę napadów (Beauchet, 2018). Leczenie z wykorzystaniem konopi pozwala na zmniejszenie częstotliwości i czasu ich trwania. Większość dostępnych w tym obszarze badań sugeruje, że marihuana wywiera przynajmniej częściowy pozytywny wpływ na ograniczenie występowania napadów u pacjentów z rzadkimi postaciami padaczki, takimi jak zespoły Draveta i Lennoxa-Gastauta. W badaniach, w których odnotowano skuteczne działanie konopi, były one substancjami wspomagającymi dotychczasowe leczenie, a nie zastępowały wcześniej zapisane leki. Niektórzy chorzy byli w stanie obniżyć dawki leków, a sporadycznie całkowicie je odstawić, bez zwiększenia częstotliwości występowania napadów w okresie badania (Reddy, Golub, 2016).

Badania z wykorzystaniem marihuany w celach medycznych wśród osób z chorobą Parkinsona pokazały, że u osób ją stosujących nastąpiła znaczna poprawa motoryki. W szczególności marihuana pozytywnie wpłynęła na drżenie, sztywność i bradykinezę. W badaniach randomizownaych (RCT) zauważono, że u osób używających Nabilon (lek zawierający THC i CBD) wystąpiła poprawa objawów ruchowych (Beauchet, 2018).

Kolejne trzy badania, z niewielką liczbą uczestników, prowadzone wśród pacjentów z chorobą Parkinsona pokazały poprawę objawów motorycznych i redukcję bólu. W dwóch badaniach nie odnotowano żadnych efektów ubocznych wynikających z używania konopi, a w jednym pacjenci skarżyli się na splątanie, lęk, halucynacje, krótkotrwałe zaniki pamięci, a u jednej osoby rozwinęła się psychoza (Schleider i współ., 2018b).

Badanie prowadzone w małej grupie chorujących na chorobę Alzheimera pokazało, że leczenie marihuaną w dawce 2,5 mg pozwoliło na ograniczenie występowania zachowań agresywnych. Efekty niepożądane wynikające ze stosowania marihuany w tej grupie osób związane były ze splątaniem, które ustąpiło po dostosowaniu dawki (Schleider i współ., 2018b).

Istnieją dane kliniczne potwierdzające pozytywny wpływ marihuany na objawy behawioralne u pacjentów chorujących na demencję. Respondenci na ogół obserwowali zmniejszenie niepokoju. Jednak ostatnie badania kliniczne przyniosły niejednoznaczne rezultaty (Beauchet, 2018).

W badaniach nad wykorzystaniem marihuany w leczeniu objawów stwardnienia rozsianego wykorzystywano Sativex, który okazał się skuteczny, a większość pacjentów czuła poprawę w spastyczności (napięciu) mięśniowym (Stetten i współ., 2018). Podobnie leczenie marihuaną zespołu górnego neuronu ruchowego (Upper motor neuron syndrome, UMNS) przyniosło pozytywne efekty w obszarze zwalczania bólu. Jednak w przypadku redukcji spastyczności nie odnotowano żadnych zmian. Złagodzenie bólu w wyniku używania konopi doprowadziło również do ograniczenia przyjmowania leków opioidowych. Konopie były także skuteczne w leczeniu tików (Stetten i współ., 2018).

Osoby doświadczające bólu, którego źródłem nie była choroba nowotworowa, dostrzegali korzyści z używania marihuany w połączeniu z dotychczasowym leczeniem lekami opioidowymi. Jednak wyrażali również obawy związane z dawkowaniem oraz potencjałem uzależniającym marihuany. Badania jakościowe pokazały, że pacjenci nie mają jasnych instrukcji doboru dawki w zakresie redukcji bólu, co wprawia ich w zakłopotanie (Cooke i współ., 2019). U osób, które doznały urazu rdzenia kręgowego, zaobserwowano, że wyższy poziom THC powodował większą ulgę w objawach swędzenia, pieczenia i silnego bólu. Marihuana była również dobrze tolerowana, pacjenci nie rezygnowali z leczenia tą substancją, nawet jeśli doświadczali jakichś objawów niepożądanych. Były one przez nich określane jako akceptowalne (Stetten i współ., 2018).

Choroby układu gastrologicznego

Badania RCT z wykorzystaniem 0,5 g konopi zawierającego 23% THC, pokazały znaczące zmniejszenie wskaźnika aktywności choroby Leśniowskiego-Crohna, w porównaniu z osobami z grupy kontrolnej używającymi placebo. Chorzy, będący w grupie eksperymentalnej, odczuwali łagodne skutki uboczne (nudności, senność, pogorszona koncentracja, utrata pamięci, splątanie i zawroty głowy). Z kolei w innym badaniu, podawanie doustne CBD (10 mg dwa razy dziennie) nie przyczyniło się do zmniejszenia wskaźnika aktywności choroby Leśniowskiego-Crohna (Schleider i współ., 2018b).

Leczenie zaburzeń psychicznych

Black i współ. (2019) dokonali przeglądu i analizy dotychczasowych badań nad skutecznością i bezpieczeństwem używania konopi w celach medycznych w leczeniu zaburzeń psychicznych. Przeanalizowali 83 badania, z czego 40 stanowiły badania kliniczne z losowym doborem respondentów do próby (Randomised Controlled Trials, RCT). 42 badania odnosiły się do prób leczenia osób chorujących na depresję, 31 badań prowadzono wśród osób odczuwających niepokój, 8 wśród chorujących na syndrom Tourette’a, 3 wśród chorujących na ADHD, 12 wśród osób doświadczających stresu pourazowego (PTSD) i 11 wśród osób doświadczających psychoz.

Wyniki Black i współ. (2019) pokazały, że istnieje ograniczona liczba dowodów naukowych na pozytywny wpływ marihuany na poprawę zaburzeń depresyjnych, lękowych, zespołu ADHD, zespołu Tourette’a, zespołu stresu pourazowego lub psychozy. Istnieją bardzo niskiej jakości dowody na to, że leki zawierające THC (z lub bez CBD) prowadzą do poprawy zdrowia wśród osób doświadczających niepokoju. Brakuje również dostatecznych dowodów naukowych pozwalających na sformułowanie rekomendacji dla stosowania kannabinoidów w leczeniu zaburzeń psychicznych.

Schizofrenia, zaburzenia schizotypowe i urojeniowe

Przegląd 8 badań RCT nad skutecznością używania marihuany w leczeniu schizofrenii pokazał, że nie ma dowodów, aby miała ona antypsychotyczne działanie (Stetten i współ., 2018).

Zaburzenia nastroju (afektywne)

W przeglądzie literatury przeprowadzonym przez Stetten i współ. (2018) przytoczono badania, z których wynika, że po 6 miesiącach od rozpoczęcia leczenia marihuaną znacznie mniej osób chorujących na depresję odczuło poprawę w porównaniu do pacjentów z depresją, którzy nie używali konopi w celach medycznych. Sugeruje to, że marihuana utrudniała chorym poprawę ich samopoczucia.

Używanie marihuany było skorelowane z pozytywnym wpływem na ekspresję emocjonalną oraz z nasileniem objawów maniakalnych i depresyjnych. Badanie pokazało, że medyczna marihuana pogarsza objawy obserwowane w chorobie afektywnej dwubiegunowej i nie jest skuteczną formą leczenia (Stetten i współ., 2018).

Zaburzenia nerwicowe związane ze stresem i pod postacią somatyczną

Badania pokazują, że marihuana jest najczęściej stosowana przez osoby doświadczające stresu pourazowego (Post-Traumatic Stress Disorder, PTSD) w celu poprawy snu. Do innych motywów zaliczają się odprężanie, niepokój, koncentracja i niechęć do wspomnień (Stetten i współ., 2018).

Z przeglądu badań przeprowadzonego przez Orsolini i współ. (2019) wynika, że konopie oraz leki zawierające konopie mają potencjał w terapii stresu pourazowego, np. redukują lęk, poprawiają sen oraz wpływają na procesy związane z pamięcią. Osoby chorujące na PTSD używają tych substancji głównie ze względu na ich działanie przeciwlękowe, uspokajające, nasenne i antypsychotyczne. Weterani wojenni doświadczający PTSD używają konopi do łagodzenia koszmarów. Konopie były skuteczną substancją w łagodzeniu objawów strachu oraz wspomagały proces terapeutyczny związany z konsolidacją emocjonalną wspomnień. Badania z wykorzystaniem Nabilonu, który jest lekiem zawierającym THC i CBD, w leczeniu PTSD pokazały, że pozwala on ograniczyć występowanie koszmarów sennych i pomaga w zaburzeniach snu. Dotychczas nie ma dowodów klinicznych na wykorzystanie Dronabinolu w leczeniu objawów PTSD.

W innym badaniu wśród pacjentów z zespołem stresu pourazowego (PTSD) zauważono ograniczenie występowania objawów i poprawę snu po podaniu 5 mg THC. Działania niepożądane zgłoszone przez osoby z PTSD związane były z suchością w ustach, bólem głowy i zawrotami głowy (Schleider i współ., 2018b).

Zaburzenia rozwoju psychologicznego

W badaniach prowadzonych wśród dzieci z syndromem autyzmu wykorzystano olej konopny zawierający 30% CBD oraz 1,5% THC. Wyniki pokazały, że u 28 osób (30,1%) zaobserwowano znaczącą poprawę, wśród 50 respondentów (53,7%) poprawa była średnia, natomiast u 6 osób (6,4%) minimalna. Badani twierdzili, że przyjmowanie konopi przyczynia się do zmniejszenia częstotliwości występowania drgawek, tików, depresji, niepokoju i ataków agresji. Ogólnie około 80% rodziców dzieci doświadczających autyzmu raportowało znaczącą bądź umiarkowaną poprawę funkcjonowania dzieci. Osiem osób (8,6%) nie zaobserwowało żadnych zmian w swoim zachowaniu po leczeniu z wykorzystaniem konopi. Około jedna czwarta (25,2%) uczestników badania doświadczyła przynajmniej jednego efektu ubocznego związanego z używaniem marihuany. Najbardziej powszechny był niepokój, który pojawił się u niecałych 7% respondentów. Wyniki badania pokazały, że przetwory konopi były dobrze tolerowanymi, bezpiecznymi i skutecznymi substancjami pozwalającymi na doświadczenie ulgi związanej z zaburzeniami autyzmu (Schleider i współ., 2019).

Zaburzenia z grupy zaburzeń zachowania i emocji rozpoczynających się zwykle w dzieciństwie i w wieku młodzieńczym

Badania pokazują, że wiele osób chorujących na zespół nadpobudliwości psychoruchowej z deficytem uwagi (ADHD), używając medycznej marihuany, dostrzegało jej działanie uspokajające, poprawiające ich funkcjonowanie i zdolności do kontaktów społecznych. Respondenci twierdzili również, że marihuana przynosi podobne efekty co Ritalin, nie wywołując skutków ubocznych. Są też badania, w których skuteczność marihuany w leczeniu objawów ADHD była dostrzeżona jedynie przez 25% respondentów (Steten i współ., 2018).

Podsumowanie

Wykorzystanie marihuany w leczeniu różnego rodzaju schorzeń zostało opisane w wielu artykułach naukowych. Szczególne rozpowszechnienie publikacji odnotowano w ostatnich latach. Wykazano w nich, że leczenie różnych schorzeń z wykorzystaniem konopi przynosi pozytywne rezultaty. Badacze zaobserwowali obiecujące wyniki na przykład w leczeniu bólu neuropatycznego, spastyczności, tików, dyskinez, napadów drgawkowych. Z marihuany korzystali chorujący na nowotwór, chcąc załagodzić nudności podczas chemioterapii, z ciężką utratą masy ciała, z jaskrą, migrenami, z chorobami autoimmunologicznymi. Jednak istnieje wiele ograniczeń dotyczący prowadzonych badań. Należy podkreślić, że są to badania prowadzone na małych próbach, rzadko z losowym doborem respondentów do próby (RCT). Oznacza to, że istnieje ograniczona liczba dowodów naukowych na pozytywny wpływ marihuany na leczenie schorzeń somatycznych i psychicznych.

Z prowadzonych analiz wynika, że brakuje badań pokazujących interakcje używania leków opartych na kannabinoidach z innymi lekami. Na przykład wykazano, że Nabilon może powodować addytywne działanie depresyjne podczas stosowania diazepamu w połączeniu z alkoholem i kodeiną. Może on również zmniejszać zapotrzebowanie na przyjmowanie leków opioidowych, niesteroidowych leków przeciwzapalnych, trójcyklicznych leków przeciwdepresyjnych, Deksametazonu i Ondansetronu, jeśli są stosowane jednocześnie (The Use of Medical Cannabis with Other Medications, 2017).

Podkreślenia również wymaga, że używanie marihuany może mieć liczne działania uboczne lub niepożądane. Zawiera ona wiele takich samych związków jak tytoń, więc ryzyko występowania chorób wynikających z palenia tych dwóch substancji, może być podobne. Efekty uboczne mogą obejmować zmęczenie, zawroty głowy, niedociśnienie ortostatyczne, suchość w ustach, zmniejszone łzawienie, rozluźnienie mięśni, kołatanie serca, ból mięśni, zwiększony apetyt i zaburzone poczucie czasu. Przy bardzo dużych dawkach często występuje ataksja z utratą równowagi. Długotrwałe stosowanie pociąga za sobą ryzyko uzależnienia (West, 2017).

Na koniec należy jeszcze raz zaznaczyć, że marihuana może być alternatywną ofertą terapeutyczną w leczeniu niektórych objawów towarzyszących chorobom somatycznym, szczególnie dla osób, u których dotychczasowe leczenie nie przyniosło pozytywnych rezultatów. Konopie są skuteczne i bezpieczne, kiedy są przyjmowane pod okiem profesjonalistów, a dawka jest powoli dostosowywana do potrzeb chorującego. Aby lepiej zrozumieć działanie marihuany należy dalej prowadzić badania randomizowane.

Przypisy

  1. ↑ Badania zostały sfinansowane z Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia.

Bibliografia

  • Beauchet O. (2018), Medical cannabis use in older patients: Update on medical knowledge. Maturitas, 118, pp. 56-59.
  • Black N., Stockings E., Campbell G., Tran L., Zagic D., Hall W., Farrell M., Degenhardt L. (2019), Cannabinoids for the treatment of mental disorders and symptoms of mental disorders: a systematic review and meta-analysis. The Lancet Psychiatry, 6(12), 995-1010.
  • Cooke A., Knight K.R. & Miaskowski C. (2019), Patients’ and clinicians’ perspectives of co-use of cannabis and opioids for chronic non-cancer pain management in primary care. The International Journal on Drug Policy, 63, 23-28.
  • Kruger D.J., & Kruger J.S. (2019), Medical Cannabis Users’ Comparisons between Medical Cannabis and Mainstream Medicine. Journal of psychoactive drugs, 51 1, 31-36 .
  • Orsolini L., Chiappini S., Volpe U., De Berardis D., Latini R., Papanti G.D., Corkery J.M. (2019) Use of Medicinal Cannabis and Synthetic Cannabinoids in Post-Traumatic Stress Disorder (PTSD): A Systematic Review. Medicina, 55, 525.
  • Reddy D.S. & Golub V.M. (2016), The Pharmacological Basis of Cannabis Therapy for Epilepsy. The Journal of pharmacology and experimental therapeutics, 357(1), 45-55. https://doi.org/10.1124/jpet.115.230151
  • Reddy D.S., & Golub V.M. (2016), The Pharmacological Basis of Cannabis Therapy for Epilepsy. The Journal of pharmacology and experimental therapeutics, 357 1, 45-55
  • Sagy I., Bar-Lev Schleider L., Abu-Shakra M., Novack V. (2019) Safety and Efficacy of Medical Cannabis in Fibromyalgia. Journal of Clinical Medicine, 8, 807.
  • Schleider L., Mechoulam R., Lederman V., Hilou M., Lencovsky O., Betzalel O., Shbiro L., Novack V. (2018a), Prospective analysis of safety and efficacy of medical cannabis in large unselected population of patients with cancer. European Journal of Internal Medicine, 49, pp. 37-43.
  • Schleider L.B., Abuhasira R. & Novack V. (2018b), Medical cannabis: aligning use to evidence‐based medicine approach. British Journal of Clinical Pharmacology, 84, 2458–2462.
  • Schleider L.B., Mechoulam R., Saban N. et al., Real life Experience of Medical Cannabis Treatment in Autism: Analysis of Safety and Efficacy.Scientific Reports 9, 200 (2019) doi:10.1038/s41598-018-37570-y
  • Stetten N., Pomeranz J., Moorhouse M., Yurasek A., Blue A. (2018), The level of evidence of medical marijuana use for treating disabilities: a scoping review, Disability and Rehabilitation, DOI: 10.1080/09638288.2018.1523952
  • The Use of Medical Cannabis with Other Medications: A Review of Safety and Guidelines. Ottawa: CADTH; 2017 April. (CADTH rapid response report: summary with critical appraisal).
  • West J.C. (2017), Medical marijuana: Challenges and risk issues for health care providers. Journal of Healthcare Risk Management, 36, 38-43.


Fenomenem FOMO (ang. Fear of Missing Out) interesuje się coraz więcej Polaków. Można to łatwo zweryfikować, sięgając po Google Trends. Po wpisaniu akronimu w okno wyszukiwarki okazuje się, że skala zaciekawienia zjawiskiem od lat nieustannie się nasila. O FOMO donoszą także media i naukowcy. Liczba akademickich publikacji na jego temat rośnie, a przyczynia się do tego nie tylko cyfryzacja codzienności, podatność ludzi na uzależnienia, ale i trudne czasy, w jakich przyszło nam żyć – w tym pandemia. Niniejszy tekst, łącząc powyższe wątki, prezentuje wybrane wyniki z badań z 2021 roku i skupia się na problemowym spożywaniu alkoholu.

W pułapce lęku przed utratą satysfakcjonujących doświadczeń

Katarzyna Iwanicka
Anna Jupowicz-Ginalska
Wydział Dziennikarstwa, Informacji i Bibliologii
Uniwersytet Warszawski

FOMO przed pandemią

Warto pamiętać, że pierwotnie FOMO badano przez pryzmat strachu przed utratą relacji społecznych czy niezadowolenia z podejmowanych decyzji, jak też poczucia żalu w kontekście dokonanego wyboru. Prawdziwą naukową popularność zjawisko zyskało dopiero w połączeniu z internetem, zwłaszcza mediami społecznościowymi.

W jednej z najważniejszych prac poświęconych temu fenomenowi nie tylko opracowano narzędzie badawcze do jego pomiaru (skalę FOMO), ale i powiązano go ze światem wirtualnym, proponując (wielokrotnie potem przytaczaną) definicję, według której FOMO to „wszechogarniający lęk, że inne osoby w danym momencie przeżywają bardzo satysfakcjonujące doświadczenia, w których ja nie uczestniczę” (Przybylski i in., 2013). Dzisiaj fenomen jest osadzony głównie w zagadnieniach związanych z technologią, siecią, zdigitalizowanym życiem. Analizuje się go raczej w negatywnym kontekście: uzależnień od internetu, social mediów, komunikatorów (np. Alt, 2017; Sanalan i in., 2017; Bankoglu & Cerkez, 2019; Pivetta i in., 2019), stresu i obniżonej samooceny (Fox & Moreland, 2015; Beyens, Frison & Eggermont, 2016), potrzeby nieustannego i aktywnego podłączenia do profilu społecznościowego (np. Elhai i in., 2016; James i in., 2017). Pojawiają się publikacje łączące FOMO z deprywacją snu, obniżonym nastrojem, zaburzeniami nerwicowymi czy odstawiennymi (np. Adams i in., 2017; Hunt i in., 2018; Oberst i in., 2017; Scott & Woods, 2018). Często wskazuje się, że pojęcie to wiąże się z psychologiczną potrzebą przynależności (Scalzo and Martinez, 2017; Xie i in., 2018, Franchina i in., 2018) i wynika z obawy przed „wypadnięciem z obiegu” czy utratą możliwości udziału w przyjemnym doświadczeniu (np. Alt, 2017 i 2018; Barry i in., 2017).

W literaturze przedmiotu można znaleźć też pojęcie „fonsumera”, czyli osoby odczuwającej nieodpartą chęć konsumpcji napędzanej lękiem przed tym, że coś ważnego może ją ominąć (Argan & Tokay-Argan, 2018). „Fonsumerzy” skupiają się na zaspokajaniu potrzeb wynikających raczej z porównań społecznych niż realności ich świata wewnętrznego. Z drugiej strony FOMO pojawia się w kontekście kompulsywnego kupowania i zaangażowania w zakupy, co przekłada się na wyższy poziom lojalności wobec konkretnej marki czy firmy (Osemeahon i in., 2020). Jak dowodzi Seale (2015), blisko 3/4 respondentów przyznało, że kupowanie było dla nich sposobem radzenia sobie z wysokim FOMO. To nie tylko realnie powiększało ich finansowe długi (według nich tylko produkty luksusowe mogły podtrzymać ich status społeczny), ale także w dalszej perspektywie mogło negatywnie wpływać na wypracowanie przez nich innych, bardziej adaptacyjnych strategii radzenia sobie z trudnymi emocjami (a na poziomie behawioralnym – skutkować upośledzeniem zdolności hamowania reakcji). Część badaczy skupia się jeszcze na powiązaniach FOMO z zaburzeniami używania alkoholu, ale do tego wątku przejdziemy za moment.

FOMO podczas pandemii

Rozumienie zjawiska, zaproponowane przez Przybylskiego i in. (2013), nadal powtarza się w kolejnych badaniach (np. Gioia i in., 2021; Song i in., 2021).

Na tym tle wyróżnia się opracowanie Yu i in. (2020), gdzie FOMO definiowane jest jako lęk pojawiający się w odniesieniu do kontrolowania informacji o COVID-19. Z kolei na kanwie zagrożeń psychologicznych wyrasta nowa konceptualizacja FOMO (Zhang, Jiménez & Cicala, 2020), rozumianego jako reakcja emocjonalna na utratę doświadczenia wiążącego się z obrazem siebie, co w efekcie może prowadzić do m.in. indywidualnej albo społecznej izolacji.

Warto też wspomnieć o skali do pomiaru pandemicznej postaci Fear of Missing Out, czyli COVID-19 Information FOMO (Yu i in., 2020). Badacze wykazują, że – po pierwsze – podczas lockdownów FOMO najsilniej zagrażało dobrze wykształconym mężczyznom, a po drugie – łączyło się z intensywnym rozpowszechnieniem informacji o pandemii. Temat wzmożonej, nadmiarowej komunikacji online pojawia się także u Gioia i in. (2021) oraz Hayran & Anik (2021) – w tym ostatnim badaniu w kontekście obniżenia samopoczucia, zaburzenia koncentracji uwagi i problemów zdrowotnych, np. braku snu.

Pojawiają się opracowania, których autorzy analizują FOMO w powiązaniu z różnymi aspektami współczesności, np. poczuciem przynależności, korzystaniem z social mediów i zmęczeniem pandemią lub mediami oraz poczuciem osamotnienia podczas izolacji (Wegmann, Brandtner & Brand, 2021; Song i in., 2021; Liu i in.; 2021; Fumagalli, Dolmatzian & Shrum, 2021).

Nasze badania

Reprezentatywne badania polskich internautów powyżej 15. roku życia nad Fear of Missing Out w Polsce prowadzimy od 2018 roku (od początku naszym partnerem jest Ogólnopolski Panel Badawczy Ariadna, w 2018 i 2019 roku wsparło nas Google Poland, a od 2021 współpracujemy z PIB-NASK). Projekt jest unikatowy w skali globalnej: po pierwsze, liczba badań FOMO przeprowadzanych na próbie reprezentatywnej jest znikoma (por. A.K. Przybylski i in., 2013; Hampton, Lu & Shin, 2016; Reinecke i in., 2017; Bright & Logan, 2018). Po drugie, nie istnieje – według naszej wiedzy – przedsięwzięcie, które analizowałoby FOMO cyklicznie, w dodatku uwzględniając zjawiska mu towarzyszące.

Wśród niezmiennych celów badawczych pozostają pomiar, monitorowanie, opisywanie specyfiki i skali występowania fenomenu w Polsce, analiza i charakterystyka powiązań między FOMO a zbliżonymi do niego zjawiskami, działalność popularyzatorska i edukowanie w obszarze dobrostanu cyfrowego.

W 2021 roku zrealizowaliśmy badania, dodając jedynie kontekst pandemiczny. Jak zwykle w celu pomiaru skali FOMO wybraliśmy metodę sondażu ankietowego z wykorzystaniem techniki CAWI (Computer Assisted Web Interview) przy użyciu kwestionariusza ankietowego. W opracowaniu narzędzia badawczego podtrzymaliśmy zasadę, że ma się ono oprzeć na modułach: jednym niezmiennym i wielu ruchomych, zmienianych w zależności od cyklu badania.

Niezmienny moduł to wspomniana skala FOMO Przybylskiego i in. (2013). Z kolei wśród modułów ruchomych w 2021 roku znalazły się: korzystanie z mediów w trakcie pandemii; ogóle refleksje dotyczące pandemii; pandemia a informacje; „Skala przeciążenia informacyjnego” (The Information Oveload Scale, IOS) Williamsona, Eakera & Lounsbury’ego (2012); „Skala info-pandemiczego FOMO” (COVID-19 Information Fear of missing out scale – CIFS) Yu i in. (2020); „Kwestionariusz zaangażowania w media społecznościowe” (Social Media Engagement Questionnaire, SMEQ) Przybylskiego i in. (2013); „Dzień fomersa”; „Skala uzależnienia od telefonu komórkowego” (Mobile Phone Usage Addiction Scale) Karadaga i in. (2015); „Skala nomofobii” (No Mobile Phobia Questionnare, NMP-Q) Yildirima & Correia (2015); „Utrzymywanie zdrowych nawyków technologicznych w trakcie pandemii”; „Kwestionariusz CAGE” Ewinga (1984) oraz „Strategie radzenia sobie ze stresem (wg Kwestionariusza mini-COPE)” (The Brief Coping Orientations to Problems Expieriences, Brief COPE) Carver, Scheier i Weintraub (1989).

Oczywiście kwestionariusz poddaliśmy pretestowi, dzięki któremu wprowadziliśmy potrzebne zmiany. Po realizacji badań przez Ogólnopolski Panel Badawczy Ariadna, przystąpiliśmy do analizy statystycznej, dzięki której dookreśliliśmy poziomy „sfomowania” internautów: niski (-1 SD), średni i wysoki (+1 SD). Cały proces – łącznie z omówieniem analizy korelacji między stopniem FOMO a innymi zjawiskami – szczegółowo opisujemy w naszych publikacjach (np. Jupowicz-Ginalska i in., 2018, 2021).

Pozyskane dane wyselekcjonowaliśmy pod kątem ich przedstawienia w raporcie popularyzatorsko-edukacyjnym pt. „FOMO 2021: Polacy a lęk przed odłączeniem podczas pandemii”. Ukazał się on w grudniu 2021 roku i ponownie wzbudził zainteresowanie mediów, edukatorów oraz odbiorców (WDIB UW, 2021). Warto dodać, że w 2021 roku projekt uzyskał pozytywną opinię Komisji Rektorskiej ds. Etyki Badań Naukowych z Udziałem Człowieka (Uniwersytet Warszawski), a rzetelność (alfa Cronbacha) wykorzystanej przez nas skali FOMO wyniosła =0,92.

Wybrane wyniki badań

W 2021 roku po raz pierwszy sięgnęliśmy po zagadnienie spożywania alkoholu, ponieważ już wcześniej wykazywano istniejące związki między FOMO a konsumpcją napojów alkoholowych (Riordan i in., 2015). Dowodzono, że wysoko sfomowani studenci nie tylko piją średnio 1,5 razy więcej aniżeli ci o niskim poziomie FOMO, ale także towarzyszy temu więcej negatywnych konsekwencji, np. mówienie rzeczy, których następnego dnia badani się wstydzili czy utrata przytomności w wyniku intoksykacji (tamże). Można to tłumaczyć tym, iż „fomersi” częściej korzystają z mediów społecznościowych, doświadczając tam silniejszej ekspozycji na bodźce związane z konsumpcją alkoholu (np. podczas relacji z koncertów czy imprez). Dodatkowo mają większą potrzebę gratyfikujących doświadczeń społecznych, stąd częstsze angażowanie się ich w ryzykowne zachowania, jak choćby udział w „grach alkoholowych” czy spożywanie alkoholu w miejscach niebezpiecznych (Riordan i in., 2021). Nie bez znaczenia jest też to, że osoby o wysokim poziomie FOMO silniej odczuwają presję rówieśników w kontekście zachęty do spożywania alkoholu (a z uwagi na mniejszą autonomię trudniej przychodzi im odmawianie; por. Grigorian, 2022). Warto nadmienić, że powstało narzędzie do badania FOMO przez pryzmat lęku przed tym, że badanych mogą ominąć doświadczania wspólnego imprezowania i picia – ALFOMO (Al Abri, 2017).

Należy pamiętać, że omawiane dane zebraliśmy podczas pandemii, kiedy to zmieniły się wzorce konsumpcji alkoholu (Pollard, 2020; Ramalho, 2020). Jak wynika z innych publikacji, w tym czasie częściej spożywano alkohol w samotności lub z partnerem życiowym, aniżeli ze znajomymi. Tłumaczono to izolacją, zmianą nawyków i trudnościami z radzeniem sobie z lękiem i obniżonym nastrojem (Schmits & Glowacz, 2021; Murthy & Narasimha, 2021). Wzrosła też sprzedaż i konsumpcja napojów alkoholowych, czemu sprzyjało m.in. czasowe bezrobocie wynikające z uwarunkowań pandemicznych (Calina i in., 2021).

W naszym projekcie sięgnęliśmy po kwestionariusz CAGE – narzędzie krótkie, ale dość czułe i trafne. Wcześniejsze badania pokazują, że twierdząca odpowiedź na minimum 2 z 4 zawartych tam pytań u 81% badanych potwierdza diagnozę zespołu zależności alkoholowej (Saunders & Kershaw, 1980), a w doniesieniach polskich ten odsetek jest jeszcze wyższy i sięga nieco ponad 90% (Kroch i in., 2001). Oczywiście, aby móc postawić diagnozę, konieczny jest obszerny wywiad kliniczny. Jednak dla nas istotniejsze było oszacowanie skali zjawiska i zbadanie relacji pomiędzy konsumpcją alkoholu a poziomem FOMO.

Podstawowe dane dla kwestionariusza przedstawia wykres 1, zaś dla kwestionariusza ujętego w kontekście FOMO – wykres 2.

Wykres 1. Rozkład odpowiedzi na pytania „Kwestionariusza CAGE” Ewinga (1984)

Opracowanie własne. Kwoty dobrane według reprezentacji w populacji polskich internautów, na próbie ogólnopolskiej dla osób od 15+, n=1067, dla płci, wieku, wykształcenia i wielkości miejscowości zamieszkania.

Wykres 2. Kwestionariusz CAGE (Ewing, 1984) a poziomy FOMO (odpowiedzi „tak”)

Opracowanie własne. Kwoty dobrane według reprezentacji w populacji polskich internautów, na próbie ogólnopolskiej dla osób od 15+, n=1067, dla płci, wieku, wykształcenia i wielkości miejscowości zamieszkania.

Wyniki uwzględniające płeć badanych obrazuje wykres 3. Jak widać, problem częściej występuje u mężczyzn niż kobiet, podobnie jak wśród osób wysoko sfomowanych aniżeli tych o niskim poziomie FOMO.

Wykres 3. Rozkład odpowiedzi na pytania kwestionariusza CAGE (1984) – płeć badanych (odpowiedzi „tak”)

Opracowanie własne. Kwoty dobrane według reprezentacji w populacji polskich internautów, na próbie ogólnopolskiej dla osób od 15+, n=1067, dla płci, wieku, wykształcenia i wielkości miejscowości zamieszkania.

W pytaniu o to, czy różne osoby z otoczenia badanych denerwowały ich uwagami na temat ich picia, twierdząco odpowiedziało 16% ankietowanych (23% mężczyzn versus 9% kobiet). W tym przypadku także prym wiedli „fomersi”, czterokrotnie częściej przyznając, że otoczenie niepokoiło się ich sposobem używania alkoholu. Interesujące jest to, iż najliczniejszą grupę (23%) stanowili respondenci w wieku 55-64 lat. Można więc przypuszczać, że ludzie młodsi częściej przyzwalają na spożywanie alkoholu, nawet jeśli wzorce jego konsumpcji odbiegają od przyjętej normy społecznej.

Idąc dalej, co czwarty „fomers” deklarował, że odczuwał wyrzuty sumienia lub wstyd z powodu swojego picia (dla porównania wśród osób o niskim FOMO ten odsetek wyniósł 11%). W grupie ogólnej twierdząco na to pytanie odpowiedziało 18% badanych (26% mężczyzn i 9% kobiet). Częściej deklarowały to osoby będące w związkach (nieformalnym – 25% i małżeńskim – 18%) aniżeli te stanu wolnego (single i rozwiedzeni – 14%, a wdowcy – 3%). Możemy zaryzykować hipotezę, że będąc w związku łatwiej niż w pojedynkę o doświadczanie wstydu. Znaczące mogą też być trudne informacje zwrotne otrzymane od partnera na temat własnego wzorca picia, intensyfikujące odczuwane emocje.

Najbardziej diagnostyczne w opinii specjalistów (Skogen i in., 2011) jest pytanie o to, czy badanym zdarzyło się, że rano po przebudzeniu pierwszą rzeczą było dla nich wypicie alkoholu dla uspokojenia się lub „postawienia na nogi”. Odnosi się ono bezpośrednio do jednego z kryteriów uzależnienia w klasyfikacji ICD-10, jakim jest alkoholowy zespół abstynencyjny, do którego dochodzi u osób uzależnionych w wyniku odstawienia alkoholu lub znaczącego ograniczenia spożywanych ilości.

W grupie osób wysoko sfomowanych aż 23% badanych odpowiedziało twierdząco, podczas gdy w grupie osób nisko sfomowanych ten odsetek wyniósł tylko 4%. Ponad trzykrotnie częściej dotyczyło to mężczyzn niż kobiet (13% vs 4%). Najliczniejszą grupę wiekową stanowiły tu osoby między 20. a 24. rokiem życia (17%), a najrzadziej deklarowano to w przedziale osób 55-64 lata. To dość zaskakujące, gdyż zdawać by się mogło, że ten objaw rozwija się wraz ze „stażem” picia i dlatego istnieje ryzyko, że do tego będą częściej się przyznawały raczej osoby starsze. Być może jednak kluczowy tu jest nie czas spożywania alkoholu mierzony w latach, ale raczej jego intensywność.

Co ciekawe, we wszystkich czterech pytaniach mieszkańcy wielkich miast (powyżej 500 tys. mieszkańców) kilkukrotnie częściej twierdząco odpowiadali na pytania. Wyniki dotyczące miejsca zamieszkania badanych ilustruje wykres 4. Jest to w zgodzie z innymi publikacjami, mówiącymi, iż to właśnie osoby zamieszkujące na wsi częściej deklarują abstynencję (Dixon & Chartier, 2016). Tłumaczyć to można większą ekspozycją na bodźce związane z konsumpcją alkoholu przez mieszkańców metropolii. Nie bez znaczenia jest fakt, że duże miasta przyciągają studentów, mających większą tendencję do eksperymentowania z substancjami psychoaktywnymi niż osoby w okresie średniej dorosłości.

Wykres 4. Rozkład odpowiedzi na pytania kwestionariusza CAGE (1984) – miejsce zamieszkania (odpowiedzi „tak”)

Opracowanie własne. Kwoty dobrane według reprezentacji w populacji polskich internautów, na próbie ogólnopolskiej dla osób od 15+, n=1067, dla płci, wieku, wykształcenia i wielkości miejscowości zamieszkania.

FOMO, pandemia i alkohol – co dalej?

Czy po zapoznaniu się z danymi, mimowolnie nie nasuwa się nam skojarzenie z „testem Marshmallow” Waltera Mischela? Badacze przyglądali się w nim zdolności do odraczania gratyfikacji przez dzieci w wieku przedszkolnym. Maluchy mogły zadecydować, czy chcą zjeść jedną słodką piankę teraz, czy dwie po jakimś czasie. Miały także wpływ na to, kiedy wezwą eksperymentatora, który pojawi się z dodatkową porcją słodkości.

Warto zaznaczyć, że u przedszkolaków funkcje wykonawcze, odpowiedzialne za hamowanie reakcji, nie są jeszcze należycie rozwinięte, ale wiemy przecież, że wśród różnych grup klinicznych – m.in. osób uzależnionych – funkcjonowanie kory przedczołowej jest zakłócone, a jej zdolności regulacyjne zmniejszone (co potwierdzają doniesienia z badań neuroobrazowania). U podłoża uzależnienia leżą jeszcze dwa mechanizmy neuronalne: zwiększona reaktywność ciała migdałowatego na bodźce lękowe i mniejsza wrażliwość układu nagrody na wzmocnienia (Gola, 2016).

Dla klinicystów, terapeutów uzależnień i specjalistów zajmujących się profilaktyką zachowań ryzykownychwniosek zdaje się być jasny – warto pracować nad metaumiejętnościami i ćwiczeniem wyższych funkcji poznawczych nie tylko wśród dzieci, ale i osób, które mają tendencję do kompulsywnych zachowań, w tym picia alkoholu.

Rozwijanie tego obszaru pozwala na lepsze radzenie sobie z wyzwalaczami, wybieranie bardziej konstruktywnych sposobów radzenia sobie z napięciem, podejmowanie trafniejszych decyzji, jak również świadome stawianie granic. Wspomniane umiejętności zdają się jeszcze bardziej zyskiwać na znaczeniu w przypadku adolescentów i młodych dorosłych wychowanych w kulturze natychmiastowej gratyfikacji. Warto pamiętać, że mają oni za sobą okres dwóch lat pandemii, gdzie – przebywając w izolacji – byli pozbawieni wielu naturalnych sytuacji społecznych, w których mogliby ćwiczyć funkcje wykonawcze poprzez planowanie działania, hamowanie aktywności, kontrolę uwagową czy monitorowanie swego zachowania. W sukurs mogą przyjść tu np. programy i aplikacje zdalne, usprawniające funkcjonowanie poznawcze (Gamito i in., 2014). Badania w grupie osób uzależnionych dowiodły, iż intensywny, czterotygodniowy trening kognitywny za pomocą aplikacji na telefon komórkowy znacząco poprawił ich kontrolę uwagową i elastyczność poznawczą (Gamito i in., 2013).

Biorąc pod uwagę alarmujące dane, możemy być pewni, że CAGE na stałe zagości w naszych badaniach. Interesujące może być zarówno porównanie dynamiki korelacji między poziomami FOMO a używaniem alkoholu, jak również poszerzenie analiz o kontakty badanych z innymi substancjami psychoaktywnymi. Ze względu na to, że osoby sfomowane wpadają w pułapkę różnych kompulsywnych zachowań, monitorowanie tego procesu wydaje się niezbędne. Pozwoli ono na lepsze zrozumienie codziennego funkcjonowania „fomersów”, a także wypracowanie zaleceń i sposobów pracy w tym obszarze.

Bibliografia. Wybrane pozycje

  • Ewing J.A. (1984), Detecting Alcoholism: The CAGE Questionnaire. JAMA: The Journal of the American Medical Association, 252(12):1905-1907. doi:10.1001/jama.1984.03350140051025
  • Gola M. (2016), Neuronalne mechanizmy zachowań nałogowych. W: Habrat B red. Zaburzenia uprawiania hazardu i inne tak zwane nałogi behawioralne. Warszawa: Instytut Psychiatrii i Neurologii s. 54-70.
  • Kroch S., Radomska M., Krzyżanowska-Kierepka E., Szkolnicka B., Kamenczak A. & Rakus A. (2001), Rozpoznawanie uzależnienia alkoholowego przy pomocy kwestionariuszy CAGE i SAAST w wybranych populacjach terapeutycznych. Przegląd Lekarski, 58(4).
  • Przybylski A.K., Murayama K., DeHaan C.R., & Gladwell V. (2013), Motivational, emotional, and behavioral correlates of Fear of Missing Out. Computers in Human Behavior, 29, 1814-1848. https://doi.org/10.1016/j.chb.2013.02.014
  • Ramalho R. (2020), Alcohol consumption and alcohol-related problems during the COVID-19 pandemic: a narrative review. Australasian Psychiatry, 28(5), 524-526.
  • Riordan B. C., Flett J. A., Hunter J. A., Scarf D. & Conner T. S. (2015), Fear of missing out (FoMO): The relationship between FoMO, alcohol use, and alcohol-related consequences in college students. Annals of Neuroscience and Psychology, 2(7), 1-7.
Zapraszamy do zapoznania się z raportem FOMO 2021. Polacy a lęk przed odłączeniem podczas pandemii na stronie internetowej UW.

Pełna bibliografia dostępna jest w wersji internetowej artykułu i bezpośrednio w redakcji.


W 2022 roku weszły w życie nowe zmiany prawne w obszarze uzależnień i 31 marca był ostatnim dniem, kiedy obowiązywały dotychczasowe gminne programy przeciwdziałania uzależnieniom. Nowe wojewódzkie i gminne programy przeciwdziałania uzależnieniom obejmują przeciwdziałanie narkomanii, rozwiązywanie problemów alkoholowych oraz uzależnienia behawioralne.

Gminne i wojewódzkie programy przeciwdziałania uzależnieniom − w kierunku integracji działań

Artur Malczewski
Dział Badań, Monitorowania oraz Współpracy Międzynarodowej
Krajowe Centrum Przeciwdziałania Uzależnieniom

Narodowy Program Zdrowia − nowy obszar

W Narodowym Programie Zdrowia (NPZ) na lata 2021−2025 w celu operacyjnym nr 2 znalazł się obszar, który nie koncentruje się na konkretnych substancjach, jak to było we wcześniejszych NPZ w celu drugim. Po raz pierwszy umieszczono część dotyczącą wszystkich substancji, niezależnie od ich sytuacji prawnej, pt. Zintegrowane podejście do uzależnień. Warto zwrócić uwagę, że wszystkie zadania w tym obszarze są wskazane do realizacji dla jednostek samorządu terytorialnego (JST). Znajdują się w nim następujące zadania:

  1. Edukacja zdrowotna i profilaktyka uzależnień (uniwersalna, selektywna, wskazująca) realizowana zgodnie z wynikami badań naukowych (w tym epidemiologicznych) oraz dobrą praktyką w dziedzinie przeciwdziałania uzależnieniom.
  2. Monitorowanie i badanie problematyki związanej z sytuacją epidemiologiczną w zakresie używania wyrobów tytoniowych, w tym nowatorskich wyrobów tytoniowych i elektronicznych papierosów, używania środków odurzających, substancji psychotropowych, środków zastępczych i NSP, spożywania alkoholu (z uwzględnieniem monitorowania poziomu i struktury spożycia oraz dostępności alkoholu).
  3. Edukacja kadr (w tym szkolenia) uczestniczących w realizacji zadań z zakresu profilaktyki uzależnień.
  4. Poszerzanie i udoskonalanie oferty oraz wspieranie realizacji programów profilaktyki o naukowych podstawach lub o potwierdzonej skuteczności,w szczególności zalecanych w ramach Systemu rekomendacji programów profilaktycznych i promocji zdrowia psychicznego.
  5. Poszerzanie i podnoszenie jakości oferty pomocy psychologicznej, socjoterapeutycznej i opiekuńczo-wychowawczej dla dzieci z rodzin z problemem alkoholowym i ich rodzin.
  6. Zwiększenie dostępności i podniesienie jakości specjalistycznej pomocy dla osób doznających przemocy w rodzinie.
  7. Redukcja szkód, leczenie, rehabilitacja i reintegracja społeczna osób uzależnionych oraz ich bliskich.

Diagnoza − punkt wyjścia do opracowania i wdrażania działań

Diagnoza skali problemów oraz podejmowanych działań przeprowadzona przez JST umożliwia wdrażanie programu w oparciu o wyniki analiz i badań. Tym samym pozwala na lepsze zrozumienie potrzeb oraz bardziej efektywną alokację środków finansowych, których często jest za mało. Takie podejście opiera się na założeniu, że reakcja społeczna i instytucjonalna powinna być adekwatna do skali problemów oraz zagrożeń związanych z używaniem substancji oraz, że istotne jest uwzględnianie terytorialnego zróżnicowania problemów. Planowanie działań podejmowanych w odpowiedzi na dynamikę zjawiska umożliwia elastyczne i efektywne radzenie sobie z lokalnymi problemami. Diagnoza, która będzie powtarzalna, czyli monitorowanie, dostarcza też danych stanowiących podstawę do ewentualnych modyfikacji gminnych i wojewódzkich programów przeciwdziałania uzależnieniom. Jako praktyczny cel diagnozy określa się dostarczenie wniosków i rekomendacji użytecznych praktycznie dla osób zajmujących się problemem uzależnień. Diagnoza jest przeprowadzona przede wszystkim w dwóch głównych obszarach. Pierwszy to rozmiary i charakter problemu uzależnień, np. rozpowszechnienie używania substancji psychoaktywnych, wzory używania substancji, liczba problemowych użytkowników substancji, choroby zakaźne związane z narkotykami, przedawkowania substancji psychoaktywnych, w tym ze skutkiem śmiertelnym, poziom dostępności substancji itp. Zinstytucjonalizowane reakcje społeczne obejmują m.in. ocenę zasięgu, różnorodności i kompleksowości działań profilaktycznych, jakość programów profilaktycznych, ofertę pomocy (lecznictwo, rehabilitacja, reintegracja społeczna, redukcja szkód), zasoby ludzkie oraz środki finansowe. Lokalny kontekst kulturowy, społeczny i ekonomiczny, czyli np. poziom wiedzy na temat substancji psychoaktywnych, postawy społeczne wobec substancji, ocena ryzyka związanego z używaniem substancji psychoaktywnych, stopień przyzwolenia – potępienia dla używania różnych substancji, może być również elementem diagnozy. W tym przypadku otrzymujemy m.in. informacje na temat potencjalnego wsparcia lub jego braku przy wyborze różnych strategii, z których np. wdrożenie działań dotyczących redukcji szkód może wymagać dodatkowych działań informacyjno-promocyjnych. Diagnoza problemu uzależnień na poziomie lokalnym zakłada zbieranie danych i współpracę w tym zakresie z różnymi instytucjami m.in. z: placówkami lecznictwa uzależnień i lecznictwa ogólnego, policją, ośrodkami pomocy społecznej, placówkami oświaty, organizacjami pozarządowymi, prokuraturą, sądami, urzędami.

Dane statystyczne z instytucji reagujących na problem czy również wyniki badań warto przedyskutować w ramach działających w gminie grup np. gminnej komisji rozwiązywania problemów alkoholowych (GKRPA), a efekty przedstawić w gminnym czy wojewódzkim programie w formie podsumowania i rekomendacji. W tym celu zebrane informacje można przedstawić w formie SWOT. Tabela SWOT będzie stanowić część programu. Celem wykonania analizy SWOT jest uporządkowanie informacji i przekonań na temat analizowanego obszaru po to, aby w sposób możliwie obiektywny ocenić, jaka jest obecna sytuacja i jakim potencjałem dysponujemy.

W ramach przeciwdziałania narkomanii od wielu lat promowany jest monitoring, który jest de facto powtarzalną diagnozą. Powtarzanie diagnozy stanowi dobry punkt wyjścia, co zostało wspomniane przy modyfikacji podejmowanych działań w ramach gminnego i wojewódzkiego programu, jak również do jego ewaluacji. Przyjęcie przez ustawodawcę możliwości uchwalenia czteroletniego programu pozwala na przygotowanie na jego zakończenie ewaluacji. Co więcej, dotychczasowa kwestia, kiedy przeprowadzać diagnozę przy rocznych programach profilaktyki i rozwiązywania problemów alkoholowych nie jest już problemem. Obecnie warto przeprowadzić diagnozę w ramach przygotowywania nowego programu. W przypadku działań z zakresu ograniczania problemu uzależnień behawioralnych można rozważyć zapisanie diagnozy w tym obszarze jako zadanie do realizacji w pierwszym roku wdrażania programu profilaktyki i rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii. W przypadku problemu narkotyków i alkoholu JST w mniejszym i większym stopniu przygotowywały diagnozy w ramach opracowania programów. W odniesieniu do uzależnień behawioralnych jest to nowy obszar do realizacji przez JST, który pojawił się na bazie nowych rozwiązań prawnych z 1 stycznia 2022 roku. Można zatem przypuszczać, że wiele samorządów nie ma diagnoz w obszarze tych problemów.

Osoby zainteresowane diagnozą problemów alkoholowych oraz monitorowaniem problemu narkotyków i narkomanii można odesłać do publikacji książkowych na ten temat. W 2017 roku miałem przyjemność opracować publikację dotyczącą diagnozy problemów alkoholowych, która została wysłana przez PARPA do wszystkich gmin w Polsce. Książka dotycząca monitorowania problemu narkotyków i narkomanii wydana przez Mazowieckie Centrum Polityki Społecznej dostępna jest w internecie.

Warto zwrócić uwagę, że w 2021 roku PARPA po raz pierwszy w swoich rekomendacjach umieściła informację dotyczącą przeprowadzania diagnozy problemów alkoholowych. Krajowe Biuro ds. Przeciwdziałania Narkomanii od wielu lat z kolei promowało monitorowanie problemu narkotyków i narkomanii, czyli powtarzalną diagnozę.

Nowe programy JST powinny obejmować szeroki zakres działań dotyczących profilaktyki, rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii. Oprócz wspomnianych działań z obszaru Zintegrowane podejście do uzależnień, istotne znaczenie mają zadania dotyczące FASD (Spektrum Płodowych Zaburzeń Alkoholowych) w obszarze pt. Uzależnienie od alkoholu, czyli:

  1. Wdrożenie i upowszechnianie standardów i procedur profilaktyki, diagnozy oraz terapii FASD (Spektrum Płodowych Zaburzeń Alkoholowych) zgodnie z aktualnym stanem wiedzy naukowej.
  2. Kształcenie personelu medycznego w zakresie umiejętności rozpoznawania wzorów picia i podejmowania interwencji wobec pacjentów pijących alkohol ryzykownie i szkodliwie oraz na temat FASD.

W obszarze Uzależnienie od narkotyków jest jedno zadanie dla JST: „Zadania na rzecz ograniczania stosowania środków odurzających, substancji psychotropowych, środków zastępczych i NSP”. JST mają również wyznaczone zadanie w obszarze uzależnień behawioralnych: „Upowszechnianie wiedzy dotyczącej problematyki uzależnień behawioralnych, w tym wydawanie materiałów informacyjno-edukacyjnych, prowadzenie kampanii społecznych, strony i poradni internetowej oraz telefonu zaufania”.

Program JST dotyczący uzależnień

Warto zatem zastanowić się nad takim celem głównym programu, który pozwoli odnieść się do substancji legalnych (alkohol), substancji nielegalnych (narkotyki) oraz uzależnień od zachowań (uzależnienia behawioralne). Przy tworzeniu zadań oraz celów szczegółowych warto koncertować się na problemach i rozwiązaniach, jakie wynikają z lokalnych potrzeb. Przy tworzeniu celów programu warto zastosować podejście oparte na SMART.

Spójrzmy, jaka mogłaby być przykładowa struktura nowego programu. W przypadku braku materiałów edukacyjnych i potrzebie prowadzenia działań informacyjnych wyodrębnić można oddzielny obszar w gminnym programie (obszar nr 1 na wykresie 1), który będzie dotyczył tego zadania. Jego celem będzie np. podniesienie poziomu wiedzy na temat problemów uzależnień. W każdym gminnym programie jednym z ważniejszym zadań będzie opóźnianie inicjacji alkoholowej i przeciwdziałanie sięganiu po narkotyki oraz np. udziałowi w grach hazardowych. Dlatego też znajdzie się w nim obszar dotyczący profilaktyki (obszar nr 2 na wykresie 1). W tym miejscu warto położyć nacisk na programy rekomendowane. Jeżeli nie są one wdrażane, to w tym obszarze można zaplanować działania mające na celu ich implementację. W przypadku osób uzależnionych należy zastanowić się nad formami pomocy dla nich i ich bliskich, to może być oddzielny obszar w lokalnej strategii (obszar nr 3). Dla każdego z tych obszarów warto sformułować cel, który będzie de facto celem szczegółowym, którego osiągnięcie wraz z innymi celami szczegółowymi pozwoli na zrealizowanie celu głównego. Wykres 1 przedstawia przykładowy, teoretyczny model lokalnej strategii, która może obejmować przeciwdziałanie różnego rodzaju uzależnieniom. Oczywiście struktura, zakresy i rodzaj działań, ich liczba zależą od skali problemów oraz zasobów, jakie posiada JST. Być może warto wyodrębnić oddzielny obszar dotyczący współpracy międzyinstytucjonalnej czy prowadzenia diagnozy.

Wykres 1. Struktura gminnego programu – przykład

Osoby zainteresowane przygotowaniem programu mogą skorzystać z publikacji Krajowego Biura ds. Przeciwdziałania Narkomanii pt. „Zapobieganie narkomanii w gminie, zasady tworzenia gminnych programów przeciwdziałania narkomanii”, która jest dostępna na stronie internetowej KCPU.

Podręcznik ten przeznaczony jest dla przedstawicieli samorządów i lokalnych społeczności. Wiedza w nim zawarta, przykłady dobrych programów oraz niezbędne narzędzia pozwolą na samodzielne przygotowanie i wdrażanie gminnych programów. Poniżej przedstawiam wybrane kwestie z tej publikacji dotyczące tworzenia programu, które można wykorzystać przy budowaniu gminnego lub wojewódzkiego programu.

Budowa programu – faza analizy

Jedną z metod budowy programu jest rozpoczęcie jego tworzenia od identyfikacji kluczowych problemów występujących w gminie lub województwie dotyczących tematyki uzależnień. Można w tym celu wykorzystać np. przygotowaną wcześniej tabelę SWOT. Wypisane problemy należy zapisać i uporządkować poprzez wyjaśnienie, precyzowanie oraz wykreślanie powtarzających się problemów, np. na oddzielnych karteczkach. W efekcie powstaje lista kluczowych problemów w zakresie uzależnień. W następnym kroku dokonuje się oceny każdego ze zgłoszonych problemów pod kątem tego, który z nich jest pierwotny, a który wtórny. Jeżeli stanowi przyczynę, wtedy umieszczany jest niżej, tworząc zarys tzw. systemu korzeniowego drzewa. Jeżeli stanowi skutek, wtedy umieszczany jest na górze, tworząc konar drzewa. W przypadku gdy mamy trudny do zakwalifikowania problem do jednej z tych kategorii, pozostawiamy go na tym samym poziomie. W trakcie tego etapu analizy następuje rozbudowywanie drzewa poprzez poszukiwanie przyczyn problemów oraz ich źródeł. Pod koniec należy przeprowadzić porządkowanie drzewa problemów. Warto zwrócić uwagę, że w trakcie fazy analizy zajmujemy się tylko tymi problemami, które są ważne, rzeczywiste i aktualne, a nie przyszłe i wyimaginowane. Na tym etapie nie należy traktować jako problemu niedostatecznej ilości środków finansowych.

Następna faza prac nad programem to zmiana problemów w cele, np. duża liczba wypadków drogowych pod wpływem alkoholu (problem). Można go zmienić na następujący cel: Ograniczenie liczby wypadków drogowych pod wpływem alkoholu (cel). W kolejnym kroku przeprowadza się selekcję celów poprzez agregację celów tożsamych oraz identyfikację celów konkurencyjnych. Podjęcie decyzji, które cele zostaną włączone do programu, a które pozostaną poza jego zakresem, to następny krok pracy nad programem. Ta decyzja powinna być wynikiem porozumienia co do priorytetów, które cele są najważniejsze, możliwe do osiągnięcia oraz które z podejmowanych aktywności będą najbardziej efektywne. Po opracowaniu struktury celów programu należy zaplanować działania, których realizacja będzie służyć ich osiągnięciu.

Warto zadbać, aby działania miały wskaźniki, które pozwolą monitorować wdrażanie programu. Wskaźniki można również uwzględnić przy celach szczegółowych oraz celu głównym. Jednakże bardzo trudno będzie nam w tym przypadku ocenić, na ile podjęcie zaplanowanych działań zmniejszy np. odsetek osób używających narkotyków.

Najlepszym rozwiązaniem w zakresie określania wskaźników jest zapisanie ich w formie liczbowej, np. liczba odbiorców programów profilaktycznych…, liczba działań… itd.

W niektórych JST zastosowane będzie inne podejście, ponieważ pod koniec 2021 roku wiele z nich uchwaliło oddzielne (jeden „narkotykowy”, a drugi „alkoholowy” program) programy, które de facto obowiązywały tylko jeden kwartał w bieżącym roku. W takim przypadku podjęta praca nad nowym programem będzie dotyczyć przede wszystkim integracji tych programów i uwzględnienia tematyki uzależnień behawioralnych. Zamiast analizy problemów zostanie zatem przeprowadzona analiza istniejących celów, zadań, wskaźników itd., mająca za zadanie integrację działań i stworzenie jednej wspólnej strategii.


→ Serwis Informacyjny UZALEŻNIENIA nr 97 (1/2022)

Struktura Krajowego Centrum Przeciwdziałania Uzależnieniom (KCPU)

Z dniem 1 stycznia 2022 r. na mocy Ustawy z dnia 17 grudnia 2021 r. o zmianie ustawy o zdrowiu publicznym oraz niektórych innych ustaw, Krajowe Biuro ds. Przeciwdziałania Narkomanii i Państwowa Agencja Rozwiązywania Problemów Alkoholowych zostają przekształcone w Krajowe Centrum Przeciwdziałania Uzależnieniom (KCPU).

Poniżej przedstawiamy strukturę KCPU.


Zdalna pomoc psychologiczna dla osób z Ukrainy

Pomoc e-mailowa w związku z problemem z narkotykami (dla siebie lub bliskiej osoby) jest dostępna na stronie www.narkomania.org.pl, prowadzonej przez Fundację Praesterno. Pytanie mailowe można skierować do lekarza, prawnika, psychologa lub terapeuty uzależnień. Pomoc jest bezpłatna, a pytania całkowicie anonimowe. Pytania można zadawać w języku ukraińskim, rosyjskim, angielskim lub polskim.

telefony zaufania Krajowe Centrum Przeciwdziałania Uzależnieniom uruchomiło telefon zaufania. Dzwoniąc na numer 800 11 08 11 (bezpłatny) lub numer 22 290 70 00 (opłata wg taryfy operatora), można uzyskać pomoc w zakresie rozwiązywania problemów związanych z uzależnieniami. Dyżurujący mają doświadczenie w udzielaniu pomocy psychologicznej i również udzielają wsparcia osobom z Ukrainy, które z powodu wojny znalazły się w Polsce i mają potrzebę porozmawiania oraz podzielenia się swoimi doświadczeniami, przeżyciami.

Rozmowy w Telefonie Zaufania są prowadzone zarówno w języku ukraińskim, jak i rosyjskim, codziennie w godzinach 16:00–21:00.

Inne wybrane numery telefonów pomocowych i informacyjnych dla osób z Ukrainy:

Polskie Forum Migracyjne: 669 981 038; poniedziałek, 16.00-20.00; środa, 10.00-14.00; piątek, 14.00-18.00

Bezpłatny telefon kryzysowy. Pomoc psychologiczna w języku ukraińskim i rosyjskim.

Telefon Zaufania Rzecznika Praw Dziecka: 800 12 12 12; codziennie, 15.00-22.00

Dyżury psychologa w języku ukraińskim i rosyjskim.

Centrum Medyczne Damiana: 22 566 22 27; poniedziałek–piątek; 8.00-12.00 i 16.00-20.00

Telefoniczne wsparcie psychologiczne w języku ukraińskim.

22 566 22 20; poniedziałek–piątek; 7.00-21.00

Infolinia w języku ukraińskim, która ma na celu pomóc odnaleźć się w polskim systemie zdrowia.


Wskazówki dla samorządów gminnych dotyczące realizacji zadań z zakresu uzależnień behawioralnych stanowiących element gminnego programu profilaktyki i rozwiązywania problemów alkoholowych i przeciwdziałania narkomanii

Piotr Stefan Jabłoński
Krajowe Centrum Przeciwdziałania Uzależnieniom

Informacje prawne

  1. Ustawa z dnia 17 grudnia 2021 roku o zmianie ustawy o zdrowiu publicznym oraz niektórych innych ustaw wprowadziła do programów profilaktyki i rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii zadania dotyczące przeciwdziałania uzależnieniom behawioralnym.

    Art. 4[1] 2. Realizacja zadań, o których mowa w ust. 1, jest prowadzona w postaci uchwalonego przez radę gminy gminnego programu profilaktyki i rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii, który stanowi część strategii rozwiązywania problemów społecznych, który uwzględnia cele operacyjne dotyczące profilaktyki i rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii, określone w Narodowym Programie Zdrowia. Elementem gminnego programu mogą być również zadania związane z przeciwdziałaniem uzależnieniom behawioralnym. (…)

    Jednocześnie w art. 4[1]1 zawężono zakres tych działań do prowadzenia profilaktycznej działalności informacyjnej i edukacyjnej oraz działalności szkoleniowej w zakresie rozwiązywania problemów alkoholowych i przeciwdziałania narkomanii oraz uzależnieniom behawioralnym. Oznacza to zatem na przykład, że nie ma możliwości sfinansowania terapii uzależnień behawioralnych w ramach ww. programów.

    Art. 4[1]1 Prowadzenie działań związanych z profilaktyką i rozwiązywaniem problemów alkoholowych oraz integracji społecznej osób uzależnionych od alkoholu należy do zadań własnych gmin. W szczególności zadania te obejmują:

    1 (…)

    3) prowadzenie profilaktycznej działalności informacyjnej i edukacyjnej oraz działalności szkoleniowej w zakresie rozwiązywania problemów alkoholowych i, przeciwdziałania narkomanii oraz uzależnieniom behawioralnym, w szczególności dla dzieci i młodzieży, w tym prowadzenie pozalekcyjnych zajęć sportowych, a także działań na rzecz dożywiania dzieci uczestniczących w pozalekcyjnych programach opiekuńczo-wychowawczych i socjoterapeutycznych;

  2. Dodatkowo w omawianej wyżej sytuacji użyte w art. 4 [1] ust. 2 zdanie „Elementem gminnego programu mogą być również zadania związane z przeciwdziałaniem uzależnieniom behawioralnym” należy interpretować przez pryzmat zadań określonych w art. 4 [1] ust. 1, a więc jako wzmocnienie wyrażonej w art. 4[1] ust. 1 pkt 3 normy, zgodnie z którą do zadań gminy w zakresie profilaktyki i rozwiązywania problemów alkoholowych ma należeć także prowadzenie profilaktycznej działalności informacyjnej, edukacyjneji szkoleniowej w zakresie rozwiązywania problemów alkoholowych, przeciwdziałania narkomanii oraz uzależnieniom behawioralnym”.

Dane epidemiologiczne1

Biorąc pod uwagę krótki czas na diagnozę i wdrożenie nowych przepisów, przedstawiamy Państwu kilka danych epidemiologicznych dotyczących rozpowszechnienia i uwarunkowań (czynników ryzyka i czynników chroniących) tzw. uzależnień behawioralnych. Pragniemy także zwrócić uwagę, że sposób prowadzenia lokalnych diagnoz nie musi oznaczać prowadzenia obszernych badań ilościowych. W małych społecznościach lokalnych być może stosowniejszą formą diagnozy będą badania jakościowe (rekomendowane także do stosowania w miastach), takie jak wywiady czy obserwacje, w przypadku większych społeczności można przeprowadzać badania ilościowe na losowo wybranych reprezentatywnych próbach. W każdej natomiast gminie diagnoza powinna uwzględniać statystyki oraz informacje z instytucji zajmujących się/reagujących na problemy uzależnień, takich jak np. Policja, pomoc społeczna, placówki leczenia uzależnień i szkoły.

Populacja 15+

  1. Hazard

    W 2019 roku osoby grające w czasie ostatnich 12 miesięcy na pieniądze stanowiły 37,1% populacji osób w wieku powyżej 15. roku życia. W porównaniu do wyniku uzyskanego w poprzednim badaniu, przeprowadzonym w 2015 roku, odsetek ten wzrósł o 2,9 punktu procentowego. Polacy najczęściej grają w gry Totalizatora Sportowego (27,4%). Na kolejnym miejscu, ze znacznie słabszym wynikiem, plasują się zdrapki (16,3%), a dalej loterie lub konkursy SMS-owe (6,3%) oraz automaty do gier z tzw. niskimi wygranymi (3,8%). Spośród wszystkich grających, 32,8% Polaków gra bez ryzyka powstania problemów, 2,7% charakteryzuje się niskim poziomem ryzyka uzależnienia, 0,9% – poziomem umiarkowanym i tyle samo (0,9%) gra na pieniądze w sposób wysoce ryzykowny (zagrożenie patologicznym hazardem). Liczbę Polaków w wieku 15+ uprawiających obecnie patologiczny hazard szacujemy na ok. 27 tys. osób. W poprzedniej edycji badania, w 2015 roku, liczbę grających patologicznie szacowano na 34 051 osób, co oznacza, że w ciągu tego okresu nastąpił spadek o blisko 20%. W porównaniu z poprzednim badaniem spadła także częstość grania na pieniądze wśród ogółu Polaków, przy czym największe spadki częstości grania nastąpiły w przypadku gier na automatach. Liczba grających codziennie lub kilka razy w tygodniu spadła z 31,4% do 8,8%, co prawdopodobnie należy wiązać z efektem nowelizacji ustawy hazardowej, która miała miejsce w 2017 roku i ograniczyła możliwość uprawiania hazardu, między innymi grania na – powszechnie kiedyś dostępnych – automatach z tzw. niskimi wygranymi.

    Porównując cechy społeczno-demograficzne można najogólniej wnioskować, że częściej grają na pieniądze mężczyźni niż kobiety; ludzie młodzi w wieku 18–34 lata; mieszkańcy miast niż mieszkańcy wsi; ludzie dobrze wykształceni niż słabo wykształceni; zarabiający lepiej niż zarabiający gorzej; ludzie oceniający swoją sytuację materialną jako dobrą, niż ludzie oceniający ją jako złą.

  2. Internet

    Trzy czwarte Polaków powyżej 15. roku życia deklaruje korzystanie z internetu. W stosunku do pomiaru z 2012 roku nastąpił przyrost odsetka o prawie 13 punktów procentowych. Przeważająca większość korzystających z sieci (98,0%) to przeciętni użytkownicy, niemający w codziennym życiu problemów w związku z korzystaniem z internetu. Problem z uzależnieniem od internetu (wymiennie bywa stosowane określenie „problemowe użytkowanie internetu – PUI”) dotyczy obecnie 0,03% badanej populacji, co stanowi 0,04% korzystających z sieci. Zagrożonych uzależnieniem od internetu jest 1,4% ogółu badanych, co stanowi 1,9% korzystających z internetu. W liczbach bezwzględnych jest to – szacunkowo – ok. 465 tys. osób. Zagrożeni uzależnieniem lub już uzależnieni rekrutują się głównie spośród osób poniżej 25. roku życia, przy czym najbardziej zagrożeni są niepełnoletni.

  3. Zakupy

    Poziom zagrożenia kompulsywnymi zakupami notuje się na podobnym poziomie co w latach ubiegłych. Symptomy kompulsywnego kupowania w 2019 roku wykazywało 3,7% populacji Polaków w wieku powyżej 15. roku życia, co w liczbach bezwzględnych można oszacować na ponad milion osób. W stosunku do roku 2015 notuje się nieznaczny spadek liczby osób zagrożonych. Zjawisko kompulsywnego kupowania różnicuje przede wszystkim wiek – dotyczy ono w głównej mierze ludzi młodych. Najliczniejszą grupę stanowią osoby w wieku 25-34 lata, choć w stosunku do poprzedniego pomiaru zjawisko kompulsywnego kupowania wyraźnie nasiliło się wśród ludzi bardzo młodych (15-17 lat). Podobnie jak we wcześniejszych badaniach, na kompulsywne zakupy bardziej narażone są kobiety niż mężczyźni. W grupie zagrożonych mężczyzn najwięcej jest chłopców w wieku od 15 do 17 lat, zaś w grupie kobiet – osoby od 25 do 34 lat. Wyniki badania wskazują także na współwystępowanie uzależnień behawioralnych – osoby przejawiające symptomy uzależnienia od zakupów częściej niż niezagrożeni wykazują także objawy innych problemów behawioralnych. Więcej niż jedna piąta tej grupy to osoby mające jednocześnie problem z uzależnieniem od pracy; więcej niż co siódmy jest zagrożony uzależnieniem od internetu.

  4. Praca

    W 2019 roku prawie jedna dziesiąta Polaków powyżej 15. roku życia (9,1%) miała problem z uzależnieniem od pracy. Zarówno uzależnienie, jak i zagrożenie uzależnieniem dotyka przede wszystkim młodych dorosłych, poniżej 35. roku życia, w szczególności osoby w wieku 25-34 lata. Istotnym czynnikiem ryzyka są różne aspekty aktywności zawodowej. Zagrożeniu pracoholizmem sprzyja w szczególności praca na własny rachunek, natomiast czynnikiem zagrażającym w kontekście uzależnienia od pracy jest pełnienie funkcji kierowniczych, odpowiedzialność za pracę innych osób lub kierowanie projektami. Wyniki badania z 2019 roku, podobnie jak w poprzednich badaniach, wskazują, że na poziomie ogólnym w badanej populacji Polaków w wieku 15+ zagrożenie pracoholizmem dotyka kobiety i mężczyzn w podobnym stopniu.

Zjawisko uzależnień behawioralnych w grupie młodzieży szkolnej

  1. Granie w gry hazardowe 2

    W gry hazardowe, czyli takie, w których można wygrać lub przegrać pieniądze, chociaż raz, kiedykolwiek w życiu grało 18,2% badanych piętnasto-szesnastolatków oraz 21,4% siedemnasto–osiemnastolatków. W czasie ostatnich 30 dni przed badaniem uczestniczyło w grach hazardowych 5,5% uczniów z młodszej kohorty i 7,9% uczniów ze starszej kohorty. Porównanie wyników z 2019 roku z wynikami wcześniejszych badań wskazuje na trend spadkowy odsetka badanych, którzy grali w gry hazardowe kiedykolwiek w życiu, oraz tych, którzy robili to w czasie ostatnich 12 miesięcy. Wskaźnik grania w czasie ostatnich 30 dni w starszej kohorcie nie uległ zmianie, zaś w młodszej zmniejszył się dopiero w 2019 roku W obu badanych kohortach rozpowszechnienie grania w gry hazardowe jest większe wśród chłopców niż wśród dziewcząt.

    W młodszej kohorcie uczniowie, których wg wyników testu przesiewowego LIE/BET3 można było zaliczyć do grona graczy problemowych, stanowili 1,3% badanych, zaś w starszej – 1,2%.

  2. Media społecznościowe 4

    W badaniu ESPAD zawarto też pytania dotyczące korzystania z mediów społecznościowych, takich jak Twitter, Facebook czy Skype oraz grania w gry na urządzeniach elektronicznych (komputer, smartfon, konsola, gry wideo). Analiza typowego dnia nauki szkolnej młodszej badanej grupy (15–16 lat) pokazuje najliczniejszą podgrupę badanych, która korzysta z mediów społecznościowych 2–3 godziny dziennie (30,1%), mniej osób poświęca na tę aktywność ok. 4–5 godzin (20,2%). W przypadku typowego dnia weekendowego, dominują dwie podgrupy badanych: podgrupa korzystająca ponad 6 godzin dziennie (26,4%) oraz korzystająca ok. 2-3 godziny (24,6%). W starszej grupie wiekowej, w typowym dniu nauki w szkole, największy odsetek uczniów poświęca na korzystanie z mediów społecznościowych 2–3 godziny dziennie (33,7%) lub około 4–5 godzin dziennie (20,4%). W trakcie weekendu dominuje korzystanie z mediów społecznościowych 2–3 godziny dziennie (27,2%), około 4–5 godzin dziennie (25,7%) lub 6 godzin i więcej (25,2%). Czas spędzamy w internecie nie jest wskaźnikiem świadczącym o uzależnieniu, natomiast jest sygnałem ostrzegawczym wymagającym analizy i monitorowania ze strony rodziców. Większa ilość czasu wolnego w weekend wydaje się sprzyjać dłuższemu korzystaniu z mediów społecznościowych, zwłaszcza w przypadku młodszej grupy wiekowej.

    Kolejna badana kwestia dotyczy symptomów nadmiernego korzystania z mediów społecznościowych, takich jak Twitter, Facebook czy Skype. W młodszej grupie 44,0% badanych twierdzi, że spędza za dużo czasu w tych mediach, około 40,9% jest zdania, że ich rodzice uważają, że poświęcają na tę aktywność za dużo czasu. Co szósty (17,4%) ma zły humor, jeśli nie ma dostępu do tych mediów. W starszej grupie rozkład odpowiedzi jest podobny – analogiczne odsetki wynoszą 46,4%, 35,9% oraz 13,4%.

  3. Gry cyfrowe 5

    Uczniowie zostali także zapytani o symptomy nadmiernego korzystania z gier wideo na urządzeniach elektronicznych, takich komputer, smartfon, konsola. W młodszej grupie 21,7% badanych jest zdania, że ich rodzice uważają, że poświęcają na tę aktywność za dużo czasu, 17,1% badanych twierdzi, że spędza za dużo czasu na graniu w gry, a 9,0% badanych ma zły humor, jeśli nie ma dostępu do tych gier. W starszej grupie analogiczne odsetki są niższe, 14,0% uczniów uważa, że spędza za dużo czasu na graniu, takiego zdanie jest 16,5% ich rodziców, a 6% ma zły humor, gdy nie może grać.

  4. Czas spędzany w internecie 6

    Od pierwszych edycji badania „Nastolatki 3.0” obserwowany jest stały wzrost liczby godzin przeznaczanych przez młodzież na korzystanie z internetu. Obecnie nastolatki spędzają w sieci średnio 4 godziny i 50 minut dziennie (2014 roku – 3 godziny 40 minut7, 2018 roku – 4 godziny 12 minut8). W dni wolne od zajęć szkolnych czas ten wydłuża się średnio do 6 godzin i 10 minut. Co szósty nastolatek w dni wolne (16,9%) intensywnie korzysta z internetu w godzinach nocnych (po godzinie 22:00). Rodzice nie doszacowują czasu, jaki ich nastoletnie dzieci spędzają w internecie, oraz nie kontrolują korzystania z sieci w godzinach nocnych. W opinii rodziców ich dzieci korzystają z sieci średnio 3 godziny i 38 minut. Jedynie 1,8% rodziców wskazuje, że ich dzieci korzystają z internetu w czasie przeznaczonym na sen (po 22:00).

  5. Inicjacja internetowa 9

    Badania wskazują, że młodsi uczniowie rozpoczynają samodzielne korzystanie z internetu (bez nadzoru rodziców) wcześniej niż ich starsi koledzy. Średnia inicjacji internetowej w szkole podstawowej wynosi 6 lat i 8 miesięcy. Uczniowie szkół średnich (17 l.) deklarują, iż zaczęli samodzielnie używać internetu w wieku – 8 lat. W 2016 roku średnia ta wynosiła 9 lat 5 miesięcy10. Niektóre dzieci rozpoczynają samodzielne użytkowanie internetu mając zaledwie 4 lata (4,6%). Dzieci coraz wcześniej otrzymują własne urządzenia z dostępem do internetu. Największy odsetek uczniów (40,7%) deklaruje, że pierwszy telefon z dostępem do internetu otrzymało w wieku 9 -10 lat, jednak co piąty nastolatek wskazuje, że już w wieku 7-8 lat miał do dyspozycji telefon z dostępem do sieci (20,5%). Biorąc pod uwagę mobilność takiego urządzenia, można zakładać niekontrolowany dostęp do urządzeń cyfrowych umożliwiających łączenie się z internetem nawet w grupie bardzo małych dzieci.

  6. Problemowe użytkowanie internetu (PUI) 11

    Co trzeci nastolatek (33,6%) ma objawy problemowego użytkowania internetu (PUI), a trzech na stu – osiąga bardzo wysokie wskaźniki problemów (3,2%). Wyniki w poszczególnych podskalach (zjawisko mierzono testem E-SAPS18) wskazują, że najsilniejszymi komponentami PUI są tolerancja (eskalacja częstości i/lub wielkości bodźca) oraz objawy somatyczne spowodowane użytkowaniem smartfona (ból w nadgarstku lub karku, zawroty głowy, pogorszenie wzroku, zmęczenie, niewyspanie). 64,1% badanych nastolatków przyznaje, że powinna mniej korzystać z telefonu. Prawie co trzeci nastolatek (29,8%) odczuwa potrzebę korzystania stale ze smartfona, a 50,2% podaje, że korzysta z telefonu dłużej, niż zamierzali. Co trzeci nastolatek (31,0%) przyznaje, że nie jest w stanie funkcjonować bez smartfona, a co czwarty (24,8%) odczuwa zniecierpliwienie oraz zdenerwowanie, gdy nie może z niego korzystać. 37,9% młodych ludzi podejmuje zakończone niepowodzeniem próby ograniczania korzystania z telefonu, 26,1% z powodu używania go zaniedbuje zaplanowane czynności lub obowiązki. Kategorią nastolatków, która relatywnie najmocniej jest obciążona problematycznym użytkowaniem internetu, są dziewczęta uczęszczające do szkoły ponadpodstawowej.

    Co ciekawe, na rzecz możliwości dłuższego spędzania czasu w internecie co trzeci nastolatek (30,6%) byłby gotów zrezygnować z udziału w nabożeństwie, a co piąty z odrabiania lekcji i nauki (23,2%). 27% byłoby w stanie zrezygnować z oglądania telewizji, 20,6% z dodatkowych zajęć pozaszkolnych, 19,7% z wywiązywania się z obowiązków domowych, a 13,4% ze sportu i aktywności fizycznej.

    Rodzice mają świadomość problemu, lecz nie mają dość dokładnego wglądu w to, jak bardzo smartfony i internet stały się częścią życia ich dzieci. Czterech na pięciu rodziców wskazuje, że ich dziecko powinno mniej korzystać ze swojego telefonu/smartfona (79,6%), jednak większości przypadków rodzice nie doszacowują skali problemu w poszczególnych wskaźnikach PUI np.: tolerancja, wycofanie, objawy somatyczne. Przykładowo tylko 14,8% rodziców dostrzega, że ich dziecko ma problemy w funkcjonowaniu bez smartfona (przyznaje się do tego 31,0% nastolatków), a 26,2% zauważyło nieudane próby ograniczania korzystania z telefonu przez dziecko (takie próby podejmuje 37,9% nastolatków).

Korzystanie z urządzeń mobilnych przez dzieci

W badaniach CBOS w 2019 roku po raz pierwszy uwzględniona została kwestia kontaktu małych dzieci z internetem poprzez blok pytań adresowanych do rodziców bądź opiekunów dzieci w wieku 1-5 lat. Z deklaracji rodziców wynika, że z urządzeń mobilnych korzysta jedna trzecia dzieci między 12. a 23. miesiącem życia i blisko dwie trzecie dzieci mających od 2 do 5 lat. Wśród najmłodszych dzieci średni czas spędzany w ciągu dnia z mobilnym ekranem wynosi 44 minuty, a wśród starszych – 49 minut. Na ogół spędzają one czas z urządzeniami przenośnymi w towarzystwie rodziców lub innych osób dorosłych, w mniejszym stopniu same. Jak deklarują rodzice, treści, z którymi dzieci mają styczność poprzez mobilne ekrany, przeważnie są dostosowane do ich wieku, można jednak zauważyć, że najmłodsze dzieci (12–23 miesiące) około trzykrotnie częściej niż te starsze (2–5 lat) konsumują treści zróżnicowane, nie tylko takie, które są adresowane wyłącznie do dzieci. Najwięcej badanych mających dzieci poniżej 6. roku życia wykorzystuje urządzenia mobilne do zajęcia czasu nudzącym się podopiecznym. Rzadziej stosuje się je po to, aby dzieci uspokoić, a jeszcze rzadziej, by je za coś nagrodzić lub skłonić do zjedzenia posiłku. Rodzice dzieci w wieku od 2 do 5 lat wyraźnie częściej niż opiekunowie młodszych wprowadzają urządzenia przenośne w celu gratyfikacji oraz niwelowania nudy. Ta ostatnia motywacja – oferowania dzieciom smartfonów i tabletów jako sposobu na nudę – jest najsilniej skorelowana z czasem, jaki spędzają one przed mobilnymi ekranami.

Powyższe dane korespondują z badaniami pod nazwą „Brzdąc w sieci – zjawisko korzystania z urządzeń mobilnych przez dzieci w wieku 0-6 lat”12 przeprowadzonymi przez Akademię Pedagogiki Specjalnej w Warszawie. Badanie wykazało, że nieco ponad połowa dzieci w wieku od 0 do 6 lat (54%) korzysta z urządzeń mobilnych, takich jak smartfon, tablet, smartwatch czy laptop. Wiek dziecka jest skorelowany z korzystaniem z urządzeń mobilnych – im starsze dzieci, tym więcej z nich korzysta z urządzeń mobilnych. Średni wiek inicjacji używania urządzeń mobilnych to 2 lata i 2 miesiące. Większość dzieci korzysta z urządzeń mobilnych z dostępem do internetu (75%). Dzieci w wieku od 0 do 6 lat korzystają z urządzeń mobilnych średnio przez ponad 1 godzinę dziennie. Podobnie jak w badaniu CBOS większość dzieci korzysta wyłącznie z treści adresowanych do dzieci (88%). Badania potwierdzają także sytuacje, w których dzieci mają dostęp do urządzeń mobilnych: rodzice najczęściej umożliwiają korzystanie dzieciom podczas podróży, posiłków i podczas toalety; traktują dostęp do urządzenia mobilnego jako nagrodę, oferują je dzieciom, kiedy się nudzą, płaczą lub marudzą.

Propozycje dla samorządów gminnych

Edukacja publiczna

Celem edukacji publicznej w zakresie zdrowia jest dostarczanie informacji i wiedzy na dany temat, kształtowanie świadomości zdrowotnej odbiorców i motywacji do dbania o zdrowie oraz, jeśli zajdzie taka potrzeba, poszukiwanie pomocy.

  1. Społeczne postrzeganie problemu

    Wyniki pierwszego badania w 2012 roku13 wskazały, że problem uzależnień behawioralnych w porównaniu z uzależnieniami chemicznymi w opinii społecznej ma znacznie mniejszą wagę. Funkcjonujący w społeczeństwie obraz uzależnień behawioralnych w dużym stopniu oparty był na stereotypach. Hazard postrzegano jako „rozrywkę dla bogatych”, a hazardzistę jako człowieka zamożnego (a przynajmniej mającego pieniądze na grę), o słabym charakterze, a przy tym szukającego silnych wrażeń. W odczuciu społecznym tzw. zakupoholizm to przypadłość przede wszystkim zamożnych, niepracujących kobiet, rozrzutnych, spędzających czas w sklepach, mających słaby charakter, a przy tym próżnych i lekkomyślnych. Siecioholizm natomiast określano jako zjawisko pokoleniowe, któremu sprzyja młody wiek. Uzależnieni od internetu to, zdaniem Polaków, przede wszystkim ludzie młodzi, bez obowiązków, realizujący za pośrednictwem internetu swoją potrzebę kontaktów społecznych lub posiadania przyjaciół. Jeśli chodzi o uzależnienie od pracy, część badanych wskazywała, że praca jako uzależnienie jest w ogóle trudna do zaakceptowania i podawali w wątpliwość istnienie takiego zjawiska; odnotowano raczej aprobatę dla osób poświęcających się pracy. Brak postrzegania uzależnień behawioralnych w kategoriach problemów wymagających pomocy korespondował z negatywnymi opiniami badanych na tematewentualnego leczenia tego rodzaju zaburzeń ze środków publicznych. Społeczeństwo chętniej zgadza się na finasowanie terapii osób uzależnionych od alkoholu i narkotyków niż od czynności. Ostatni pomiar w 2019 roku wskazuje na powolną zmianę w dostrzeganiu zagrożeń wynikających z uzależnień behawioralnych, jednak nadal tylko hazard ma w odbiorze społecznym „ciężar gatunkowy” zbliżony do uzależnień o charakterze chemicznym. Pozostałe zachowania problemowe postrzegane są jako zdecydowanie mniej niebezpieczne.

  2. Upowszechnianie wiedzy

    W kontekście przywołanych wyżej wyników badań jednym z zadań gminnych programów profilaktyki i rozwiązywania problemów alkoholowych powinno być upowszechnianie wiedzy dotyczącej uzależnień behawioralnych, w tym wydawanie/dystrybuowanie materiałów informacyjno-edukacyjnych oraz prowadzenie kampanii społecznych. Jest to jedno z zadań wskazanych do realizacji przez m.in. jednostki samorządu terytorialnego w Narodowym Programie Zdrowia na lata 2021–2025 w celu operacyjnym 2. Profilaktyka uzależnień w części „uzależnienia od zachowań (uzależnienia od zachowań). W ramach edukacji publicznej warto promować istniejące już strony internetowe dotyczące tej problematyki np. www.anonimowihazardzisci.org

  3. Testy przesiewowe 14

    W edukacji publicznej mogą być wykorzystywane testy przesiewowe. Testy przesiewowe pozwalają na identyfikację osób zagrożonych występowaniem zaburzeń hazardowych. Ich celem jest wykrycie zaburzeń na wcześniejszym etapie rozwoju iumożliwienie podjęcia leczenia, co zapobiega wystąpieniu poważniejszych następstw zaburzenia w przyszłości. Badania pokazują, że testy przesiewowe są skuteczną metodą identyfikacji i ograniczenia rozpowszechnienia problemu zaburzeń hazardowych. Testy przesiewowe wykonuje się w populacjigeneralnej bądź w grupach wysokiego ryzyka wystąpienia zaburzenia. Dzięki wykorzystaniu testów przesiewowych możliwe jest postawienie wstępnego rozpoznania, wymagającego potwierdzenia z wykorzystaniem bardziej szczegółowych metod diagnostycznych.

    Blisko trzy czwarte (71%) osób uprawiających patologicznie hazard nigdy nie poszukiwało profesjonalnej pomocy ani nie korzystało z grup samopomocowych. W USA na podjęcie leczenia decyduje się niecałe 10% osób z zaburzeniami hazardowymi. Z kolei według badania przeprowadzonego w Ontario, w Kanadzie 18% osób uprawiających hazard w sposób problemowy i patologiczny kiedykolwiek w życiu poszukiwało jakiejś formy leczenia.

Profilaktyka adresowana do dzieci i młodzieży

  1. Czynniki ryzyka i czynniki chroniące

    Punktem wyjścia dla działań profilaktycznych zarówno w obszarze używania substancji psychoaktywnych, jak i zagrożeń uzależnieniami behawioralnymi jest wiedza o czynnikach chroniących i o czynnikach ryzyka. Duża grupa takich czynników jest wspólna dla większości uzależnień behawioralnych (np. nałogowy hazard, siecioholizm, zakupoholizm, uzależnienie od gier wideo) oraz dla tradycyjnych zachowań ryzykownych (np. używanie substancji psychoaktywnych, przemoc, wykroczenia).

    Na podstawie wielu badań za czynniki chroniące uznaje się:

    • pozytywne relacje z istotnymi osobami z najbliższego otoczenia, w tym z rodzicami lub opiekunami oraz z rówieśnikami i innymi ważnymi osobami (np. posiadanie naturalnego mentora), kontrola rodzicielska, ale i zaangażowanie rodziców w życie dziecka, ciepło, silne więzi rodzinne, jasne zasady i standardy zachowania, poczucie zaufania i wsparcia,
    • cechy i własności indywidualne młodego człowieka (np. towarzyskie usposobienie i zrównoważony temperament), pozytywny obraz siebie (samoocena), kompetencje psychospołeczne,
    • jakość szkolnictwa (np. pozytywny klimat szkoły, wysoka jakość nauczania),
    • zasoby pozarodzinnego otoczenia społecznego i miejsca zamieszkania (wsparcie wspólnoty religijnej, zorganizowane zajęcia pozaszkolne, bezpieczne sąsiedztwo, dostęp do pomocy itd.).

    Do wspólnych czynników ryzyka należą:

    • brak wsparcia ze strony rodziców i konflikty w rodzinie,
    • silna potrzeba mocnych wrażeń,
    • impulsywność i skłonność do ryzyka,
    • niska samocena,
    • niepowodzenia w nauce szkolnej,
    • słaba więź ze szkołą,
    • deficyty w umiejętnościach radzenia sobie ze stresem lub trudnymi emocjami.

    Poza uniwersalnymi czynnikami ryzyka i czynnikami chroniącymi są również specyficzne w przypadku każdego z uzależnień behawioralnych. Na przykład czynnikami ryzyka nałogowego hazardu są zniekształcenia poznawcze w ocenie szansy na wygraną w grze losowej, predyspozycje do poszukiwania mocnych wrażeń, niska samoocena, deficyty funkcji poznawczych, rówieśnicy, którzy uprawiają gry hazardowe, łatwa dostępność do gier hazardowych, zaniedbania w sprawowaniu opieki rodzicielskiej, reklama konsumpcyjnego stylu życia. Ryzyko problemowego korzystania z internetu jest związane z takimi czynnikami, jak: niskie poczucie własnej wartości, zaburzenia nastroju, lęk, nieśmiałość, nadpobudliwość psychoruchowa, niewłaściwy monitoring zachowań dziecka w internecie, zaburzenia zachowania i nadużywanie substancji psychoaktywnych. W piśmiennictwie podkreśla się ponadto, iż w przypadku problemowego używania internetu istotnymi czynnikami ryzyka są nieprawidłowości w funkcjonowaniu rodziny (np. niewłaściwy monitoring zachowań dziecka) oraz deficyty relacji rodziców z dzieckiem15.

  2. Wiodące strategie profilaktyczne

    Do skutecznych strategii zapobiegania uzależnieniom behawioralnym (podobnie jak w innych zachowaniach ryzykownych młodzieży) należą: rozwijanie kompetencji psychospołecznych dzieci i młodzieży oraz rozwijanie kompetencji wychowawczych rodziców i opiekunów. Ponadto do specyficznych działań profilaktycznych, które zostały uznane za skuteczne, należą: obniżenie pozytywnych oczekiwań związanych z używaniem internetu/graniem w gry hazardowe, korygowanie zniekształceń poznawczych związanych z graniem w gry hazardowe (w tym obszarze ważne jest dostarczanie wiedzy na temat matematycznego prawdopodobieństwa). Realizowane w szkołach programy powinny uwzględniać ww. skuteczne strategie profilaktyczne i być realizowane przez profilaktyków rozumiejących specyfikę pracy z młodzieżą/rodzicami, nie zaś przez osoby do tego nieprzygotowane. Natomiast do nieskutecznych form profilaktycznych należą prelekcje i pogadanki z udziałem byłych hazardzistów. Podobnie sam przekaz wiedzy o objawach zachowania nałogowego nie spowoduje, że młodzież nie będzie narażona na tego rodzaju zachowania. Więcej o skutecznych strategiach profilaktycznych oraz budowie programów na stronie www.programyrekomendowane.pl

  3. Strategie informacyjne

    Do strategii uzupełniających, czyli wykorzystywanych łącznieze strategiami wiodącymi należy przekaz wiedzy. W tym zakresie w odniesieniu do zagrożeń behawioralnych możliwa jest np. realizacja zajęć edukacyjnych dla rodziców na temat zasad korzystania przez dzieci w wieku przedszkolnym i wczesnoszkolnym z internetu i wskazanie im, jak poprzez wprowadzanie określonych zasad i monitorowanie ograniczyć ryzyko problemowego użytkowania. Podobnie uzasadnione jest przekazanie dzieciom i młodzieży instrukcji, jak używać internetu w sposób bezpieczny i jak zachować zdrową równowagę między korzystaniem z technologii (w internecie i poza nim) a innymi aktywnościami. Więcej informacji oraz materiałów edukacyjnych do wykorzystania m.in. w szkołach znajduje się na stronie akademia.nask.pl oraz www.dzieckowsieci.pl

    Warto upowszechniać także informacje o działającej infolinii 800 100 100. To bezpłatna i anonimowa pomoc telefoniczna i online dla rodziców i nauczycieli, którzy potrzebują wsparcia i informacji m.in. w zakresie cybeprzemocy i zagrożeń związanych z nowymi technologiami. Linia czynna od poniedziałku do piątku, w godzinach 12.00-15.00; www.800100100.pl

Szkolenia

Na kwestię podnoszenia kompetencji zwraca uwagę Narodowy Program Zdrowia na lata 2021–2025 w celu operacyjnym 2. Profilaktyka uzależnień w części „Zintegrowane przeciwdziałanie uzależnieniom”. Znajduje się tam zadanie „Edukacja kadr (w tym szkolenia) uczestniczących w realizacji zadań z zakresu profilaktyki uzależnień”. Poniżej znajduje się przykładowa lista różnych grup zawodowych, które w swojej pracy mogą spotykać się z tematem uzależnień/zagrożeń behawioralnych i dla których w ramach gminnych programów można organizować szkolenia.

  1. Nauczyciele i pedagodzy/psycholodzy pracujący w placówkach oświatowych, wychowawczych oraz w poradniach psychologiczno-pedagogicznych.
  2. Profilaktycy.
  3. Terapeuci z placówek leczenia uzależnień.
  4. Konsultanci w punktach konsultacyjnych. Punkty konsultacyjne nie mogą być miejscem diagnozy i leczenia, ale mogą poszerzyć swoją ofertę o udzielanie konsultacji i informacji w zakresie uzależnień behawioralnych.
  5. Pracownicy socjalni i asystenci rodzinni. Służby społeczne, pracując z rodziną, powinny posiadać wiedzę z zakresu różnych problemów, które mogą tam wystąpić, a jednym z nich mogą być uzależnienia behawioralne czy problemowe użytkowanie internetu/gier przez dzieci i młodzież.
  6. Kuratorzy sądowi.
  7. Lekarze p.o.z. i lekarze psychiatrzy. Zarówno rodziny osób uzależnionych, jak i sami uzależnieni mogą poszukiwać pomocy w związku z różnymi dolegliwościami somatycznymi i psychicznymi, których źródłem może być hazard lub inne zaburzenia czynnościowe.
  8. Gminne komisje rozwiązywania problemów alkoholowych. Gminne komisje, po pierwsze biorą udział w pracach nad gminnym programem, którego elementem są uzależnienia behawioralne, a po drugie, prowadząc rozmowy motywujące do podjęcia leczenia odwykowego, mogą spotkać się z sytuacją, kiedy osoba zobowiązywana jedocześnie problemowo uprawia hazard. Jakkolwiek nie jest to przesłanka do uruchomienia odrębnej procedury, to w przypadku tego rodzaju ustaleń warto przekazać stosowną informację zwrotną klientowi i motywować go do poszukiwania pomocy również z powodu hazardu.
  9. Grupy robocze ds. przeciwdziałania przemocy; podobnie jak gminne komisje mogą spotkać się z klientami stosującymi przemoc i jednocześnie z jakimś uzależnieniem behawioralnym.
  10. Pracownicy kasyn i zakładów bukmacherskich, w tym szkolenie pracowników, którzy mają bezpośredni kontakt z graczem (sprzedawców, krupierów, kolektorów) z zakresu odpowiedzialnej gry. Ustawa o grach hazardowych wymaga, aby podmiot prowadzący działalność w zakresie gier hazardowych wdrożył regulamin odpowiedzialnej gry. W ich opracowaniu, a także przestrzeganiu, mogą być pomocne szkolenia z zakresu uzależnień behawioralnych16.

Wytyczne zostały opracowane przez zespół Krajowego Centrum Przeciwdziałania Uzależnieniom i skonsultowane z ekspertami z zakresu profilaktyki i badań w składzie:

  • Anna Borkowska, Zespół Edukacji i Szkoleń, Akademia NASK
  • Sylwester Lewandowski, Urząd Miasta Grudziądza
  • dr hab. Krzysztof Ostaszewski, Instytut Psychiatrii i Neurologii
  • Sławomir Pietrzak, Fundacja Pozytywnej Profilaktyki
  • dr Magdalena Rowicka, Akademia Pedagogiki Specjalnej
  • Janusz Sierosławski, Instytut Psychiatrii i Neurologii
  • dr hab. Łukasz Wieczorek, Instytut Psychiatrii i Neurologii
  • Rafał Zwoliński, Urząd Miasta Bydgoszczy

Kanadyjski Indeks Gier Hazardowych (PGSI; Ferris, Wynne 2001)

0 – nigdy, 1 – czasem, 2 – w większości przypadków, 3 – prawie w każdym przypadku

Jak często w ciągu ostatnich 12 miesięcy:

  1. stawiając ryzykował/a Pan/Pani więcej, niż w rzeczywistości mógł/a Pan/Pani sobie na to pozwolić?

    0 – ☐ 1 – ☐ 2 – ☐ 3 – ☐

  2. musiał/a Pan/Pani stawiać wyższe sumy pieniędzy, żeby uzyskać taki sam poziom ekscytacji?

    0 – ☐ 1 – ☐ 2 – ☐ 3 – ☐

  3. wracał/a Pan/Pani innego dnia, aby spróbować się odegrać?

    0 – ☐ 1 – ☐ 2 – ☐ 3 – ☐

  4. pożyczał/a Pan/Pani pieniądze lub sprzedawał/a coś, aby zdobyć pieniądze na granie w gry hazardowe?

    0 – ☐ 1 – ☐ 2 – ☐ 3 – ☐

  5. odczuwał/a Pan/Pani, że granie może być Pana/Pani problemem?

    0 – ☐ 1 – ☐ 2 – ☐ 3 – ☐

  6. czuł/a Pan/Pani, że granie w gry hazardowe spowodowało u Pana/Pani problemy ze zdrowiem w tym stres i lęk?

    0 – ☐ 1 – ☐ 2 – ☐ 3 – ☐

  7. ludzie krytykowali Pana/Pani udział w grach hazardowych lub mówili Panu/Pani, że ma Pan/Pani problem z graniem bez względu na to, czy uważa Pan/Pani, że mieli rację czy nie?

    0 – ☐ 1 – ☐ 2 – ☐ 3 – ☐

  8. czuł Pan/Pani, że granie w gry hazardowe spowodowało problemy finansowe Pana/Pani lub osób, z którymi Pan/Pani mieszka?

    0 – ☐ 1 – ☐ 2 – ☐ 3 – ☐

  9. miał/a Pan/Pani poczucie winy z powodu sposobu, w jaki Pan/Pani gra lub w związku z tym, co dzieje się w związku z Pana/Pani graniem w gry hazardowe?

    0 – ☐ 1 – ☐ 2 – ☐ 3 – ☐

Interpretacja wyniku: Wynik 7 punktów lub więcej może wskazywać na hazard problemowy.

Przypisy

  1. ↑ Raport z badań CBOS (2019), „Oszacowanie rozpowszechnienia oraz identyfikacja czynników ryzyka i czynników chroniących od hazardu i innych uzależnień behawioralnych – edycja 2018/2019”.
  2. ↑ Raport z badań ESPAD (2019) dostępny pod adresem https://www.cinn.gov.pl/portal?id=15&res_id=1880417.
  3. ↑ Wieczorek Ł., Dąbrowska K., Sierosławski J. (2021), „Polska adaptacja i walidacja dwóch testów przesiewowych zaburzeń hazardowych – Kanadyjski Indeks Gier Hazardowych (PGSI) oraz Kwestionariusz LIE/BET”, Serwis Informacyjny Uzależnienia, nr 1, s. 25-31.
  4. ↑ Patrz przypis 2.
  5. ↑ Jak wyżej.
  6. ↑ Lange R. (2021), „Nastolatki 3.0. Raport z ogólnopolskiego badania uczniów”, Warszawa: NASK – Państwowy Instytut Badawczy (online: https://thinkstat.pl/publikacje/nastolatki-3-0-raport-z-ogolnopolskiego-badania-uczniow-2021-r; dostęp z dn. 20.01.2022).
  7. ↑ Tanaś M. (red.) (2016), „Nastolatki wobec internetu”, Warszawa: NASK – Instytut Badawczy (online: https://akademia.nask.pl/publikacje/Nastolatki_wobec_internetu_.pdf; dostęp z dn. 20.01.2022).
  8. ↑ Bochenek M., Lange R. (2019), „Nastolatki 3.0. Raport z ogólnopolskiego badania uczniów”, Warszawa: NASK – Państwowy Instytut Badawczy (online: https://thinkstat.pl/publikacje/nastolatki-3-0-edycja-2019; dostęp z dn. 20.01.2022)
  9. ↑ Jak wyżej.
  10. ↑ Kamieniecki W., Bochenek M., Lange R. (red.) (2017), „Nastolatki 3.0. Raport z ogólnopolskiego badania uczniów”, Warszawa: NASK – Instytut Badawczy (online: https://akademia.nask.pl/publikacje/Raport_z_badania_Nastolatki_3_0.pdf; dostęp z dn. 20.01.2022).
  11. ↑ Patrz przypis 7.
  12. ↑ Rowicka M. (2020), „Brzdąc w sieci – zjawisko korzystania z urządzeń mobilnych przez dzieci w wieku 0-6 lat”, raport z badania (online: https://www.kbpn.gov.pl/portal?id=15&res_id=11479398).
  13. ↑ Raport z badań CBOS (2012), „Oszacowanie rozpowszechnienia oraz identyfikacja czynników ryzyka i czynników chroniących w odniesieniu do hazardu, w tym hazardu problemowego (patologicznego) oraz innych uzależnień behawioralnych” (online: https://www.kbpn.gov.pl/portal?id=1768880).
  14. ↑ Wieczorek Ł., Dąbrowska K., Sierosławski J. (2021), „Polska adaptacja i walidacja dwóch testów przesiewowych zaburzeń hazardowych – Kanadyjski Indeks Gier Hazardowych (PGSI) oraz Kwestionariusz Lie/Bet”, Serwis informacyjny Uzależnienia, nr 1, s. 25-31.
  15. ↑ Ostaszewski K., Pisarska A. (2016), „Profilaktyka nałogów behawioralnych” (w:) Habrat B. (red.), Zaburzenia uprawiania hazardu i inne tak zwane zaburzenia uprawiania hazardu, Warszawa: Instytut Psychiatrii i Neurologii (online: https://www.kbpn.gov.pl/portal?id=15&res_id=6058689, data dostępu 31.01.2022).
  16. ↑ Link do publikacji adresowanej do firm oferujących gry hazardowe: https://www.fundacja-inspiratornia.pl/_files/ugd/e80288_daea0b2fdf82486d97b113e271a8cd63.pdf (data dostępu 31.01.2022).


Serwis Informacyjny UZALEŻNIENIA nr 98 (2/2022)

  • Komunikaty Piotr Jabłoński: Wprowadzenie
  • Analiza Artur Malczewski: Wyzwania dotyczące problemu narkotyków i narkomanii stojące przed Europą
  • Profilaktyka Jerzy Rządzki, Stanisław Bobula: Projekt Lustro – jak pomóc uczniom i nauczycielom w szkołach ponadpodstawowych
  • Profilaktyka Marcin J. Sochocki: „Loguj się z głową!” – oferta szyta na miarę
  • Profilaktyka Ireneusz Siudem: Profilaktyka uzależnień. Podstawy skutecznego wsparcia dzieci i młodzieży z grup podwyższonego ryzyka
  • Leczenie, redukcja szkód Łukasz Wieczorek, Katarzyna Dąbrowska: Potrzeby terapeutyczne osób ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania substancji psychoaktywnych oraz możliwości ich zaspokojenia
  • Badania, raporty Jakub Greń, Krzysztof Ostaszewski, Joanna Stefaniuk: Narkotyki, zdrowie psychiczne i redukcja szkód
  • Badania, raporty Jakub Greń, Justyna Klingemann: Jeszcze raz w odpowiedzi na kryzys. Polskie programy redukcji szkód w trakcie pandemii COVID-19
  • Społeczności lokalne, regiony Eksperci wojewódzcy ds. informacji o narkotykach i narkomanii – współpraca z samorządem wojewódzkim
  • Wydarzenia Konkurs dla dziennikarzy „Uzależnienia XXI wieku”
  • Internet Finansowanie zadań oświatowych realizowanych przez jednostki samorządu terytorialnego. Raport NIK
  • Internet Krajowe Centrum Przeciwdziałania Uzależnieniom na Facebooku
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Wprowadzenie

Piotr Jabłoński
Dyrektor Krajowego Centrum Przeciwdziałania Uzależnieniom

Pierwsza połowa roku 2022 to dla Krajowego Centrum Przeciwdziałania Uzależnieniom (KCPU) nie tylko kontynuowanie procesów integracji merytorycznej i instytucjonalnej Krajowego Biura ds. Przeciwdziałania Narkomanii oraz Państwowej Agencji Rozwiązywania Problemów Alkoholowych, ale również wydarzenia na scenie międzynarodowej, wobec których nie mogliśmy przejść obojętnie.

Wszyscy pragnęliśmy wrócić do postCOVID-owej normalności, ale na drodze do niej pojawiło się kolejne zagrożenie ludzkiego życia i bezpieczeństwa, w postaci agresji Rosji na suwerenną Ukrainę. Wojna, w kraju sąsiadującym z Polską, wpłynęła bezpośrednio na sytuację w naszym kraju. KCPU, biorąc pod uwagę obecną sytuację związaną z dużą liczbą osób z Ukrainy przebywających na terenie Polski, uruchomiło w marcu Telefon Zaufania dla Osób z Ukrainy, doświadczających problemów związanych z używaniem substancji psychoaktywnych lub ich bliskich. Do dyspozycji zainteresowanych są dwa numery czynne codziennie od godz. 16.00 do 21.00: bezpłatny 800 11 08 11 oraz płatny według taryfy operatora 22 290 70 00. Telefon obsługiwany jest w języku ukraińskim, polskim i rosyjskim.

Działania kierowane do osób z Ukrainy, które przyjechały do Polski w wyniku agresji Rosji na ich kraj, podjęły również placówki leczenia uzależnień. Od samego początku programy leczenia substytucyjnego zaczęły przyjmować osoby uzależnione od opioidów. Obecnie w programach tych leczy się około 100 osób z Ukrainy. Wsparciem w kierowaniu osób do tego typu programów były organizacje zajmujące się redukcją szkód, które wykorzystywały swoje doświadczenia we współpracy międzynarodowej. Istotną kwestią staje się przepływ informacji pomiędzy wszystkimi interesariuszami pomocy udzielanej osobom przebywającym w Polsce. Jako KCPU staramy się informować organizacje międzynarodowe o sytuacji w Polsce w obszarze wspierania osób z Ukrainy z problemami związanymi z uzależnieniami. W maju przeprowadziliśmy we współpracy z EMCDDA wywiad grupowy on-line dotyczący sytuacji Ukraińców z problemem narkotykowym, którzy przybyli do UE w związku z wybuchem wojny. W badaniu wzięli udział przedstawiciele placówek leczniczych, programów redukcji szkód oraz programów leczenia substytucyjnego. Badanie miało na celu szybką ocenę zapotrzebowania, reakcji i gotowości Polski w zakresie zapewniania interwencji związanych z narkotykami. Obecnie trwają prace nad wydaniem wspólnie z EMCDDA materiałów informacyjno-edukacyjnym związanych z pracą nad traumą, szczególnie wśród dzieci, dla osób z Ukrainy.

Wspierając systemowe reakcje na aktualne potrzeby i planowanie przyszłych działań, KCPU zleciło projekt dotyczący działań z zakresu profilaktyki selektywnej realizowanych wśród uchodźców z Ukrainy przebywających na terenie Polski, w szczególności matek i ich dzieci zagrożonych wystąpieniem lub rozwinięciem się ryzykownych zachowań, w tym używania substancji psychoaktywnych. W ramach tego projektu realizowane są działania we współpracy z ośrodkami akademickimi z Warszawy, Lublina oraz Białegostoku. W tym roku planujemy też zlecić badanie, mające na celu poznanie potrzeb matek oraz dzieci uciekających przed wojną z Ukrainy, aby lepiej poznać ich kondycję psychiczną. Wyniki badań mają posłużyć do poznania funkcjonowania uchodźców i ich potrzeb w zakresie wsparcia. Cały czas rozmawiamy z naszymi partnerami, aby system pomocy dla osób tego potrzebujących był jak najlepszy. Na przykład w trakcie spotkania Ekspertów Wojewódzkich ds. Informacji o Narkotykach i Narkomanii w województwie lubelskim, zorganizowanym wspólnie z ROPS w Lublinie, dyskutowano na temat pomocy osobom z Ukrainy w ramach działań Urzędów Marszałkowskich oraz podległych im instytucji.

Warto również wspomnieć, że polska delegacja wzięła udział w 65. sesji Komisji Środków Odurzających (Commission on Narcotic Drugs, CND) w dniach 14–18 marca 2022 roku w Wiedniu. Tematem przewodnim debaty generalnej tegorocznej sesji było zagadnienie efektywnej odbudowy po pandemii COVID-19 przy jednoczesnym dążeniu do pełnej realizacji Agendy na rzecz zrównoważonego rozwoju 2030 (Building back better from the coronavirus disease COVID-19 while advancing the full implementation of the 2030 Agenda for Sustainable Development). Jednakże sesja została zdominowana przez temat rosyjskiej agresji wobec Ukrainy. Liczne delegacje w swych wystąpieniach potępiły atak Rosji, domagając się jak najszybszego zakończenia działań wojennych przez stronę rosyjską. Unia Europejska w trybie pilnym rozszerzyła wszystkie swe wystąpienia o kwestie dotyczące agresji rosyjskiej i związanego z tym kryzysu humanitarnego. Mając na uwadze powyższe, UE wraz z państwami szeroko rozumianego Zachodu bojkotowała inicjatywy rosyjskie podczas tegorocznej sesji, w tym nie uczestniczyła w procedowaniu rezolucji rosyjskiej oraz poinformowała stronę rosyjską, że jeśli ich rezolucja pojawi się na Sesji Plenarnej UE – zagłosuje za jej odrzuceniem. Wobec braku szerszego poparcia dla swej rezolucji, Rosja wycofała ją podczas ostatniego dnia obrad CND. Także w kwestii planowanych wcześniej side-eventów z udziałem Rosji (decyzja w tej sprawie zapadła jeszcze w 2021 roku), UE podjęła decyzję o rezygnacji z organizacji spotkań, w których udział wzięliby przedstawiciele tego państwa.

Rosyjska agresja na wolną Ukrainę pokazuje, jak wiele dla nas w Polsce znaczy solidarność i empatia. Jak, w tych smutnych czasach, spontanicznie, a jednocześnie profesjonalnie, potrafiliśmy się zorganizować – przede wszystkim jako społeczeństwo obywatelskie, ale również jako instytucje publiczne – i dawać dowody niesienia realnej pomocy dla ludzi doświadczających traumy, potrzebujących pomocy we wszelkiej postaci, tak duchowej, jak i psychologicznej, zdrowotnej oraz materialnej.


Co roku Europejskie Centrum Monitorowania Narkotyków i Narkomanii (EMCDDA) publikuje europejski raport narkotykowy, w którym przedstawiany jest najnowszy przegląd sytuacji narkotykowej w Europie. Analizowane są długoterminowe tendencje i pojawiające się zagrożenia na naszym kontynencie w obszarze problemu narkotyków i narkomanii. Raport powstaje m.in. na podstawie danych dostarczanych przez Krajowe Centra Monitorujące (Reitox Focal Point EMCDDA). W Polsce jego rolę pełni Dział Badań, Monitorowania oraz Współpracy Międzynarodowej Krajowego Centrum Przeciwdziałania Uzależnieniom. Artykuł przedstawia najważniejsze wnioski z raportu.

Wyzwania dotyczące problemu narkotyków i narkomanii stojące przed Europą

Artur Malczewski
Dział Badań, Monitorowania i Współpracy Międzynarodowej
Krajowe Centrum Przeciwdziałania Uzależnieniom

Według raportu dostępność narkotyków utrzymuje się na wysokim poziomie w całej UE (w przypadku niektórych substancji, takich jak kokaina, notowane są przekroczenia poziomów sprzed pandemii), a substancje o silnym działaniu i niebezpieczne nadal występują. W raporcie wskazano również na coraz większą różnorodność produktów z konopi indyjskich oraz wzrost produkcji narkotyków syntetycznych w Europie. Rozwój sytuacji w obszarze konopi indyjskich stawia nowe wyzwania przed tym, jak kraje reagują na najczęściej spożywane w Europie narkotyki. Produkty z konopi indyjskich są coraz bardziej różnorodne, w tym ekstrakty i produkty jadalne (o wysokiej zawartości THC) i produkty CBD (o niskiej zawartości THC). W 2020 roku średnia zawartość THC w haszyszu wynosiła 21%, niemal dwa razy więcej niż w przypadku marihuany (11%), co odwróciło tendencję obserwowaną w ostatnich latach, kiedy marihuana miała zazwyczaj większą siłę działania. Odzwierciedla to innowacje rynkowe, ponieważ wydaje się, że producenci haszyszu, zwykle spoza UE, zareagowali na konkurencję ze strony marihuany wytwarzanej w Europie.

Konopie w Europie

Prawie 48 mln mężczyzn i blisko 31 mln kobiet zgłosiło, że kiedykolwiek używali tej substancji. Wskaźniki dotyczące przynajmniej jednokrotnego użycia konopi indyjskich w ciągu całego życia są zróżnicowane w poszczególnych krajach i wahają się od 4,3% wszystkich osób dorosłych na Malcie do 44,8% we Francji. Polityka i działania regulacyjne dotyczące konopi indyjskich coraz częściej stają w obliczu dodatkowych wyzwań związanych z nowymi formami i zastosowaniami tej substancji. Wydaje się, że na rozwój sytuacji w tym obszarze wpływa po części tworzenie się rynków rekreacyjnych konopi indyjskich w obu Amerykach, a po części większe zainteresowanie handlowe wytwarzaniem produktów konsumpcyjnych zawierających wyciągi z roślin konopi. Zakres polityki w obszarze konopi indyjskich w Europie stopniowo się rozszerza i obecnie obejmuje, oprócz kontroli, przepisy dotyczące konopi przeznaczonych do zastosowań medycznych i innych pojawiających się zastosowań oraz form, w tym jako składników środków spożywczych i kosmetyków. Te istniejące i nowe wymiary polityki w zakresie konopi indyjskich w Europie niosą ze sobą szerszy zestaw kwestii zdrowia publicznego. Niektóre państwa członkowskie UE opracowują polityki w zakresie rekreacyjnych konopi indyjskich. W grudniu 2021 roku Malta przyjęła przepisy dotyczące domowej uprawy i używania konopi indyjskich w celach prywatnych wraz z niekomercyjnymi gminnymi klubami upraw do celów rekreacyjnych. Luksemburg zamierza zezwolić na uprawę marihuany, podczas gdy w Niemczech i w Szwajcarii trwają dyskusje na temat możliwości ustanowienia systemów umożliwiających legalną sprzedaż konopi indyjskich do celów rekreacyjnych. Ponadto Holandia pilotuje model zamkniętego łańcucha dostaw konopi indyjskich w przypadku kawiarni sprzedających marihuanę i haszysz (ang. coffeshops). Aby chronić zdrowie publiczne, należy uważnie monitorować wpływ wszelkich zmian regulacyjnych w tym obszarze, co wymaga dobrych danych podstawowych wykorzystywanych na potrzeby bieżącego monitorowania i oceny.

Większość państw UE dopuszcza obecnie stosowanie konopi indyjskich lub kannabinoidów do celów medycznych w określonej formie. Podejścia krajowe różnią się jednak znacznie pod względem dozwolonych produktów i stosowanych ram regulacyjnych. Obecnie duże przedsiębiorstwa, które uprawiają i sprzedają konopie indyjskie w Kanadzie, również uprawiają je w Europie i dostarczają produkty lecznicze zawierające konopie indyjskie do niektórych państw członkowskich UE. Badanie Eurobarometru Komisji Europejskiej z 2022 roku wykazało, że siedmiu na dziesięciu respondentów uważa, że konopie indyjskie powinny być dostępne do medycznego stosowania.

O rozwoju legalnego handlu konopiami indyjskimi w Europie świadczą rejestracje odmian roślin konopi, znaki towarowe produktów, hektary uprawianych konopi i wnioski dotyczące nowych produktów spożywczych. Ponadto w wielu państwach członkowskich UE istnieją obecnie sklepy sprzedające produkty z konopi o niskiej zawartości THC, w tym żywność, kosmetyki i materiały ziołowe do palenia. Produkty te są wprowadzane do obrotu ze względu na niską zawartość THC lub jako źródło innych kannabinoidów, takich jak kannabidiol (CBD). W 2020 roku Europejski Trybunał Sprawiedliwości stwierdził, że CBD pochodzenia roślinnego nie jest „narkotykiem”, ponieważ zgodnie z obecnym stanem wiedzy naukowej na temat tej substancji nie ma ona właściwości psychoaktywnych. Konsekwencje tego są niejasne, ale potencjalnie można by interpretować, pod warunkiem spełnienia warunków regulacyjnych, że CBD może być wykorzystywana jako składnik niektórych produktów komercyjnych.

Według raportu EMCDDA potrzebne są dalsze informacje, aby dokładnie ocenić ewentualne szkody lub korzyści związane ze stosowaniem produktów z konopi indyjskich o niskiej zawartości THC. Pojawiły się obawy dotyczące siły dowodów na poparcie twierdzeń dotyczących rzekomych korzyści zdrowotnych, kwestii kontroli jakości, odpowiednich ograniczeń bezpieczeństwa i trudności w mierzeniu dawkowania. Złożone otoczenie polityczne i postrzegana szara strefa wokół legalności i promocji tych produktów mogły ułatwić szybki rozwój tego rynku. Konieczne jest znormalizowane monitorowanie dostępności i powszechności używania produktów z konopi indyjskich oraz międzynarodowe badania w celu zrozumienia tych zmian i ich ewentualnych skutków na poziomie europejskim. W raporcie EMCDDA podkreślono również obawy związane z zafałszowaniem nielegalnych produktów z konopi indyjskich syntetycznymi kannabinoidami, które mogą być bardzo silne i toksyczne. Osoby, które uważają, że zakupiły naturalne produkty z konopi indyjskich, mogą nie wiedzieć, że produkt zawiera syntetyczne kannabinoidy i że są one narażone na większe ryzyko dla zdrowia.

Spadek liczby osób przyjmujących narkotyki drogą iniekcji

Dostępne dane EMCDDA wskazują, że w ciągu ostatnich dziesięciu lat liczba osób przyjmujących narkotyki drogą iniekcji w Europie spada. Zastrzeżenie dotyczy faktu, że tylko 15 krajów (w 2015 roku lub później) oszacowało rozpowszechnienie przyjmowania narkotyków w ten sposób. Liczby te wahają się od poniżej 1 przypadku na 1000 osób w wieku od 15 do 64 lat w Grecji, Hiszpanii, na Węgrzech i w Niderlandach do ponad 10 przypadków na 1000 osób w Estonii. We wszystkich tych krajach opioidy są zgłaszane jako narkotyk podawany drogą iniekcji, a w wielu krajach heroina była kiedyś narkotykiem związanym z iniekcjami. Może to już nie mieć miejsca. Spośród pacjentów podejmujących specjalistyczne leczenie uzależnienia od narkotyków w 2020 roku, deklarujących heroinę jako swój podstawowy narkotyk, jedynie 22% zgłosiło wstrzykiwanie jako główną drogę podania, co stanowi spadek w porównaniu z rokiem 2013 (wskaźnik był wówczas na poziomie 35%).

Wstrzykuje się także inne narkotyki, w tym amfetaminę, kokainę, syntetyczne katynony, przepisane leki opioidowe oraz inne leki. Niewiele wiemy jednak na temat prawidłowości w przyjmowaniu narkotyków drogą iniekcji oraz tego, jak różnią się one w poszczególnych krajach. Przykładowo analiza 1392 zużytych strzykawek zebranych przez sieć ESCAPE w 8 miastach europejskich w latach 2020–2021 wykazała, że w 5 miastach połowa lub więcej strzykawek zawierała substancje pobudzające. Jedna trzecia strzykawek zawierała co najmniej dwa narkotyki, co wskazuje na jednoczesne używanie wielu substancji lub ponowne używanie materiału do iniekcji, przy czym najczęstszą kombinacją było połączenie substancji pobudzających i opioidowych.

Produkcja narkotyków w Europie

W 2020 roku zlikwidowano ponad 350 nielegalnych laboratoriów produkujących narkotyki, w tym niektóre duże miejsca produkcji kokainy, metamfetaminy i katynonów. Z najnowszej analizy EMCDDA wynika, że dostępność kokainy w Europie pozostaje wysoka, co stanowi wiele zagrożeń dla zdrowia. W 2020 roku w UE skonfiskowano rekordową ilość 213 ton kokainy (202 tony w 2019 roku) i zlikwidowano 23 laboratoria (15 w 2019 roku).

Dostępność amfetaminy jest również wysoka i może wzrastać. W 2020 roku państwa członkowskie UE skonfiskowały rekordową ilość 21,2 ton tej substancji (15,4 tony w 2019 roku), a 78 laboratoriów produkujących amfetaminę zlikwidowano (38 w 2019 roku). W raporcie wskazano na rosnącą liczbę zlikwidowanych w Europie zakładów produkujących metamfetaminę na średnią i dużą skalę. Ostatnio w Europie zmieniła się produkcja i podaż metamfetaminy. Rozwój ten niesie ze sobą ryzyko większej dostępności tej substancji i możliwości zwiększonego wykorzystania. Liczba wykrytych laboratoriów MDMA (29) pozostała w 2020 roku stosunkowo stabilna. Ponadto zlikwidowano 15 zakładów produkujących katynony (5 w 2019 roku) oraz skonfiskowano 860 kg prekursorów chemicznych do produkcji katynonu (438 w 2019 roku). W 2020 roku w UE wykryto również nielegalne laboratoria produkujące heroinę, ketaminę, GBL i DMT. Przyjmowanie narkotyków drogą iniekcji wiąże się z poważnymi problemami zdrowotnymi, takimi jak choroby zakaźne, przedawkowanie i zgony. Chociaż liczba osób przyjmujących heroinę drogą iniekcji spada, coraz więcej obaw budzi wstrzykiwanie większej liczby substancji, w tym amfetamin, kokainy, syntetycznych katynonów, przepisanych opioidów oraz innych leków. Szacuje się, że w 2020 roku w UE doszło do 5800 zgonów spowodowanych przedawkowaniem niedozwolonych środków odurzających. Większość tych ofiar śmiertelnych była związana z toksycznością polinarkotykową, która zazwyczaj obejmuje połączenia niedozwolonych opioidów, innych narkotyków, leków i alkoholu5. Oprócz dużej dostępności kokainy w Europie, doniesienia wskazują, że używanie cracku może się zwiększać i jest obecnie obserwowane wśród szczególnie zagrożonych osób zażywających narkotyki w większej liczbie miast i krajów. Crack jest zwykle wdychany, ale można go również wstrzykiwać i jego używanie związane jest z szeregiem szkód zdrowotnych i społecznych (np. choroby zakaźne i przemoc).

Sytuacja międzynarodowa: nowe wyzwania i potencjalne zagrożenia

Problemy narkotykowe w Europie mogą być kształtowane przez międzynarodowe wydarzenia. W raporcie przeanalizowano ostatnie wydarzenia w Afganistanie i Ukrainie oraz potencjalne skutki dla dziedziny narkotyków. Mimo że jest jeszcze zbyt wcześnie, aby ocenić pełen wpływ tych wydarzeń, potrzebne będzie ukierunkowane monitorowanie sytuacji, aby dostarczyć informacji na potrzeby polityki i reakcji. Pomimo wprowadzonego w 2022 roku przez talibów zakazu produkcji, sprzedaży i handlu nielegalnymi narkotykami w Afganistanie, uprawa maku wydaje się być kontynuowana. Obecne problemy finansowe w tym kraju mogą sprawić, że przychody z używania narkotyków staną się ważniejszym źródłem dochodów, co może doprowadzić do wzrostu przemytu heroiny do Europy. Inną kluczową kwestią jest to, czy Europa stanie się rynkiem konsumenckim dla metamfetaminy wytwarzanej w Afganistanie. Producenci europejscy dostarczają obecnie ten narkotyk na rynek UE. W ostatnim czasie odnotowano jednak również produkcję metamfetaminy na dużą skalę opartą na efedrynie w Afganistanie, a także wzrost liczby konfiskat tego narkotyku na niektórych trasach przemytu heroiny. Inwazja Rosji na Ukrainę w lutym 2022 roku i destabilizacja tego kraju spowodowały poważny kryzys humanitarny. Obecna sytuacja prawdopodobnie będzie miała również konsekwencje dla światowej gospodarki.

W momencie sporządzania raportu EMCDDA było jeszcze zbyt wcześnie, aby ocenić wpływ tych zmian na rynek narkotykowy, używanie narkotyków lub świadczenie usług dla osób z problemami narkotykowymi, ale zmiany te już istnieją. Osoby korzystające z leczenia uzależnienia od narkotyków w Ukrainie będą stanowiły niewielką część osób poszukujących azylu w Unii Europejskiej. Klienci ci będą jednak musieli mieć zapewnioną ciągłość opieki dostosowanej do ich szczególnych potrzeb, co potencjalnie obejmować będzie także usługi świadczone w ich własnym języku. Osoby uciekające przed konfliktem prawdopodobnie doświadczą poważnego stresu psychologicznego, co sprawia, że są potencjalnie bardziej narażone na problemy związane z nadużywaniem substancji odurzających, zwłaszcza jeżeli nie są dostępne odpowiednie usługi zdrowotne i pomocnicze.

Średnio- i długoterminowe skutki wojny w Ukrainie, chociaż jeszcze nieznane, mogą mieć potencjalnie znaczące konsekwencje dla szlaków przemytniczych i funkcjonowania rynku narkotykowego, czy to poprzez tworzenie nowych, słabych punktów, czy też w wyniku działań grup zajmujących się handlem ludźmi, które starają się unikać obszarów o zwiększonej obecności pod względem bezpieczeństwa.

Według autorów raportu EMCDDA istnieje zatem pilna potrzeba oceny i zaspokojenia potrzeb zdrowotnych i potrzeb w zakresie wsparcia osób uciekających przed wojną w Ukrainie, które używają narkotyków. Może to spowodować dodatkową presję na istniejące usługi, zwłaszcza w państwach UE graniczących z Ukrainą. Ciągłość leczenia, usługi językowe oraz zapewnienie zakwaterowania i wsparcia socjalnego prawdopodobnie będą kluczowymi wymogami. W przyszłości średnio- i długoterminowe konsekwencje wojny mogą być potencjalnie głębokie i wymagać będą ukierunkowanego monitorowania sytuacji w celu dostarczenia informacji potrzebnych do opracowania odpowiedniej polityki i reakcji operacyjnych.

Dyrektor EMCDDA Alexis Goosdeel stwierdził:

Komunikat zwrotny z tego raportu można podsumować trzema słowami: wszędzie, wszystko, każdy. Znane narkotyki nigdy nie były tak dostępne jak obecnie, a do tego pojawiają się nowe substancje o dużej sile działania. Obecnie prawie wszystko, co posiada właściwości psychoaktywne, może być narkotykiem; substancje legalne od niedozwolonych oddziela czasami cienka linia. Każdy z nas może zostać w sposób bezpośredni lub pośredni dotknięty problemem narkotykowym, ponieważ tego rodzaju problemy zaostrzają większość innych ważnych kwestii zdrowotnych i społecznych, przed którymi obecnie stoimy. Sprawozdanie to pojawia się w momencie, gdy ważne wydarzenia o wymiarze globalnym dotykają wszystkich obszarów naszego życia. Poprzez analizę obecnych tendencji i pojawiających się zagrożeń autorzy raportu zastanawiają się, w jaki sposób zmiany te mogą wpłynąć na problemy narkotykowe w Europie w przyszłości. Jestem głęboko przekonany, że możemy zająć się złożonymi kwestiami politycznymi w dziedzinie narkotyków tylko wtedy, gdy nasze odpowiedzi będziemy opierać na wyważonej i opartej na dowodach wiedzy na temat tego problemu.

Raport jest dostępny w języku polskim na stronie EMCDDA.


Największą słabością polskich nauczycielek i nauczycieli są kompetencje miękkie. Dlatego też proces szkoleniowy, przygotowujący nauczycieli do realizacji „Projektu Lustro”, koncentruje się nie na samych scenariuszach, a na sposobie pracy, zadawania pytań, moderowaniu dyskusji i aktywnym słuchaniu. Te kompetencje nauczyciele uznają za niezwykle przydatne w trakcie szkolenia, a na koniec tego procesu bardzo często mówią, że umiejętności, które ćwiczyli, wydają się absolutnie niezbędne do tego, żeby sensownie prowadzić jakiekolwiek zajęcia z młodzieżą.

Projekt Lustro – jak pomóc uczniom i nauczycielom w szkołach ponadpodstawowych

Jerzy Rządzki, Stanisław Bobula
Niepubliczny Ośrodek Doskonalenia Nauczycieli Sophia

Ostatnie dwa lata pandemii pokazały dorosłym w sposób szczególnie dobitny, jak ważna jest troska o zdrowie psychiczne dzieci i młodzieży na każdym etapie ich rozwoju. W mediach znajdujemy dramatyczne doniesienia o gwałtownym wzroście depresji i samobójstw, zaś rodzice i nauczyciele grzmią na temat opóźnień edukacyjnych młodych ludzi i zagrożeń związanych z nadużywaniem urządzeń elektronicznych. Powszechnie też wskazują na okres zdalnego nauczania jako główną przyczynę owych zjawisk.

Specjaliści z kolei zwracają uwagę (znacznie ostrożniej) na narastający od wielu lat problem obniżającego się nastroju wśród młodych ludzi i towarzyszące temu problemy, jak np. wzrost liczby prób samobójczych czy poczucie samotności i bezradności nastolatków. Opierając się na prowadzonych badaniach, specjaliści kładą jednak akcent na inne źródła ryzykownych zachowań młodych ludzi i kierują naszą uwagę w stronę zjawisk trwających dłużej niż pandemia COVID-19 oraz mających wpływ mniej doraźny, a bardziej rozłożony w czasie. Tym samym groźniejszych niż sama pandemiczna izolacja i wymagających szerszego spojrzenia.

Nie wchodząc głębiej w szczegółowe wyniki poszczególnych opracowań naukowców, odsyłamy tu do prac badawczych dotyczących nastolatków, a realizowanych w minionych latach między innymi przez zespoły kierowane przez prof. Jacka Pyżalskiego czy dr. Krzysztofa Ostaszewskiego. Obaj autorzy oprócz prezentacji szczegółowych wyników dotyczących aktualnej kondycji społecznej i emocjonalnej nastolatków, zwracają uwagę, że z jednej strony nie należy demonizować negatywnego wpływu okresu izolacji związanej z pandemią na obserwowane zjawiska, a z drugiej nie należy ich opierać na swobodnych tezach, które nie znajdują potwierdzenia w badaniach.

Wydaje się, że okres pandemii i izolacji społecznej z nią związanej nie tyle bowiem spowodował wzrost problemów, co raczej ujawnił je, nasilił i wyeksponował, pozwalając dostrzec je szerszej publiczności. Szczególną ekspozycję obserwujemy dzięki nagłośnieniu ujawniających się zjawisk przez media oraz wzrostowi niepokoju rodziców i nauczycieli, obserwujących z nowej perspektywy ryzykowne zachowania młodych ludzi i towarzyszące temu problemy.

Ta sytuacja sprzyja publicznej dyskusji dotyczącej generalnie edukacji nastolatków. Niestety, wydaje się, że w tej dyskusji uwadze umykają zidentyfikowane znacznie wcześniej, ale wciąż niedoceniane przez dorosłych odpowiedzialnych za przygotowanie młodzieży do dorosłego życia, czynniki ryzyka. Czynniki wpływające zarówno na wzrost liczby zachowań ryzykownych wśród młodych ludzi, jak i na rozszerzanie się spektrum tych zachowań.

Badacze zjawisk towarzyszących uczniom w szkołach zwracają uwagę między innymi na takie czynniki obecne w nich już wcześniej, a uwypuklone przez czas pandemii, jak:

  • negatywny stosunek uczniów do szkoły i obowiązków szkolnych podsycany niepewnością, brakiem poczucia sensu i celu, którym równolegle towarzyszy ogólnie zła kondycja psychiczna nauczycieli i ich słaby poziom przygotowania do radzenia sobie z nowymi wyzwaniami;
  • poczucie bezradności nastolatków wobec wyzwań związanych z aktualną sytuacją społeczną, polityczną i klimatyczną, pogłębione brakiem zrozumienia ze strony dorosłych dla postaw dzieci oraz konfliktami z tego wynikającymi, charakterystycznymi dla wieku burzliwymi relacjami rówieśniczymi i poczuciem odrzucenia i samotności;
  • przeniesienie bezpośrednich kontaktów młodych ludzi z dorosłymi i rówieśnikami do form komunikacji zastępczej, gdzie rozwijane wprawdzie są wybiórcze kompetencje komunikacyjne i społeczne, lecz jednocześnie marginalizowane są kompetencje niezbędne w relacjach bezpośrednich;
  • wygórowane i nieadekwatne oczekiwania, wyrażające się w charakterystycznym dla wieku krytycznym stosunku do siebie i otoczenia, którym towarzyszą często nadmierne oczekiwania dorosłych;
  • niska samoocena, niski poziom oczekiwania sukcesu i skłonność do przywoływania głównie niepowodzeń i odwoływania się do nich jako dowodu swojej niedoskonałości;
  • pozytywne oczekiwania dotyczące skutków picia alkoholu i używania innych substancji psychoaktywnych, traktowanych funkcjonalnie jako panaceum na frustrację;
  • skupianie uwagi na obserwowanych u rówieśników przejawach aprobaty dla używania substancji psychoaktywnych i towarzysząca temu podatność na wpływy.

W efekcie na pierwszy plan wysuwają się takie zjawiska i problemy, jak:

  1. Osłabione więzi uczniów ze szkołą, wyrażające się z jednej strony w osłabionym poczuciu bezpieczeństwa w relacjach z rówieśnikami, niskim poziomie współpracy i wzajemnych relacji w szkole oraz w niskim poziomie identyfikacji z zespołem klasowym. Z drugiej strony w braku poczucia bezpieczeństwa w relacji z nauczycielami, w obniżonym poziomie zaufania do nauczycieli i w poczuciu braku systematycznego i długofalowego wsparcia ze strony dorosłych.
  2. Zakłócona socjalizacja nastolatków (mniej kreowanych w szkole sytuacji, w których modelowane są przez dorosłych postawy oraz umiejętności prospołeczne, a co za tym idzie zmniejszony poziom doświadczania i uczenia się tych postaw przez uczniów). Wynika to między innymi ze zmniejszającego się udziału różnorodnych doświadczeń związanych z bezpośrednim kontaktem osobistym z rówieśnikami i dorosłymi.
  3. Istotne zwiększenie liczby nastolatków przejawiających lub deklarujących obniżony poziom nastroju związany z krytycznym sposobem myślenia o sobie (przewagą myśli negatywnych nad pozytywnymi) i wzrost grupy uczniów z obniżonym poczuciem własnej wartości (niezaspokojonymi potrzebami przynależności, kompetencji, wpływu i szlachetności) wymagających coraz bardziej specjalistycznej pomocy psychologicznej, a czasem psychiatrycznej.
  4. Ujawnianie się coraz większej grupy uczniów dotkniętych lękami wynikającymi z braku pewności siebie powiązanej z jednej strony z charakterystycznymi procesami rozwojowymi okresu dorastania, a z drugiej ze wzrastającymi oczekiwaniami ze strony świata dorosłych. Jednocześnie wraz z trudnościami izolacyjnymi narasta deficyt planowych i systematycznych działań dorosłych służących do racjonalnej samorefleksji i sprzyjających samorozumieniu i uczeniu się np. technik radzenia sobie ze stresem i silnymi emocjami.

Nowy program profilaktyki uniwersalnej

Jedną z propozycji będących odpowiedzią na aktualną sytuację i wyzwania jest nowy program profilaktyki uniwersalnej adresowany do nauczycieli i uczniów szkół ponadpodstawowych pod nazwą „Projekt Lustro”.

Głównym celem programu „Projekt Lustro” jest zmniejszenie skali występowania ryzykownych zachowań oraz problemów zdrowia psychicznego wśród uczniów danej klasy (lub szkoły przy powszechnej realizacji programu w placówce) poprzez wspieranie rozwoju i wzmacnianie czynników chroniących. Tych czynników, które odpowiadają wprost na aktualne wspomniane zjawiska i problemy.

Program powstał na zlecenie Państwowej Agencji Rozwiązywania Problemów Alkoholowych w ramach dotacji konkursowej. W procesie tworzenia był konsultowany z ekspertami, mającymi doświadczenie w realizacji podobnych przedsięwzięć profilaktycznych oraz był pilotażowo realizowany i analizowany przez nauczycielki dziesięciu szkół ponadpodstawowych z terenu Polski. Był także ewaluowany w trakcie procesu pilotażu. Oprócz wyrażenia opinii o programie uczniowie mieli także wpływ na jego ostateczną nazwę. Najciekawszym pomysłem okazała się nazwa „Projekt Lustro”, ponieważ zdaniem uczniów w trakcie trwania programu zobaczyli oni siebie w zwierciadle swoich rówieśników.

Na pierwszy rzut oka program „Projekt Lustro” stanowi zestaw gotowych scenariuszy zajęć z uczniami, przeznaczony do realizacji w pierwszych trzech klasach szkoły ponadpodstawowej przez nauczyciela pracującego na co dzień z daną klasą i prowadzącego lekcje wychowawcze. Zawiera także scenariusze spotkań z rodzicami uczniów uczestniczących w programie.

Zestawy scenariuszy zostały tak opracowane, by stanowiły spójną całość, uwzględniając w kolejnych spotkaniach treści wspierające młodych ludzi w radzeniu sobie z bieżącymi wyzwaniami. Całość biorącą pod uwagę charakterystyczne dla wieku potrzeby i dynamiczne procesy wynikające z neurobiologicznych zmian zachodzących w mózgu nastolatków i z etapów rozwojowych, tak znacznie odróżniających zachowania i postawy uczniów w kolejnych latach nauki w szkole ponadpodstawowej. Całość wspierającą rozwój grupy rówieśniczej i wykorzystującą wiedzę o rozwoju grupy do wzmocnienia więzi i budowania bezpiecznego środowiska nauki i rozwoju. Program nie osiąga rezultatów dzięki zrealizowaniu konkretnych zajęć, lecz poprzez objęcie uczniów systematycznie realizowanymi spotkaniami oddziaływującymi jako całość.

Pisząc „całość” mamy na myśli nie tylko zestaw świadomie ułożonych tematów zajęć i dobranych form, lecz przede wszystkim spójność pomiędzy celami programu a postawą osoby prowadzącej zajęcia. „Projekt Lustro” nie jest bowiem wyłącznie zestawem scenariuszy. To przede wszystkim specyficzna forma i atmosfera zajęć oparta na kompetencjach komunikacyjnych i pedagogicznych prowadzącego oraz świadomym doborze oddziaływań.

W trakcie zajęć dotyczących mocnych stron z dużym napięciem czekam na sam ich koniec, kiedy to uczennice i uczniowie zaglądają do swoich „listów na smutne dni”, w których inne osoby z klasy napisały coś dobrego o nich. Ten moment, w którym poszczególne osoby otwierają list i zaczynają czytać i na ich twarzach pojawia się momentalnie uśmiech. Pewnego razu prowadziłem te zajęcia w szkole ponadpodstawowej dla niesłyszących. Wychowawczyni miała duże obawy co do przebiegu i efektów zajęć, ponieważ osoby głuche lub niedosłyszące mają problem z przelewaniem swoich myśli na papier. Znając siłę tych zajęć, byłem przekonany, że będzie dobrze. I faktycznie – każda osoba po otwarciu swojego listu uśmiechnęła się w taki piękny, naturalny sposób.

W pierwszym roku programu głównym celem podczas zajęć jest budowanie klasy jako zespołu, uczenie współpracy opierającej się na kooperacji przy jednoczesnym unikaniu zachowań rywalizacyjnych. Wspieranie procesu integracji i wzmacnianie więzi pomiędzy uczniami, pomiędzy uczniami i nauczycielami oraz więzi uczniów z placówką jako całością (jej celami, wartościami i tradycjami). Zestawy scenariuszy na pierwszy rok zakładają także umiejętności związane z konstruktywnym rozwiązywaniem problemów (nie jest to w programie ukazane dosłownie, jednak bazą jest tutaj komunikacja oparta na Porozumieniu bez Przemocy – NVC), oraz pomaganiem sobie nawzajem. Scenariusze pojawiające się w pierwszym roku realizacji programu nie mają charakteru tylko i wyłącznie interpersonalnego. Wymiar intrapersonalny pojawia się w kontekście budowania własnych celów, rozmowach o swoich mocnych stronach oraz obawach dotyczących najbliższej przyszłości.

Ten intrapersonalny wymiar ma szczególne znaczenie, ponieważ kładzie akcent na to, by młodzi ludzie mieli okazję wzajemnie słuchać się, obserwować i polemizować, aby lepiej zrozumieć jednocześnie siebie samych i rówieśników. Ważna jest tu także nie tylko treść scenariuszy, ale sposoby pracy z młodymi ludźmi, opierające się na pracy w parach i w małych grupach, na wspólnych dyskusjach, swobodnej wymianie myśli i przede wszystkim zadawaniu przez nauczycieli prowadzących zajęcia świadomych otwartych pytań, dzięki którym proces jest pogłębiony. Podstawą jest tu postawa nauczyciela prowadzącego zajęcia, który pozwala na różnorodne, także kontrowersyjne wypowiedzi, a potem za pomocą pytań tworzy przestrzeń do wzajemnych polemik i sporów.

W rezultacie po pierwszym roku pracy tworzą się w klasie podwaliny wzajemnego zaufania pomiędzy samymi uczniami oraz uczniami i nauczycielami, a także pomiędzy nauczycielami i rodzicami.

Doświadczenie wynikające z relacji nauczycieli pokazuje, że to zaufanie procentuje w taki sposób, iż uczniowie przychodzą do prowadzących zajęcia nauczycieli z problemami (sytuacjami), z którymi zazwyczaj się nie zgłaszali (szczególnie w pierwszej klasie szkoły ponadpodstawowej, gdy dominująca jest nowość miejsca i ludzi, nieznane wyzwania i niepewna przyszłość). A to w sytuacji wspomnianej wcześniej epidemii, obniżonego nastroju i innych problemów młodzieży jest z profilaktycznego punktu widzenia niezwykle ważne. Bo my, dorośli, możemy pomóc, ale dopiero wtedy, gdy dowiemy się o problemie. Przykładem takiego działania programu może być doświadczenie nauczycielki z jednego z liceów w Sopocie, gdy w wyniku scenariusza zajęć dotyczącego tematu obaw dostrzegła poważne problemy uczniów, a dzięki zachęceniu ich do dzielenia się ich obawami i lękami można było wesprzeć pewnego ucznia i zatrzymać proces przemocy domowej w jego rodzinie.

Sami nauczyciele prowadzący zajęcia w ramach „Projektu Lustro” zauważają, że lepiej rozumieją młodzież, więc łatwiej im się z nią pracuje. Z doświadczeń programu wynika, że warsztatowe metody pracy wpisane w „Projekt Lustro” nauczyciele bardzo często wykorzystują w pracy dydaktycznej na swoich lekcjach przedmiotowych. Wynika to z faktu, że widzą, jak bardzo są one atrakcyjne dla młodych ludzi, jak skutecznie zwiększają zaangażowanie i motywację, a przy okazji, jak tworzą warunki do wzajemnych interakcji w bezpośrednich relacjach i jak wspierają rozwój umiejętności komunikacyjnych i społecznych.

Warto też zacytować wpis jednej z nauczycielek zamieszczony na grupie dyskusyjnej programu „Projekt Lustro” na Facebooku: Klasa pierwsza. Scenariusz: Rozmawiamy o naszych mocnych stronach. Ćwiczenie: List na smutne dni. Podczas realizacji tego ćwiczenia zaobserwowałam niebywałe zaangażowanie uczniów oraz ich entuzjazm, wzruszenie i pozytywne emocje podczas czytania wpisów. Dwa dni później podziękowania ze łzami w oczach od jednego z rodziców. „Dziękuję Wam za ten scenariusz. Dziękuję za to ćwiczenie”. Doświadczenie bezcenne. Nauczycielka E.E.

Kolejne lata programu to dalsze wzmacnianie zespołu klasowego i rozwijanie zagadnień uwzględniających zarówno procesy grupowe w klasie, jak i potrzeby rozwojowe wynikające z kolejnych etapów dojrzewania nastolatków. Wprowadzane są zagadnienia związane z rozumieniem uczuć i dostrzeganiem związanych z nimi potrzeb, sposobami radzenia sobie ze stresem, złością oraz doskonaleniem umiejętności komunikacyjnych. W programie inicjowane są dyskusje dotyczące przemocy (w tym cyberprzemocy) i sposobów reagowania na nią, ćwiczenia dotyczące krytycznego myślenia (szczególnie w kontekście fake newsów oraz umiejętności weryfikowania informacji), dbałości o własne zdrowie oraz zagrożenia związane ze zmianami klimatu. W ostatnim roku, kiedy uczniowie są mentalnie przygotowani na tę tematykę, zapraszani są do rozmów o wartościach, poruszane są z nimi kwestie dylematów moralnych i związanych z nimi decyzji. Ważnym elementem są także strategie profilaktyczne zawarte w scenariuszach dotyczących procesów uzależniania się i stosunku do środków psychoaktywnych na etapie wchodzenia w dorosłość.

Wypowiedzi nauczycieli zaczerpnięte z badań ewaluacyjnych programu:

  • tematy proponowanych w programie zajęć zmniejszały dystans między nauczycielami i uczniami;
  • pojawiła się głębsza relacja wynikająca ze zdobycia wiedzy o uczniach z różnych obszarów;
  • program pomógł lepiej się wzajemnie zrozumieć;
  • zwiększyła się moja czujność, uważność na uczniów, na sposób postrzegania przez nich świata i ich poglądów;
  • lepiej rozumiem ich wartości, potrzeby i reakcje;
  • widzę, że uczniowie rozmawiają z sobą w nowych i różnych konfiguracjach;
  • uczniowie są bardziej otwarci:
    • przepraszają się, gdy zostały przekroczone granice;
    • zaczęli o siebie dbać;
    • zwracają na siebie uwagę, okazują zrozumienie i lepiej się komunikują;
    • nauczyli się siebie słuchać.

Każdy rok jest zakończony podsumowaniem wspólnej pracy i tego, co grupa i jej poszczególni członkowie osiągnęli. Pewnego razu prowadziłem zajęcia dla maturzystów na temat motywacji do nauki oraz efektywnych sposobów uczenia się. W pewnym momencie zaczęliśmy rozmawiać o wartościach, abym mógł w następnej kolejności pokazać im, że w motywacji kluczowe jest osadzenie jej na tym, co jest dla nas ważne. Jakież było moje zdziwienie, gdy jeden z uczniów klasy maturalnej zapytał mnie: „A skąd ja mam wiedzieć, co jest dla mnie ważne?”. Zaniemówiłem, co w mojej pracy nie często się zdarza. Pojawiła mi się przede wszystkim myśl dotycząca tego, iż ten młody człowiek przeszedł przez całą szkołę podstawową i średnią (co daje w sumie 12 lat) i nie miał okazji zastanowić się nad tym, co jest dla niego w życiu ważne…

Uczniowie uważają, że ich udział w zajęciach przyczynił się do lepszego rozumienia samych siebie oraz rówieśników, że pozwolił im dostrzec swoje mocne strony, zastanowić się nad tym, co jest dla nich w życiu ważne oraz poprawić wzajemną komunikację. 90,9% uczniów, którzy wzięli udział w programie chętnie by polecili innym młodym ludziom udział w takim przedsięwzięciu.

Wypowiedzi uczniów na temat pozytywnego wpływu udziału w zajęciach programu zawarte w badaniu ewaluacyjnym po realizacji zajęć:

  • poznałam lepiej problemy innych; program był świetną okazją do wysłuchania perspektywy innych;
  • dzięki programowi słyszałam wypowiedzi moich kolegów i koleżanek, poznałam ich poglądy i byłam w stanie lepiej zrozumieć ich samych;
  • dostrzegliśmy swoje pozytywne cechy, o których wcześniej nie mieliśmy świadomości;
  • zaczęliśmy nawzajem akceptować siebie i swoje poglądy;
  • pomógł nam w nawiązywaniu kontaktów z innymi i otworzył nas na świat;
  • nauczyliśmy się pracy w grupach i lepiej zrozumieliśmy się nawzajem;
  • wreszcie mogliśmy usłyszeć pozytywne słowa od naszych kolegów;
  • poznaliśmy więcej przykładów, jak sobie radzić z problemami;
  • dostrzegam, że ludzie mają problemy podobne do moich;
  • zrozumiałem, że potrzeba celu w życiu, żeby nie mieć problemów np. z depresją;
  • warsztaty pozwoliły mi uzyskać wiele nowych narzędzi przydatnych w rozwiązywaniu problemów;
  • podczas programu uczymy się określać swoje zdanie oraz indywidualny system wartości, co pomaga w pokonywaniu wszelkiego typu trudności;
  • nauczyłam się podejmowania odpowiednich decyzji w odpowiednim czasie;
  • lekcje nauczyły nas tego, aby najpierw przeanalizować sytuację i nie podejmować decyzji zbyt szybko;
  • ważne było dla mnie wyodrębnianie korzyści i konsekwencji danego działania, którego dokonywaliśmy na podstawie rozmowy (często też własnych doświadczeń);
  • skłoniło nas to do myślenia i uświadomiło, jak radzić sobie w trudnych sytuacjach;
  • jestem bardziej stanowcza;
  • nauczyłam się rozpoznawać emocje;
  • łatwiej zobaczyć, że ktoś ma problem;
  • analizowanie ciągu przyczynowo-skutkowego (co z czego wynika);
  • wiele z nas rozumie już swoje emocje i ma sposoby na radzenie sobie z nimi;
  • uświadomienie sobie faktu, iż każdy może radzić sobie z daną rzeczą inaczej;
  • zrozumienie, że mamy prawo do różnych emocji i nie są to złe rzeczy;
  • zmieniło moje myślenie na problem uzależnienia.

Szkolenie nauczycieli

Kluczowym elementem oddziaływania profilaktycznego programu jest proces szkoleniowy przygotowujący realizatorów programu. Podczas treningów umiejętności prowadzonych przez autorów uczestnicy uczą się umiejętności niezbędnych do realizacji celów programu. Poznają wiedzę na temat procesów grupowych zachodzących w grupie rówieśniczej i uczą się, jak ją wykorzystać dla wspierania procesu dojrzewania uczniów. Zapoznają się z wiedzą dotyczącą dynamicznych zmian, zachodzących w rozwoju uczniów i uczą się sposobu prowadzenia zajęć, który wspiera te procesy bez zbędnej konfrontacji czy konfliktów. Poznają techniki prowadzenia dialogu sokratejskiego, pozwalającego nie tylko inspirować rozwój, ale także towarzyszyć młodym ludziom w ich troskach, a w razie potrzeby prowadzić rozmowy wspierające i podnoszące poziom nastroju.

Co istotne, proces szkoleniowy związany z szybkim wdrażaniem przez realizatorów programu w ich szkołach, sprzyja nie tylko procesom wychowawczym i dydaktycznym, ale wpływa także na wzmocnienie kondycji samych nauczycieli.

Nauczyciele, bardzo często zmęczeni, wypaleni, nie czują się docenieni przez społeczeństwo (zarówno w kontekście finansowym, jak i prestiżu zawodowego). Często nie mają już sił na realizację programów profilaktycznych i w związku z tym chętnie powierzają takie zadania specjalistom zewnętrznym. Tymczasem warto zwrócić uwagę na to, iż paradoksalnie nauczyciele, którzy przeszli przez proces szkoleniowy, mają o wiele mniej pracy, ponieważ nie tylko otrzymują gotowe scenariusze, pozwalające im prowadzić systematyczną pracę profilaktyczną podczas lekcji wychowawczych, ale przede wszystkim zdobywają kompetencje pozwalające na skuteczne motywowanie uczniów, podnoszenie jakości wychowania i edukacji i wreszcie częściej doświadczają szybkiej informacji zwrotnej związanej ze skutecznością ich oddziaływań, co w znacznej mierze wspiera profilaktykę wypalenia zawodowego pedagogów. Przykładem mogą być choćby cytowane w tym artykule wypowiedzi uczniów i nauczycieli.

Na jednym z kongresów OSKKO miałem okazję uczestniczyć w dyskusji panelowej na temat budowania relacji w szkole. Wyjątkowość tego panelu polegała na tym, iż publiczność mogła się także włączyć do dyskusji nie tylko poprzez zadawanie pytań panelistom, ale też odpowiadając na pytania. Tak się złożyło, że na sali pojawili się uczniowie z jednego z toruńskich liceów. Jeden z uczniów zabrał głos i to, co powiedział, mocno mnie poruszyło i jestem pewien, że jego wypowiedź zapamiętamy na zawsze. A wyglądała ona mniej więcej tak: „Kiedy byłem w szkole podstawowej, to nasza wychowawczyni nie robiła godzin wychowawczych, które uważała za stratę czasu. Dzięki temu mieliśmy dodatkową godzinę matematyki, tyle że ja z dzisiejszej perspektywy bardzo tego żałuję, bo my, uczniowie, bardzo potrzebujemy rozmów z nauczycielami, a godziny wychowawcze są najlepszą ku temu okazją”.

Wzmacnianie kompetencji miękkich

W europejskich badaniach TALIS polscy nauczyciele pod względem merytorycznym niczym nie ustępują swoim zagranicznym kolegom i koleżankom. To, co jest jednak największą słabością polskich nauczycielek i nauczycieli, to kompetencje miękkie. Dlatego też proces szkoleniowy, przygotowujący nauczycieli do realizacji „Projektu Lustro”, koncentruje się nie na samych scenariuszach, a na sposobie pracy, zadawania pytań, moderowaniu dyskusji i aktywnym słuchaniu. Te kompetencje nauczyciele uznają za niezwykle przydatne w trakcie szkolenia, a na koniec tego procesu bardzo często mówią, że umiejętności, które ćwiczyli przez cały ten czas, wydają się niezbędne do tego, żeby sensownie prowadzić jakiekolwiek zajęcia z młodzieżą.

Młodzi ludzie, mówiąc o swoich problemach podczas zajęć, często nawiązują do tego, że ich relacje z rodzicami są trudne i rzadko kiedy opierają się na zaufaniu i wzajemnym zrozumieniu. Dlatego też w „Projekcie Lustro” zaproponowaliśmy scenariusze zajęć dla rodziców, które może zrealizować nauczyciel prowadzący zajęcia z uczniami. Jednym z najważniejszych elementów tych scenariuszy jest zapoznanie się rodziców z etapami rozwoju nastolatka, dzięki czemu mogą oni mieć więcej zrozumienia dla tego, z czym na co dzień spotykają się w związku z zachowaniem młodego człowieka. Materiały te pozwalają zobaczyć też „światełko w tunelu”, ponieważ pokazują naturalną ścieżkę rozwojową, dając rodzicom szansę na zrozumienie aktualnych zachowań ich dzieci i nadzieję na to, że za jakiś czas relacje z nastolatkiem będą lepsze.

Program zakłada, że nauczyciel prowadzący zajęcia może rodzicom zaproponować udział w zajęciach opartych na scenariuszach, które są przeznaczone dla uczniów i uczennic, dzięki czemu rodzice mogą doświadczyć nie tylko atmosfery zajęć, ale również poznać treści i trenować umiejętności oferowane ich dzieciom.

Program „Projekt Lustro” zakłada nie tylko realizację oddziaływań profilaktyczno-rozwojowych adresowanych do uczniów, ale także wpływa na intensyfikację systematycznych działań profilaktycznych w szkole oraz budowanie pomostu pomiędzy doświadczeniami uczniów i rodziców, może stanowić doskonałe narzędzie wspierające pracę wychowawczo-profilaktyczną nauczycieli w szkołach ponadpodstawowych. O takim wpływie mówią nauczyciele ze szkół realizujących program. Zainteresowanych nauczycieli odsyłamy na stronę internetową www.projektlustro.pl oraz Facebook, gdzie znaleźć można więcej informacji na temat programu oraz materiały dotyczące doświadczeń nauczycieli.


„Loguj się z głową!” to program edukacyjno-profilaktyczny, dzięki któremu wzrastać ma bezpieczeństwo dzieci i młodzieży używającej cybermediów. Jest to szczególna propozycja: z jednej strony program powstał, odwołując się do profilaktyki opartej na nauce i korzystając z badań ewaluacyjnych, z drugiej zaś w możliwie dużym stopniu przystosowany został do masowego wdrażania w szkołach, w zasadzie bez konieczności ponoszenia dodatkowych nakładów finansowych. Program jest adresowany do szerokiego grona odbiorców. Mogą w nim uczestniczyć dzieci w wieku od 7 lat aż po osoby w okresie późnej adolescencji. Projekt powstał z inicjatywy Krajowego Biura ds. Przeciwdziałania Narkomanii, a program opracowała Fundacja Poza Schematami1.

„Loguj się z głową!” – oferta szyta na miarę

Marcin J. Sochocki
Fundacja Poza Schematami

Program w skrócie

„Loguj się z głową!” jest projektem z zakresu profilaktyki uniwersalnej dotyczącej problemów wiążących się z niewłaściwym używaniem nowych mediów. Podobnie jak inne programy Fundacji, odwołuje się on do następujących wiodących strategii profilaktycznych: kształtowanie umiejętności życiowych oraz rozwijanie umiejętności wychowawczych rodziców/opiekunów, w tym aktywne ich angażowanie w aktywności profilaktyczne kierowane do dzieci. Ponadto wykorzystywane są strategie uzupełniające: informacyjna oraz kształtowanie odporności na wpływy społeczne.

Dobierając czynniki chroniące i ryzyka bazowano także na wcześniej zrealizowanych projektach Fundacji. Czynniki chroniące wzmacniane w programie to: stabilność emocjonalna, konstruktywne relacje z rówieśnikami, wsparcie rodziców, monitorowanie zachowań dziecka przez rodziców. Z kolei lista czynników ryzyka, które poprzez program mają być ograniczane to: deficyty kontroli nad impulsami, odrzucenie rówieśnicze, wybrane, negatywne wzory socjalizacyjne (środowisko rodzinne i/lub rówieśnicze), dostępność stron internetowych z treściami szkodliwymi dla dzieci, niedostateczne kompetencje psychospołeczne młodych odbiorców oraz niedostateczne kompetencje wychowawcze rodziców.

Program tworzą 4 moduły przeznaczone dla następujących grup wiekowych:

  • uczniowie klas I–III szkół podstawowych,
  • uczniowie klas IV–VI szkół podstawowych,
  • uczniowie klas VII–VIII szkół podstawowych,
  • uczniowie szkół ponadpodstawowych
  • oraz rodzice wyżej wymienionych grup.

Program składa się ze scenariuszy zajęć. Każdy scenariusz adresowany do wymienionych wyżej grup docelowych składa się z 4 godzin zajęć z uczniami oraz 2 godzin zajęć z rodzicami (opiekunami). Program może być stosowany w szkołach i placówkach systemu oświaty. „Loguj się z głową!” w całości dostępny jest na stronie: https://www.gov.pl/web/edukacja-i-nauka/loguj-sie-z-glowa-czyli-jak-bezpiecznie-korzystac-z-internetu

Diagnoza

Opracowanie programu zostało poprzedzone diagnozą wskazującą na potrzebę realizacji projektu. Diagnozę oparto przede wszystkim na przeglądzie badań i statystyk dotyczących problematyki, do której odnosić się miał program. Korzystano ze źródeł polskich i anglojęzycznych. Wykazano, że istnieje duża potrzeba kierowania działań edukacyjno-profilaktycznych zarówno do dzieci i młodzieży na różnych etapach ich rozwoju i edukacji, jak i do ich najbliższego otoczenia – rodziców i opiekunów. Przyjęliśmy, że powinny one być przy tym skoncentrowane na rozwoju dzieci i młodzieży oraz na korzystaniu z zasobów ich środowisk.

Swoistym uzupełnieniem dokonanej diagnozy i zarazem jej częściowym potwierdzeniem były wyniki późniejszych badań, które przeprowadziliśmy, opracowując program. Były to pomiary ankietowe zrealizowane w 2019 roku wśród uczniów uczestniczących w zajęciach „Loguj się z głową!”. Wyraźna większość pytanych korzystała z nowych mediów (por. tabela poniżej). Bartłomiej Walczak zauważył w raporcie, że „interesująco wygląda kwestia kont w mediach społecznościowych. Deklaruje je 39% siedmiolatków, wśród dziesięciolatków odsetek ten wzrasta do 2/3. W grupie jedenasto- i dwunastolatków, a zatem w wieku bezpośrednio poprzedzającym formalną możliwość utworzenia takiego konta, posiadanie profilu w social mediach deklarowało blisko 90% badanych”2. Rezultaty te ilustrują potrzebę prowadzenia programów takich jak „Loguj się z głową!”.

Tabela 1. Odsetek dzieci uczestniczących w zajęciach „Loguj się z głową!” korzystających z nowych mediów.
Korzystanie z nowych mediów | Tak |  | Nie |  | Ogółem
 | n | % | n | % | n | %
Telefon komórkowy, smartfon | 673 | 95,3 | 33 | 4,7 | 706 | 100
Tablet | 385 | 55,6 | 307 | 44,4 | 692 | 100
Komputer z dostępem do internetu | 642 | 91,6 | 59 | 8,4 | 701 | 100
Konto na portalu społecznościowym | 584 | 83,0 | 120 | 17,0 | 704 | 100

Etap I

Przygotowywanie programu podzielono na kilka etapów. Pierwszym było opracowanie pilotażowej wersji programu i przeprowadzenie ewaluacji formatywnej. Działania te zrealizowano w 2018 roku.

Na tym etapie przyjęto zasadnicze cele programu w odniesieniu do uczniów i ich rodziców. W przypadku pierwszej grupy obejmowały one podniesienie kompetencji z zakresu zarządzania swoimi emocjami, samopoznania, komunikacji interpersonalnej oraz zasad bezpiecznego korzystania z mediów elektronicznych. Cele dotyczące rodziców (opiekunów) obejmowały podniesienie wiedzy na temat wpływu mediów elektronicznych na rozwój ich dzieci oraz zasad bezpiecznego korzystania z cybermediów. Ponadto rodzice mieli zdobywać wiadomości na temat konsekwentnego wyznaczania zasad i ich przestrzegania w relacjach z dziećmi, w tym zasad korzystania z mediów elektronicznych.

W 2018 roku opracowano strukturę programu i sposoby oddziaływań. Jak wspomniano, program przeznaczony jest do realizacji w szkołach. Najlepiej w formie spotkań raz w tygodniu. Ważne bowiem jest, aby uczestnicy mieli możliwość zdobycia doświadczeń – skonfrontowania zdobywanych podczas zajęć kompetencji w codziennym życiu. Ponadto niekiedy potrzebny jest czas na wykonywanie „zadań domowych”, czyli specjalnie przygotowanych aktywności profilaktycznych dla młodszych dzieci i ich rodziców. Każdy „scenariusz zawiera informacje dotyczące celów realizowanych zajęć, materiałów koniecznych do ich przeprowadzenia oraz szczegółowy plan realizacji zajęć wraz z praktycznymi wskazówkami dla realizatora, niezbędnymi do ich wdrożenia. Do wybranych scenariuszy zostały opracowane karty pracy dla uczniów. Scenariusze zawierają ćwiczenia indywidualne i grupowe, które mają być atrakcyjne dla danej grupy wiekowej”3.

Ewaluację zrealizowano za pośrednictwem badań jakościowych, które przeprowadził dr Marcin Jewdokimow. Ich celem było zgromadzenie ocen i ewentualnych propozycji modyfikacji dotyczących materiałów edukacyjnych. Badanie zrealizowano za pomocą dwóch wywiadów grupowych (z dwiema grupami nauczycieli – w każdej po 8 osób, w sumie 16 respondentów), w ramach których przedstawiono wybrane materiały i poddawano je ocenie w trakcie dyskusji. Wybór tej techniki podyktowany był przede wszystkim możliwością uzyskania wielu informacji we względnie niedługim czasie, weryfikowania na bieżąco (w trakcie badania) różnych pojawiających się opinii (lub wyjaśniania wątpliwości) i konfrontowania (także na bieżąco) wstępnych propozycji modyfikacji broszur, grafik itp.

Wywiady dostarczyły szeregu szczegółowych informacji, które odnosiły się do wybranych fragmentów materiałów. Wyniki zostały zaprezentowane w osobnym raporcie. Raport stał się przedmiotem dyskusji w gronie autorek scenariuszy i posłużył do wprowadzenia modyfikacji.

Dyskusja w gronie osób przygotowujących program nad wynikami ewaluacji stanowiła jeden z jej ważnych elementów. Ustalono, że program należy dalej opracowywać, opierając się na uprzednio wybranych strategiach profilaktycznych. Generalnie uznano też, że przygotowując treści materiałów, dokonano trafnej operacjonalizacji czynników ryzyka i czynników chroniących, do których odwołuje się program.

Pierwszy etap realizacji projektu dobiegł końca wraz z przygotowaniem kompletu pilotażowych wersji materiałów do realizacji programu w grupach docelowych.

Etap II

Kolejny, zrealizowany w pierwszej połowie 2019 roku, etap projektu rozpoczął się od druku wszystkich materiałów potrzebnych do wdrożenia „Loguj się z głową!” wraz z równoczesną rekrutacją realizatorów zajęć w szkołach i zainicjowaniem następnego procesu ewaluacji.

W marcu 2019 roku zorganizowano dwa dwugodzinne spotkania organizacyjno-informacyjne dla realizatorów wdrażających pilotażową wersję programu. Spotkania miały na celu przekazanie informacji o warunkach wdrożeń, zasadach sprawozdawania projektu itp. Następnie, w drugim semestrze roku szkolnego 2018/19, zostało przeprowadzonych łącznie 40 pilotażowych wdrożeń. W programie uczestniczyło 30 klas ze szkół podstawowych i odpowiadających im poziomem klas gimnazjalnych: 10 klas I–III, 10 klas IV–VI, 7 klas VII–VIII, 3 klasy III gimnazjum. Pozostałych 10 wdrożeń odbyło się w szkołach ponadpodstawowych (2 grupy w liceach, 8 grup w zespołach szkół technicznych). W zajęciach uczestniczyło 714 uczniów oraz 655 rodziców.

Każdy realizator, odpłatnie, przeprowadził łącznie 6 godzin zajęć, w tym 4 z uczniami oraz 2 z rodzicami (opiekunami). Wdrożeniom towarzyszyły badania ewaluacyjne, których celem było poznanie ocen na temat programu dokonywanych przez uczniów i rodziców. Badania przeprowadzono za pośrednictwem ewaluacji ex post z wykorzystaniem audytoryjnych pomiarów ankietowych (realizowanych bezpośrednio po zakończeniu cyklów zajęć).

Badania miały także za zadanie poznanie opinii i uwag realizatorów „Loguj się z głową!” dotyczących struktury i zawartości merytorycznej programu w powiązaniu z monitoringiem wdrażania poszczególnych elementów zajęć – ewaluacja procesu. Tę część badań prowadzono za pośrednictwem kart realizacji zajęć prowadzonych przez realizatorów (wypełnianych bezpośrednio po zakończeniu poszczególnych wdrożeń). Ewaluacją objęto wszystkie realizacje programu z uczniami i rodzicami (opiekunami).

Jak zauważył w podsumowaniu rezultatów B. Walczak: „zebrane dane wskazują na bardzo wysoką ocenę programu we wszystkich wymiarach i we wszystkich grupach wiekowych. Niemniej im starsi uczniowie, tym większy krytycyzm, przy czym nawet wśród badanych ze szkół ponadpodstawowych zdecydowanie przeważały pozytywne informacje zwrotne”4. Zajęcia zostały także wysoko ocenione przez rodziców. Respondenci „(…) ze wszystkich wyróżnionych kategorii powszechnie: dostrzegali związek pomiędzy udziałem w zajęciach a przyrostem wiedzy odnośnie do zagadnień omawianych w programie; odnotowywali korzystny klimat zajęć; pozytywnie oceniali wiedzę zaprezentowaną przez osoby prowadzące; wysoko oceniali ogólną jakość programu; nie zgłaszali propozycji modyfikacji zajęć”5.

Etap III

Ostatnia część projektu rozpoczęła się w lipcu 2019 roku i obejmowała przygotowanie końcowej wersji programu gotowej do ogólnopolskiego wdrożenia. Niespodziewanie dla nas etap III został nieco rozbudowany. Z inicjatywy Krajowego Biura ds. Przeciwdziałania Narkomanii „Loguj się z głową!” poddano wnikliwej recenzji. Jej skutkiem było wprowadzenie pewnych modyfikacji, a program, jak poinformowano, „uzyskał opinię programu spełniającego standardy i kryteria jakości programów profilaktycznych, które są zgodne z założeniami Systemu rekomendacji programów profilaktycznych i promocji zdrowia psychicznego”6.

Wyzwania, wnioski i rekomendacje

Zadanie stworzenia programu korzystającego ze sprawdzonych, naukowych wzorców, który jednocześnie w możliwie najprostszy sposób będzie mógł być stosowany – jest sporym wyzwaniem. A w przypadku „Loguj się z głową!” dodatkowo miał być to program adresowany do bardzo szerokiego grona adresatów: uczniów szkół podstawowych i ponadpodstawowych oraz ich rodziców. Tak zróżnicowana grupa odbiorców wymagała starannego dobrania celów, sposobów oddziaływania itp. z uwzględnieniem realiów (możliwości i ograniczeń) szkolnego systemu. Zadanie to wiązało się z koniecznością zaangażowania interdyscyplinarnego zespołu, którego wiedza oraz doświadczenie praktyczne i naukowe będzie się odnosić do co najmniej kilku nauk społecznych i humanistycznych. Dodatkowym problemem, który należało brać pod uwagę, jest wciąż niezadowalający prestiż badań nad profilaktyką w środowiskach akademickich7. Inaczej rzecz ujmując, skompletowanie kompetentnego i zaangażowanego zespołu specjalistów wokół opracowywania nowego projektu profilaktycznego wymagało odpowiedniego kapitału kulturowego skupionego w ramach instytucji (organizacji). W przypadku opracowywania programu „Loguj się z głową!” ten warunek został spełniony. Zespół Fundacji tworzyli przedstawiciele kilku dyscyplin: pedagogika, psychologia, socjologia, antropologia kulturowa, kulturoznawstwo, polonistyka. Członkowie zespołu mieli doświadczenie w tworzeniu i opracowywaniu różnych projektów edukacyjnych i profilaktycznych, sami prowadzili tego rodzaju zajęcia. Ważnym atutem było bogate doświadczenie w realizacji badań społecznych, w tym ewaluacji programów edukacyjnych i profilaktycznych. Dodatkowym walorem była możliwość włączenia perspektywy terapeutycznej (psychoterapia, psychoanaliza). Wyzwaniem organizacyjnym było przede wszystkim wdrożenie programu w różnych szkołach wraz z równoległą realizacją projektu badawczego. Właściwy przebieg tego procesu wymagał wprowadzenia nadzoru nad wdrożeniami i badaniami od strony merytorycznej (potrzebna była np. wiedza o tym, czy możliwa jest modyfikacja jakiegoś elementu uwzględniająca specyficzne warunki i czy/jaki będzie miała ona skutek dla efektu finalnego; czasem, na pozór, drobne zmiany mogą prowadzić np. do artefaktów). Prowadzenie takiego nadzoru wymagało szczególnych umiejętności, wiedzy i doświadczenia we wdrażaniu badań. Efekt tej pracy miał bowiem duże znaczenie przy ocenie całości projektu. Zaplecze organizacyjne, którym dysponowaliśmy i kompetencje realizatorów pozwoliły na poprawne przeprowadzenie wdrożeń programu i badań.

Rezultaty przeprowadzonej w ramach projektu ewaluacji formatywnej dostarczyły materiału, który został wykorzystany w podnoszeniu jakości programu. Wyniki ewaluacji drugiego etapu wskazały, że „Loguj się z głową!” był dobrze przyjmowany i został wysoko oceniony przez odbiorców. Ewaluacja procesu pozwoliła na dokonywanie dalszych modyfikacji ulepszających program. Szersze zastosowanie badań ewaluacyjnych, wykorzystujących także techniki badawcze, pozwalające na obiektywizację ocen respondentów, umożliwiłoby bardziej pogłębioną analizę projektu. W przyszłości warto rozważyć możliwość realizacji badań ewaluacyjnych „Loguj się z głową!” o charakterze konkluzywnym, z zastosowaniem schematów badawczych uwzględniających kilka punktów pomiarowych oraz podział grup na eksperymentalną i kontrolną. Jak wiadomo, korzystanie z takich schematów ewaluacji jest dość kosztowne i logistycznie skomplikowane (szczególnie przy tak zróżnicowanej grupie odbiorców, jak to ma miejsce w przypadku „Loguj się z głową!”), jednak ich stosowanie przynosi wiarygodne rezultaty, które pozwalają formułować wnioski na temat skuteczności zajęć.

Posługując się standardami wspomnianego „Sytemu rekomendacji”, można stwierdzić, że program w jednoznaczny sposób wskazuje na czynniki chroniące i czynniki ryzyka, do których odnoszą się zajęcia. Zostały one dobrane zgodnie z aktualną wiedzą na temat profilaktyki opartej na naukowych podstawach.

Program zawiera opis grup docelowych. Nie ogranicza się on wyłącznie do dzieci i młodzieży, ale – zgodnie ze standardami profesjonalnej profilaktyki – „Loguj się z głową!” angażuje także rodziców. Jest to element, który może mieć kluczowe znaczenie dla skuteczności zaplanowanych oddziaływań.

Cele programu sformułowano w sposób adekwatny do opisanego problemu (zjawiska) i zarazem realistycznie. Mając na uwadze zróżnicowane spektrum warunków wdrożeniowych.

„Loguj się z głową!” jest ugruntowany teoretycznie. Wyrazem tego jest m.in. czytelne wskazanie strategii profilaktycznych wiodących i uzupełniających.

Działania dobrano odpowiednio do celów i strategii profilaktycznych. Ich opis jest klarowny. Jasno wskazano typ działań, czas ich trwania, techniki pracy i przekazywane treści.

Zaproponowano także standardowe rozwiązania z zakresu ewaluacji do wykorzystania przez przyszłych realizatorów. Dzięki nim osoby prowadzące zajęcia będą mogły poznać ocenę jakości poszczególnych wdrożeń dokonywaną z perspektywy odbiorców.

„Loguj się z głową!” w obecnej formie jest programem dostosowanym do potrzeb odbiorców i warunków realizacyjnych w szkołach. Efekt ten uzyskano dzięki trzem głównym komponentom: zaangażowaniu kompetentnego zespołu opracowującego program, wykorzystaniu wyników badań ewaluacyjnych w sposób formatywny oraz wsparciu specjalistów Krajowego Biura ds. Przeciwdziałania Narkomanii i recenzjom.

* * *

Reasumując, program „Loguj się z głową!” może być projektem dobrze przyjmowanym w szkołach i chętnie stosowanym. Stanowić może zatem realne wsparcie działalności wychowawczo-profilaktycznej placówek.

Przypisy

  1. ↑ Projekt był dofinansowany ze środków Funduszu Rozwiązywania Problemów Hazardowych będących w dyspozycji Ministra Zdrowia w ramach konkursu przeprowadzonego przez Krajowe Biuro ds. Przeciwdziałania Narkomanii. W artykule korzystałem z materiałów i dokumentów przygotowanych w ramach realizacji tego projektu.
  2. ↑ B. Walczak, M.J. Sochocki, „Raport z ewaluacji ex post programu „Loguj się z głową!” (II etap projektu)”, Fundacja Poza Schematami, Warszawa 2019.
  3. ↑ Materiały projektowe – Fundacja Poza Schematami, 2018.
  4. ↑ B. Walczak, M.J. Sochocki, wyd. cyt.
  5. ↑ Tamże.
  6. ↑ Loguj się z głową!, czyli jak bezpiecznie korzystać z internetu, dostępne na: https://www.gov.pl/web/edukacja-i-nauka/loguj-sie-z-glowa-czyli-jak-bezpiecznie-korzystac-z-internetu [dostęp 24.06.2022].
  7. ↑ K. Ostaszewski, K. Bobrowski, „Polityka i profilaktyka. Bariery rozwoju programów opartych na naukowej wiedzy”, w: K. Okulicz-Kozaryn, K. Ostaszewski (red.), „Promocja zdrowia psychicznego. Badania i działania w Polsce”, IPiN, Warszawa 2008.

K. Sochocka, „Loguj się z głową! Program edukacyjno-profilaktyczny dla dzieci z klas I–III szkół podstawowych”, Fundacja Poza Schematami, Warszawa 2019.

W klasach I–III uczniowie z pomocą szeryfa Cyberzachodu i pani szeryfowej stawiają czoła Dzikiej Bandzie – zagrożeniom związanym z używaniem internetu i mediów cyfrowych, a także uczą się radzenia sobie z emocjami i komunikowania się językiem żyrafy. Do realizacji zajęć potrzebna jest pomoc dydaktyczna w postaci wydanej przez nas publikacji, którą można bezpłatnie pobrać ze strony: https://fundacjapozaschematami.pl/wp-content/uploads/rysia-i-tolek-na-cyberzachodzie.pdf (publikacja miała już kilka wydań, które każdorazowo były wysyłane przez naszą Fundację do publicznych poradni psychologiczno-pedagogicznych).

K. Van Laere, „Loguj się z głową! Program edukacyjno-profilaktyczny dla dzieci z klas IV–VI szkół podstawowych”, Fundacja Poza Schematami, Warszawa 2019.

Uczniowie klas IV–VI przyglądają się takim zagadnieniom, jak nadużywanie mediów cyfrowych i cyberprzemoc, radzenie sobie z emocjami, radzenie sobie ze stresem. Poznają również sposoby na budowanie adekwatnej samooceny. Proponowane w ramach poruszanej tematyki zadania mogą stać się pomocne w realizowaniu działań mających na celu zapobieganie przemocy rówieśniczej zarówno online, jak i offline.

A. Borkowska, M. Witkowska, „Loguj się z głową! Scenariusze zajęć dla uczniów klas VII–VIII szkół podstawowych”, Fundacja Poza Schematami, Warszawa 2019.

Z kolei uczniowie klas VII–VIII mają okazję przyjrzeć się własnym wzorcom korzystania z nowych technologii, dowiadują się, jakie sygnały mogą wskazywać na problemowe używanie internetu i gier komputerowych. Zdobywają również wiedzę na temat efektywnego zarządzania własnym czasem i równoważenia aktywności online i offline.

A. Borkowska, M. Witkowska, „Loguj się z głową! Scenariusze zajęć dla uczniów szkół ponadpodstawowych i ich rodziców”, Fundacja Poza Schematami, Warszawa 2019.

Zajęcia dla uczniów klas szkół ponadpodstawowych zogniskowane zostały wokół czterech tematów: rozpoznania mechanizmów sprzyjających angażowaniu się w e-hazard i nadużywaniu gier komputerowych, rozwijania umiejętności radzenia sobie ze stresem, autoanalizy własnego zaabsorbowania nowymi technologiami oraz równoważenia aktywności online i offline.

Źródło: https://fundacjapozaschematami.pl/projekty/loguj-sie-z-glowa-ogolnopolski-program-edu…


Zawód i zadania kuratora sądowego zazwyczaj opisuje się w związku z funkcjonowaniem instytucji prawnych, które często przywodzą na myśl procedury charakterystyczne dla organów ścigania. Nic więc dziwnego, że mimo istnienia w teorii kurateli zadań profilaktycznych, opartych na podmiotowych relacjach partnerskich, dla dużej części społeczeństwa, w tym dla podopiecznych, jest to zawód bliższy profesjom prawno-dyscyplinującym i kontrolującym. Najnowszy projekt Towarzystwa Nowa Kuźnia próbuje inaczej rozłożyć akcenty.

Profilaktyka uzależnień. Podstawy skutecznego wsparcia dzieci i młodzieży z grup podwyższonego ryzyka

Ireneusz Siudem
Psycholog, przewodniczący Towarzystwa Nowa Kuźnia

Wprowadzenie

Wiosną 2021 roku Towarzystwo Nowa Kuźnia rozpoczęło realizację dwuletniego projektu szkoleniowego pod nazwą „Profilaktyka uzależnień. Podstawy skutecznego wsparcia dzieci i młodzieży z grup podwyższonego ryzyka”. Projekt powstał z inicjatywy Krajowego Biura ds. Przeciwdziałania Narkomanii, obecnie Krajowego Centrum Przeciwdziałania Uzależnieniom i jest finansowany ze środków Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia.

Jego celem jest zwiększenie kompetencji zawodowych pracowników sądów rodzinnych w zakresie profilaktyki uzależnień od substancji psychoaktywnych, ze szczególnym uwzględnieniem prawidłowych relacji z klientem. Aktualnie projekt jest w trakcie realizacji.

Podstawy teoretyczne

Analizowanie działań i zadań pracowników wymiaru sprawiedliwości – w szczególności kuratorów sądowych, w kontekście współczesnych trendów profilaktyki uzależnień ujawnia pewne rozbieżności. Wynikają one m.in. z tego, że historycznie, z dużym wpływem na stan aktualny, zawód i zadania kuratora opisuje się w związku z funkcjonowaniem instytucji prawnych, które często przywodzą na myśl procedury charakterystyczne dla organów ścigania (Jurczyk, Staniucha, 2015). Przywołać tu można jako przykład, znane osobom zgłębiającym problem, przesunięcie zadań z obowiązków, które przypadały wcześniej funkcjonariuszom policji na kuratorów (np. badanie stanu trzeźwości podopiecznych za pomocą zestawów umożliwiających wykrycie zażywanych środków psychoaktywnych). Nic więc dziwnego, że mimo istnienia w teorii kurateli zadań profilaktycznych opartych na podmiotowych relacjach partnerskich, dla dużej części społeczeństwa, w tym dla podopiecznych, jest to zawód bliższy profesjom prawno-dyscyplinującym i kontrolującym. Sytuacja taka sprzyja również temu, że nawet część kuratorów w sposób niezamierzony (nieświadomie) przyjmuje narzucaną im społecznie rolę, niekorzystną z punktu widzenia kształtowania prawidłowych relacji pomocowych z podopiecznym, określonych we współczesnych koncepcjach nauk społecznych. Problem ten akcentowany jest przez wielu naukowców (np. Stępniak, 2010; Bałandynowicz, 2011; Zienkiewicz, 2015; Okólska 2019).

Ta niekorzystna postawa/relacja części pracowników wymiaru sprawiedliwości, jaką tworzą z klientami, ma swoje odzwierciedlenie w skuteczności kurateli i resocjalizacji. Często uniemożliwia wręcz podjęcie działań profilaktycznych. Dzieje się tak dlatego gdyż relacja charakterystyczna dla systemów represyjnych niestety jest sprzeczna z naukowo potwierdzonymi teoriami wyznaczającymi współczesne trendy w profilaktyce uzależnień. Te ostatnie lansują podejście mające swe korzenie w psychologii humanistycznej, w której osoba stojąca w konflikcie z prawem, traktowana jest przede wszystkim jako osoba wymagająca wsparcia, równoważny partner relacji.

Opisywany tu problem stał się podstawą do skonstruowania głównej idei realizowanego szkolenia, czyli doskonalenia umiejętności budowania prawidłowych, profesjonalnych relacji wspierających przez pracowników wymiaru sprawiedliwości, w tym przypadku przez kuratorów sądowych.

Osiągnięcie tego celu wymagało nie tylko wykonywania podczas szkolenia ćwiczeń doskonalących relacje, lecz również uzupełnienia wiedzy uczestników z zakresu profilaktyki uzależnień, umożliwiającego im korzystanie z aktualnego bogatego dorobku w tej dziedzinie. Chodzi tu m.in. o wynikającą ze zmieniającego się rynku narkotykowego konieczność zapoznania się ze specyfiką działania nowych substancji psychoaktywnych i problemu narkomanii w Polsce. Poznania niezbędnych z punktu widzenia diagnostyki mechanizmów rozwoju zachowań ryzykownych oraz wykorzystania obowiązujących przepisów prawnych do pomocy młodzieży i ich rodzinom w przypadku zagrożenia narkomanią.

Zaplanowano zaznajomienie uczestników z programami rekomendowanymi, co ma ułatwić im kierowanie podopiecznych do odpowiednich programów profilaktycznych oraz umożliwić poznanie standardów współczesnej profilaktyki i skutecznych strategii rozwiązywania problemów związanych z używaniem substancji psychoaktywnych.

W celu zwiększenia skuteczności przekazywania wiedzy podjęto decyzję, że wszystkie zagadnienia, nawet teoretyczne, zostaną przedstawione w aktywnej formie warsztatowej, w taki sposób, by stanowiły podbudowę do kształtowania profesjonalnych relacji z podsądnymi i podopiecznymi. Ćwiczenia wykorzystane podczas warsztatów szkoleniowych stały się więc nośnikiem treści merytorycznych i zasad etycznych, umożliwiając jednocześnie trenowanie umiejętności praktycznych.

Ze względu na podkreślaną tu wagę relacji w prawidłowym nadzorze kuratorskim, znaczącą część szkolenia poświęcono metodzie, w której prawidłowa relacja (specyficzny kontakt) z klientem jest jednym z kluczowych czynników w skutecznych działaniach pomocowych i profilaktycznych. Jest to dialog motywujący. Metoda ta wywodzi się z kilku koncepcji, w których podkreśla się wagę podmiotowych relacji w pracy z człowiekiem, są to m.in. Terapia skoncentrowana na osobie C. Rogersa, Teoria samoskuteczności A. Bandury, Teoria autopercepcji D. Bema, Teoria dysonansu poznawczego L. Festingera, Transteoretyczny model zmiany J. Prochaska i C. Di Clemente. Warto podkreślić, iż duża cześć współcześnie pracujących kuratorów i sędziów w trakcie nauki nie miała możliwości kształcenia się w zakresie takich stosunkowo nowatorskich metod.

Dialog motywujący ma szczególne zastosowanie w obszarach odnoszących się do złożonych, długotrwałych i trudnych do zmiany problemów, z jakimi spotykają się pracownicy wymiaru sprawiedliwości. Jest to metoda, która pozwala na zweryfikowanie uczestnikom szkolenia swojej postawy wobec klienta, zwiększając szanse na pokonanie opisywanego tu problemu represyjności, jednocześnie zwiększając skuteczność profilaktyki uzależnień realizowanej przez pracowników wymiaru sprawiedliwości.

Zakres szkolenia

W wyniku teoretycznych analiz problemu doprecyzowano cel główny oraz cele szczegółowe projektu, na podstawie których powstał program szkolenia. Głównym celem stało się więc zwiększenie kompetencji kuratorów sądowych w zakresie profilaktyki uzależnień od substancji psychoaktywnych, ze szczególnym uwzględnieniem prawidłowych relacji z klientem. Cele szczegółowe to:

  • zwiększenie wiedzy uczestników szkolenia na temat aktualnie używanych substancji psychoaktywnych,
  • zwiększenie wiedzy dotyczącej zachowań ryzykownych,
  • zwiększenie wiedzy oraz umiejętności wykorzystania obowiązujących aktów prawnych w celu wsparcia osób uzależnionych, zagrożonych uzależnieniem i ich rodzin,
  • zwiększenie wiedzy na temat aktualnych koncepcji profilaktyki uzależnień, w tym standardów, skutecznych strategii, programów rekomendowanych, zagadnień etycznych,
  • zwiększenie umiejętności wyboru i stosowania oddziaływań profilaktycznych, m.in. dialogu motywującego i wczesnej interwencji do rozwiązywania problemów związanych z używaniem substancji psychoaktywnych,
  • poznanie dialogu motywującego jako metody mającej zastosowanie w pracy kuratorów sądowych.

Wymienione cele stały się podstawą do skonstruowania zakresu merytorycznego programu szkolenia. W efekcie zaplanowano konferencje szkoleniowe, podczas których każdy uczestnik miał możliwość odbycia 21 godzin zajęć, prowadzonych w formie warsztatowej, otrzymał materiały szkoleniowe w formie papierowej i elektronicznej oraz certyfikat potwierdzający udział. Szkolenie zawierało następujące bloki szkoleniowe:

  • „Substancje psychoaktywne i ich użytkownicy”. Aktualne informacje na temat substancji psychoaktywnych oraz przyczyn ich używania, ze szczególnym uwzględnieniem motywu wyboru konkretnej substancji psychoaktywnej i charakterystyki jej użytkowników.
  • „Ryzyko niejedno ma imię”. Analiza zachowań ryzykownych wśród młodzieży. Wskazanie przyczyn tych zachowań jako form przystosowania społecznego, mechanizmów obronnych oraz kontroli emocji.
  • „Lepiej zapobiegać, niż leczyć – czy to możliwe?” Poznanie założeń i specyfiki współczesnej profilaktyki uzależnień, ze szczególnym uwzględnieniem standardów etycznych i działań o potwierdzonej skuteczności.
  • „Niewiarygodnie ciekawe akty prawne”. Podstawy prawne regulujące działania w zakresie przeciwdziałania narkomanii ze szczególnym uwzględnieniem zapisów, dotyczących form wsparcia osób objętych nadzorem kuratorskim, prawidłowych postaw i relacji pomocowych.
  • „Jaka to melodia, czyli duch dialogu motywującego” – zastosowanie dialogu motywującego, ze szczególnym uwzględnieniem jego wykorzystania do kształtowania relacji z osobami objętymi nadzorem kuratorskim.
  • „Zaakceptuj mnie, jakim jestem, żebym mógł być tym, kim chcę” − rola osoby wspierającej na poszczególnych etapach „modelu zmiany” podopiecznego w myśl założeń dialogu motywującego.
  • „Trening czyni mistrza” – przegląd i zastosowanie skutecznych technik dialogu motywującego.
  • „Im wcześniej tym lepiej” – założenia i przykłady zastosowania metody wczesnej interwencji w pracy z osobami używającymi substancji psychoaktywnych.
  • „Profilaktyczne giganty”. „Fred goes net” oraz inne programy rekomendowane. Możliwości wykorzystania w przypadku osób objętych kuratelą sądową.

Dotychczasowe efekty

W 2021 roku w szkoleniach wzięło udział 273 kuratorów sądowych. Poprowadzono dwanaście grup szkoleniowych z dwunastu województw, było to: lubelskie, świętokrzyskie, podkarpackie, zachodnio-pomorskie, pomorskie, kujawsko-pomorskie, wielkopolskie, lubuskie, dolnośląskie, opolskie, warmińsko-mazurskie i podlaskie.

Rekrutacja uczestników odbywała się we współpracy z kuratorami okręgowymi. Z przekazanych przez nich informacji wynika, że zainteresowanie szkoleniem było bardzo duże, a liczba chętnych znacznie przekraczała liczbę dostępnych miejsc na szkoleniu.

Sesja szkoleniowa

W celu oceny skuteczności szkolenia zostały skonstruowane trzy narzędzia ewaluacyjne. Pierwsze, oceniające przydatność przekazywanej wiedzy w pracy zawodowej, drugie to test wiedzy wykonywany w ramach ewaluacji wyników i trzecie oceniające warunki szkolenia, kompetencje kadry prowadzącej odnośnie poszczególnych bloków szkoleniowych.

Opracowanie wyników ewaluacji zaplanowano na zakończenie realizacji całości projektu, czyli w grudniu 2022 roku, dlatego aktualnie można przekazać jedynie wstępne, ogólne wnioski sformułowane na podstawie dotychczas przeprowadzanych spotkań.

Po pierwsze, zdaniem kuratorów, tego typu szkolenia powinny się odbywać częściej (dla dużej grupy osób było to pierwsze szkolenie, w jakim uczestniczyli w tym zakresie) i powinno być więcej miejsc, które mogłyby oferować takie szkolenia, by brać w nich mogły udział całe zespoły kuratorskie.

Po drugie, wysoko oceniano praktyczny charakter zajęć, szczególnie warsztaty z dialogu motywującego, jak również sposób prowadzenia zajęć o substancjach psychoaktywnych, ukazujący związek problemów użytkownika i rodzaju używanej substancji.

Jako pozytywne podkreślano możliwości dyskusji, wymiany doświadczeń oraz dostępność przygotowanej merytorycznie i doświadczonej kadry prowadzących.

Doceniono także wysiłek szkoleniowców wkładany w zaprezentowanie skuteczności wsparcia opartego na partnerskiej relacji między kuratorem a nadzorowanym. W efekcie wśród uczestników szkolenia wyłaniały się dwie grupy osób. Byli to zwolennicy relacji podmiotowych, opartych na założeniach psychologii humanistycznej. Podkreślali oni, że od jakiegoś czasu jest to dominujący sposób ich pracy z podopiecznymi. Do drugiej grupy należeli kuratorzy, którzy uważali, że ze względu na funkcję reprezentowanej przez nich instytucji, jaką jest sąd, najodpowiedniejsze są relacje, które umożliwiają nadzór i kontrolę. Zdarzało się, że niektórzy kuratorzy twierdzili, iż w ich pracy możliwe jest połączenie tych dwóch rodzajów kontaktu z podopiecznym.

Zwrócono uwagę na informacje przekazane uczestnikom na temat programów rekomendowanych, podkreślając ich dużą przydatność w pracy kuratora, jako ofert dla osób nadzorowanych. Dotyczyło to szczególnie programów z zakresu profilaktyki selektywnej i wskazującej. Wysoko oceniono również materiały edukacyjne. Głównym z nich jest osiemdziesięciostronicowa publikacja opracowana na potrzeby niniejszego projektu pt. „Profilaktyka uzależnień. Podstawy skutecznego wsparcia dzieci i młodzieży z grup podwyższonego ryzyka”, autorstwa Michała Kuny, Roberta Rejniaka, Anny Siudem i Ireneusza Siudema. Zawiera ona następujące zagadnienia:

  • Wybrane informacje na temat substancji psychoaktywnych oraz przyczyn ich używania.
  • Zachowania ryzykowne dzieci i młodzieży.
  • Pojęcie i zakres profilaktyki uzależnień.
  • Rola kuratorów sądowych w przeciwdziałaniu narkomanii – aspekty prawne.
  • Zastosowanie dialogu motywującego w pracy kuratora sądowego z osobami używającymi substancji psychoaktywnych.
  • Oddziaływania i techniki profilaktyczne stosowane w dialogu motywującym i wczesnej interwencji.

Już niebawem publikacja będzie do pobrania w wersji elektronicznej na stronach Krajowego Centrum Przeciwdziałania Uzależnieniom oraz Towarzystwa Nowa Kuźnia.

Zakończenie

Podsumowując, należy stwierdzić, że istnieje duże zapotrzebowanie w grupie zawodowej kuratorów sądowych na szkolenia w zakresie profilaktyki uzależnień. Biorąc pod uwagę liczbę kuratorów w Polsce, warto zastanowić się nad możliwością kontynuacji tego typu szkoleń.

W tym kontekście realizowany projekt ma również na celu weryfikację przyjętego zakresu i koncepcji szkolenia. Zebrane dotychczas opinie pozwalają potwierdzić słuszność obranej koncepcji, zakres szkolenia i prawidłowość jego realizacji. Należy jednak wziąć pod uwagę, że aktualnie projekt jest w trakcie realizacji, a jego szczegółowa ewaluacja nastąpi w grudniu 2022 roku1. Biorąc pod uwagę, że zaplanowano zarówno ewaluację procesu, wyników, jak i formatywną, można się spodziewać interesujących informacji, szczególnie że jest to jeden z nielicznych, o ile nie jedyny o tak dużym zasięgu projekt (obejmujący przedstawicieli niemal wszystkich województw), dotyczący profilaktyki uzależnień adresowany do kuratorów sądowych.

Bibliografia

  • Bałandynowicz A. (2011), „Probacja. Resocjalizacja z udziałem społeczeństwa”, Warszawa, Wolters Kluwer Polska SA.
  • Gąsińska A. (2017), „Oddziaływania kuratora sądowego wobec nieletnich niedostosowanych społecznie”, Forum Pedagogiczne, nr 1, s. 279–289.
  • Jurczyk D., Staniucha A. (2015), „Współpraca kuratorów sądowych z innymi służbami w realizowaniu zadań profilaktyczno-resocjalizacyjnych”, Resocjalizacja Polska, nr 10, s. 111-123.
  • Kusztal J., Muskała M. (2018), „Kurator sądowy wobec nowych zadań i zmian w systemie resocjalizacji”, Studia Pedagogica Ignatiana, nr 21, s. 19-39.
  • Okólska K. (2019), „Badania nad kuratelą sądową w Polsce po wprowadzeniu ustawy o kuratorach sądowych”, Nauki o Wychowaniu. Studia Interdyscyplinarne, nr 2019/2(9).
  • Sajdak M. (2017), „Nadzór kuratora sądowego wobec ucznia wagarującego”, Forum Pedagogiczne, nr 2, s. 327–338.
  • Stępniak P. (2010), „Modele kurateli sądowej po roku 2001 w świetle badań empirycznych”, Archiwum Kryminologii, t. XXXII, s. 157–203.
  • Węgliński A. (2016), „Autopercepcja bezpośrednich oddziaływań wychowawczych społecznych kuratorów sądowych”, Lubelski Rocznik Pedagogiczny, t. XXXV, s. 55-83.
  • Zinkiewicz B. (2015), „Profilaktyczny wymiar działalności rodzinnych kuratorów sądowych”, Kraków, Oficyna Wydawnicza AFM.

Przypisy

  1. ↑ Wyniki ewaluacji całości projektu zostaną zaprezentowane w jednym z numerów „Serwisu Informacyjnego UZALEŻNIENIA” w 2023 roku.


Z subiektywnej perspektywy pacjentów problem hazardu nie jest wystarczająco podkreślany przez terapeutów. Czasami mają oni poczucie, że główna uwaga skupiona jest na zaburzeniach, których leczenie jest zgodne z profilem placówki, do której uczęszczają – zaburzeń wynikających z używania alkoholu lub narkotyków, a problem zaburzeń hazardowych jest przez terapeutów pomijany. Jest to zgodne z wynikami polskich badań, prowadzonych wśród osób z zaburzeniami hazardowymi leczonymi w ośrodkach dla osób uzależnionych od alkoholu lub narkotyków, ale także z wynikami badań prowadzonych w innych krajach.

Potrzeby terapeutyczne osób ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania substancji psychoaktywnych oraz możliwości ich zaspokojenia

Łukasz Wieczorek, Katarzyna Dąbrowska
Zakład Badań nad Alkoholizmem i Toksykomanią
Instytut Psychiatrii i Neurologii

Wprowadzenie

Koncept współwystępowania odnosi się do zaburzeń, których symptomy występują w tym samym czasie bądź do zaburzeń pojawiających się niezależnie podczas całego życia (Petry, 2005). Rozpowszechnienie współwystępowania zaburzeń hazardowych i zaburzeń wynikających z używania substancji (alkoholu i narkotyków) psychoaktywnych jest stosunkowo wysokie (Weinstock i współ., 2006; Ferentzy i współ., 2013), jednak nierozpoznane, ponieważ pacjenci nie demonstrują symptomów zaburzeń hazardowych podczas leczenia skoncentrowanego na terapii uzależnienia od alkoholu i narkotyków (Séguin i współ., 2010). Badania prowadzone w populacjach klinicznych, w placówkach leczenia uzależnienia od alkoholu i narkotyków, pokazują, że między 40 a 70% pacjentów przejawiało minimum jedno dodatkowe zaburzenie psychiczne (Castel i współ., 2006). Zaburzenia hazardowe występują od 4 do 10 razy częściej w grupie osób nadużywających alkoholu lub narkotyków niż w populacji generalnej (Rodriguez-Monguio i współ., 2017).

Wiele osób z zaburzeniami hazardowymi nie podejmuje leczenia; jedynie 7-12% osób z zaburzeniami hazardowymi decyduje się podjąć terapię (Achab i współ., 2014). Wśród osób ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania substancji psychoaktywnych, które podejmują leczenie − 30% go nie kończy, a połowa z rezygnujących z leczenia, robi to w ciągu pierwszych 10 dni (Stinchfield, Winters, 2001). Jednym z powodów jest niezaspokajanie potrzeb pacjentów. Świadomość potrzeb i ich uwzględnienie w procesie terapeutycznym przyczynia się do utrzymywania się pacjentów w terapii (Kelly i współ., 2010).

Niewiele jest badań na temat potrzeb terapeutycznych osób z zaburzeniami współwystępującymi i oferty, która by je zaspokajała (Petry, 2007). Badania prowadzone w tym obszarze pozwalają na identyfikację indywidualnych potrzeb pacjentów dzięki czemu mogą przyczynić się do zwiększenia skuteczności oddziaływań terapeutycznych (Lorains i współ., 2011). Najczęściej potrzeby terapeutyczne opisywane są z perspektywy profesjonalistów, którzy czerpią swoją wiedzę z badań, charakterystyki osób, które znajdują się w systemie, historii chorób i własnego doświadczenia zawodowego (Guggenbühl i współ., 2000). Prezentowany materiał badawczy obejmuje również perspektywę pacjentów.

Metodologia badania1

W badaniu wykorzystano perspektywę badań jakościowych, pozwalającą na lepsze zrozumienie przyczyn badanego zjawiska (Ulin i współ., 2004). Zastosowaną techniką był wywiad semi-strukturyzowany. Badanie było prowadzone w dwóch miastach – w Warszawie i Wrocławiu. Próbę stanowiły osoby ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania substancji (alkoholu i narkotyków), jak również profesjonaliści – terapeuci zatrudnieni w placówkach leczenia uzależnienia od alkoholu i narkotyków oraz lekarze psychiatrzy. Informacje od pacjentów pochodziły z ich osobistych doświadczeń wynikających z leczenia, natomiast profesjonaliści przekazywali informacje w oparciu o osobiste kontakty z osobami z zaburzeniami współwystępującymi.

Dobór próby miał charakter celowy. Próba liczyła 65 respondentów, w tym 20 respondentów ze współwystępującymi zaburzeniami hazardowymi i uzależnionych od alkoholu, 20 respondentów ze współwystępującymi zaburzeniami hazardowymi i uzależnionych od narkotyków, 5 lekarzy psychiatrów, 10 terapeutów uzależnień zatrudnionych w placówkach leczenia uzależnienia od alkoholu i tyle samo terapeutów zatrudnionych w placówkach leczenia uzależnienia od narkotyków.

Badanie uzyskało pozytywną zgodę Komisji Bioetycznej działającej w Instytucie Psychiatrii i Neurologii (ref. 16/2015). Udział w badaniu był dobrowolny. Przed rozpoczęciem wywiadu respondenci otrzymywali informację o badaniu: jego anonimowości, celach, istotności dla poprawy organizacji systemu leczenia oraz programów terapeutycznych, szacowanym czasie wywiadu oraz danych kontaktowych do badaczy. Każdy respondent musiał wyrazić zgodę na udział w badaniu oraz podpisać formularz zgody na udział w nim. Było to warunkiem niezbędnym do uczestnictwa w badaniu. Wywiady zostały oznaczone jedynie numerem, dane osobiste nie były zbierane. Respondenci nie otrzymywali gratyfikacji za udział w badaniu.

Wyniki

Potrzeby terapeutyczne

Potrzeby terapeutyczne można podzielić na: 1) potrzeby psychologiczne, 2) potrzeby związane z funkcjonowaniem społecznym oraz 3) potrzeby związane ze strukturą leczenia.

Potrzeby psychologiczne

Osoby ze współwystępującymi zaburzeniami najczęściej szukają pomocy w sytuacjach kryzysowych, kiedy doświadczyły wielu negatywnych konsekwencji wywołanych przez hazard lub używanie substancji, np. próby samobójcze, depresja. Często ich kondycja psychiczna jest zła i szukają wsparcia w placówkach leczenia uzależnień. Tym samym poprawa kondycji psychicznej była potrzebą, którą często zgłaszali. Podobnego zdania byli profesjonaliści, którzy twierdzili że pacjenci ze współwystępującymi zaburzeniami potrzebują wsparcia psychiatrycznego i psychologicznego. Czasami konieczne jest włączenie leczenia farmakologicznego.

Osoba ze współwystępującymi zaburzeniami: W szpitalu chciałem popełnić samobójstwo, chciałem przeciąć sobie żyły. W szpitalu psychiatrycznym opiekował się mną psychiatra, przepisał lek. Myślę, że to były bardzo dobre leki, ponieważ szybko wróciłem do poprzedniego stanu psychicznego. (GA1204MWAW2)

Profesjonalista: W pierwszym okresie terapii ważną potrzebą osób z chorobami współwystępującymi jest stabilizacja ich stanu psychofizycznego. Bardzo często hazardziści są w tym momencie życia, że nie widzą jego sensu, podejmując próby samobójcze. Pogłębiając terapię, wpływ na różne sfery życia psychicznego jest silniejszy, na przykład na zrozumienie samych siebie, emocji. (TA2104FWAW2)

W opinii osób ze współwystępującymi zaburzeniami diagnoza przeprowadzona w placówkach ma związek z problemami manifestowanymi przez pacjenta i nie jest dostatecznie pogłębiana. Zdaniem pacjentów terapeuci powinni pogłębiać diagnozę, która identyfikowałaby inne problemy, z którymi pacjentom trudno jest sobie poradzić. Pogłębienie diagnozy poprawiłoby także skuteczność leczenia.

Zdecydowanie bardziej szczegółowe diagnozowanie przez lekarzy psychiatrów i wywiady [terapeutyczne – autorzy]. Ponieważ w moim przypadku myślę, że to nie tylko kwestia czystych zaburzeń [zachowania i wynikających z używania substancji – autorzy]. (GA2902MWAW)

Ludzie ze współwystępującymi zaburzeniami mają potrzebę, aby dzielić się swoimi przemyśleniami z pacjentami, którzy mają podobne doświadczenia życiowe, rozumieją ich. Tak więc, oprócz kontaktów z osobami uzależnionymi od alkoholu i narkotyków, chcą mieć również kontakty z osobami z zaburzeniami hazardowymi. Często jest to bardzo trudne w leczeniu, które koncentruje się na zaburzeniach związanych z używaniem substancji.

Pacjenci ze współwystępującymi zaburzeniami hazardowymi potrzebują kontaktów z innymi osobami z zaburzeniami hazardowymi. Stąd propozycja uczestnictwa w spotkaniach Anonimowych Hazardzistów, podczas których mają kontakt z ludźmi borykającymi się z podobnym problemem. (TN2204FWRO)

Osoby ze współwystępującymi zaburzeniami obawiają się stygmatyzacji wynikającej z podejmowania leczenia. Nie chcą być postrzegane jako osoby uzależnione, szczególnie na początku terapii. Dlatego też chcą zachować anonimowość i oczekują tego od profesjonalistów.

W placówce szukałem anonimowości. Nie chciałem, żeby to wyszło. Teraz nie wstydzę się tego, ale kiedy szukałem pomocy, wstydziłem się, że potrzebuję tego leczenia i szukam go. (GA0903MWRO)

Potrzeby związane z funkcjonowaniem społecznym

Potrzeby związane z funkcjonowaniem społecznym odzwierciedlają sytuację życiową osoby ze współwystępującymi zaburzeniami i są głównie związane z rozwojem zaburzeń. W trakcie rozwoju zaburzeń ludzie tracą domy, pracę, popadają w długi itp. W przypadku pacjentów podjęcie leczenia powinno się przyczynić do poprawy ich warunków życia. Pilne potrzeby wiążą się głównie z doradztwem prawnym i w sprawach finansowych. Ludzie ze współwystępującymi zaburzeniami potrzebują przedstawiciela, który negocjowałby w ich imieniu spłatę długów, bo sami nie mają takich umiejętności.

Osoba ze współwystępującymi zaburzeniami: Hazard całkowicie zniszczył moje życie, straciłem mieszkanie, standard życia obniżył się, a alkohol pomógł w nim. Wylądowałem na ulicy, jestem bezdomny i potrzebuję pomocy. (GA0904MWRO)

Profesjonalista: Ludzie ze współwystępującymi zaburzeniami bardzo często potrzebują pomocy prawnej. Żeby ktoś im powiedział, jak powinni postępować, ustalił plan spłaty długów, negocjował z komornikami. Powinni wiedzieć, jakie mają prawa. (TA1503FWAW)

Bardzo ważne dla respondentów było poprawienie relacji z rodziną i innymi ważnymi osobami. Osoby z zaburzeniami współwystępującymi odczuwają wstyd za to, co zrobili przed podjęciem leczenia.

Odbudowa więzi rodzinnych. Chodzi mi o to, że widzimy się razem, ale strasznie mi wstyd za wszystko, co się wydarzyło. Chciałbym porozmawiać, przeprosić i podziękować im, ale to jeszcze nie ten moment. To samo powinno się wydarzyć z moją żoną. (GD2705MWRO)

Potrzeby związane z dostępnością i jakością leczenia

Potrzeby związane z dostępnością i jakością leczenia rozumiane były jako czynniki istotne z punktu widzenia otrzymywania pomocy i utrzymania się w nim. Respondenci twierdzili, że nie mają problemów z dostępnością leczenia (ambulatoryjnego lub stacjonarnego) zaburzeń wynikających z używania alkoholu lub narkotyków, kiedy to one dominują w ich życiu. Brakuje placówek, w których większy nacisk podczas terapii, zwłaszcza grupowej, kładziony jest na zaburzenia hazardowe. Większość sesji grupowych zorientowana jest na zaburzenia związane z zażywaniem substancji psychoaktywnych. W trakcie procesu terapii osoby ze współwystępującymi zaburzeniami potrzebowały też większej liczby sesji indywidualnych, aby omówić swoje codzienne problemy. Osoby ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania narkotyków chciały leczyć choroby zakaźne oraz przyjmować metadon w tej samej placówce.

Osoba ze współwystępującymi zaburzeniami: Przyzwyczaiłem się do takich mieszanych [grup]. Ale tak się złożyło, że w grupie terapeutycznej było ośmiu pacjentów z zaburzeniami hazardowymi, atmosfera była dla mnie lepsza. Czułem się komfortowo. Kiedy ktoś przyznał się, że jest hazardzistą, czułem taką więź. (GD1605MWAW)

Osoba ze współwystępującymi zaburzeniami: W poradni pojawiła się możliwość leczenia metadonem i spróbowałem. Nie miałem wyboru. Oddział zakaźny również był i z tego powodu zostałem. (GD0812MWAW)

Możliwości zaspokojenia potrzeb w ramach istniejącego systemu leczenia

Potrzeby, które trudno zaspokoić

Potrzeby związane ze strukturą leczenia, które w ocenie respondentów nie są zaspokojone, zostały zidentyfikowane głównie przez profesjonalistów. Zdaniem terapeutów większy nacisk kładzie się na terapię zaburzeń substancji. Nie ma możliwości równoległego leczenia współwystępujących zaburzeń. Terapia prowadzona jest w placówkach zajmujących się leczeniem zaburzeń wynikających z używania alkoholu i narkotyków, a uczestnikami są głównie osoby od nich uzależnione. Osoby ze współwystępującymi zaburzeniami twierdziły, że ten model terapii nie odpowiada na ich potrzeby. Mają problem z identyfikacją z innymi członkami grupy, co wpływa na uczestnictwo w spotkaniach grupowych, podczas których powinni dzielić się swoimi doświadczeniami.

Brak ścieżki terapeutycznej dla osób ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania substancji jest legitymizowany przez koncepcję uzależnienia, która zakłada, że mechanizmy jego rozwoju są takie same, bez względu na to, od czego ktoś jest uzależniony.

Nie ma potrzeby rozróżniania typów uzależnienia, ponieważ mechanizm, który je wyzwala, jest taki sam. Diagnozą jest uzależnienie, niezależnie od czego. Ludzie, którzy podejmują leczenie, postrzegają zaburzenia hazardowe jako konsekwencję uzależnienia od narkotyków. Nigdy nie leczę zaburzeń hazardowych i uzależnienia od narkotyków osobno, ale leczę uzależnienie ogólnie. (TN0611FWAW)

Zdaniem profesjonalistów zbyt mało czasu poświęca się na pracę indywidualną z pacjentami z rozpoznaniem współwystępujących zaburzeń. Potrzebują oni więcej uwagi ze strony terapeuty, ponieważ ich problemy i sytuacja życiowa są często bardziej skomplikowane. Również dostęp do terapii rodzinnej nie jest łatwy. Ta forma pomocy nie jest częścią programu terapeutycznego, chociaż istnieje na nią duże zapotrzebowanie w tej grupie pacjentów. Terapia rodzinna często jest realizowana poza programem finansowanym przez Narodowy Fundusz Zdrowia.

Profesjonaliści: Na pewno terapia osób ze współwystępującymi zaburzeniami jest bardziej czasochłonna. Pracuję w placówce, w której istnieje z góry założony plan leczenia, a warto byłoby poświęcić więcej godzin na terapię indywidualną. (TN1304FWAW)

Profesjonaliści: Dodatkowo prowadzimy terapię rodzinną, poza programem realizowanym w placówce. Ponieważ sesje z rodziną nie są objęte podstawowym programem leczenia i nie są finansowane. Kiedyś mieliśmy możliwość prowadzenia sesji rodzinnych finansowanych przez urząd miasta. Pacjenci mają duże zapotrzebowanie na te sesje. (TA2203FWRO)

Placówki nie są w stanie zapewnić wszystkich usług, które byłyby ważne dla zaspokojenia potrzeb pacjentów i pomocne w rozwiązywaniu ich problemów. Większość placówek nie jest w stanie pomóc pacjentom rozwiązać ich problemów finansowych, np. przygotować plan spłaty długów lub negocjować z bankami w imieniu pacjenta. Te osoby ze współwystępującymi zaburzeniami, które mają problemy prawne lub problemy mieszkaniowe, również muszą szukać pomocy poza placówką.

Pacjenci nie mają szans na uzyskanie w placówce pomocy w sprawach finansowych. Myślę, że potrzebujemy specjalisty, który pomógłby w przygotowaniu planu spłaty długów, w rozmowach z bankami lub innymi instytucjami, gdzie zaciągali długi. Ja w tej kwestii nie czuję się kompetentny. (TN3004FWRO)

Potrzeby, które mogą być zaspokojone

Mocną stroną sektora leczenia uzależnień jest bezpłatna pomoc dla osób uzależnionych od alkoholu i narkotyków, a także dla osób z zaburzeniami uprawiania hazardu. Tym samym osoby ze współwystępującymi zaburzeniami mają również bezpłatny dostęp do leczenia.

Mam bezpłatne leczenie. Podobno u hazardzisty łatwo jest zdiagnozować współwystępujące zaburzenia alkoholowe, dzięki czemu masz darmowe leczenie nawet bez ubezpieczenia. (GD2402MWAW)

Potrzeby osób ze współwystępującymi zaburzeniami mogą być zaspokojone w różnych formach leczenia − ambulatoryjnej (w tym w placówkach dziennego pobytu) lub w stacjonarnej. Istnieją placówki oferujące tylko jedną formę leczenia, ale są również takie, które oferują zróżnicowane formy terapii. Dzięki temu, po zakończeniu leczenia stacjonarnego istnieje możliwość kontynuowania terapii w formie ambulatoryjnej w tym samym ośrodku. Również możliwość detoksykacji jako formy poprawy zdrowia fizycznego po destrukcyjnym użyciu substancji była jedną z mocnych stron systemu leczenia. Poddanie się detoksykacji pozwalało poprawić kondycję fizyczną.

Pozostawanie na oddziałach detoksykacyjnych stawiało mnie fizycznie na nogach. Pierwszy pobyt był ambulatoryjny, otrzymałem kroplówkę. Podczas pobytu na oddziale stacjonarnym otrzymywałem dużo kroplówek, witamin, środków uspokajających, i to pomogło. (GA2902MWAW)

Dostępny personel, zwłaszcza terapeuta, sprawiał, że łatwiej można było zaspokoić potrzeby pacjentów. Z doświadczeń osób ze współwystępującymi zaburzeniami wynika, że mogli oni w każdej chwili konsultować swoje problemy z terapeutami. W ocenie pacjentów terapeuci są kompetentni i potrafią skutecznie leczyć zaburzenia. Szczególnie doceniani i pożądani byli terapeuci, którzy w przeszłości byli uzależnieni, ukończyli leczenie i teraz utrzymują abstynencję.

Pamiętam, że kiedy byłem w Lublinie, było dwóch terapeutów, którzy byli trzeźwiejącymi alkoholikami. To była zupełnie inna rozmowa z tym ludźmi, oni wiedzieli, o czym mówię, doświadczyli tego samego co ja, doświadczyli halucynacji. (GA1705MWAW)

Z punktu widzenia zaspokajania potrzeb pacjentów istotnym elementem terapii były bezpłatne treningi interpersonalne uzupełniające leczenie. Ale nie były to treningi specjalnie zaprojektowane dla osób ze współwystępującymi zaburzeniami. Mimo to badani twierdzili, że mogli tam spotkać innych pacjentów, będących na bardziej zaawansowanym etapie terapii. Treningi interpersonalne były prowadzone w weekendy, co czyniło je bardziej dostępnymi, szczególnie dla tych, którzy pracowali w ciągu tygodnia. Kontakty z innymi pacjentami pomagały budować sieć wsparcia, co wpływa na poprawę funkcjonowania społecznego i utrzymanie abstynencji po zakończeniu terapii. Niektórzy terapeuci zachęcali pacjentów do uczestnictwa w spotkaniach Anonimowych Alkoholików oraz różnych grupach wsparcia i w ten sposób budowania sieci kontaktów z innymi abstynentami.

Od początku leczenia terapeuci informują pacjentów o konieczności uczestnictwa w mityngach po zakończeniu terapii. Wiem od pacjentów, że wiele placówek tego nie robi. Tutaj wyraźnie mówimy, że terapia kiedyś się kończy i pacjenci muszą znaleźć sieć wsparcia poza poradnią, aby nie wrócić do picia czy grania. (GA1305MWAW)

Niektóre placówki oferowały pacjentom możliwość udziału w specjalnych grupach terapeutycznych przeznaczonych dla osób, które zakończyły terapię, ale z różnych powodów nie udało im się utrzymać abstynencji. Podobnie jak w przypadku wspomnianych treningów interpersonalnych, grupy te były przeznaczone dla wszystkich byłych pacjentów, a nie dla osób ze współwystępującymi zaburzeniami. W opinii profesjonalistów uczestnictwo w grupie nawrotów było ważnym elementem programu terapeutycznego, który przeciwdziała pogłębianiu problemów.

Kierujemy pacjentów np. na grupę nawrotów w naszej poradni, tym samym dbamy o nich nawet po zakończeniu leczenia. (TA2104FWAW2)

Zdolność do zaspokajania potrzeb osób ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania substancji zależy od możliwości konkretnych instytucji oraz ich współpracy z innymi placówkami. Niektóre instytucje oferują pomoc lekarza psychiatry, pomoc prawną, w rozwiązywaniu problemów finansowych. Placówka może również nawiązać współpracę z ośrodkiem pomocy społecznej, który jest w stanie zapewnić wsparcie w zaspokajaniu potrzeb społecznych i życiowych. W razie potrzeby pacjenci są kierowani do innych instytucji, gdzie ich potrzeby z innych obszarów mogą zostać zaspokojone.

Profesjonaliści: W zakresie pomocy w wychodzeniu z bezdomności i pokonania problemów finansowych zapewniona jest pomoc społeczna − konsultacje z pracownikiem socjalnym w lokalnym ośrodku pomocy społecznej. (TA0812FWAW)

Profesjonaliści: Współpracujemy z różnymi placówkami, hostelami w których pacjenci mogą otrzymać pomoc, jeśli są w potrzebie, np. gdy są bezdomni. Placówka i terapeuci współpracują z różnymi klubami abstynenta, Anonimowymi Hazardzistami lub Alkoholikami i byłymi pacjentami. Tutaj, we Wrocławiu, działa klub abstynenta, w którym pacjenci mogą skorzystać z bezpłatnych konsultacji finansowych i prawnych. (TA2503FWRO)

Podsumowanie

Niski odsetek osób z zaburzeniami wynikającymi z używania substancji i z zaburzeniami hazardowymi, które podejmują leczenie i wysoki odsetek osób, które go nie kończą, może wiązać się między innymi z niespełnieniem potrzeb terapeutycznych pacjentów. Zidentyfikowane w badaniu potrzeby można podzielić na: potrzeby psychologiczne, związane z funkcjonowaniem społecznym i związane ze strukturą leczenia. Są one w dużej mierze zaspokajane przez istniejącą ofertę leczenia. Ale są również obszary, które wymagają poprawy, zwłaszcza kwestia potrzeb psychologicznych. Ten obszar obejmuje takie potrzeby, jak poprawa stanu zdrowia psychicznego, pogłębienie diagnozy, chęć dzielenia się doświadczeniami z innymi osobami ze współwystępującymi zaburzeniami.

Wśród potrzeb związanych z funkcjonowaniem społecznym, które nie zostały zaspokojone, zidentyfikowano niemożność otrzymania pomocy w rozwiązywaniu problemów finansowych, mieszkaniowych i prawnych. Istnieją placówki, które pomagają radzić sobie z tymi problemami. Jednak na ogół problemy te nie mogą być rozwiązane w placówce, w której odbywa się leczenie. Niektóre poradnie współpracują z konkretnymi instytucjami z obszaru opieki społecznej, np. z ośrodkami pomocy społecznej, które są w stanie rozwiązać takie problemy. Z perspektywy pacjentów warto poprawić taką współpracę międzyinstytucjonalną, nie tylko w obszarze opieki społecznej, aby pacjenci mogli otrzymywać kompleksową pomoc, która pozwoli na lepsze funkcjonowanie społeczne. Współpraca między instytucjami nie powinna obciążać życia pacjentów, na przykład poprzez konieczność stawienia się w różnego rodzaju placówkach, i to raczej pracownicy tych instytucji powinni być dostępni w placówce, w której odbywa się leczenie.

Brak ścieżki terapeutycznej adresowanej specjalnie dla osób ze współwystępującymi zaburzeniami może się wydawać dużym problemem z punktu widzenia subiektywnych potrzeb. Jednak kwestia ta została podniesiona jedynie przez profesjonalistów, którzy mają większą wiedzę o systemie leczenia. Dla pacjentów ważniejsze niż uczestnictwo w programie terapeutycznym dostosowanym do leczenia współwystępujących zaburzeń było zaspokojenie ich indywidualnych potrzeby. Z subiektywnej perspektywy pacjentów problem hazardu nie jest wystarczająco podkreślany przez terapeutów. Czasami mają poczucie, że główna uwaga skupiona jest na zaburzeniach, których leczenie jest zgodne z profilem placówki, do której uczęszczają – zaburzeń wynikających z używania alkoholu lub narkotyków, a problem zaburzeń hazardowych jest przez terapeutów pomijany. Jest to zgodne z wynikami polskich badań, prowadzonych wśród osób z zaburzeniami hazardowymi leczonymi w ośrodkach dla osób uzależnionych od alkoholu lub narkotyków (Dąbrowska i współ., 2017), ale także z wynikami badań prowadzonych w innych krajach, w których programy leczenia zaburzeń współwystępujących oparte są również na programach leczenia uzależnienia od alkoholu i narkotyków (Petry, 2007).

Osoba ze współwystępującymi zaburzeniami: Kiedy po raz pierwszy przyjechałem do placówki i zobaczyłem tych alkoholików, powiedziałem – nie, to nie moja bajka. (GD2402MWAW)

Profesjonalista: Zdecydowanie większy nacisk kładzie się na leczenie uzależnienia od alkoholu i narkotyków. Większość placówek jest skierowana do pacjentów uzależnionych od substancji. Brak jest placówek zapewniających leczenie pacjentom z zaburzeniami behawioralnymi lub współwystępującymi zaburzeniami. Terapia odbywa się w ramach podstawowego programu leczenia urozmaiconego o spotkania grupowe lub treningi dotyczące zaburzeń behawioralnych i w ramach indywidualnego kontaktu z terapeutą podczas, którego leczone są zaburzenia hazardowe. Mityngi Anonimowych Hazardzistów uzupełniają tę ofertę. (TA0812FWAW)

Paradoksalnie na zaspokojenie potrzeb pacjentów ze współwystępującymi zaburzeniami może mieć wpływ leczenie w placówkach terapii uzależnienia od alkoholu i narkotyków, w których można wyróżnić różne style pracy z pacjentami. Z jednej strony może to być traktowane jako mocna strona systemu, ponieważ podejście terapeutyczne może być modyfikowane przez terapeutę specjalnie dla osób o szczególnych potrzebach. Z drugiej strony brak jasnej ścieżki terapeutycznej i standardów terapii dla tej grupy pacjentów sprawia, że niektóre podejścia czy też style pracy są nieodpowiednie do ich potrzeb, a zatem nieskuteczne. Badania pokazują, że osoby ze współwystępującymi zaburzeniami wymagają bardziej intensywnych odziaływań terapeutycznych, ponieważ ich zaburzenia mogą mocniej wpływać na codzienne aktywności (Bukstein i współ., 1989).

Zidentyfikowane potrzeby powinny być wzięte pod uwagę przy tworzeniu oferty terapeutycznej. W rezultacie byłaby ona bardziej akceptowana przez pacjentów ze współwystępującymi zaburzeniami, przyczyniała się do poszukiwania leczenia na wcześniejszym etapie rozwoju zaburzeń i poprawiała wskaźnik utrzymywania się w leczeniu.

W celu zaspokojenia szerokiego spektrum potrzeb pacjentów ważne wydaje się stworzenie zespołu interdyscyplinarnego, w skład którego weszliby, poza terapeutami, przedstawiciele innych specjalności, takich jak lekarz psychiatra pomocny w leczeniu zaburzeń psychicznych, pracownik socjalny pomocny w rozwiązywaniu problemów prawnych i finansowych. Występowanie dwóch zaburzeń sprawia, że pacjenci mają większą potrzebę spotkań indywidualnych, pogłębienia diagnozy psychiatrycznej, zapewnienia anonimowości, czyli ogólnie rzecz biorąc – położenia większego nacisku na zaspokajanie ich potrzeb psychologicznych. W obszarze funkcjonowania społecznego należy poprawić dostęp do terapii rodzinnej. Natomiast w obszarze potrzeb odnoszących się do systemu leczenia istotne wydaje się wsparcie pacjentów w rozwiązaniu problemów finansowych i prawnych.

Bibliografia

  • Achab S., Chatton A., Khan R., Thorens G., Penzenstadler L., Zullino D. et al., „Early Detection of Pathological Gambling”, Betting on GPs’ Beliefs and Attitudes, 2014.
  • Bukstein O.G., Brent D.A., Kaminer Y., „Comorbidity of substance abuse and other psychiatric disorders in adolescents”, Am J Psychiatry. 1989 Sep;146(9): 1131-41.
  • Castel S., Rush B., Urbanoski K., Toneatto T., „Overlap of clusters of psychiatric symptoms among clients of a comprehensive addiction treatment service”, Psychol Addict Behav. 2006 Mar;20(1): 28-35.
  • Dąbrowska K., Moskalewicz J., Wieczorek Ł., „Barriers in Access to the Treatment for People with Gambling Disorders. Are They Different from Those Experienced by People with Alcohol and/or Drug Dependence?”, J Gambl Stud. 2017;33(2): 487-503.
  • Ferentzy P., Wayne Skinner W.J., Matheson F.I., „Illicit drug use and problem gambling”, ISRN Addict. 2013;2013:342392.
  • Guggenbühl L., Uchtenhagen A., Paris D., „Adequacy in Drug Abuse Treatment and Care in Europe (ADAT). Part II: Treatment and Support Needs of Drug Addicts. Country Reports and Assessment Procedures”, Addiction Research Institute: Zurich, 2000 http://bdoc.ofdt.fr/doc_num.php?explnum_id=12847
  • Kelly S.M., O’Grady K.E., Brown B.S., Mitchell S.G., Schwartz R.P., „The role of patient satisfaction in methadone treatment”, Am J Drug Alcohol Abuse. 2010 May;36(3): 150-4.
  • Lorains F.K., Cowlishaw S., Thomas S.A., „Prevalence of comorbid disorders in problem and pathological gambling: systematic review and meta-analysis of population surveys”, Addiction. 2011 Mar;106(3): 490-8.
  • Petry N.M., „Gambling and substance use disorders: current status and future directions”, Am J Addict. 2007 Feb;16(1): 1-9.
  • Petry N.M., „Pathological Gambling: Etiology, Comorbidity, and Treatment (1st ed.)”, Washington, DC: American Psychological Association, 2005.
  • Rodriguez-Monguio R., Errea M., Volberg R., „Comorbid pathological gambling, mental health, and substance use disorders: Health-care services provision by clinician specialty”, J of Behav Addict. 2017; 6(3):406–15. from: http://doi.org/10.1556/2006.6.2017.054
  • Séguin M., Boyer R., Lesage A., McGirr A., Suissa A., Tousignant M. et al., „Suicide and gambling: psychopathology and treatment-seeking”, Psychol Addict Behav. 2010 Sep;24(3): 541-7.
  • Stinchfield R., Winters K.C., „Outcome of Minnesota’s gambling treatment programs”, J Gambl Stud. 2001;17(3): 217-45.
  • Ulin P.R., Robinson E.T., Tolley E.E., „Qualitative Methods in Public Health: A Field Guide for Applied Research. 1 edition”, San Francisco, CA: Jossey-Bass; 2004
  • Weinstock J., Blanco C., Petry N.M., „Health correlates of pathological gambling in a methadone maintenance clinic”, Exp Clin Psychopharmacol. 2006 Feb;14(1): 87-93.

Przypisy

  1. ↑ Badania zostały sfinansowane z Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia.
  2. ↑ Metoda kodowania: GA – osoba ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania alkoholu; GD – osoba ze współwystępującymi zaburzeniami hazardowymi i wynikającymi z używania narkotyków; PS – Lekarz psychiatra; TA – Terapeuta zatrudniony w placówce leczenia uzależnienia od alkoholu; TN – Terapeuta zatrudniony w placówce leczenia uzależnienia od narkotyków; XXXX – Numer wywiadu; M – Mężczyzna, F − Kobieta; WRO – Wrocław, WAW, Warszawa; Y – Numer wywiadu przeprowadzony tego samego dnia.


Artykuł prezentuje kontekst teoretyczny i streszczenie wyników badań dotyczących stosowania strategii redukcji szkód oraz zjawiska samoleczenia, zrealizowanych w Polsce w latach 2020−2021 na dużej próbie osób używających różnych substancji psychoaktywnych.

Narkotyki, zdrowie psychiczne i redukcja szkód

Jakub Greń, Krzysztof Ostaszewski, Joanna Stefaniuk
Instytut Psychiatrii i Neurologii

Kontekst

Używanie substancji psychoaktywnych

Pomimo licznych wysiłków podejmowanych w celu zapobiegania, leczenia i zwalczania negatywnych konsekwencji związanych z przyjmowaniem substancji psychoaktywnych, utrzymuje się wysokie rozpowszechnienie tego zjawiska, co stanowi poważne zagrożenie, szczególnie dla osób młodych. Z ostatniego raportu z badań kondycji psychicznej Polaków (EZOP II; Moskalewicz i Wciórka, 2021) wynika, że najwyższe rozpowszechnienie zaburzeń związanych z używaniem nielegalnych substancji psychoaktywnych (narkotyków) występuje w przedziale wiekowym 18-29 lat. Z kolei wyniki ostatniej rundy badań populacyjnych młodzieży szkolnej (European School Survey Project on Alcohol and Drugs, ESPAD; Sierosławski, 2020) wskazują na następujące rozpowszechnienie używania różnych substancji wśród polskich 17-18-latków: marihuana i haszysz (29,6%), ecstasy (3,6%), amfetamina (3,1%), kokaina (2,9%), metamfetamina i substancje wziewne (po około 2%) oraz heroina (1%). Wskaźniki te dotyczyły ostatnich 12 miesięcy poprzedzających badanie i w przypadku większości z tych substancji były wyższe wśród chłopców niż dziewcząt (Sierosławski, 2020). Podobne poziomy częstości używania raportowane były także w innych polskich badaniach populacyjnych (Malczewski, 2019; Ostaszewski i in., 2017). Odsetki te biorą się ze złożonych motywów, jakimi kierują się osoby, które sięgają po substancje psychoaktywne. Wśród nich wymienić można motywy społeczne (np. by czuć się bardziej pewnym siebie wśród innych, przynależeć do danej grupy); fizyczne (np. by utrzymać pobudzenie organizmu, móc tańczyć całą noc); zmiany nastroju (np. żeby się odprężyć, poczuć lepiej), ułatwienia wykonywania czynności (np. pracy lub nauki) lub też by wpłynąć na działanie innych substancji, które przyjmuje się przy jednej okazji (np. Boys, Marsden i Strang, 2001).

Negatywne konsekwencje używania substancji

Tradycyjnie, uzależnienie traktowano jako główne zagrożenie związane z używaniem substancji psychoaktywnych (Ostaszewski, 2008). Jednakże dynamika „rynku” czy „sceny” narkotykowej, a także obserwacje w praktyce klinicznej sprawiły, że uzależnienie zaczęto traktować jako tylko jedną z możliwych konsekwencji przyjmowania substancji psychoaktywnych. Wśród nich wymienić można: szkody i problemy społeczne (np. problemy w relacjach i w związkach intymnych), zdrowotne, w tym zarówno dla zdrowia somatycznego (np. zatrucia, przedawkowania, infekcje, urazy i uszkodzenia ciała, a w ekstremalnych przypadkach także śmierć), jak i psychicznego (upośledzenie pamięci, uwagi i innych procesów poznawczych, trudne doświadczenia emocjonalne, kłopoty z regulacją emocji, objawy zaburzeń psychicznych oraz ryzyko uzależnienia), materialne (np. wydatki na substancje psychoaktywne oraz utrata lub zniszczenie mienia w związku z ich używaniem, a także potencjalnie pogorszenie startu na rynku pracy) i prawne (np. przestępstwa, wykroczenia, odpowiedzialność karna i konflikty z prawem, szczególnie w przypadku substancji nielegalnych).

Co więcej, okazało się, że uzależnienia lub zaburzenia związane z używaniem substancji psychoaktywnych nie są tak szeroko rozpowszechnione wśród osób stosujących te substancje, jak dotychczas sądzono. Wśród osób, które mają doświadczenia z substancjami psychoaktywnymi, stosunkowo niewielka grupa rozwija szkodliwy czy problemowy wzór używania, a jeszcze mniejsza spełnia kryteria uzależnienia (Okulicz-Kozaryn i in, 2008; Stockings i in., 2016). Ponadto szkodliwość używania substancji nie jest jednakowa dla wszystkich, którzy po nie sięgają, ale wyraźnie zróżnicowana i zależna od wielu czynników (np. Zinberg, 1984). Wśród nich wymienić należy przede wszystkim: własności samej substancji (jak jej mechanizmy działania, wpływające na toksyczność oraz potencjał uzależniający); indywidualne decyzje i cechy użytkowników (np. ilość, częstość i sposób przyjmowania substancji, ale także cechy osobnicze, takie jak impulsywność lub potrzeba doznań); a także czynniki związane z otoczeniem, w którym dana substancja jest przyjmowana (np. czy miejsce to jest znajome czy obce, spokojne czy głośne i chaotyczne itd.). Wiele badań wskazuje, że znaczenie mają również takie czynniki, jak wiedza na temat przyjmowanej substancji, doświadczenia w jej używaniu oraz stosowanie strategii ograniczających związane z tym ryzyka i szkody (np. Panagopoulos i Ricciardelli, 2005; Carhart-Harris i Nutt, 2013; Fernández-Calderón i in., 2014; Cruz, 2015; Greń i in., 2021).

Strategie redukcji szkód i uzasadnienie badań w tym obszarze

Wbrew stereotypowemu przekonaniu, że osoby używające narkotyków nie są zainteresowane dbaniem o swoje zdrowie (np. Beccaria i in., 2015), badania wskazują, że większość z nich aktywnie angażuje się w próby minimalizowania zagrożeń związanych z używaniem przez nich substancji psychoaktywnych. Zachowania, które w tym celu podejmują, określane są zbiorczym terminem strategii redukcji szkód. Termin te definiuje się jako specyficzne zachowania, które można zastosować przed, w trakcie lub po używaniu substancji psychoaktywnych, w celu ograniczenia związanych z tym zagrożeń i negatywnych konsekwencji (Martens i in., 2004; Pearson, 2013).

Na poziomie teorii, za strategiami redukcji szkód stoją koncepcje samokontroli i samoregulacji, które zakładają zdolność do kontrolowania i przezwyciężania wewnętrznych impulsów do zachowań przynoszących natychmiastową ulgę lub wzmocnienie, jak ma to miejsce m.in. w przypadku używania substancji psychoaktywnych (np. Magar i in., 2008). Strategie te są także zgodne z podejściem redukcji szkód (harm reduction), które charakteryzuje się koncentracją na ograniczaniu negatywnych konsekwencji bez konieczności eliminowania samego używania substancji, czym odróżnia się od podejść ukierunkowanych na abstynencję (Lenton and Single, 1998; Toumbourou i in., 2007). Przy czym obydwa te podejścia nie powinny być postrzegane jako sprzeczne, ale raczej jako wzajemnie uzupełniające się i mające wspólny cel (np. Stockwell i in., 2005). Ponadto zgodnie z koncepcją resilience, dotyczącą fenomenu pozytywnej adaptacji do zagrożeń i niesprzyjających warunków (Ostaszewski, 2014), chroniące działanie strategii redukcji szkód przejawia się poprzez kompensowanie i/lub redukowanie ryzyka związanego z używaniem substancji (np. szkód zdrowotnych lub społecznych). Co istotne, strategie redukcji szkód, jak każde zjawisko behawioralne, są konstruktem mierzalnym empirycznie (Martens i in., 2004).

Dotychczasowe badania w tym zakresie mają kilka istotnych ograniczeń. Większość z nich ograniczała się do kilku pojedynczych strategii redukcji szkód, skupiała się jedynie na zdrowotnych konsekwencjach używania substancji lub traktowała te strategie w sposób pośredni, dążąc do ewaluacji programów lub interwencji ukierunkowanych na zapobieganie problemom związanym z używaniem substancji (np. Murphy i in., 2012). Przede wszystkim jednak dotychczasowe badania koncentrowały się jedynie na kilku specyficznych substancjach lub grupach podwyższonego ryzyka (przegląd: Greń i in., 2021), to jest na: osobach przyjmujących substancje w iniekcjach (głównie opioidy); studentach amerykańskich college’ów, głównie w kontekście picia alkoholu oraz, w coraz większym stopniu, używania marihuany; rekreacyjnych użytkownikach ecstasy/MDMA i innych substancji w kontekście imprez klubowych czy festiwali muzycznych; tzw. psychonautach, czyli osobach eksperymentujących z substancjami halucynogennymi; lub na zjawisku chemsex, czyli używania różnych substancji w kontekście seksualnym. Co za tym idzie, brak jest także narzędzi mierzących rodzaj i częstość stosowania strategii redukcji szkód, które nie byłyby ograniczone do pojedynczej substancji lub specyficznego kontekstu używania. Tymczasem, ze względu na potencjalne korzyści wynikające ze stosowania tych strategii, narzędzie umożliwiające ich pomiar może być przydatne w działaniach profilaktycznych, diagnostycznych oraz terapeutycznych (Martens i in., 2004).

Zjawisko samoleczenia i uzasadnienie potrzeby badań w tym obszarze

Występowanie problemów ze zdrowiem psychicznym często idzie w parze z używaniem substancji psychoaktywnych. Szacuje się, że mniej więcej 1/5 osób z zaburzeniami nastroju spełnia również kryteria zaburzeń związanych z używaniem substancji. W niektórych przypadkach używa się także określenia „podwójna diagnoza” (np. Carrà i in., 2015). W lepszym zrozumieniu przyczyn tego zjawiska może posłużyć pochodząca z połowy lat 80. koncepcja samoleczenia, zgodnie z którą niektóre osoby cierpiące na zaburzenia psychiczne sięgają po substancje psychoaktywne w celu radzenia sobie z uciążliwymi symptomami zaburzeń zdrowia psychicznego (Khantzian, 2017). Przy czym w znaczącej większości przypadków to zaburzenie psychiczne poprzedzało używanie substancji (Lazareck i in., 2012). Z drugiej strony, niektóre substancje psychoaktywne, w tym także te o dużym potencjale nadużywania (jak pochodne amfetaminy czy benzodiazepiny), często stosowane są jako leki w konwencjonalnym leczeniu psychiatrycznym. Co więcej, obecnie obserwuje się rozwój badań nad zastosowaniem nielegalnych substancji psychoaktywnych (głównie klasycznych psychodelików oraz MDMA) w leczeniu zaburzeń psychicznych (np. Mithoefer i in., 2019). Obiecujące rezultaty tych badań mogą skłaniać niektóre osoby z problemami psychicznymi do podejmowania leczenia na własną rękę, właśnie za pomocą tych substancji. Zjawisko samoleczenia stanowi więc interesującą problematykę, co do której nasza wiedza jest niewystarczająca i wymaga dalszych badań.

W badaniach Hutten i in. (2019) oraz Muttoni i in. (2019) osoby z diagnozami zaburzeń psychicznych, które używały psychodelików jako formy samoleczenia, uznały to za bardziej skuteczne od leczenia u profesjonalisty. Znaczy to, że subiektywnie postrzegana skuteczność tych substancji może być jednym z czynników przyczyniających się do ich używania. Obserwacje te wspiera wiele badań przeprowadzanych obecnie nad medycznym zastosowaniem substancji psychodelicznych (np. psylocybiny, LSD czy MDMA), sprawdzających ich przydatność w leczeniu m.in. zaburzeń depresyjnych i lękowych (Muttoni i in., 2019; Carhart-Harris i in., 2021). Z podobną sytuacją mieliśmy już do czynienia w przypadku marihuany, o której niegdyś uważało się, że nie ma zastosowań medycznych, a aktualnie jej skuteczność potwierdzona jest m.in. w łagodzeniu przewlekłego bólu czy niektórych negatywnych konsekwencjach chemioterapii (Park i Wu, 2017). Zjawisko samoleczenia stanowi więc istotną i złożoną problematykę, która wymaga dalszych badań.

Projekt „Narkotyki, zdrowie psychiczne i redukcja szkód”

W kontekście opisanej powyżej problematyki związanej z używaniem substancji psychoaktywnych, zespół badaczy z Instytutu Psychiatrii i Neurologii w Warszawie opracował projekt naukowy pt. Narkotyki, zdrowie psychiczne i redukcja szkód – stosowanie strategii chroniących a negatywne konsekwencje związane z używaniem narkotyków wśród młodych dorosłych1. Projekt ten został pomyślany dwutorowo, skupiając się na kontynuacji badań w zakresie dwóch powiązanych ze sobą zagadnień: stosowania strategii redukcji szkód oraz zjawiska samoleczenia wśród młodych dorosłych używających substancji psychoaktywnych.

W kontekście strategii redukcji szkód badanie miało na celu naukową eksplorację rozpowszechnienia wybranych wzorów stosowania poszczególnych strategii redukcji szkód, a także pomiar szkód, problemów i zaburzeń związanych z używaniem substancji psychoaktywnych oraz efektów stosowania strategii redukcji szkód. Do tego opracowane zostało narzędzie do pomiaru częstości stosowania strategii redukcji szkód, które nie koncentrowało się na specyficznych substancjach psychoaktywnych, ale ogólnym ich przyjmowaniu.

W zakresie zjawiska samoleczenia skupiono się na: charakterystyce osób przyjmujących substancje psychoaktywne, które jednocześnie cierpią na różne problemy zdrowia psychicznego; oszacowaniu rozpowszechnienia zjawiska samoleczenia; sprawdzeniu, jakie substancje są najczęściej przyjmowane w celu samoleczenia danych zaburzeń oraz sprawdzeniu, jak w porównaniu z samoleczeniem oceniana jest skuteczność leczenia zaproponowanego przez konwencjonalną ochronę zdrowia.

Projekt został zrealizowany w latach 2020–2021, w ramach umowy 1/GA/2021 z Krajowym Biurem ds. Przeciwdziałania Narkomanii, przy wcześniejszej akceptacji Komisji Bioetycznej, działającej przy Instytucie Psychiatrii i Neurologii w Warszawie.

Metoda i realizacja badań

Rekrutacja uczestników badania, trwająca od marca do czerwca 2021 roku, przebiegała za pomocą ogłoszeń o badaniu zamieszczanych na witrynach internetowych (głównie stronach i wewnętrznych grupach na portalu Facebook) związanych z tematyką substancji psychoaktywnych; ze wsparciem promocyjnym ze strony influencera zajmującego się problematyką narkomanii (Mestosław).

Do badania online przystąpiło 10 415 osób. Natomiast po weryfikacji i odrzuceniu części z nich pozostało 7253. Kryteriami odrzucenia były braki danych równe lub wyższe 80% odpowiedzi na kluczowe pytania lub odpowiedzi świadczące o niespełnianiu kryteriów włączenia do badania (to jest: wieku pomiędzy 18 a 30 lat oraz historii używania substancji innych niż alkohol i nikotyna w ciągu ostatnich 12 miesięcy). Większość uczestników badań stanowili mężczyźni (69,1%); natomiast 80 osób (1,1% próby) zadeklarowało się jako osoby niebinarne. Średnia wieku wynosiła 22,3 lata (SD=3,62). Grupa badana charakteryzowała się dużym zróżnicowaniem ze względu na miejsce zamieszkania oraz wykształcenie i zajęcie.

Streszczenie wyników

Używanie substancji psychoaktywnych wśród młodych dorosłych

W badanej populacji zdecydowanie najczęściej używana była marihuana, a najrzadziej syntetyczne kannabinoidy oraz dysocjanty. Przy czym według około 40% respondentów, pandemia koronawirusa (w okresie której realizowano badanie) nie wywołała zmian w częstości używania substancji psychoaktywnych; jednak około 40% oceniło swoje używanie jako częstsze, a pozostałe około 20% jako rzadsze w stosunku do poprzedniego okresu.

Częstości używania większości z poszczególnych grup substancji były istotnie zróżnicowane ze względu na płeć oraz wiek uczestników badania. W przypadku każdej z grup substancji zaobserwowano istotną różnicę pomiędzy płcią męską i żeńską (p<0,001). Poza marihuaną, wszystkie z badanych grup substancji były używane znacząco częściej wśród kobiet niż mężczyzn. Zaobserwowano także znacząco częstsze używania kilku grup substancji (stymulanty, dysocjanty, leki uspokajające i nasenne, marihuana, opioidy) pomiędzy płcią męską a osobami niebinarnymi. Poza marihuaną, mężczyźni używali tych substancji rzadziej niż osoby niebinarne (od <0,05 do p<0,01). Najmniej istotnych statystycznie różnic zaobserwowano pomiędzy płcią żeńską i osobami niebinarnymi, gdzie kobiety zgłaszały rzadsze stosowanie substancji psychodelicznych (p<0,001). Z kolei w przypadku różnic ze względu na wiek, młodsi respondenci istotnie częściej od starszych używali syntetycznych kannabinoidów (p<0,05), opioidów (p<0,001) oraz leków uspokajających i nasennych (p<0,001). Starsi natomiast znacznie częściej zgłaszali używanie psychodelików(p<0,001) i stymulantów (p<0,01).

Uczestnicy badania najczęściej używali substancji we własnym domu (76,8% wszystkich wskazań), u swoich znajomych (71,2%) lub „na zewnątrz (np. w parku, przed domem/blokiem, na łonie natury, w lesie itd.” (60,6%). Przy czym większość z nich (56,8%) częściej raportowała używanie substancji w towarzystwie niż samemu/samej. Zjawisko mieszania substancji (podczas jednej okazji) występowało u około połowy uczestników, z czego blisko 17% robiło to przynajmniej 2-4 razy w miesiącu. Zachowanie to było znacznie częstsze wśród mężczyzn.

Jeśli chodzi o szkody i problemy związane z przyjmowaniem substancji, to najczęściej raportowane były: problemy ze snem, wyczerpanie, lęk/niepokój, spadek nastroju i obniżenie motywacji do działania. Najrzadziej zaś zgłaszano utratę przytomności, wypadki lub uszkodzenia ciała, samookaleczenia, niechciane doświadczenia seksualne czy hospitalizacje. Generalnie doświadczanie negatywnych konsekwencji było częstsze wśród kobiet oraz osób młodszych. Co istotne, w przypadku znacznej większość respondentów (67,30%) pandemia nie wywołała zmian w tym zakresie. Zgodnie z wynikami w teście przesiewowym AUDIT, około 38% respondentów nie wykazywała symptomów zaburzeń związanych z używaniem substancji psychoaktywnych, niespełna 55% uzyskało wynik świadczący o umiarkowanym nasileniu tych zaburzeń (lub szkodliwym wzorze używania substancji), a około 8% badanej grupy uzyskało wynik sugerujący występowanie uzależnienia od substancji psychoaktywnych (wg ICD-11) lub ciężkiego zaburzenia związanego z używaniem substancji (wg DSM-5).

Stosowanie strategii redukcji szkód

Stosowanie strategii redukcji szkód wśród uczestników było stosunkowo częste. Strategiami stosowanymi najczęściej było „unikanie dożylnego przyjmowania substancji”, „unikanie jazdy z nietrzeźwym kierowcą” oraz „branie pod uwagę bieżących planów i obowiązków przy podejmowaniu decyzji o używaniu substancji”. Natomiast do strategii stosowanych najrzadziej można zaliczyć: „dawkowanie substancji na podstawie wagi własnego ciała”, „odmawianie propozycji używania”, „unikanie używania przy złym samopoczuciu” oraz „stosowanie suplementów”.

W przypadku większości pojedynczych strategii występowały znaczące różnice ze względu na płeć respondentów. Osiem z badanych strategii było raportowanych częściej przez mężczyzn niż przez kobiety, jednak stosowanie ośmiu innych było znacznie częstsze wśród kobiet niż mężczyzn. Wiek respondentów również miał znaczenie w przypadku większości strategii. Częstość ich stosowania była wyższa wśród osób starszych. Co istotne, ponad 70% oceniło, że pandemia nie wywołała zmian w tym, jak często stosują tego typu strategie. Niemniej jednak, 22% respondentów wskazało, że stosowanie strategii redukcji szkód było w tym okresie częstsze niż przed pandemią.

Jeśli chodzi o źródła wiedzy na temat stosowanych strategii, najczęściej wskazywane były źródła internetowe (w tym fora, grupy na platformie Facebook, kanały YouTube czy inne strony internetowe), a także własne doświadczenia oraz znajomi. Za to najrzadziej wskazywano pozyskanie tej wiedzy „od rodzica” (około 3% respondentów) oraz „od partyworkera/streetworkera” i „z lekcji/wykładu” (po około 5%).

Analiza związku pomiędzy częstością stosowanych strategii redukcji szkód a nasileniem zaburzeń związanych z używaniem substancji wskazała, że stosowanie strategii redukcji szkód było najczęstsze wśród respondentów, którzy nie wykazywali symptomów zaburzeń związanych z używaniem substancji, a także częstsze wśród osób, które wykazywały szkodliwy wzór używania, w stosunku do tych, u których prawdopodobnie występowało uzależnienie. Ciekawy wynik zaobserwowano w przypadku efektu płci – wśród osób, które nie wykazywały symptomów zaburzeń związanych z używaniem substancji, mężczyźni stosowali strategie redukcji szkód nieco rzadziej niż kobiety i osoby niebinarne; natomiast wśród osób prawdopodobnie uzależnionych, mężczyźni byli grupą stosującą tę strategię najczęściej. Znaczący był również efekt wieku – bez względu na nasilenie zaburzeń związanych z używaniem substancji, osoby młodsze rzadziej angażowały się w redukowanie szkód.

Przeprowadzono także analizę związków pomiędzy stosowaniem strategii redukcji szkód a występowaniem negatywnych konsekwencji związanych z używaniem substancji. W tym celu zweryfikowano dwa modele hierarchicznej analizy regresji liniowej. W jednym modelu zmienną zależną była częstość doświadczania szkód/problemów związanych z używaniem substancji psychoaktywnych innych niż alkohol i nikotyna. W drugim modelu zmienną zależną było nasilenie zaburzeń związanych z używaniem substancji, czyli wynik testu AUDIT. Uzyskane wyniki wskazują, że w przypadku osób, które często stosowały strategie redukcji szkód, prawdopodobieństwo wystąpienia negatywnych konsekwencji (szkód/problemów oraz zaburzeń) było znacznie mniejsze w stosunku do osób, które stosowały te strategie rzadko. Wynik ten został potwierdzony za pomocą efektu głównego w analizie regresji oraz efektu interakcji (strategie chroniące x używanie substancji). Zaobserwowano także, że częste używanie substancji oraz posiadanie diagnozy psychiatrycznej były istotnymi czynnikami ryzyka szkód/problemów i zaburzeń związanych z używaniem substancji, natomiast istotnym czynnikiem chroniącym przed tymi konsekwencjami była zdolność do samoregulacji, czyli umiejętność związana ze stosowaniem strategii redukcji szkód.

Zjawisko samoleczenia

Spora grupa uczestników badania (26,5%, n=1791) potwierdziła posiadanie diagnozy jakiegoś zaburzenia psychicznego. Najczęściej raportowana była depresja (około 75% zdiagnozowanych), zaburzenia lękowe (52,5%) i zaburzenia związane z używaniem substancji (około 23%). Co więcej, spośród osób zdiagnozowanych wiele osób miało współwystępujące diagnozy: dwie diagnozy posiadało 35% osób, a 33% respondentów posiadało trzy diagnozy lub więcej. Zdiagnozowane osoby w przeważającej większości (około 75%) przypadków próbowały leczyć się na własną rękę, a w ponad połowie przypadków (około 55%) używały w tym celu różnych substancji psychoaktywnych – najczęściej w przypadku depresji i zaburzeń lękowych. Respondenci ocenili, że samoleczenie z wykorzystaniem substancji psychoaktywnych jest czasem skuteczniejsze niż profesjonalna terapia – dotyczyło to zwłaszcza samoleczenia z wykorzystaniem psychodelików, marihuany i empatogenów. Z drugiej jednak strony, u osób samoleczących się wzrasta prawdopodobieństwo rozwinięcia zaburzeń związanych z używaniem substancji psychoaktywnych. Z samoleczeniem związane okazały się także: introwersja, niska samoregulacja, neurotyczność, otwartość na doświadczenia, sumienność oraz negatywna samoocena swojego zdrowia psychicznego oraz fizycznego. Z porównań ze względu na płeć wynikało, że kobiety stosują samoleczenie częściej niż mężczyźni, ale nie w przypadku depresji i zaburzeń lękowych – w tych dwóch przypadkach częściej samoleczenie stosowali mężczyźni. Badania wykazały, że jeśli chodzi o inne (niż samoleczenie) motywy, dla których młodzi ludzie używają substancji psychoaktywnych, to najczęściej jest to chęć modulacji (zmiany) negatywnego nastroju oraz ułatwienie kontaktów społecznych/towarzyskich.

Bibliografia

  • Beccaria F., Rolando S., Hellman M., Bujalski M. & Lemmens P. (2015), „From criminals to celebrities: Perceptions of »the addict« in the print press from four European countries from nineties to today”, Substance Use & Misuse, 50(4), 439-453.
  • Boys A., Marsden J. & Strang J. (2001), „Understanding reasons for drug use amongst young people: a functional perspective”, Health education research, 16(4), 457-469.
  • Carhart-Harris R.L. & Nutt D.J. (2013), „Experienced drug users assess the relative harms and benefits of drugs: a web-based survey”, Journal of Psychoactive Drugs, 45(4), 322-328.
  • Carhart-Harris R., Giribaldi B., Watts R., Baker-Jones M., Murphy-Beiner A., Murphy R. & Nutt D.J. (2021), „Trial of psilocybin versus escitalopram for depression”, New England Journal of Medicine, 384(15), 1402-1411.
  • Carrà G., Bartoli F., Brambilla G., Crocamo C. & Clerici M. (2015), „Comorbid addiction and major mental illness in Europe: a narrative review”, Substance Abuse, 36(1), 75-81.
  • Cruz O.S. (2015), „Nonproblematic illegal drug use: Drug use management strategies in a Portuguese sample”, Journal of Drug Issues, 45(2), 133-150.
  • Fernández-Calderón F., Lozano-Rojas O., Rojas-Tejada A., Bilbao-Acedos I., Vidal-Giné C., Vergara-Moragues E. & González-Saiz F. (2014), „Harm reduction behaviors among young polysubstance users at raves”, Substance Abuse, 35(1), 45-50.
  • Greń J., Ostaszewski K., Dąbrowska K. & Wieczorek Ł. (2021), „It’ll Never Be Safe, But You Can Limit the Harms”. Exploring Adolescents’ Strategies to Reduce Harms Associated with Psychoactive Substance Use”, Substance Use & Misuse, 1-12.
  • Hutten N., Mason N., Dolder P., Kuypers K. (2019), „Self-Rated Effectiveness of Microdosing With Psychedelics for Mental and Physical Health Problems Among Microdosers”, Front Psychiatry. 10: 672.
  • Khantzian E.J. (1997), „The self-medication hypothesis of substance use disorders: A reconsideration and recent applications”, Harvard Review of Psychiatry, 4(5), 231-244.
  • Lazareck S., Robinson J.A., Crum R.M., Mojtabai R., Sareen J. & Bolton J.M. (2012), „A longitudinal investigation of the role of self-medication in the development of comorbid mood and drug use disorders: findings from the National Epidemiologic Survey on Alcohol and Related Conditions (NESARC)”, The Journal of clinical psychiatry, 73(5).
  • Lenton S. & Single E. (1998), „The definition of harm reduction”, Drug and Alcohol Review, 17(2), 213-219.
  • Magar E.C., Phillips L.H. & Hosie J.A. (2008), „Self-regulation and risk-taking”, Personality and Individual Differences, 45(2), 153-159.
  • Malczewski A. (2019), „Młodzież a substancji psychoaktywne” W: Grabowska M., Gwiazda M. (red.), Młodzież 2018 (234-249). Warszawa: Centrum Badań Opini Społecznej.
  • Martens M.P., Taylor K.K., Damann K.M., Page J.C., Mowry E.S. & Cimini M.D. (2004), „Protective behavioral strategies when drinking alcohol and their relationship to negative alcohol-related consequences in college students”, Psychology of Addictive Behaviors, 18(4), 390.
  • Mithoefer M.C., Feduccia A.A., Jerome L., Mithoefer A., Wagner M., Walsh Z. & Doblin R. (2019), „MDMA-assisted psychotherapy for treatment of PTSD: study design and rationale for phase 3 trials based on pooled analysis of six phase 2 randomized controlled trials”, Psychopharmacology, 236(9), 2735-2745.
  • Moskalewicz J., Wciórka J. (2021), „Kondycja psychiczna mieszkańców Polski. Raport z badań „Kompleksowe badanie stanu zdrowia psychicznego społeczeństwa i jego uwarunkowań – EZOP II”, Warszawa: Instytut Psychiatrii i Neurologii.
  • Murphy J.G., Dennhardt A.A., Skidmore J.R., Borsari B., Barnett N.P., Colby S.M. & Martens M.P. (2012), „A randomized controlled trial of a behavioral economic supplement to brief motivational interventions for college drinking”, Journal of Consulting and Clinical Psychology, 80(5), 876.
  • Muttoni S., Ardissino M. & John C. (2019), „Classical psychedelics for the treatment of depression and anxiety: a systematic review”, Journal of Affective Disorders, 258, 11-24.
  • Okulicz-Kozaryn K., Borucka A., Brykczyńska C. & Pisarska A. (2008), „Używanie poszczególnych rodzajów narkotyków przez młodzież: wzory i konsekwencje”, Alkoholizm i Narkomania, 21(4), 391-411.
  • Ostaszewski K. (2008), „Problemy nastolatków związane z używaniem substancji psychoaktywnych”, Alkoholizm i Narkomania, 21(4), 363-389.
  • Ostaszewski K. (2014), „Zachowania ryzykowne młodzieży w perspektywie mechanizmów resilience”, Warszawa: Instytut Psychiatrii i Neurologii.
  • Panagopoulos I. & Ricciardelli L.A. (2005), „Harm reduction and decision making among recreational ecstasy users”, International Journal of Drug Policy, 16(1), 54-64.
  • Park J.Y. & Wu L.T. (2017), „Prevalence, reasons, perceived effects, and correlates of medical marijuana use: a review”, Drug and Alcohol Dependence, 177, 1-13.
  • Pearson M.R. (2013), „Use of alcohol protective behavioral strategies among college students: A critical review”, Clinical Psychology Review, 33(8).
  • Sierosławski J. (2020), „Używanie alkoholu i narkotyków przez młodzież szkolną. Raport z ogólnopolskich badań ankietowych zrealizowanych w 2015 r. (Alcohol and drug use among school children. The ESPAD Polish report), Warszawa: Instytut Psychiatrii i Neurologii.
  • Stockings E., Hall W.D., Lynskey M. Morley K.I., Reavley N., Strang J. & Degenhardt L. (2016), „Prevention, early intervention, harm reduction, and treatment of substance use in young people”, The Lancet Psychiatry, 3(3), 280-296.
  • Stockwell T., Gruenewald P., Toumbourou J. & Loxley W. (Eds.). (2005), „Preventing harmful substance use: The evidence base for policy and practice”, John Wiley & Sons.
  • Toumbourou J.W., Stockwell T., Neighbors C., Marlatt G.A., Sturge J. & Rehm J. (2007), „Interventions to reduce harm associated with adolescent substance use”, The Lancet, 369(9570), 1391-1401.
  • Zinberg N.E. (1984), „Drug, set, and setting: The social bases of controlled drug use”, New Haven, CT: Yale University.

Przypisy

  1. ↑ Szczegółowe informacje na temat zastosowanej w tym projekcie metodologii oraz uzyskanych w nim wyników można znaleźć w całościowym raporcie z badań, który został opublikowany na portalu Centrum Informacji o Narkotykach i Narkomanii (Krajowego Centrum Przeciwdziałania Uzależnieniom): https://www.cinn.gov.pl/portal?id=166055 [dostęp 10.05.2022].


Artykuł opiera się na wynikach badań zamieszczonych w raporcie „Przegląd badań nad efektywnością programów redukcji szkód” (Klingemann i Klingemann, 2021), a także przedstawia niepublikowane wcześniej dane dotyczące funkcjonowania polskich programów redukcji szkód w okresie obowiązywania obostrzeń związanych z pandemią COVID-19.

Jeszcze raz w odpowiedzi na kryzys. Polskie programy redukcji szkód w trakcie pandemii COVID-19

Jakub Greń
Zakład Zdrowia Publicznego, Instytut Psychiatrii i Neurologii

Justyna Klingemann
Zakład Badań nad Alkoholizmem i Toksykomaniami, Instytut Psychiatrii i Neurologii

Od epidemii do pandemii

Pojęcie redukcji szkód odnosi się do szerokiego zakresu oddziaływań skupionych wokół przeciwdziałania problemom związanym z używaniem substancji psychoaktywnych. Przede wszystkim jednak pojęcie to określa specyficzne podejście w zakresie zdrowia publicznego, mające na celu zapobieganie negatywnym konsekwencjom wynikającym z używania substancji psychoaktywnych, niekoniecznie ograniczając ich ogólne spożycie. Beneficjentami działań z zakresu redukcji szkód są nie tylko użytkownicy substancji psychoaktywnych, ale również ich najbliższe otoczenie – członkowie rodziny oraz społeczności lokalnej (Lenton i Single, 1999; NHRC, 2020).

Niektórzy uważają, że podejście redukcji szkód, w taki czy inny sposób było praktykowane od najwcześniejszych dni używania przez ludzkość substancji psychoaktywnych (Collins i in., 2012). Skupiając się na współczesności, przyjmuje się, że pierwsze przejawy tego podejścia były spontaniczne i oddolne, a nie pochodzące od rządu czy towarzystw ekspertów (Tammiu, 2004). Jednakże szerszej akceptacji i upowszechnienia podejście to doczekało się dopiero, kiedy problematyka związana z przyjmowaniem narkotyków nabrała nagle prawdziwie populacyjnego znaczenia, co miało miejsce wraz z wybuchem epidemii wirusa HIV w latach 80. XX wieku.

Wkrótce po rozpoznaniu krwiopochodnej transmisji wirusa HIV, związana z nim panika społeczna została zawężona do jednostek i grup, które były szczególnie podatne na jego rozprzestrzenianie się, co w dużej mierze dotyczyło osób używających narkotyków drogą dożylną. A ponieważ osoby te znajdują się często w niekorzystnych warunkach społecznych, ekonomicznych i zdrowotnych, co przyczynia się do ich niezdolności bądź niechęci do zaprzestania używania narkotyków, ta kryzysowa sytuacja wymagała innego podejścia. W odpowiedzi opracowano więc takie inicjatywy, jak: wymiana zużytych igieł i strzykawek na sterylne; przepisywanie metadonu osobom uzależnionym od opioidów, dzięki czemu rezygnowały one z przyjmowania „ulicznej heroiny”, a często również z samych iniekcji; udostępnianie bezpłatnych prezerwatyw oraz edukacja na temat zagrożeń związanych z HIV oraz sposobów ich zapobiegania. W celu realizacji tych usług zaczęły powstawać zarówno stacjonarne (tzw. punkty drop-in), jak i mobilne (outreach, streetworking oraz programy z wykorzystaniem mobilnych serwisów) platformy, zwane programami redukcji szkód.

Pierwszy z takich programów, jeszcze w wersji eksperymentalnej, został powołany w metropolitarnym regionie ujścia rzeki Mersey, w Wielkiej Brytanii (O’Hare, 2007). Po jego sukcesie, w roku 1990 zorganizowano tam międzynarodową konferencję (First International Conference on the Reduction of Drug Related Harm), w wyniku której powołano także międzynarodowe towarzystwo w tym zakresie (Harm Reduction International). Na przestrzeni kolejnych lat model programów redukcji szkód, który został nazwany od rzeki kształtującej ów brytyjski region – Mersey model – był powielany i adaptowany w wielu innych miejscach na całym świecie, w tym przede wszystkim w innych krajach europejskich, w Stanach Zjednoczonych, Kanadzie, Australii i do pewnego stopnia w krajach Azji Środkowej i Afryki Subsaharyjskiej (O’Hare, 2007; Collins i in., 2012).

Od momentu powstania programy redukcji szkód zmagały się przede wszystkim z ograniczonym finansowaniem ze środków publicznych oraz oporem ze strony części lokalnych społeczności. Jednocześnie, zarówno postępująca wiedza w tym zakresie, jak i nowe problemy w obszarze uzależnień (np. zjawisko nowych substancji psychoaktywnych lub uzależnień behawioralnych), przyczyniały się do postępującej profesjonalizacji i poszerzania zakresu zastosowań podejścia redukcji szkód. Paradoksalnie, pierwszym poważnym wyzwaniem dla funkcjonowania programów redukcji szkód na skalę globalną był wybuch pandemii COVID-19, a więc sytuacja podobna do tej, która przyczyniła się do ich zapoczątkowania.

Osoby używające substancji psychoaktywnych narażone są na zwiększone ryzyko zdrowotne z powodu COVID-19 (np. Malczewski, 2020). Dotyczy to przede wszystkim osób przyjmujących substancje poprzez palenie, inhalacje lub drogą dożylną, jako że zagrożenia związane z COVID-19 obejmują głównie układ oddechowy oraz immunologiczny (przegląd: Wei i Shah, 2020). Wśród osób będących odbiorcami programów redukcji szkód obserwuje się także duże rozpowszechnienie współwystępujących problemów zdrowotnych (np. AIDS, HCV czy HBV), jak również inne niekorzystne czynniki społeczne i ekonomiczne, które pogłębiają ich podatność (HRI, 2020).

Poza tymi bezpośrednimi zagrożeniami związanymi z potencjalną infekcją, odbiorcy programów redukcji szkód doświadczali także trudności związanych z rządowymi obostrzeniami, wprowadzanymi na całym świecie w odpowiedzi na ogłoszenie przez Światową Organizację Zdrowia pandemii 11 marca 2020 roku. Obostrzenia te obejmowały przede wszystkim tzw. lockdown, czyli tymczasowe zamknięcie lub ograniczenie korzystania z większości instytucji publicznych, w myśl zasady samoizolacji i społecznego dystansowania się (Cucinotta i Vanelli, 2020). Ograniczenia te przekładały się także na utrudnienia pracy zarobkowej oraz dostępu do programów redukcji szkód i innych świadczeń, które dla niektórych mogły wiązać się z powrotem do uzależnienia lub polegania na nielegalnym dostępie do narkotyków, co z kolei niosło zagrożenia dla zdrowia publicznego. Dlatego ważne było, aby podczas pandemii utrzymać realizacje działań dotyczących redukcji szkód.

Sytuacja ta przykuła uwagę wielu badaczy. Z jednej strony chciano monitorować wpływ pandemii na realizacje działań programów redukcji szkód, oraz wskaźniki zdrowia i wzorów używania ich odbiorców. Z drugiej zaś, te niepowtarzalne warunki stanowiły okazję do przyjrzenia się, jak programy te funkcjonują w dobie kryzysu. Stąd, od końca 2020 roku zaczęły pojawiać się liczne publikacje raportujące wyniki badań w tym zakresie. Większość z nich dotyczyła jednak tylko początkowego okresu pandemii (np. Malczewski, 2020; Picchio i in., 2020), skupiała się na pojedynczych interwencjach, jak pomieszczenia do nadzorowanych iniekcji (np. Roxburgh i in., 2021) czy dystrybucja naloxonu (np. French i in., 2021). Dostępne są także wyniki badań międzynarodowych na ten temat, ale te nie obejmowały naszego kraju (Radfar i in., 2020). O sytuacji w Polsce wiadomo było dotychczas z artykułu opisującego działalność Centrum drop-in w Krakowie w okresie pandemii (Michalewski, 2020) oraz badań wpływu pandemii na system pomocy osobom uzależnionym, którym objęto również część programów redukcji szkód (Malczewski, 2020). Niniejszy artykuł dotyczy funkcjonowania polskich programów redukcji szkód w okresie obowiązywania głównych obostrzeń związanych z pandemią COVID-19, czyli na przestrzeni 2020 roku.

Metodologia badania

Na początku lutego 2021 roku badacze skontaktowali się z każdą z placówek za pomocą wiadomości e-mail z ogłoszeniem o prowadzonym badaniu i prośbą do przedstawicieli realizatorów poszczególnych programów (kierowników lub wydelegowanych przez nich pracowników) o wypełnienie ankiety. Na przesłanie odpowiedzi wyznaczono okres dwóch tygodni. Po jego upłynięciu skontaktowano się telefonicznie z placówkami, które nie nadesłały w tym czasie wypełnionych ankiet z ponowną prośbą o wzięcie w nim udziału. Wydłużono wtedy również okres zbierania ankiet o kolejny tydzień.

Za wyjściową bazę programów redukcji szkód, działających na terenie Polski, posłużyła „Baza placówek pomocowych” (typ: „programy redukcji szkód: punkty wymiany igieł i strzykawek, punkty drop-in”: www.narkomania.org.pl), wskazana badaczom w korespondencji z Działem Lecznictwa i Certyfikacji Krajowego Biura ds. Przeciwdziałania Narkomanii1. W bazie znajdowało się 15 placówek z całego kraju zarejestrowanych jako prowadzące programy redukcji szkód. Spośród tych placówek jedna okazała się już nie istnieć, a cztery inne zgłosiły, że nie prowadzą już programu redukcji szkód. Wypełnione ankiety uzyskano z dziewięciu spośród dziesięciu funkcjonujących programów.

Ankieta, rozesłana drogą elektroniczną do polskich programów redukcji szkód, składała się z 13 pytań i dotyczyła takich kwestii, jak: charakterystyka programu (lokalizacja, odbiorcy, personel, źródła finansowania, cele i realizowane działania); sukcesy i bariery w realizacji programu; oraz wpływ pandemii na funkcjonowanie i realizację działań programu. Pytania poprzedzono informacją o celu badania wraz z zapewnieniem o poufności zbieranych danych. Ankieta została poddana badaniu pilotażowemu, w ramach którego przedstawiciel jednego z programów redukcji szkód udzielił po jej wypełnieniu informacji zwrotnych oraz odpowiedzi na techniczne pytania badaczy. Badanie pilotażowe przeprowadzono w formie rozmowy telefonicznej.

W niniejszym artykule skupiono się na danych dotyczących ogólnej charakterystyki programów redukcji szkód oraz ich funkcjonowaniu w warunkach spowodowanych pandemią COVID-19. Zebrane dane ilościowe przedstawiono na wykresach oraz opisano w raporcie. Odpowiedzi na pytania otwarte zostały poddane analizie zdanie po zdaniu i oznaczone słowami kluczowymi stanowiącymi podstawę kodowania otwartego danych jakościowych. Do analizy jakościowej na etapie kodowania ankiet wykorzystane zostało oprogramowanie komputerowe ATLAS.ti.

Ogólna charakterystyka programów redukcji szkód

Rozmieszczenie

Objęte badaniem ankietowym programy redukcji szkód zlokalizowane są w siedmiu dużych lub średnich ośrodkach miejskich na terenie Polski. Wykres 1. pokazuje rozmieszczenie programów redukcji szkód, które wzięły udział w badaniu, na mapie podziału administracyjnego Polski.

Wykres 1. Rozmieszczenie programów redukcji szkód (które wzięły udział w badaniu) w poszczególnych województwach na terenie kraju

Zakres działań

W ramach objętych badaniem programów redukcji szkód wymieniano realizacje takich działań, jak:

  • dystrybucja czystych igieł i strzykawek (9 na 9 programów), z czego prawie wszystkie programy (8 na 9 programów) realizują także zbiórkę i utylizację zużytych igieł i strzykawek;
  • terapia substytucyjna (3 z 9 programów), w tym dwa za pomocą metadonu i suboxonu, a jedna za pomocą buprenorfiny;
  • lokalny streetworking (7 programów),
  • mobilny serwis wymiany igieł i strzykawek (3 z 9 programów); przy czym w przypadku jednego z nich był to serwis w zakresie dowozu sprzętu iniekcyjnego do miejsc przebywania klientów – działania prowadzone w okresie lockdownu” (P5);
  • liczne działania indywidualne realizowane w jednym z prowadzonych w ramach czterech programów punktów drop-in czy też poradniach związanych strukturalnie z niektórymi programami, w tym:
    • interwencje kryzysowe (8 programów),
    • poradnictwo socjalne (7 programów),
    • poradnictwo prawne (5 programów),
    • poradnictwo zawodowe (4 programy),
    • udzielanie konsultacji/wsparcia psychologicznego (6 programów),
    • udzielanie konsultacji lekarskich (4 programy),
    • prowadzenie terapii indywidualnej (4 programy),
    • usługi pielęgniarskie (5 programów),
    • testowanie w kierunku HIV/AIDS, HBV, HCV i kiły (5 programów).

Rzadziej, bo jedynie przez pojedyncze (1 lub 2) programy, realizowane są z kolei takie działania, jak: prowadzenie terapii grupowej i grup wsparcia, poradnictwo zawodowe, badanie na obecność narkotyków czy pomoc w wyrobieniu dokumentów (np. bezpłatne wykonanie zdjęć). Jeden z programów oferuje także opiekę noclegową.

Odbiorcy

Zgodnie z udzielonymi odpowiedziami, w Polsce programy redukcji szkód skierowane są do osób pełnoletnich, które używają substancji psychoaktywnych w sposób problemowy i/lub są od nich uzależnione. Często przyjmują substancje drogą iniekcji. Ponadto odbiorcy programów to osoby doświadczające szeregu problemów emocjonalnych, zdrowotnych, społecznych i prawnych (w tym problemów spowodowanych używaniem narkotyków), bez wsparcia rodziny, często bezdomne. Osoby te pozostają poza systemem leczenia albo na jego obrzeżach; jeśli podejmowali w przeszłości próby leczenia, to były one nieskuteczne, np. przerywali program terapeutyczny przed jego ukończeniem lub byli z nich usuwani, ponieważ nie potrafili dostosować się do zasad/zaleceń. Zazwyczaj osoby te charakteryzuje także niski poziom wiedzy w zakresie zdrowia.

  • Jeśli chodzi o wzory używania narkotyków to naszymi klientami są w większości osoby używające narkotyków drogą iniekcji (60-80%). Na ogół przyjmują oni opioidy, psychostymulanty i benzodiazepiny. W wielu przypadkach nadużywają dodatkowo alkoholu. (P5)
  • Odbiorcy projektu są osobami wykluczonymi, z problemami socjalnymi, prawnymi, zdrowotnymi, żyjącymi w permanentnym kryzysie. (P8)
  • Nasi odbiorcy to osoby pokaleczone emocjonalnie, z dramatycznymi historiami życia. Chcemy, aby dzięki korzystaniu z działań fundacji, mogły one odbudowywać poczucie wartości, godność i aby dostrzegli własne człowieczeństwo. (P2)
  • Osoby przebywające na ulicy, bezdomni, przebywający w pustostanach i w ogródkach działkowych. (P1)
  • Posiadają niską edukację na temat chorób zakaźnych. (P6)

Cele programów

Programy redukcji szkód realizują szereg różnych celów, istotnych zarówno z perspektywy zdrowia publicznego, jak i osoby uzależnionej oraz jej otoczenia. Ich celami, zmierzającymi do poprawy zdrowia i bezpieczeństwa publicznego, są: profilaktyka zakażeń HIV, HCV i kiły oraz zakażeń związanych z iniekcjami, a także poprawa stanu zdrowia adresatów programu. Oznacza to prowadzenie kompleksowych oddziaływań w warunkach stacjonarnych oraz w środowisku klienta, które zmierzają do:

  • podniesienia poziomu wiedzy na temat zagrożeń związanych z używaniem substancji i zmiany wzorów używania na mniej szkodliwe;
  • zmniejszenia liczby schorzeń somatycznych związanych z iniekcjami;
  • zwiększenia dostępu do anonimowego testowania w kierunku zakażeń HIV, HCV i kiły;
  • zwiększenia liczby osób świadomych swojego statusu serologicznego oraz podejmujących leczenie w programach lekowych dla osób HCV+;
  • wzrostu świadomości dotyczącej uzależnienia i chorób współistniejących oraz zwiększenia liczby osób podejmujących odpowiednie leczenie.

Ponadto istotne w tym kontekście są działania polegające na docieraniu do osób czynnie uzależnionych od substancji psychoaktywnych, również takich, które znajdują się w grupie wysokiego ryzyka występowania chorób zakaźnych, a które do tej pory nie zostały objęte działaniami pomocowymi. Realizatorzy programów wskazują, że możliwe jest to poprzez wyjście naprzeciw potrzebom osób uzależnionych i dostosowanie oferowanej pomocy do gotowości danego człowieka, niezależnie w jakiej znajduje się sytuacji życiowej.

Kolejnym istotnym celem programów redukcji szkód jest poprawa funkcjonowania społecznego adresatów programu. Cel ten realizowany jest poprzez szereg działań zmierzających do:

  • poprawy higieny beneficjentów;
  • zaspokojenia podstawowych potrzeb życiowych;
  • konstruktywnego poradzenia sobie z kryzysami życiowymi;
  • uregulowania spraw urzędowych i socjalnych;
  • oraz wsparcia w rozwiązaniu problemów prawnych klientów.
    • Działania redukcji szkód są w równej mierze działaniami na rzecz poprawy trudnej/opresyjnej sytuacji klienta, ale też działaniami na rzecz zdrowia i bezpieczeństwa publicznego. (…) Rolą rzecznictwa redukcji szkód (tak jak każdego rzecznictwa) jest: reagowanie tam, gdzie dostrzegamy bezsilność osób szukających pomocy wobec instytucji, identyfikacja problemów i potrzeb społecznych, ich opis i wskazywanie podmiotom odpowiedzialnym za politykę społeczną (narkotykową), wskazywanie rozwiązań zidentyfikowanych problemów, udział w budowaniu lokalnych i krajowych strategii i koalicji na rzecz optymalizacji modelu pomocy (P3).
    • Redukcja szkód jest działaniem niezwykle ważnym i w wielu przypadkach ratuje życie i zdrowie osobom uzależnionym od środków psychoaktywnych. Jednak interwencja ograniczona do redukcji szkód nie przerywa nie tylko wielu destrukcyjnych działań wielu klientów, ale też działań bardzo niebezpiecznych. Dlatego tak ważne jest podjęcie aktywności nakierowanych na nakłonienie przynajmniej części osób objętych wsparciem do podjęcia leczenia i w perspektywie – do wejścia na drogę readaptacji społecznej (P3).

Funkcjonowanie w trakcie pandemii COVID-19

Ograniczenie dostępu do świadczeń

Realizatorzy programów redukcji szkód wskazywali na wynikające z pandemii COVID-19 znaczne ograniczenie różnego rodzaju świadczeń, z których korzystali odbiorcy programów, przy jednoczesnym pojawieniu się szeregu nowych potrzeb.

  • Dostrzegliśmy duży problem z dostępem do informacji na temat działań innych organizacji, instytucji, wydawania posiłków, łaźni, schronisk, miejsc w noclegowniach. (…) Przez dłuższy czas żadne z lokalnych schronisk i noclegowni nie przyjmowało nowych klientów. Decyzja rządu o zamknięciu hosteli sprawiła, że wielu naszych klientów do tej pory korzystających z tego typu miejsc, trafiło na ulicę bez żadnej alternatywy. (…) Wiele spraw w urzędach odbywało się zdalnie, a część naszych klientów nie posiadała kont mailowych, nie potrafiła napisać maila, nie posiadała profilu zaufanego, żeby zarejestrować się np. w UP, nie potrafiła założyć sobie konta na IKP, aby mieć dostęp do e-recept, co w obecnej sytuacji jest koniecznością (P8).
  • Sytuacja wielu osób szukających pomocy i leczenia substytucyjnego stała się wręcz dramatyczna, z uwagi na konieczność (…) pozostawania osobą bezdomną w dużym mieście, tylko po to, by uniknąć podróżowania po leki i związanych z tym kosztów. (…) W okresie epidemii COVID liczba osób leczonych substytucyjnie w Warszawie wzrosła o 200 osób. Ten wzrost dotknął tylko programy substytucyjne w dzielnicy Praga-Północ, gdzie leczy się obecnie ponad 1200 osób. Tak duże skupisko osób wykluczonych społecznie jest bardzo niekorzystne dla celów leczenia, dla reintegracji społecznej pacjentów, ale też dla otoczenia, miasta, bezpieczeństwa publicznego (P3).

Trudności w realizacji celów programów

Jednocześnie pandemia COVID-19 i związane z nią obostrzenia sprawiły, że realizacja celów programów redukcji szkód w Polsce była dużo trudniejsza i wiązała się z koniecznością sprostania wielu nowym wyzwaniom.

Jednym z celów programów, którego zakres realizacji uległ ograniczeniu w okresie pandemii, jest profilaktyka zakażeń HIV, HCV i kiły oraz zakażeń związanych z iniekcjami.

  • Klienci programu „zniknęli” z przestrzeni miejskiej. Mieszkańcy noclegowni i schronisk dla osób bezdomnych mieli bardzo ograniczoną możliwość opuszczania instytucji, w których przebywali, a pracownicy naszej poradni nie byli do nich wpuszczani. Beneficjenci przestali korzystać z wymiany sprzętu iniekcyjnego, wrócili do „starego” sposobu zażywania (P6).
  • Z uwagi na zamknięcie Drop-in oraz zawieszenie dyżurów Mobilnego Serwisu Redukcji Szkód, klienci zostali pozbawieni dostępu do materiałów opatrunkowych, a dostęp do czystego sprzętu stał się utrudniony. W pierwszych tygodniach pandemii priorytetem stała się konieczność wsparcia w obszarze zaspokojenia podstawowych potrzeb związanych z dostępem do żywności, opatrunków, środków do dezynfekcji (P8).

Ponadto programy miały trudność w docieraniu do osób czynnie uzależnionych od substancji psychoaktywnych, również takich, które znajdują się w grupie wysokiego ryzyka występowania chorób zakaźnych, a które do tej pory nie zostały objęte działaniami redukcji szkód.

  • Poprosiliśmy policję o wyrażenie opinii, czy mamy możliwość realizowania dyżurów, otrzymaliśmy odpowiedź, że nie, w opinii policji praca streetworkera powinna być zawieszona. Mimo to uznaliśmy, że nie możemy w sytuacji najbardziej kryzysowej i pełnej niepewności pozostawić naszych podopiecznych, ponieważ to właśnie w takich momentach jesteśmy najbardziej potrzebni. W pierwszym etapie pandemii nasi odbiorcy znacznie więcej używali substancji psychoaktywnych, mieli też utrudniony dostęp do zarobku, co wzmagało w nich niepokój i agresję. Po ok. 2–3 tygodniach sytuacja się unormowała (P2).

Wiązało się to w znacznym stopniu z wyzwaniami finansowymi, którym musiały sprostać programy, a także z dylematami dotyczącymi tego, na co przeznaczyć ograniczone fundusze i jak sfinansować nowe działania, których podjęcie wymusiła pandemia.

  • Część środków z projektu przeznaczyliśmy na zakup środków ochrony osobistej, co znacznie uszczupliło nasz budżet przeznaczony na inne zadania. COVID wymagał od nas znacznych modyfikacji i rozwiązywania problemów bieżących (P1).

Praca w warunkach reżimu sanitarnego

Praca w reżimie sanitarnym oznaczała wypracowanie metod kontaktu, który zapewniał bezpieczeństwo zarówno pracownikom, jak i odbiorcom programów, w procesie realizacji celów programu, tak w warunkach stacjonarnych, jak i w środowisku klienta.

Poniżej przykłady zasad wprowadzonych w pracy programów w warunkach stacjonarnych:

  • W okresie marzec–maj 2020 roku (lockdown) prowadziliśmy obsługę klientów przez okienko w drzwiach lokalu drop-in. Wprowadziliśmy limity liczby klientów mogących jednocześnie przebywać w drop-in. Podzieliliśmy lokal na strefy bezpieczeństwa. Klienci (poza czasem spożywania posiłków) muszą pozostawać w maseczkach ochronnych i przestrzegać wielu procedur bezpieczeństwa (P5).
  • W okresie epidemii (…) działania stacjonarne skierowaliśmy do 35-osobowej stałej grupy, którą objęliśmy opieką całodobową w warunkach częściowej izolacji. Pozostałe osoby były obsługiwane przez zamkniętą kratę, online, telefonicznie. (…) Dystrybucja stacjonarna sprzętu do iniekcji i innych materiałów odbywa się jak zwykle, ale przez zamkniętą kratę, w przygotowanych wcześniej pakietach (P3).
  • Dyżury stacjonarne zostały wznowione w połowie czerwca 2020 roku (początkowo zostały zawieszone na 3 miesiące), w pełnym reżimie sanitarnym – z zastosowaniem środków ochrony osobistej, mierzeniem temperatury, dezynfekcją rąk i powierzchni, ograniczoną liczbą osób przebywających jednocześnie w punkcie drop-in, a także z ograniczeniem czasowym dla pojedynczego klienta. Klient ma godzinę, by załatwić wszystkie niezbędne sprawy w punkcie – w przypadku interwencji wymagających więcej czasu – czas przebywania w punkcie może zostać przedłużony (P8).

Poniżej przykłady zasad wprowadzonych w pracy programów w środowisku klienta:

  • Działania streetworkerskie odbywały się normalnie, jednak dbaliśmy o to, aby wymiana nie odbywała się „z ręki do ręki” oraz intensywnie upominaliśmy odbiorców, aby nie gromadzili się w większe grupy (P2).
  • Działania streetworkerów: dostarczanie i przekazywanie gotowych pakietów z igłami, strzykawkami, opatrunkami i innymi materiałami pomocniczymi, umówionym osobom w dotychczas odwiedzanych przez streetworkerów miejscach. (…) Działania uliczne realizowaliśmy niemal wyłącznie przez wymianę pośrednią oraz wizyty u osób niepełnosprawnych w miejscach ich pobytu (…). Liczba kontaktów jest niższa niż przy dystrybucji bezpośredniej, ale już liczby wydanych materiałów są porównywalne do okresów poprzedzających epidemię (P3).
  • Dyżury uliczne realizowane były z zachowaniem środków bezpieczeństwa, takich jak obsługiwanie jednej osoby w oddaleniu od grupy, zachowywanie dwumetrowej odległości od klienta, używanie jednorazowych rękawiczek, maseczek, odkażanie rąk podczas dyżuru (przy zmianie rękawiczek) oraz po zakończeniu dyżuru. Odkażane były również przedmioty używane podczas dyżurów, takie jak np. metalowe szczypce do zbierania zużytego sprzętu iniekcyjnego. Streetworkerzy oraz peerworkerzy wyposażeni zostali w rękawiczki, maseczki i podręczne środki odkażające (P8).

Nowe działania w odpowiedzi na nowe potrzeby

Odpowiedzią na nowe potrzeby klientów było podjęcie nowych, często innowacyjnych działań związanych z działalnością informacyjną i edukacyjną, udzielaniem wsparcia oraz zaspokajaniem podstawowych potrzeb osób korzystających z programów redukcji szkód.

  • Działalność informacyjna, edukacja zdrowotna i wsparcie poprzez media społecznościowe:
    • Założenie na Facebooku grupy dla naszych klientów. Miała ona pełnić rolę informacyjną, a także być miejscem, gdzie klienci mogli dzielić się tym, jak się czują, jak sobie radzą, mogli też zadawać nam pytania i informować nas o swoich potrzebach. W ramach funkcji informacyjnej na grupie klienci mogli znaleźć istotne informacje na temat: (a) form naszej pracy podczas pandemii; (b) koronawirusa – co to, jak można się zakazić, jak się chronić przed zakażeniem, objawy, postępowanie przy podejrzeniu zakażenia, kwarantanna etc.; (c) aktualnych możliwościach uzyskania pomocy (jedzenie, pomoc medyczna etc.); (d) aktualnym stanie prawnym – czym jest stan pandemii, jakie kary grożą za nieprzestrzeganie zasad kwarantanny, czym jest tarcza antykryzysowa, przepisy dotyczące ubezpieczeń, orzeczeń o stopniu niepełnosprawności. (…) Większość klientów bagatelizowała zagrożenie, nie stosowała się do zakazu niewychodzenia czy utrzymywania dystansu, dlatego też dużą część naszej pracy podczas dyżurów outreach poświęcaliśmy na edukowanie klientów pod tym kątem. Staraliśmy się tłumaczyć, że nawet jeśli na nich wirus nie robi wrażenia − będąc samemu zakażonym w formie lekkiej lub bezobjawowej, mogą oni stanowić zagrożenie dla osób z obniżoną odpornością i starszych (P8).
  • Posiłki i paczki żywnościowe dla najbardziej potrzebujących klientów programów:
    • Podczas pierwszego lockdownu zaczęliśmy wydawać ciepłą zupę naszym podopiecznym, którzy z racji pozamykania się jadłodajni i większości sklepów (możliwość zarobku) byli odcięci od możliwości zapewnienia sobie posiłku (P2).
    • Największy problem, jaki napotkaliśmy, dotyczył zapewnienia naszym podopiecznym (izolowana grupa bezdomnych klientów) żywności. Obecnie mamy już podpisaną umowę z Bankiem Żywności i stałe dostawy z tego źródła. Trzy razy w tygodniu jesteśmy też zaopatrywani w pieczywo i ciasta przez Piekarnię Szwajcarską. Opieka domowa nad osobami niepełnosprawnymi, w tym dostarczanie żywności (P3).
    • Zakup oraz dystrybucja żywności wśród najbardziej potrzebujących klientów – tych którzy nie mają rent ani zasiłków, pomocy od rodziny, którzy stracili pracę w związku z koronawirusem i tym samym zostali pozbawieni środków do życia, mieszkającym na pustostanach i klatkach. Dystrybucja była prowadzona indywidualnie z poszczególnymi osobami po uprzednim rozpoznaniu ich sytuacji (P8).
  • Izolacja grupy bezdomnych klientów oraz opieka nad klientami programów w kwarantannie:
    • Działania streetworkerów w czasie epidemii: asysta osobom w kwarantannie (częściowej) podczas niezbędnych wyjść i całodobowa opieka nad tymi osobami (zakupy, wyjścia do lekarza, odbiór świadczeń, odbiór leków, pozyskiwanie żywności ze sklepów itp.). (…) Działania zaradcze – izolacja grupy bezdomnych klientów. Grupa przebywająca w izolacji wymaga od nas opieki w zakresie odbierania metadonu z programu substytucyjnego, zakupów, zaopatrzenia w żywność, zapewnienia zajęć rekreacyjnych, większej niż zwykle liczby zajęć, w tym terapii indywidualnej i spotkań grupy wsparcia (P3).
  • Dystrybucja środków ochronnych oraz środków opatrunkowych do domu klienta:
    • Dystrybuowaliśmy wśród klientów maseczki oraz buteleczki z płynem dezynfekującym. (…) Stali klienci programu zmagają się z niegojącymi się owrzodzeniami podudzi, jeden klient był sparaliżowany od pasa w dół oraz miał rozległe odleżyny. Klienci ci mają problemy z poruszaniem się, ich duża część to osoby seropozytywne, obciążone innymi chorobami współistniejącymi, co znacząco zmniejsza ich odporność. Dlatego też zdecydowaliśmy się dostarczać im materiały opatrunkowe bezpośrednio do ich miejsca zamieszkania. Wykorzystywany do tego był prywatny samochód pracownika. Dystrybucja opatrunków tą drogą była prowadzona co 1–3 tygodnie, w zależności od zużycia materiałów opatrunkowych przez poszczególnych klientów (P8).

Omówienie

Pandemia COVID-19, a w szczególności związane z nią obostrzenia, utrudniły realizację celów i poszczególnych działań programów redukcji szkód. Dotyczyło to przede wszystkim: utrudnionego dostępu do swoich odbiorców, którzy stanowili grupę osób szczególnie podatnych na zagrożenia związane z COVID-19; konieczności pracy w warunkach reżimu sanitarnego; oraz, w wielu przypadkach, uszczuplenia i tak już ograniczonych budżetów.

Pomimo tego, działające na terenie naszego kraju programy redukcji szkód utrzymały realizację zdecydowanej większości ze swoich działań, co należy uznać za bardzo pozytywne zjawisko, gdyż ich przerwanie wiązałoby się z negatywnymi konsekwencjami dla osób problemowo używających substancji psychoaktywnych oraz ich najbliższego otoczenia. Co więcej, programy te nie tylko kontynuowały swoje funkcjonowanie w tym okresie, ale wdrożyły również nowe, często innowacyjne działania, będące odpowiedzią na nowe potrzeby i wyzwania.

Taki obraz funkcjonowania polskich programów redukcji szkód w okresie pandemii pokrywa się z wynikami badań CINN2 i EMCDDA3, dotyczącymi wpływu pandemii na system pomocy osobom uzależnionym. Wyniki te wskazywały zarówno na ograniczenia funkcjonowania programów na skutek regulacji prawnych dotyczących pandemii, jak i na rozwinięcie nowych form pomocy, w tym wsparcia dla osób w kryzysie bezdomności, które nie były wcześniej bezpośrednimi odbiorcami tych programów (Malczewski, 2020). Warto także wspomnieć, że sytuacja programów redukcji szkód była inna niż placówek leczenia, gdzie spadek osób podejmujących leczenie był znacznie wyraźniejszy (Malczewski, 2020). Część odbiorców tych programów zgłaszało się w tym okresie także po nowe formy pomocy, jak jedzenie czy środki do dezynfekcji, co przyczyniło się do obserwowanego poszerzenia oferty tych programów.

Należy jednak podkreślić, że kontynuowanie realizacji działań z zakresu redukcji szkód w trakcie pandemii COVID-19, a także wprowadzanie w tym okresie innowacyjnych odpowiedzi na nowe potrzeby i wyzwania, nie było specyficzne jedynie dla programów działających w Polsce. Liczne publikacje donoszą o przykładach dostosowywania pracy programów redukcji szkód do warunków reżimu sanitarnego oraz przestrzegania zasad społecznego dystansowania przy jednoczesnej kontynuacji swoich działań (np. Roxburgh i in., 2021). To, co było w tym kontekście pomocne, to oparcie realizacji tych działań na metodach niewymagających bezpośredniego kontaktu z klientem, czyli poprzez telefon, internet lub pocztę. Oprócz udzielania konsultacji i wsparcia w formie online oraz tworzenia specjalnych czatów, grup na portalach społecznościowych lub infolinii czy innych rozwiązań telemedycznych (np. Samuels i in., 2020), niektóre programy wprowadziły także pocztowe dostawy naloxonu oraz igieł, strzykawek i innego sprzętu redukcji szkód (np. HRI, 2020; French i in., 2021), lub nawet realizowały wirtualny nadzór nad iniekcjami (Schlosser i Harris, 2020). Celem kompensacji dostępu do programów redukcji szkód w tym okresie, w kilku krajach wydłużono także godziny pracy programów oraz znacznie obniżono wymagania korzystania z leczenia substytucyjnego czy wydawania naloxonu (HRI, 2020; Picchio i in., 2020).

Innowacyjność, a często nawet upór w kontynuacji pracy programów redukcji szkód w obliczu utrudnień i wyzwań związanych z pandemią COVID-19 może dziwić. Zjawisko to staje się jednak zrozumiałe w kontekście pragmatycznych, realistycznych i humanistycznych założeń podejścia redukcji szkód, wśród których leży dostosowanie oddziaływań do aktualnych potrzeb odbiorców oraz tzw. niskoprogowość, czyli nakładanie niewielu wymagań w dostępie do wparcia i interwencji (np. NHRC, 2020; Michalewski, 2020). Elastyczność i przystosowawczość podejścia redukcji szkód, które jest często odpowiedzią na sytuację kryzysową, wynika także z samej historii powstania i rozwoju tego podejścia, czego krótki przegląd był przedmiotem wprowadzenia do niniejszego artykułu.

Raport

Osoby zainteresowane szczegółowymi wynikami przedstawionych tu badań, które wychodziły poza ramy niniejszego artykułu, zachęcamy do zapoznania się z treścią całościowego raportu pt. Przegląd badań nad efektywnością programów redukcji szkód oraz analiza czynników ułatwiających i utrudniających implementację tych strategii w Polsce i na świecie, autorstwa dr hab. Justyny Klingemann oraz dr. h. c. Haralda Klingemanna, który został opublikowany na stronie Krajowego Centrum Przeciwdziałania Uzależnieniom.

Podziękowania

Opisywane badanie zostało przeprowadzone w ramach zadania zrealizowanego na zlecenie Krajowego Biura ds. Przeciwdziałania Narkomanii. Autorzy artykułu wyrażają również wdzięczność wszystkim programom redukcji szkód, które dostarczyły danych niezbędnych do przygotowania tego opracowania.

Bibliografia

  • Collins S.E., Clifasefi S.L., Logan D.E., Samples L.S., Somers J.M. & Marlatt G.A. (2012), „Current status, historical highlights, and basic principles of harm reduction”.
  • Cucinotta D. & Vanelli M. (2020), „WHO declares COVID-19 a pandemic”, Acta Bio Medica: Atenei Parmensis, 91(1), 157.
  • French R., Favaro J. & Aronowitz S.V. (2021), „A free mailed naloxone program in Philadelphia amidst the COVID-19 pandemic”, International Journal of Drug Policy, 94, 103199.
  • HRI – Harm Reduction International (2020). 1.2 COVID-19. In: Harm Reduction International (2020). Global State of Harm Reduction 2020. London: Harm Reduction International.
  • Lenton S. & Single E. (1998), „The definition of harm reduction”, Drug and Alcohol Review, 17(2), 213-219.
  • Malczewski A. (2020), „Epidemia COVID-19 a system pomocy osobom uzależnionym”, Serwis Informacyjny „Uzależnienia, nr 2 (90) 2020.
  • Michalewski B. (2020), „Ograniczanie szkód zdrowotnych i praca z użytkownikami narkotyków w dobie pandemii COVID-19”, Serwis Informacyjny „Uzależnienia, nr 4 (92) 2020.
  • NHRC – National Harm Reduction Coalition (2020). Principles of Harm Reduction. https://harmreduction.org/about-us/principles-of-harm-reduction [dostęp: 7.07.2022].
  • O’Hare P. (2007), „Merseyside, the first harm reduction conferences, and the early history of harm reduction”, International Journal of Drug Policy, 18(2), 141-144.
  • Picchio C.A., Valencia J., Doran J., Swan T., Pastor M., Martró E. & Lazarus J.V. (2020), „The impact of the COVID-19 pandemic on harm reduction services in Spain”, Harm Reduction Journal, 17(1), 1-11.
  • Radfar S.R., De Jong C.A., Farhoudian A., Ebrahimi M., Rafei P., Vahidi M. & Baldacchino A.M. (2021), „Reorganization of substance use treatment and harm reduction services during the COVID-19 pandemic: a global survey”, Frontiers in Psychiatry, 12, 639393.
  • Roxburgh A., Jauncey M., Day C., Bartlett M., Cogger S., Dietze P. & Clark N. (2021), „Adapting harm reduction services during COVID-19: lessons from the supervised injecting facilities in Australia”, Harm Reduction Journal, 18(1), 1-10.
  • Samuels E.A., Clark S.A., Wunsch C., Keeler L.A. J., Reddy N., Vanjani R. & Wightman R.S. (2020), „Innovation during COVID-19: improving addiction treatment access”, Journal of Addiction Medicine.
  • Schlosser A. & Harris S. (2020), „Care during COVID-19: Drug use, harm reduction, and intimacy during a global pandemic”, The International Journal on Drug Policy, 83, 102896.
  • Tammi T. (2004), „The harm-reduction school of thought: Three fractions”, Contemporary Drug Problems, 31(3), 381-399.
  • Wei Y. & Shah R. (2020), „Substance use disorder in the COVID-19 pandemic: a systematic review of vulnerabilities and complications”, Pharmaceuticals, 13(7), 155.

Przypisy

  1. ↑ Obecnie Krajowe Centrum Przeciwdziałania Uzależnieniom.
  2. ↑ Centrum Informacji o Narkotykach i Narkomanii, działające w ramach Krajowego Centrum Przeciwdziałania Uzależnieniom.
  3. ↑ European Monitoring Centre for Drugs and Drug Addiction (Europejskie Centrum Monitorowania Narkotyków i Narkomanii).


Monitorowanie problemu narkotyków i narkomanii na poziomie wojewódzkim umożliwia prowadzenie działań w oparciu o wyniki analiz i badań, a tym samym pozwala na lepsze zrozumienie potrzeb oraz bardziej efektywną alokację środków finansowych. Opiera się na założeniu, że reakcja społeczna i instytucjonalna powinna być adekwatna do problemów i zagrożeń związanych z używaniem substancji oraz że istotne jest uwzględnianie terytorialnego zróżnicowania problemów.

Eksperci wojewódzcy ds. informacji o narkotykach i narkomanii – współpraca z samorządem wojewódzkim

Współpraca w ramach Ekspertów Wojewódzkich ds. Informacji o Narkotykach i Narkomanii została zainicjowana w 2001 roku w wyniku akcesji Polski do Unii Europejskiej. Pomysł na stworzenie tego typu platformy współpracy wynikał z potrzeby oparcia działań prowadzonych w województwach na monitorowaniu problemu narkotyków i narkomanii.

Warto podkreślić, że Eksperci Wojewódzcy wspierali działania w ramach tworzenia monitorowania nie tylko na poziomie wojewódzkim, ale również na poziomie lokalnym poprzez szereg szkoleń i konferencji, np. w województwie łódzkim, wielkopolskim czy świętokrzyskim. Cele i zadania Ekspertów Wojewódzkich określa ustawa o przeciwdziałaniu narkomanii. Organ wykonawczy samorządu województwa powołuje i odwołuje Eksperta Wojewódzkiego ds. Informacji o Narkotykach i Narkomanii. Do zadań eksperta, realizowanych ze środków określonych w budżecie samorządu województwa, należy:

  1. zbieranie, gromadzenie, wymiana informacji i dokumentacji w zakresie przeciwdziałania narkomanii, objętych badaniami statystycznymi statystyki publicznej, oraz opracowywanie i przetwarzanie zebranych danych;
  2. prowadzenie i inicjowanie badań dotyczących problemów narkotyków i narkomanii oraz opracowywanie i udostępnianie ich wyników;
  3. gromadzenie, przechowywanie i udostępnianie baz danych dotyczących narkotyków i narkomanii;
  4. formułowanie wniosków sprzyjających kształtowaniu adekwatnej do sytuacji strategii reagowania na problem narkomanii;
  5. gromadzenie i udostępnianie publikacji na temat narkotyków i narkomanii;
  6. gromadzenie i analiza informacji dotyczących nowo pojawiających się trendów w używaniu środków odurzających, substancji psychotropowych, środków zastępczych lub nowych substancji psychoaktywnych.

W ramach tworzenia sieci Ekspertów Wojewódzkich na początku XX wieku wykorzystane zostały programy twinningowe Komisji Europejskiej, co pozwoliło na skorzystanie z doświadczeń innych krajów w budowaniu nowego systemu (Niemiec, Francji, Portugalii czy Hiszpanii), zbierania i analizowania danych, jak również wykorzystywania informacji do planowania działań na poziomie województ. Europejskie Centrum Monitorowania Narkotyków i Narkomanii (ang. EMCDDA) wspierało powstanie sieci Ekspertów Wojewódzkich poprzez wizyty studyjne w Lizbonie. Do decyzji urzędu marszałkowskiego należy umiejscowienie eksperta: może to być pracownik urzędu, podległej mu jednostki lub osoba, która pracuje w innych instytucjach w województwie.

Eksperci Wojewódzcy przygotowują raporty dotyczące problemu narkotyków i narkomanii, w których przedstawiają skalę zjawiska oraz podejmowane działania. Ponadto w ramach pracy Ekspertów Wojewódzkich odbywają się coroczne spotkania i zapraszani są oni na konferencje i spotkania Krajowego Centrum Przeciwdziałania Uzależnieniom. W tym roku takie spotkanie zostało zorganizowane przez Regionalny Ośrodek Polityki Społecznej (ROPS) w Lublinie, czyli Eksperta Wojewódzkiego dr Justynę Syrokę, oraz Dział Badań, Monitorowania i Współpracy Międzynarodowej (DBMWM) Krajowego Centrum Przeciwdziałania Narkomanii. DBMWM powstało w wyniku przekształcenia Centrum Informacji o Narkotykach i Narkomanii KBPN oraz Działu Analiz, Edukacji oraz Współpracy z Zagranicą PARPA w nową komórkę organizacyjną KCPU. DBMWM zajmuje się współpracą z siecią Ekspertów Wojewódzkich.

Eksperci w województwie lubelskim

Tegoroczne spotkanie Ekspertów Wojewódzkich ds. Informacji o Narkotykach i Narkomanii odbyło się w Lublinie oraz w Kazimierzu Dolnym. Pierwszego dnia dokonano prezentacji działań ROPS w Lublinie i innych Ekspertów Wojewódzkich. Rozmawiano także o pomocy osobom z Ukrainy, które przyjechały do Polski w wyniku agresji Rosji na to państwo. Dla przykładu Regionalne Centrum Polityki Społecznej z Łodzi w pierwszej połowie roku uruchomiło program mikrograntów „Moce nadŁódzkie” dla organizacji pozarządowych działających w obszarze pomocy społecznej (m.in. osób uzależnionych). Wysokość wnioskowanej kwoty mieściła się w przedziale od 5 do 20 tys. złotych. Podstawowym celem tych działań było wsparcie, aktywizacja społeczna, integracja i poprawa sytuacji obywateli Ukrainy przebywających na terenie województwa łódzkiego.

W drugim kwartale br. RCPS w Łodzi zaplanowało webinary dotyczące traumy dla nauczycieli pracujących z ukraińskimi dziećmi i młodzieżą oraz polskimi rodzinami przyjmującymi do siebie rodziny z Ukrainy. ROPS Lublin zorganizowało spotkanie 9 maja dla organizacji pozarządowych, które zajmują się tematyką przeciwdziałania uzależnieniom w województwie lubelskim, aby omówić pomoc dla osób z Ukrainy. Działaniami w tym obszarze w województwie lubelskim zajmują się m.in. Towarzystwo Kuźnia oraz program leczenia substytucyjnego z Lublina.

Jednym z elementów spotkania Ekspertów Wojewódzkich była wizyta w placówce Stowarzyszenia Monar, które prowadzi również działania z zakresu redukcji szkód drop-in (dzienna świetlica dla czynnych użytkowników narkotyków). Drugiego dnia zaprezentowana została praca punktu diagnozy i terapii FAS/FASD, prowadzonego przez ROPS w Lublinie, który jest jedną z nielicznych tego typu placówek, oferujących swoje usługi bezpłatnie. Po południu Eksperci odwiedzili Młodzieżowy Ośrodek Terapii i Readaptacji „Powrót z U” w Albrechtówce koło Kazimierza Dolnego. Przyszłoroczne spotkanie Ekspertów Wojewódzkich odbędzie się w Łodzi i będzie organizowane we współpracy z tamtejszym Regionalnym Centrum Polityki Społecznej.

Monitorowanie problemu narkotyków i narkomanii

Jak już wspomniano, jednym z głównych celów powstania sieci Ekspertów Wojewódzkich było tworzenie monitorowania nie tylko na poziomie krajowym, ale również wojewódzkim. Monitorowanie problemu narkotyków i narkomanii na poziomie wojewódzkim1 umożliwia prowadzenie działań w oparciu o wyniki analiz i badań, a tym samym pozwala na lepsze zrozumienie potrzeb oraz bardziej efektywną alokację środków finansowych. Opiera się na założeniu, że reakcja społeczna i instytucjonalna powinna być adekwatna do problemów i zagrożeń związanych z używaniem substancji oraz że istotne jest uwzględnianie terytorialnego zróżnicowania problemów. Uaktualnianie działań podejmowanych w odpowiedzi na dynamikę zjawiska umożliwia elastyczne i efektywne radzenie sobie z problemami. Monitorowanie dostarcza też danych stanowiących podstawę do ewentualnych modyfikacji wojewódzkich programów przeciwdziałania narkomanii. Jako praktyczny cel monitorowania określa się dostarczenie wniosków i rekomendacji użytecznych praktycznie dla polityków i profesjonalistów zajmujących się problemem uzależnień.

Monitorowanie wojewódzkie prowadzone jest w ramach dwóch głównych obszarów:

  1. Rozmiary i charakter problemu uzależnień np. rozpowszechnienie używania substancji psychoaktywnych, wzory używania narkotyków, liczba problemowych użytkowników substancji, choroby zakaźne związane z narkotykami, przedawkowania narkotyków, w tym ze skutkiem śmiertelnym, poziom dostępności substancji.
  2. Zinstytucjonalizowane reakcje społeczne to m.in. ocena zasięgu, różnorodności i kompleksowości działań profilaktycznych, jakość programów profilaktycznych, oferta pomocy (lecznictwo, rehabilitacja, reintegracja społeczna, redukcja szkód), zasoby ludzkie oraz środki finansowe.

W ramach monitorowania warto również uwzględnić kontekst kulturowy, społeczny i ekonomiczny, czyli np. poziom wiedzy na temat substancji psychoaktywnych, postawy społeczne wobec substancji, ocenę ryzyka związanego z używaniem substancji psychoaktywnych, stopień przyzwolenia – potępienia dla używania różnych substancji, ocenę ważności problemu uzależnień na tle innych problemów w społeczności, gotowość do uczestnictwa lub wsparcia działań profilaktycznych.

Monitorowanie problemu narkotykowego zakłada zbieranie danych i współpracę w tym zakresie z różnymi instytucjami m.in. z placówkami lecznictwa uzależnień i lecznictwa ogólnego, policją, ośrodkami pomocy społecznej, placówkami oświaty, organizacjami pozarządowymi, prokuraturą, sądami, urzędami.

Zakładane fazy monitorowania to:

  • konceptualizacja – zaplanowanie monitoringu, wybór wskaźników i metod monitorowania,
  • zbieranie danych,
  • opracowywanie, analiza i interpretacja danych,
  • formułowanie wniosków i rekomendacji,
  • opracowanie i opublikowanie raportu z monitorowania,
  • upowszechnianie wyników monitoringu.

Dlaczego warto monitorować sytuację na poziomie województw?

Sytuacja w województwach może być bardzo zróżnicowana i wymaga innych odpowiedzi w różnych regionach Polski. Dla przykładu możemy przyjrzeć się danym dotyczącym zgonów z powodu narkotyków. W tabeli 1 przedstawiona została liczba śmiertelnych przedawkowań. Widać duże różnice pomiędzy województwami. W woj. śląskim wskaźnik zgonów na 100 tys. mieszkańców wyniósł 1,45 (65 przypadków), gdy w lubelskim był najniższy w kraju – 0,05 (jeden przypadek). Zatem inna powinna być skala działań w poszczególnych województwach i rozłożenie akcentów w planowych aktywnościach. Oczywiście przedstawione dane stanowią punkt wyjścia do dalszych analiz, na podstawie których można wyciągnąć bardziej pogłębione wnioski. W monitorowaniu uwzględnia się całą grupę różnych wskaźników.

Tabela 1. Liczba zgonów z powodu przedawkowania narkotyków oraz wskaźnik zgonów na 100 tys. mieszkańców (wg krajowej definicji: F11-12, F14-16, F19, X42, X62, Y12, X44, X64, Y14) w 2020 roku

Źródło: Główny Urząd Statystyczny.

Województwo | Liczba zgonów wg krajowej definicji | Wskaźnik śmiertelności na 100 tys. mieszkańców
Dolnośląskie | 12 | 0,42
Kujawsko-pomorskie | 12 | 0,58
Lubelskie | 1 | 0,05
Lubuskie | 7 | 0,70
Łódzkie | 15 | 0,62
Małopolskie | 8 | 0,23
Mazowieckie | 29 | 0,53
Opolskie | 6 | 0,61
Podkarpackie | 7 | 0,33
Podlaskie | 8 | 0,68
Pomorskie | 21 | 0,89
Śląskie | 65 | 1,45
Świętokrzyskie | 3 | 0,24
Warmińsko-mazurskie | 12 | 0,85
Wielkopolskie | 4 | 0,11
Zachodniopomorskie | 19 | 1,13
Polska | 229 | 0,60

Przypisy

  1. ↑ Osoby zainteresowane monitorowaniem mogą zapoznać się z publikacją na ten temat pt. Monitorowanie problemu narkotyków i narkomanii na poziomie lokalnym oraz przeciwdziałanie narkotykom i dopalaczom


Konkurs dla dziennikarzy „Uzależnienia XXI wieku”

Interesujesz się psychologią, ochroną zdrowia? A szczególnie – uzależnieniami? Robisz na ten temat wywiady? Piszesz reportaże? A może podcasty? Zgłoś się do udziału w konkursie UZALEŻNIENIA 21 WIEKU.

W tym roku na nagrody dla dziennikarzy przeznaczono 7300 zł, zaś ich wręczenie odbędzie się w Warszawie podczas Międzynarodowej Konferencji 10th International Conference Pathological Gambling & Other Behavioural Addictions.

– Nasz konkurs organizowany jest corocznie już od 2015 roku. Dotychczas dziennikarze zgłosili na niego ponad 350 prac. I aż 33 z nich wyróżniono – mówi Maja Ruszpel, pomysłodawczyni konkursu. – W ostatnich latach dominującą formą dziennikarską był reportaż, a najpopularniejszym tematem – uzależnienie od seksu.

Misją konkursu jest bowiem popularyzowanie rzetelnej wiedzy na temat uzależnienia od hazardu lub innych zaburzeń behawioralnych, takich jak np. pracoholizm, seksoholizm, uzależnienie od komputera i internetu czy uzależnienie od zakupów. „Uzależnienia 21 wieku” to jedyny w Polsce konkurs dla dziennikarzy, którego celem jest promocja wiedzy na ten temat.

Ponieważ konkurs odbywa się w cyklu rocznym, aktualnie można więc zgłaszać prace, które powstały i zostały opublikowane po 29 października 2021 roku.

– Jednocześnie zachęcamy do kontaktu z nami. Naszym celem bowiem jest inspirowanie dziennikarzy do podejmowania tematyki uzależnień. Tym którzy się do nas zgłoszą, będziemy pomagać w kontakcie z ekspertami, bohaterami, podpowiadać, jakie tematy warto poruszyć – dodaje Maja Ruszpel.

Wywiady, reportaże i inne formy dziennikarskie można przygotowywać i nadsyłać do 30 października 2022 roku. Nadesłane prace oceni, powołane przez fundację, Jury.

Jego Przewodniczącą jest Katarzyna Surmiak-Domańska – autorka wielokrotnie nominowana do Nagrody Literackiej Nike, laureatka Nagrody „Newsweeka” im. Teresy Torańskiej. Jako tutorka i wykładowczyni współpracuje z Polską Szkołą Reportażu przy Instytucie Reportażu. Obok niej w Jury zasiadają – dziekan Wydziału Dziennikarstwa SWPS prof. Barbara Giza oraz dr Bernadeta Lelonek-Kuleta, międzynarodowa ekspertka w temacie uzależnień behawioralnych.

Projekt jest dofinansowany ze środków Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia w ramach konkursu przeprowadzonego przez Krajowe Biuro ds. Przeciwdziałania Narkomanii.

Dodatkowe nagrody w konkursie ufundowało także kilka instytucji:

  • SWPS – kurs dziennikarstwa na wybranym przez laureata kierunku,
  • Wydawnictwo Iskry – antologię książek prof. Wiktora Osiatyńskiego poświęconą wychodzeniu z uzależnienia

Regulamin konkursu oraz formularz zgłoszeniowy znajdują się na stronie www.fundacja-inspiratornia.pl

Regulamin konkursu „Uzależnienia XXI wieku” (8. edycja)

I. Postanowienia ogólne

  1. Konkurs „Uzależnienia XXI wieku” odbywa się na zasadach określonych w niniejszym regulaminie. Regulamin ten jest dostępny na stronie internetowej Fundacji Inspiratornia – www.fundacja-inspiratornia.pl oraz w jej siedzibie przy ul. Zielone Zacisze 3 m. 111, Warszawa.
  2. Zgłoszenie pracy do konkursu jest równoznaczne z akceptacją jego regulaminu.
  3. Uczestnicy Konkursu poprzez podpis na formularzu zgłoszeniowym, wyrażają zgodę na rozpowszechnianie w ramach konkursu swojego imienia, nazwiska i własnego wizerunku oraz wyrażają zgodę na przetwarzanie danych osobowych zgodnie z Ustawą z dnia 29 sierpnia 1997 r. o ochronie danych osobowych (Dz. U. z 2015, poz. 2135 ze zm.) w zakresie związanym z uczestnictwem w konkursie.

II. Misja konkursu

Misją konkursu jest popularyzowanie rzetelnej wiedzy na temat uzależnienia od hazardu lub innych uzależnień behawioralnych, takich jak np. pracoholizm, seksoholizm, uzależnienie od komputera i internetu czy uzależnienie od zakupów.

III. Cel konkursu

Celem konkursu jest upowszechnianie w mediach tematyki tzw. uzależnień behawioralnych, uwrażliwianie społeczeństwa na problemy związane z uzależnieniami behawioralnymi oraz inspirowanie dziennikarzy do podejmowania w różnych formach publicystycznych tej trudnej tematyki: m. in. opisywania problemu, informowania o sposobach rozpoznawania symptomów uzależnień, o możliwościach zapobiegania zjawisku, a także niesienia pomocy w rozwiązywaniu problemów osób z uzależnieniami behawioralnymi.

IV. Warunki przystąpienia do konkursu

  1. W konkursie mogą uczestniczyć dziennikarze prasy, radia, telewizji, a także redakcji portali internetowych, których prace dotyczące uzależnień behawioralnych zostały opublikowane lub będą opublikowane między 30.10.2021 r. a 29.10.2022 r.
  2. Do konkursu można zgłaszać następujące formy dziennikarskie: wywiad, reportaż, artykuł publicystyczny, artykuł interwencyjny, audycja radiowa, program telewizyjny, tekst dziennikarski opublikowany na blogu.
  3. Prace muszą być przygotowane w języku polskim.
  4. Każdy z uczestników może zgłosić maksymalnie 3 prace.
  5. Prace można zgłaszać do 29 października 2022 r. na formularzu, który stanowi załącznik do niniejszego regulaminu. Do formularza należy załączyć kopię pracy (tylko do 5MB) lub przesłać ją poprzez aplikację sieciową (np. WeTransfer). W formatach: doc, pdf, wmv, mp3.
  6. Zgłoszenia należy przesyłać drogą mailową na adres: fundacja.inspiratornia@gmail.com, w temacie umieszczając jedynie słowa „ZGŁOSZENIE NA KONKURS”.
  7. Organizator zastrzega sobie prawo do wydłużenia terminu naboru prac. W przypadku takiej decyzji, organizator zobowiązuje się do zamieszczenia informacji dotyczącej nowych terminów na stronie internetowej Fundacji Inspiratornia.
  8. Udział w konkursie jest równoznaczny z oświadczeniem, iż uczestnik jest autorem nadesłanej pracy, a jej treść nie narusza praw autorskich osób trzecich.

V. Zasady konkursu

  1. W pierwszym etapie zostanie dokonana ocena zgłoszeń pod względem formalnym, tj. zgodności przedłożonych prac z niniejszym regulaminem (m. in.: termin dostarczenia pracy i formularza konkursu, termin opublikowania pracy konkursowej, zgodność nadesłanego materiału z tematem konkursu).
  2. Prace spełniające wymogi formalne zostaną poddane ocenie jury.
  3. Jury oceni prace w szczególności pod względem znajomości przez autora tematu uzależnień behawioralnych, a także walorów publicystycznych i edukacyjnych. W przypadku wszystkich form dziennikarskich prace będą oceniane według:
    • jakości merytorycznej oraz zawartości treści informacyjnych, edukacyjnych czy opiniotwórczych (np. wypowiedzi autorytetów z obszaru uzależnień, wywiady z uzależnionymi),
    • poziomu warsztatu dziennikarskiego (m.in. ciekawy, oryginalny sposób prezentacji tematyki uzależnień, jakość stylu i języka).

VI. Nagrody

  1. Jury wyłoni 3 najlepsze prace, które zostaną nagrodzone dyplomami oraz nagrodami rzeczowymi. Jury ma możliwość przyznania również dwóch dodatkowych wyróżnień honorowych.
  2. Ogłoszenie wyników konkursu nastąpi nie później niż w dniu 10 grudnia 2022 r.
  3. Decyzja jury jest ostateczna i nie przysługuje odwołanie od niej.

VII. Postanowienia końcowe

  1. Organizatorem Konkursu jest Fundacja Inspiratornia.
  2. W przypadku wątpliwości dotyczących interpretacji niniejszego regulaminu, rozstrzygnięć dokonuje zarząd Fundacji Inspiratornia w porozumieniu z przedstawicielem Krajowego Biura do Spraw Przeciwdziałania Narkomanii.
  3. Organizator zastrzega, że decyzja Jury, co do wyboru nagrodzonych prac, jest ostateczna i nie podlega zaskarżeniu.


W czerwcu 2022 roku Najwyższa Izba Kontroli opublikowała raport z wyników kontroli, którą przeprowadzono w 59 jednostkach samorządu terytorialnego (j.s.t.) z terenu ośmiu województw: w 32 gminach, 16 powiatach oraz 11 jednostkach powołanych do wspólnej obsługi administracyjno-finansowej jednostek oświatowych. Kontrolą objęto lata 2017–2021.

Finansowanie zadań oświatowych realizowanych przez jednostki samorządu terytorialnego. Raport NIK

Celem głównym kontroli było uzyskanie odpowiedzi na pytanie: Czy i w jakim stopniu dostępne jednostkom samorządu terytorialnego środki na zadania oświatowe, w szczególności środki przekazywane z budżetu państwa, zapewniają finansowanie potrzeb w tym zakresie?

Gminy są zobligowane do prowadzenia szkół podstawowych i przedszkoli, a powiaty do prowadzenia przede wszystkim szkół ponadpodstawowych i szkół specjalnych oraz ośrodków szkolno-wychowawczych. Środki niezbędne do realizacji tych zadań, w tym na wynagrodzenia nauczycieli oraz utrzymanie placówek wychowania przedszkolnego, szkół i innych placówek oświatowych, są zagwarantowane w dochodach jednostek samorządu terytorialnego. Dochodami j.s.t. są dochody własne, subwencja ogólna oraz dotacje celowe. Najistotniejszym źródłem finansowania wydatków publicznych na kształcenie, wychowanie i opiekę jest część oświatowa subwencji ogólnej. Pomimo tego, że z roku na rok z budżetu państwa ponoszone są na ten cel wyższe wydatki, ich kwota wywołuje dyskusje i w ocenie j.s.t. nie zapewnia finansowania wszystkich nakładanych na nie zadań oświatowych.

Wydatki na realizację zadań oświatowych poniesione przez wszystkie j.s.t. w Polsce w okresie od 1 stycznia 2017 roku do 30 września 2021 roku wyniosły 382 418,0 mln zł i stanowiły 29,8% wydatków j.s.t. ogółem. Wydatki poniesione na oświatę w roku 2021 (do 30.09) przez poszczególne typy j.s.t. przedstawia wykres 1.

Wykres 1. Udział wydatków na oświatę w wydatkach ogółem poszczególnych rodzajów j.s.t. w 2021 r. (do 30.09.2021)

Źródło: Opracowanie własne NIK.

Istotnym źródłem finansowania zadań oświatowych realizowanych przez j.s.t. jest subwencja oświatowa, która łącznie z rezerwą oświatową wyniosła w latach 2017–2021 (do 30 września) 226 074,4 mln zł w całej Polsce, co stanowiło 59,1% wydatków ponoszonych przez j.s.t. na zadania oświatowe. Udział subwencji oświatowej w wydatkach na oświatę w roku 2021 (do 30.09) w poszczególnych typach j.s.t. przedstawia wykres nr 2.

Wykres 2. Udział subwencji oświatowej i dotacji z budżetu państwa w wydatkach na oświatę ponoszonych przez j.s.t. w 2021 r. (do 30.09.2021)

Źródło: Opracowanie własne NIK.

Subwencja oświatowa wzrosła w kontrolowanym okresie (porównując 2020 rok do 2017 roku) o 19,6% w skali całego kraju, tj. o ok. 3 punktów procentowych mniej niż wzrosły wydatki na oświatę ponoszone przez j.s.t., które wzrosły o 23,0% w całym kraju.

Poza środkami z subwencji oświatowej j.s.t. otrzymały również dotacje z budżetu państwa na realizację zadań oświatowych, natomiast miały one zdecydowanie mniejszy udział w wydatkach oświatowych ponoszonych przez j.s.t., który w latach 2017–2021 (do 30 września) wyniósł 5,6% w skali kraju. Udział dotacji z budżetu państwa w wydatkach na oświatę w roku 2021 (do 30.09) w poszczególnych typach j.s.t. przedstawia wykres nr 2.

W kontrolowanych j.s.t. największy udział w wydatkach na oświatę stanowiły wydatki ponoszone na wynagrodzenia nauczycieli – 50,0%, które wzrosły w 2020 roku – w porównaniu do 2017 roku – średnio o 30,4%. Wydatki na wynagrodzenia pracowników administracji i obsługi w oświacie wyniosły średnio 13,1% wszystkich wydatków oświatowych, a wydatki majątkowe 5,3%. Pozostałe wydatki (31,6%) zostały przeznaczone na inne wydatki bieżące, tj. m.in. opłaty eksploatacyjne związane z utrzymaniem budynków oraz zakupy.

Wszystkie kontrolowane j.s.t. realizowały w pełni zadania oświatowe nałożone na nie przepisami prawa, przy czym 39,6% z nich stwierdziło, że o ile miałyby większe możliwości finansowe, mogłyby zaoferować dzieciom i młodzieży dodatkową ofertę zarówno edukacyjną, jak i opiekuńczą. Określone w tym zakresie potrzeby dotyczyły głównie szerszej oferty zajęć pozalekcyjnych, zapewnienia opieki psychologicznej, opieki medycznej (w tym stomatologicznej), a także potrzeb w zakresie poprawy warunków nauczania. Udział uczniów w poszczególnych rodzajach zajęć dodatkowych w kontrolowanych j.s.t. w 2021 roku (do 30.09.2021) przedstawia wykres 3.

Wykres 3. Udział uczniów w poszczególnych rodzajach zajęć dodatkowych w kontrolowanych j.s.t. w 2021 r. (do 30.09.2021)

Źródło: Opracowanie własne NIK.

Większość kontrolowanych j.s.t. wspierała uczniów szczególnie uzdolnionych poprzez wypłatę stypendiów za wyniki w nauce lub osiągnięcia sportowe (stypendia motywacyjne). Wiele j.s.t. przyjmowało również w drodze uchwał różnorodne programy mające na celu nagradzanie uczniów szczególnie uzdolnionych, a także fundowało nagrody w konkursach naukowych i sportowych.

Epidemia COVID-19 nie pozostała bez wpływu na finansowanie zadań oświatowych. Spośród kontrolowanych 48 j.s.t. 44 zgłosiło, że w latach 2020–2021 (do 30 września) poniosło dodatkowe, nieprzewidziane wydatki związane głównie z organizacją nauki zdalnej (zakup sprzętu) oraz zapewnieniem bezpieczeństwa sanitarnego w podległych jednostkach oświatowych (zakup środków do dezynfekcji oraz środków ochrony osobistej). Wysokość poniesionych wydatków kształtowała się na bardzo zróżnicowanym poziomie, od 7 tys. zł do 400 tys. zł. Epidemia spowodowała jednocześnie oszczędności w wydatkach na oświatę, na co wskazało 37 kontrolowanych j.s.t. (77% kontrolowanych j.s.t.).

W związku z epidemią COVID-19 wszystkie kontrolowane jednostki monitorowały wykluczenie cyfrowe dzieci i młodzieży. Przeprowadzano ankiety dotyczące zapotrzebowania na sprzęt komputerowy wraz z oprogramowaniem. Szkoły sprawdzały, czy dzieci uczestniczą w lekcjach zdalnych i w razie potrzeby wypożyczały sprzęt komputerowy lub zapewniały miejsce w szkole z dostępem do komputerów. Brały też udział w programach typu „Zdalna szkoła”, dzięki któremu otrzymały sprzęt komputerowy. Prawie wszystkie szkoły otrzymały pomoc rzeczową w postaci środków ochrony indywidualnej (np. maseczki, płyny do dezynfekcji, termometry bezdotykowe).

Niewiele, bo 11 z 48 kontrolowanych j.s.t. zdecydowało się na opracowanie strategii lub innego dokumentu, który obejmowałby diagnozę oraz prognozę rozwoju oświaty na terenie danej gminy lub powiatu.

W okresie objętym kontrolą liczebność uczniów zwiększyła się w szkołach prowadzonych przez powiaty, ale zmalała w szkołach prowadzonych przez gminy. W zależności od typu szkoły oraz rodzaju j.s.t. średnio na oddział w szkole podstawowej przez wszystkie lata objęte kontrolą przypadało w gminach wiejskich 18 uczniów, a w gminach miejskich 20–21 uczniów. Najbardziej liczne były oddziały w szkołach, których organem prowadzącym były powiaty. Oddziały w liceach ogólnokształcących i technikach, w okresie objętym kontrolą, miały średnio 25–26 uczniów, a oddziały w szkołach branżowych I stopnia – 22–23 uczniów.

Do egzaminów po ósmej klasie, począwszy od roku szkolnego 2018/2019 przystępowało w kontrolowanych jednostkach coraz więcej uczniów (od 6034 uczniów w 2019 roku do 6807 w 2021 roku). Większość uczniów uzyskiwała wyniki powyżej 50%. Liczba uczniów przystępujących do egzaminu maturalnego wahała się pomiędzy 5995 a 6617, a jego zdawalność kształtowała się na poziomie od 83,6% (w roku szkolnym 2019/2020) do 88,2% (w roku 2018/2019). Liczba osób przystępujących do egzaminu zawodowego spadła z 9712 uczniów w roku szkolnym 2017/2018 do 7840 uczniów w roku 2020/2021. Natomiast liczba uczniów, którzy uzyskali pozytywny wynik z tego egzaminu, utrzymywała się przez wszystkie objęte badaniem lata na tym samym poziomie, tj. 77%.

Główne wnioski

Ustalenia kontroli wskazują, że głównymi trudnościami, z jakimi mierzyły się kontrolowane gminy i powiaty przy wykonywaniu zadań oświatowych, był brak środków na realizację dużych zadań inwestycyjnych (o charakterze budowlanym) oraz problemy z zapewnieniem odpowiedniej kadry nauczycielskiej. Potrzeby inwestycyjne stanowią istotny problem w gminach usytuowanych w pobliżu dużych miast, dla których stają się tzw. sypialniami. Napływ nowych mieszkańców stwarza konieczność zapewnienia im odpowiedniej infrastruktury, w tym szkół i przedszkoli, co oznacza potrzebę wybudowania nowych obiektów.

Zapewnienie odpowiedniej kadry nauczycielskiej, w tym nauczycieli zawodów, języków obcych, przedmiotów ścisłych oraz nauczycieli mających przygotowanie z pedagogiki specjalnej jest kolejnym bardzo istotnym problemem występującym w samorządach. Ponadto organy wykonawcze kontrolowanych gmin i powiatów zwracały uwagę na odpływ nauczycieli ze szkół oraz małe zainteresowanie tym zawodem wśród młodych ludzi rozpoczynających dopiero swoją karierę zawodową.


→ Serwis Informacyjny UZALEŻNIENIA nr 98 (2/2022)

Krajowe Centrum Przeciwdziałania Uzależnieniom na Facebooku

Zapraszamy na facebookową stronę Krajowego Centrum Przeciwdziałania Uzależnieniom. Na stronie na bieżąco umieszczane są interesujące informacje i odesłania dotyczące szeroko rozumianych uzależnień.


Serwis Informacyjny UZALEŻNIENIA nr 99 (3/2022)

  • Analiza Jan Chodkiewicz: Używanie alkoholu w trakcie pandemii COVID-19. Doświadczenia polskie
  • Profilaktyka Maja Ruszpel: O czym nie wiedzą rodzice?
  • Leczenie, redukcja szkód Bogusława Bukowska: 30 lat leczenia substytucyjnego w Polsce
  • Leczenie, redukcja szkód Joanna Wawerska-Kus: Kto ty jesteś? – czyli o specyfice zawodu
  • Badania, raporty Łukasz Wieczorek, Michał Bujalski, Katarzyna Dąbrowska: Motywy używania nowych substancji psychoaktywnych w trzech grupach użytkowników: rekreacyjnych, zmarginalizowanych i aktywnych w Internecie
  • Badania, raporty Artur Malczewski: Młodzież a gry hazardowe i substancje psychoaktywne
  • Badania, raporty Magdalena Pachciarek: (Nie)bezpieczna sprawa
  • Doniesienie Ostatnie konferencje i szkolenia ekspertów
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


W prezentowanym badaniu, spośród osób pijących alkohol 19% podało, że pije go obecnie więcej niż przed pandemią. Wynik ten jest zbliżony do danych uzyskanych z badań zagranicznych, przeprowadzonych w tym samym czasie. Wskazują one, iż odsetek osób, które zwiększyły spożycie alkoholu, wynosił od 10,7% we Francji do 34,7% w Niemczech. W pozostałych krajach wynik ten oscylował w granicach 20%. Jednocześnie wszystkie wymienione badania, także polskie, wskazywały, iż większość pijących alkohol badanych nie zmieniła sposobu picia w trakcie pandemii, a część wręcz je zmniejszyła.

Używanie alkoholu w trakcie pandemii COVID-19. Doświadczenia polskie

Jan Chodkiewicz
Zakład Psychologii Klinicznej i Psychopatologii
Instytut Psychologii, Uniwersytet Łódzki

Wprowadzenie

Trwająca w latach 2020−2022 pandemia koronawirusa SARS-CoV-2 (ang. Severe acute respiratory syndrome coronavirus 2) doczekała się licznych badań dotyczących jej wpływu na funkcjonowanie zdrowotne, społeczne i psychologiczne populacji. Sytuacja związana z wystąpieniem pandemii była bowiem dla ogromnej rzeszy osób sytuacją wysoce stresującą. Wymagała wysiłku przystosowywania się do nieznanej i niepewnej sytuacji oraz konieczności radzenia sobie z wieloma przykrymi emocjami i codziennymi uciążliwościami. Wystąpienie choroby zakaźnej („zarazy”), która rozprzestrzenia się szybko i „niewidocznie”, zawsze w historii ludzkości budziło i budzi lęk (Ahorsu i in., 2020). Towarzyszą mu niekorzystne zjawiska społeczne, takie jak stygmatyzacja i dyskryminacja chorych, podejrzanych o chorobę, oraz poczucie straty, bezradności i krzywdy. Ludzie, odczuwając wysoko natężony lęk, mają skłonność do nieracjonalnego myślenia i działania, co niejednokrotnie prowadzi do dalszego pogorszenia ich sytuacji życiowej. Wystąpienie tych zjawisk stanowiło ogromne wyzwanie dla systemu ochrony zdrowia psychicznego oraz profilaktyki zaburzeń psychicznych.

Od początku pandemii w licznych badaniach w bardzo wielu krajach wykazano jej negatywny wpływ na zdrowie psychiczne. Odnotowano wysoki odsetek zaburzeń depresyjnych, w tym tendencji suicydalnych, zaburzeń lękowych, zaburzeń snu oraz zespołu stresu pourazowego. Wskazują na to systematyczne przeglądy badań i metaanalizy, w których porównywano wyniki badań na bardzo obszernych grupach. Przykładowo:

  1. Salari i in. (2020) wskazują średnie rozpowszechnienie zaburzeń lękowych w 2020 roku na poziomie 31,9% (dane z różnych krajów, na podstawie badań przeprowadzonych na ponad 63 tys. osób), a zaburzeń depresyjnych na 33,7% (dane z badań na łącznej grupie ponad 44 tys. osób).
  2. Luo i in. (2020) dokonali analizy badań z udziałem 162 639 uczestników. Łączna częstość występowania lęku i depresji wyniosła odpowiednio 33% (95% przedział ufności: 28-38%) i 28% (23-32%).
  3. Nochaiwong i in. (2021) w systematycznym przeglądzie i metaanalizie badań obejmujących 398 771 uczestników wykazali wysoki poziom stresu psychologicznego, lęku i depresji, który występował odpowiednio u 50%, 27% i 28% badanych.
  4. Badanie przekrojowe opublikowane pod koniec 2021 roku, prowadzone w 17 krajach, wskazuje, że prawie 70% badanych doświadczyło umiarkowanego do bardzo wysokiego poziomu stresu psychicznego. Bycie kobietą, problemy z powodu zmiany zatrudnienia, współwystępowanie chorób psychicznych wiązało się z wyższymi poziomami psychicznego niepokoju (Rahman i in., 2021).

Również badania polskie (Talarowska i in., 2020; Chodkiewicz i in., 2021) wskazują na negatywny wpływ pandemii na zdrowie psychiczne. Badania prowadzone podczas pierwszej fali pandemii wykazały, że ponad połowa badanych w tym okresie doświadczała wysokiego natężenia stresu i pogorszenia stanu zdrowia psychicznego. Około 26% stanowiły osoby, których stan zdrowia psychicznego można uznać za zły. Osoby te doświadczały częściej myśli samobójczych i innych objawów depresyjnych. Z kolei badania prowadzone w trakcie drugiej fali pandemii wskazywały, że 45% osób doświadcza zaburzeń, najczęściej lękowych lub mieszanych, tj. lękowych i depresyjnych. Osoby z wymienionymi zaburzeniami przejawiały bardzo wysoki poziom odczuwanego stresu, lęku przed śmiercią i lęku przed koronawirusem, stosowały bierne i ucieczkowe strategie zaradcze, częściej sięgały po alkohol w celu radzenia sobie. Lęk przed śmiercią okazał się ważnym predyktorem depresji, a ów lęk oraz lęk przed wirusem predyktorami zaburzeń lękowych. Ponadto ponad 24% osób zgłaszało występowanie myśli samobójczych (od czasów pandemii).

Wymienione powyżej badania (a także inne z tego obszaru) wskazywały też na osoby najbardziej zagrożone wystąpieniem zaburzeń psychicznych, zwracając uwagę na:

  • kobiety (wyższy odsetek zaburzeń w porównaniu z mężczyznami − wszystkie badania),
  • osoby w gorszej sytuacji materialnej, bezrobotni,
  • młodzi, zwłaszcza z wykształceniem wyższym (osoby do 30 r.ż.),
  • osoby z zaburzeniami psychicznymi (próbami samobójczymi) w przeszłości (wszystkie badania),
  • personel medyczny (szczególnie kobiety, pielęgniarki, pracownicy pierwszej linii – różne doniesienia, wiele przemawia za wyższym poziomem zaburzeń, np. stres potraumatyczny do 30%),
  • poddani kwarantannie, izolacji, ozdrowieńcy i zakażeni,
  • chorzy somatycznie (problemy z leczeniem, strach przed zgłoszeniem się do lekarza/szpitala, strach przed rozwojem choroby, brak pomocy, bezczynność),
  • rodziny osób, które zmarły.

Dane z piśmiennictwa od lat zgodnie donoszą, iż alkohol oraz inne substancje psychoaktywne stosowane są przez wiele osób do uśmierzania przykrych stanów emocjonalnych, obniżenia odczuwanego stresu, lęku lub depresji. W związku z tym pojawia się uzasadnione pytanie: czy wystąpienie pandemii wraz z jej negatywnymi następstwami jest powiązane ze zmianami używania alkoholu? Pytanie to jest tym bardziej zasadne, iż dane z różnych krajów pokazywały na początku pandemii znaczący wzrost sprzedaży (w tym sprzedaży wysyłkowej) alkoholu w porównaniu z analogicznym okresem sprzed roku. Pośrednio przemawiały za tym również dane wskazujące na wzrost spożycia alkoholu w następstwie innych katastrof, takich jak huragan Katrina, huragan Rita oraz atak na World Trade Center (Jernigan, 2020).

Celem przeprowadzonych badań była odpowiedź na pytanie o używanie alkoholu przez badanych w pierwszym okresie pandemii oraz poznanie czynników powiązanych z tym zjawiskiem, z uwzględnieniem zmiennych socjodemograficznych i klinicznych. Szczególnie interesujące wydawało się poznanie związków używania alkoholu z poziomem zdrowia psychicznego, stresu oraz strategiami radzenia sobie ze stresem.

Badania przeprowadzono w dniach 10-22 kwietnia 2020 roku, a więc w czasie pierwszej fali pandemii, gdy od miesiąca obowiązywały związane z nią ograniczenia. Badania, ze względu na sytuację epidemiologiczną, prowadzone były internetowo, a badanych, wyłącznie osoby pełnoletnie, pozyskiwano metodą „kuli śnieżnej”. Przeprowadzono je za pomocą formularza Google, udostępnianego m.in. przez Facebooka. W badaniach wzięły udział 443 osoby − 348 kobiet (78,6%) i 95 mężczyzn (21,4%). Średni wiek badanych wynosił 31,9 roku (SD=11,31). Najmłodsza osoba miała lat 18, najstarszy uczestnik 68.

W badaniach zastosowano polskie wersje następujących narzędzi:

  1. Kwestionariusza Ogólnego Stanu Zdrowia Goldberga (GHQ-28 – polska adaptacja Makowska, Merecz, 2001). Kwestionariusz zawiera 28 pytań, które tworzą cztery skale (po siedem pytań każda). Pytania dotyczą samopoczucia w ciągu ostatnich kilku tygodni. Metoda mierzy cztery aspekty zdrowia psychicznego: 1) symptomy somatyczne, 2) poziom niepokoju i bezsenność, 3) zaburzenia funkcjonowania w życiu codziennym oraz 4) symptomy depresji. Suma punktów otrzymanych przez badanego we wszystkich skalach stanowi miarę ogólnego stanu zdrowia psychicznego.
  2. Skali Odczuwanego Stresu (PSS 10) Cohena, Kamarcka i Mermelsteina (adaptacja Juczyński, 2001). Kwestionariusz zawiera 10 pytań dotyczących oceny natężenia stresu związanego z własną sytuacją życiową na przestrzeni ostatniego miesiąca. Badany, udzielając odpowiedzi, korzysta z 5-stopniowej skali częstotliwości (od 0 do 4), z kategoriami odpowiedzi od „nigdy” do „bardzo często”. Metoda posiada polskie normy stenowe, a wyniki powyżej 20p (7 sten i więcej) uważane są za wysokie.
  3. Kwestionariusza MINI-COPE Carvera w polskiej adaptacji Juczyńskiego i Ogińskiej-Bulik (2009). Obejmuje 28 stwierdzeń, które wchodzą w skład 14 strategii radzenia sobie (po 2 stwierdzenia w każdej strategii), którymi są: aktywne radzenie sobie, planowanie, pozytywne przewartościowanie, akceptacja, poczucie humoru, zwrot ku religii, poszukiwanie wsparcia emocjonalnego, poszukiwanie wsparcia instrumentalnego, zajmowanie się czymś innym, zaprzeczanie, wyładowanie, zażywanie substancji psychoaktywnych, zaprzestanie działań, obwinianie siebie. Osoba badana zaznacza w odniesieniu do każdego stwierdzenia 1 z 4 możliwych odpowiedzi, które są punktowane: „prawie nigdy tak nie postępuję” (0 pkt), „rzadko tak postępuję” (1 pkt), „często tak postępuję” (2 pkt) oraz „prawie zawsze tak postępuję” (3 pkt). Każda z 14 strategii radzenia sobie oceniana jest oddzielnie. Im wyższa punktacja, tym częściej badana osoba stosuje daną strategię. Metoda służy do oszacowania radzenia sobie dyspozycyjnego lub sytuacyjnego. W prezentowanych analizach korzystano z drugiej opcji (radzenie sobie w sytuacji pandemii).
  4. Skali Lęku Przed Śmiercią Cai i wsp. (2017) w polskiej adaptacji Chodkiewicza i Goli (2021). Metoda składa się z 17 itemów i bada natężenie lęku przed śmiercią (myśli, emocje, unikanie) występującego w ostatnim miesiącu.
  5. Skali Specyficznego Radzenia Sobie ze Stresem Epidemii Poprawy i wsp. (2020, materiał niepublikowany). Metoda została stworzona na potrzeby badań nad stresem w okresie pandemii przez zespół z Instytutu Psychologii Uniwersytetu Wrocławskiego. Wstępne analizy wskazują na jej zadowalające właściwości psychometryczne, a analiza czynnikowa wyodrębniła trzy czynniki: 1. zabezpieczanie się (zakup środków higienicznych, zakupy, poszukiwanie informacji o pandemii w środkach masowego przekazu), 2. kontynuacja aktywności (pomaganie innym, kontynuacja dotychczasowych aktywności, poszukiwanie nowych), 3. przestrzeganie zasad (przestrzeganie zasad higieny i ochrony antywirusowej, unikanie zachowań, poprzez które można się zarazić).
  6. Do diagnozy możliwości występowania problematycznego używania alkoholu zastosowano opracowany przez Światową Organizację Zdrowia Test Rozpoznawania Problemów Alkoholowych (Alcohol Use Disorder Identification Test – AUDIT) (Babor, de la Fuente, Saunders, Grant, 1992). Test stworzony został jako narzędzie przesiewowe, identyfikujące osoby, których spożywanie alkoholu stało się ryzykowne, szkodliwe bądź wskazuje na uzależnienie. Konstrukcję metody oparto na prowadzonych w wielu krajach badaniach wskazujących, że pewne objawy (np. regularne spożywanie dużych ilości alkoholu, naruszanie pod wpływem alkoholu norm społecznych, doznanie urazów pod wpływem alkoholu) mogą być wczesnymi oznakami problemów z piciem i rozwijającego się uzależnienia. W rezultacie prowadzonych analiz, dążąc do wyodrębnienia objawów, które byłyby wspólne dla różnych krajów i kultur w teście zawarto trzy pytania dotyczące ilości i częstotliwości picia (1-3), trzy pytania dotyczące uzależnienia od alkoholu (4–6) i cztery pytania dotyczące problemów spowodowanych przez alkohol (7–10). Test zawiera więc 10 twierdzeń, a wynik 8-15 pkt wskazuje na prawdopodobne ryzykowne picie, 16-19 na picie szkodliwe, a 20 pkt i więcej na możliwość uzależnienia od alkoholu, co sprawdzono m.in. poprzez porównanie wyników AUDIT uzyskanych w wielu krajach i kulturach oraz z miarami zewnętrznymi, m.in. opiniami specjalistów (Babor i in., 1992).

Osobom badanym zadano również wiele pytań dotyczących zmiennych socjodemograficznych (m.in. wiek, wykształcenie, stan cywilny, posiadanie dzieci), dotyczących ich zdrowia psychicznego (zaburzenia psychiczne, próby samobójcze, występowanie uzależnienia w rodzinie pochodzenia) oraz powiązanych z pandemią (kwarantanna, aktualne warunki życia).

Zadano również pytanie o używanie alkoholu w trakcie pandemii: badani mieli do wyboru 4 możliwe odpowiedzi – (1) używam alkoholu tak jak wcześniej, (2) piję więcej od czasu rozpoczęcia pandemii, (3) piję mniej od czasu rozpoczęcia pandemii oraz (4) nie piję alkoholu.

Wyniki

Używanie alkoholu przez badanych

Analiza wyników uzyskanych w teście AUDIT wskazuje, iż badani osiągnęli wynik średni − M=5,80 (SD=4,05), co jest wynikiem przeciętnym. Jednocześnie bardziej szczegółowa analiza i porównanie wyników osób badanych z wyszczególnionymi w teście normami wskazuje, że aż 125 osób (28,22%) osiągnęło wyniki wskazujące na prawdopodobne ryzykowne picie, 3 osoby (0,7%) na picie szkodliwe i 4 osoby (0,9%) na możliwe uzależnienie. Pozostali (311 osób – 70,20%) utrzymywali abstynencję (27%) lub pili według wzoru niskiego ryzyka.

Pandemia a używanie alkoholu

Z uwagi na cel badania, najistotniejsze wydaje się być porównanie osób, które zgłaszają picie w okresie pandemii takie samo jak wcześniej (grupa 1, N=182), którzy piją mniej (grupa 2, N=77), piją więcej (grupa 3, N=61) i nie piją wcale (grupa 4, N=123). Jednocześnie uzyskany przez grupę 3 wynik oznacza, że prawie 14% osób (13,7%) pije od rozpoczęcia pandemii zwiększone ilości alkoholu. Biorąc jednak pod uwagę tylko osoby pijące, wynik ten wzrasta do 19%.

Porównania grup dokonano w odniesieniu do zmiennych socjodemograficznych i klinicznych oraz wyników zastosowanych narzędzi. W pierwszym przypadku użyto testu zgodności chi kwadrat (χ2), a w drugim analizy wariancji (ANOVA).

W przypadku analizy związków zmiennych socjodemograficznych i klinicznych z przynależnością do grup o zróżnicowanym podejściu do picia alkoholu w trakcie pandemii okazało się, że płeć nie różnicuje istotnie przynależności do grup osób o różnym podejściu do alkoholu (p=0,15). Spośród osób pozostających w stałych związkach (203 osoby badane), aż 34 osoby (7,74%) deklarują, że obecnie piją więcej alkoholu, podczas gdy wśród osób samotnych (N=209) zjawisko to dotyczy jedynie 21 osób (4,78%). 19 osób spośród pozostających w związkach pije mniej (4,33%), 94 osoby – tyle samo co przed pandemią (21,41%). Przy czym, aż 56 osób samotnych (12,76%) – pije obecnie mniej. Różnice te są istotne statystycznie (p<0,001), co oznacza, że więcej osób pozostających w związku niż samotnych pije obecnie intensywniej niż przed pandemią. Wyjaśnieniem tego zjawiska może być wiek – w badanej grupie osoby samotne najczęściej mają poniżej 25. roku życia. Piją mniej, bo np. przebywają w domach, nie mają kontaktów z rówieśnikami, nie chodzą do pubów i klubów, nie przebywają w akademikach.

Spośród osób posiadających dzieci (N=301 badanych) – 39 osób (8,88%) deklaruje, że pije więcej niż przed pandemią, podczas gdy 69 osób (15,72%) – spożywa mniej alkoholu niż wcześniej. W grupie osób nieposiadających dzieci (N=138) tylko niespełna 5% badanych pije więcej niż przed pandemią. Różnice te również osiągnęły istotność statystyczną (p<0,05). W tym przypadku również jedną z możliwych zmiennych wyjaśniających może być wiek − osoby nieposiadające dzieci są młodsze.

Większość badanych osób stanowiły osoby z wykształceniem wyższym i średnim (N=427). Poziom wykształcenia nie różnicował istotnie badanych osób. Spośród osób z wyższym wykształceniem (N=259) – więcej alkoholu w ostatnim czasie spożywa 38 badanych (8,66% wszystkich badanych osób), a spośród osób z wykształceniem średnim – 21 osób (4,78% wszystkich badanych). Niedoszacowana jest niestety w badanej próbie grupa osób z najniższym poziomem wykształcenia (podstawowe, gimnazjalne, zawodowe).

Mieszkańcy miast powyżej 100 tys. mieszkańców stanowili większość badanych osób (N=273). Analizując dane, nieco większy ich odsetek pije w obecnym czasie więcej niż mieszkańcy wsi i mniejszych miejscowości, chociaż różnice te nie osiągnęły poziomu istotności statystycznej (p=0,818).

Fakt pozostawania w obecnym czasie zatrudnionym w różnych formach nie różnicował badanych osób pod względem ilości spożywanego alkoholu (p=0,277). Jednak ponownie – grupa osób pozostających obecnie bez stałej pracy jest dość mała w badanej próbie (N=24 osoby).

Oceniając sposób codziennego funkcjonowania spowodowany pandemią, różnice między osobami, które nie wychodziły z domu w ogóle lub sporadycznie (zakupy, spacer z psem), a tymi, które pracowały przez cały obecny czas również nie osiągnęły poziomu istotności statystycznej (p=0,262).

Sam fakt przebywania na kwarantannie także nie zwiększał ilości spożywanego alkoholu (p=0,104).

134 osoby z badanej grupy (30,52%) leczyło się przed pandemią z powodu zaburzeń psychicznych, z czego 49 osób stosuje obecnie farmakoterapię, a 41 badanych deklaruje stałe korzystanie z psychoterapii. Sam fakt leczenia z powodu wymienionych chorób nie jest powiązany ze wzrostem/spadkiem ilości spożywanego alkoholu (p=0,284).

Aż 47 osób spośród badanych (10,71%) deklaruje obecność myśli samobójczych. Osoby te, w porównaniu do osób zaprzeczających takim tendencjom, częściej piją obecnie większe ilości alkoholu niż przed pandemią (p=0,024).

50 badanych osób (11,39% z całości grupy) leczy się z powodu chorób somatycznych. Osoby te częściej piją obecnie mniej w porównaniu ze zdrowymi (p=0,006).

Aż 222 osoby badane (50,57%) deklarują, iż w ich rodzinach występowało uzależnienie od alkoholu. Co ciekawe – większy odestek tych osób spożywa obecnie istotnie mniej alkoholu, niż to jest u badanych pochodzących z rodzin bez problemu alkoholowego (p=0,04).

Różnice w obrębie wieku oraz wyników zastosowanych narzędzi psychometrycznych w wyodrębnionych grupach przedstawia tabela 1.

Tabela 1. Porównanie osób z różnymi wzorcami picia w okresie pandemii

1-2; 1-3; 1-4, 2-3, 2-4 – istotne różnice (p<0,05) między grupami.

 | Grupa 1 N=182 |  | Grupa 2 N=77 |  | Grupa 3 N=61 |  | Grupa 4 N=123 |  | F | post-hoc test
 | M | SD | M | SD | M | SD | M | SD
Wiek | 32,39 | 10,43 | 26,77 | 8,92 | 31,54 | 11,45 | 34,61 | 12,80 | 8,02 | 2<1,3,4
Lęk przed śmiercią | 36,49 | 14,33 | 39,38 | 14,23 | 39,51 | 15,04 | 35,80 | 12,22 | 1,77 | -
Radzenie sobie ze stresem epidemii
Zabezpieczanie się | 11,26 | 2,74 | 11,44 | 2,61 | 11,06 | 2,83 | 11,66 | 2,64 | 0,86 | -
Przestrzeganie zaleceń | 10,30 | 1,68 | 10,42 | 1,52 | 9,98 | 1,88 | 10,25 | 1,90 | 0,74 | -
Aktywność własna | 9,02 | 1,95 | 8,90 | 1,95 | 8,65 | 1,95 | 8,96 | 1,93 | 0,74 | -
Test AUDIT | 4,83 | 3,62 | 5,70 | 3,67 | 7,04 | 4,85 | 5,520 | 4,272 | 4,77 | 3>1.4
Skala PSS 10 | 18,45 | 6,93 | 18,77 | 6,782 | 20,64 | 6,463 | 19,03 | 6,09 | 1,65 | -
Kwestionariusz MINI COPE
Aktywne radzenie sobie | 3,28 | 1,68 | 3,06 | 1,51 | 2,79 | 1,71 | 3,41 | 1,70 | 2,36 | -
Planowanie | 3,91 | 1,56 | 3,47 | 1,52 | 3,62 | 1,59 | 3,90 | 1,53 | 1.93 | -
Pozytywne przewartościowanie | 3,75 | 1,74 | 3,32 | 1,69 | 2,97 | 1,90 | 3,77 | 1,67 | 4,13 | 3<1,4
Akceptacja | 4,76 | 1,24 | 4,68 | 1,13 | 4,44 | 1,69 | 4,65 | 1,29 | 0,90 | -
Humor | 2,50 | 1,31 | 2,42 | 1,22 | 2,54 | 1,35 | 2,00 | 1,28 | 4,12 | 1, 3>4
Zwrot ku religii | 1,42 | 1,79 | 1,10 | 1,56 | 1,03 | 1,67 | 2,14 | 2,13 | 7,53 | 4>1,2,3
Poszukiwanie wsparcia emocjonalnego | 3,96 | 1,69 | 3,44 | 2,06 | 4,02 | 1,73 | 3,56 | 1,76 | 2,49 | -
Poszukiwanie wsparcia instrumentalnego | 3,40 | 1,68 | 3,16 | 1,90 | 3,44 | 1,87 | 3,17 | 1,71 | 0,73 | -
Odwracanie uwagi | 3,92 | 1,43 | 3,84 | 1,30 | 3,48 | 1,58 | 3,80 | 1,36 | 1,51 | -
Zaprzeczanie | 0,65 | 1,08 | 0,78 | 1,23 | 0,80 | 1,34 | 1,03 | 1,35 | 2,43 | 4>1
Wyładowanie | 3,23 | 1,55 | 3,21 | 1,73 | 3,48 | 1,51 | 3,05 | 1,49 | 1,03 | -
Zażywanie substancji | 0,83 | 1,27 | 0,27 | 0,72 | 2,39 | 1,79 | 0,20 | 0,89 | 51,59 | 3>1,2,3; 1>2,4
Zaprzestanie działań | 1,33 | 1,52 | 1,53 | 1,60 | 1,56 | 1,59 | 1,48 | 1,49 | 0,57 | -
Obwinianie siebie | 1,56 | 1,48 | 1,52 | 1,44 | 1,92 | 1,84 | 1,52 | 1,61 | 1,04 | -
Kwestionariusz Ogólnego Stanu Zdrowia Goldberga (GHQ-28)
GHQ somatyczne | 8,97 | 4,84 | 9,55 | 4,51 | 9,85 | 4,69 | 8,71 | 4,91 | 1,03 | -
GHQ lęk | 8,9 | 5,91 | 9,1 | 6,05 | 10,4 | 6,03 | 8,6 | 5,53 | 1,39 | -
GHQ zaburzenia funkcjonowania | 9,0 | 4,03 | 9,4 | 5,08 | 11,2 | 5,20 | 8,8 | 4,05 | 4,55 | 3>1,2,4
GHQ depresja | 4,94 | 4,79 | 5,96 | 5,88 | 7,03 | 6,03 | 4,40 | 4,78 | 4,21 | 3>1,4
GHQ SUMA | 31,7 | 16,2 | 34,0 | 18,0 | 38,5 | 17,7 | 30,5 | 16,3 | 3,43 | 3>1,4

Jak pokazuje tabela, szereg zmiennych różnicuje wyróżnione ze względu na spożywanie alkoholu grupy. Osoby, które deklarują mniejsze spożycie alkoholu, są znacząco młodsze niż pozostali (średnia około 26 lat, pozostali − średnia powyżej 30 lat). Z kolei osoby, które przyznają się do aktualnego większego spożycia, charakteryzują się wyższym średnim wynikiem w skali AUDIT, co oznacza, że jeszcze przed rozpoczęciem pandemii pili bardziej intensywnie i częściej alkohol niż osoby pijące aktualnie bez zmian i obecnie nie pijące wcale.

W przypadku strategii radzenia sobie ze stresem w okresie pandemii osoby pijące obecnie więcej istotnie rzadziej potrafią znaleźć pozytywne aspekty sytuacji stresowej (pozytywne przewartościowanie). W świetle analizowanych zmiennych nie dziwią różnice w obrębie zmiennej stosowanie substancji psychoaktywnych. Osoby pijące aktualnie więcej, osiągnęły w obrębie tej strategii wyniki istotnie wyższe (p<0,001) niż pijący podobnie jak wcześniej oraz pijący mniej. Może to oznaczać sytuację, w której osoby te akceptują picie alkoholu jako strategię radzenia sobie ogólnie w trudnych sytuacjach, nie tylko obecnej. Pozostałe różnice nie dotyczyły specyfiki osób pijących więcej, a w większości różnic między abstynentami a pijącymi alkohol – zarówno w sposób podobny do poprzedniego, jak i zmieniony.

Osoby pijące obecnie więcej niż przed pandemią charakteryzują się również istotnie gorszym stanem zdrowia psychicznego − gorzej radzą sobie z codziennym funkcjonowaniem, z codziennymi obowiązkami i są mniej zadowolone z wykonywania aktywności oraz charakteryzują się istotnie wyższym poziomem depresji (poczucie beznadziejności życia, własnej bezwartościowości, myśli samobójcze).

Pozostałe zmienne, w tym stosowanie się do zaleceń epidemiologicznych (radzenie sobie ze stresem pandemii), nie różnicowały wyróżnionych grup.

Kończąc analizy, porównano sposób używania alkoholu w grupie osób, które uzyskały bardzo wysokie wyniki w GHQ, przemawiające za możliwością występowania poważnych zaburzeń funkcjonowania psychicznego (N=116, 26,2%). W grupie tej, w porównaniu z osobami z niższymi wynikami, znacząco więcej badanych piło obecnie alkohol intensywniej niż przed terapią (p=0,003).

Dyskusja i wnioski

W odniesieniu do picia alkoholu prezentowane badanie wykazało, iż ponad 28% badanych pije w sposób ryzykowny, a prawie taka sama ich liczba utrzymuje abstynencję. Wynik ten (dotyczący picia ryzykownego) jest wyższy niż w badaniach populacyjnych, zarówno polskich, jak i np. amerykańskich (www.parpa.pl; Delker, Brown, Hasin, 2016). Na obecnym etapie trudno stwierdzić, czy odpowiadała za to sytuacja stresowa związana z pandemią, czy też specyfika badanej grupy była właśnie taka. Warto jednak zauważyć, że AUDIT jest jedyną metodą z zastosowanych w niniejszym badaniu, która pyta osoby badane o ich funkcjonowanie (w tym wypadku picie) w przeciągu ostatniego roku, a nie ostatniego miesiąca, jego wynik powinien być więc względnie niezależny od sytuacji ostatniego czasu.

W prezentowanym badaniu, spośród osób pijących alkohol 19% podało, iż pije go obecnie więcej niż przed pandemią. Wynik ten jest zbliżony do danych uzyskanych z badań zagranicznych, przeprowadzonych w tym samym czasie. Wskazują one, iż odsetek osób, które zwiększyły spożycie alkoholu, wynosił od 10,7% we Francji (Guignard i in., 2021) do 34,7% w Niemczech (Koopmann i in., 2020). W pozostałych krajach wynik ten oscylował w granicach 20%, np. w Belgii było to 26,4% (Schmits, Glowacz, 2021), w Wielkiej Brytanii 17% (Jakob i in., 2021), w Grecji 20,7% (Panagiotidis i in., 2020), a w Australii 25% (Calina i in., 2021). Jednocześnie wszystkie wymienione badania, podobnie jak niniejsze, wskazywały, iż większość pijących alkohol badanych nie zmieniła sposobu picia w trakcie pandemii, a część wręcz je zmniejszyła.

W przedstawianym badaniu w okresie pandemii spożycie alkoholu zmniejszyły osoby młode, niepozostające w związkach i nieposiadające dzieci (te zmienne łączą się ze sobą). Wynik ten można tłumaczyć okresem lockdownu, w którym zamknięte były puby, restauracje i kluby, a młodzież spędzała czas głównie w domach (nauczanie zdalne, zamknięcie akademików). Wydaje się więc, że to właśnie brak tak ważnych dla młodych ludzi kontaktów społecznych i wspólnie spędzanego czasu wpłynął na taki wynik.

Specyfiką okresu pandemii i problemów służby zdrowia można również tłumaczyć zmniejszenie picia alkoholu przez osoby chore somatycznie, które być może obawiając się, że nie otrzymają odpowiedniej pomocy w sytuacji pogorszenia stanu zdrowia, wolały ograniczyć zachowania potencjalnie ryzykowne.

Grupą najbardziej narażoną na rozwój problemów z używaniem alkoholu, a także innych problemów są osoby, które zgłaszają większe spożycie alkoholu od momentu rozpoczęcia pandemii (niespełna 14% ogółu, 19% spośród pijących). Jak pokazały przeprowadzone analizy, są to osoby, które:

  • intensywniej piły alkohol jeszcze przed rozpoczęciem pandemii (wyższy wynik w AUDIT);
  • rzadziej obecnie (a być może i w ogóle) stosują strategię radzenia sobie opartą na pozytywnym przewartościowaniu, znajdowaniu potencjalnych korzyści w trudnych sytuacjach;
  • akceptują używanie substancji psychoaktywnych w reakcji na sytuacje trudne i stresowe;
  • charakteryzują się gorszym stanem zdrowia psychicznego, trudnościami w radzeniu sobie z codziennymi aktywnościami, obniżeniem nastroju, a szczególnie objawami depresyjnymi oraz występowaniem myśli samobójczych.

Osoby spełniające te kryteria wydają się być narażone na rozwój problemów dotyczących używania alkoholu (a także innych dotyczących zdrowia psychicznego), gdyż prawdopodobnie używają one alkoholu do „samoleczenia” problemów psychicznych, a od dawna wiadomo, że takie używanie alkoholu jest wysoce niebezpieczne. Co ważne, pochodzące z różnych krajów, a cytowane powyżej wszystkie badania, również wskazują na stan zdrowia psychicznego, a zwłaszcza poziom depresji jako podstawową cechę wyróżniającą osoby, które zwiększyły spożycie alkoholu w trakcie pandemii. Warto zwrócić też uwagę, iż analizowane także we wprowadzeniu do niniejszego artykułu metaanalizy zwracają uwagę na osoby z gorszym stanem zdrowia psychicznego jako zagrożone jego dalszym pogarszaniem w okresie pandemii.

Bibliografia

  • Ahorsu, D.K., Lin, C.Y., Imani, V., Saffari, M., Griffiths, M.D., Pakpour, A.H. (2020), „The Fear of COVID-19 Scale: Development and Initial Validation”, International Journal of Mental Health and Addiction, 1–9. https://doi.org/10.1007/s11469-020-00270-8.
  • Babor, T.F., de la Fuente, J.R., Saunders, J.B., Grant, M. (1992), „AUDIT The Alcohol Use Disorders Identification Test: Guidelines for use in Primary Health Care”, Genewa: WHO.
  • Cai, W., Tang, Y.L., Wu, S, Li, H. (2017), „Scale of Death Anxiety (SDA): Development and Validation”, Frontiers in Psychology. 31;8:858. doi: 10.3389/fpsyg.2017.00858. eCollection 2017.
  • Calina, D., Hartung, T., Mardare, I., Mitroi, M., Poulas, K., Tsatsakis, A. et al (2021), „COVID-19 pandemic and alcohol consumption: Impacts and interconnections”, Toxicology Report 8:529-535. doi: 10.1016/j.toxrep.2021.03.005.
  • Chodkiewicz, J., Gola, M. (2021), „Fear of COVID-19 and death anxiety: Polish adaptations of scales”, Advances Psychiatry & Neurology; 30 (2): 61-72 DOI: https://doi.org/10.5114/ppn.2021.108471.
  • Chodkiewicz, J., Miniszewska, J., Krajewska, E., Bilinski, P. (2021), „Mental Health during the Second Wave of the COVID-19 Pandemic-Polish Studies”, International Journal of Environmental Research and Public Health,18,3423. https://doi.org/10.3390/ ijerph18073423.
  • Delker, E., Brown, Q., Hasin, D.S. (2016), „Alcohol Consumption in Demographic Subpopulations: An Epidemiologic Overview”, Alcohol Research: Current Reviews, 38(1), 7–15.
  • Guignard, R., Andler, R, Quatremère, G, Pasquereau, A, du Roscoät, E, Arwidso, P, et al (2021), „Changes in smoking and alcohol consumption during COVID-19-related lockdown: a cross-sectional study in France”, European Journal of Public Health, 31, 1076–1083, https://doi.org/10.1093/eurpub/ckab054.
  • Jacob, L., Smith, L, Armstrong, N.C., Yakkundi, A., Barnett, Y., Butler, L., et al. (2021), „Alcohol use and mental health during COVID-19 lockdown: A cross-sectional study in a sample of UK adults”, Drug and Alcohol Dependence,.1;219:108488. doi: 10.1016/j.drugalcdep.2020.108488. Epub 2020 Dec 28.
  • Jernigan, D.H. (2020), „America is drinking its way through the coronavirus crisis – that means more health woes ahead”, available online: https://theconversation.com/america-is-drinking-its-way-ugh-the-coronavirus-crisis-that-means-more-health-woes-ahead-135532 [accessed on 26-04-2020].
  • Juczyński, Z. (2001), „Narzędzia pomiaru w promocji psychologii zdrowia”, Warszawa: Pracownia Testów Psychologicznych.
  • Juczyński, Z., Ogińska -Bulik, N. (2009), „Narzędzia pomiaru stresu i radzenia sobie ze stresem”, Warszawa: Pracownia Testów Psychologicznych.
  • Koopmann, A., Georgiadou, E., Kiefer, F., Hillemacher, T. (2020), „Did the General Population in Germany Drink More Alcohol during the COVID-19 Pandemic Lockdown?”, Alcohol and Alcoholism, 20;55(6):698-699. doi: 10.1093/alcalc/agaa058. PMID: 32556079; PMCID: PMC7337704.
  • Luo, M., Guo, L., Yu, M., Jiang, W., Wang, H. (2020), „The psychological and mental impact of coronavirus disease 2019 (COVID-19) on medical staff and general public − A systematic review and meta-analysis”, Psychiatry Research, 291:113190. doi: 10.1016/j.psychres. 2020. 113190. Epub 2020 Jun 7. PMID: 32563745.
  • Makowska, Z., Merecz, D. (2001), „Ocena zdrowia psychicznego na podstawie badan´ kwestionariuszami Davida Goldberga”, Łódź: Wydawnictwo Instytutu Medycyny Pracy.
  • Nochaiwong, S., Ruengorn, C., Thavorn, K., Hutton, B., Awiphan, R., Phosuya, C, et al. (2021), „Global prevalence of mental health issues among the general population during the coronavirus disease-2019 pandemic: a systematic review and meta-analysis”, Scientific Reports,11(1):10173.
  • Panagiotidis, P.. Rantis, K.. Holeva, V., Parlapani, E., Diakogiannis, I. (2020), „Changes in alcohol use habits in the general population, during the COVID-19 lockdown in Greece”, Alcohol and Alcoholism 55, 702–704.
  • Poprawa, R., Rokosz, M., Tabiś, K., Barański, M. (2020), „Skala Specyficznego Radzenia Sobie ze Stresem Epidemii” (materiał niepublikowany).
  • Rahman, M.A., Islam, S.M., Tungpunkom, P. et al. COVID-19 (2021), „Factors associated with psychological distress, fear, and coping strategies among community members across 17 countries”, Global Health 17, 117.
  • Salari, N., Hosseinian-Far, A., Jalali, R., Vaisi-Raygani, A., Rasoulpoor, S., Mohammadi, M, et al. (2020), „Prevalence of stress, anxiety, depression among the general population during the COVID-19 pandemic: a systematic review and meta-analysis”, Global Health, 6;16 (1):57. doi: 10.1186/s12992-020-00589-w.
  • Schmits, E., Glowacz. F. (2021), „Changes in Alcohol Use During the COVID-19 Pandemic: Impact of the Lockdown Conditions and Mental Health Factors”, International Journal of Mental Health and Addiction, 1-12. 4 Jan. 2021, doi:10.1007/s11469-020-00432-8.
  • Talarowska, M., Chodkiewicz, J., Nawrocka, N., Miniszewska, J., Biliński, P. (2020), „Mental health and the SARS-CoV-2 epidemic − Polish research study”, International Journal of Environmental Research and Public Health 17 (19), 7015.


Prawo mówi o tym, że treści pornograficzne mogą oglądać osoby dorosłe, czyli te, które ukończyły 18 lat. A dzieci nie powinny mieć z nią kontaktu. Ale jest tak tylko w teorii. Kiedy prowadzę zajęcia edukacyjno-profilaktyczne dla rodziców dzieci i nastolatków, pytam, czy dorośli mają świadomość, że w Polsce czasem już 9-letnie dzieci mają pierwszy kontakt z pornografią – słyszę wówczas krępującą, pełną napięcia ciszę. Po chwili pada informacja, że nawet nie wiedzą, jak z dziećmi o tym rozmawiać...

O czym nie wiedzą rodzice?

Maja Ruszpel
Specjalista terapii uzależnień
Fundacja Inspiratornia

Możliwości ochrony

Kilka lat temu rząd Nowej Zelandii przeprowadził kampanię społeczną „Keep it real online”, poświęconą zagrożeniom związanym ze zbyt wczesnym kontaktem dzieci i młodzieży z filmami pornograficznymi1. Osoby odpowiadające za jej kreację idealnie wstrzeliły się w potrzeby współczesnych rodziców – spot bowiem został zrobiony w sposób humorystyczny, wręcz absurdalny, co łagodziło zarówno wstyd, jak i lęk dotyczący podjęcia przez opiekunów tego tematu. Na czym polegał ten absurd? Oto do domku jednorodzinnego zawitali niespodziewani i oryginalni goście – para aktorów filmu porno, oczywiście nago. Przyszli powiadomić mamę 11-letniego chłopca, że ten ciągle ogląda to, co oni robią. Ich wizyta miała cel profilaktyczny – przyszli z prośbą, by mama wpłynęła na chłopca, ponieważ, jak mówili, on jest jeszcze za mały, a poza tym przecież to, co oni robią w tych filmach, w żaden sposób nie przekłada się na ich życie seksualne poza planem2. Kampania miała miliony odsłon na kanale You Tube oraz tysiące polubień – pisały o niej także wszystkie ważne media na całym świecie.

Inną akcję w tym temacie podjęły kraje anglosaskie, niemieckojęzyczne oraz Chiny, wydając publikacje poświęcone tej problematyce. Jest nią seria książeczek pt. „Good pictures. Bad pictures”, czyli opowieść o mamie i tacie, którzy uczą swoje dziecko, czym jest pornografia, dlaczego jest niebezpieczna i jak dziecko ma sobie radzić, jeśli miało z nią kontakt.

Czemu jedna i druga kampania skierowana była do rodziców? Przede wszystkim dlatego, że nie ma sposobu na to, by za pomocą oprogramowania na komputerze i smartfonie skutecznie zablokować wszelkie strony w pornografią. Stąd także na całym świecie pojawiają się akcje protestacyjne dotyczące tego problemu, jak na przykład kampania #ProtectChildernNotPorn. Jej autorzy mówią wprost: „Domagamy się weryfikacji wieku, z dowodem tożsamości, na wszystkich stronach zawierających pornografię, aby dzieci na całym świecie mogły być chronione przed zmieniającymi życie konsekwencjami narażenia nieletnich na kontakt z pornografią”.

Kampania #ProtectChildrenNotPorn rozpoczęła się w sierpniu 2021 roku od opublikowania petycji skierowanej m.in. do Apple, Twittera i Google’a, w której twórcy apelowali przede wszystkim o to, by wszystkie witryny zawierające treści pornograficzne wymagały od odwiedzających, po pierwsze – zweryfikowania ich wieku za pomocą dowodu tożsamości; po drugie – potwierdzenia tej tożsamości przez inną stronę prowadzoną przez zaufaną firmę (np. banku, w którym osoba pełnoletnia ma konto).

Helen Taylor, wiceprezes Impact w Exodus Cry3, powiedziała wówczas: „Ta kampania skupia się na fakcie, że strony pornograficzne mają zerowe bariery weryfikacji wieku, więc każde pięcio-, sześcio- lub siedmioletnie dziecko z dostępem do smartfona… ma dostęp do tego rodzaju hardcorowych treści pornograficznych. Mówimy, że rozwiązaniem są zasady weryfikacji wieku, podobnie jak np. w przypadku zakupu tytoniu − aby go kupić, musisz pokazać dowód tożsamości”4.

Wróćmy do książeczki „Good pictures. Bad pictures” – jej autorzy mówią wprost: aby zachować bezpieczeństwo w erze cyfrowej, dzieci muszą zainstalować wewnętrzny filtr we własnym mózgu. I pokazują im, jak to zrobić. Bo niestety, wiele małych dzieci jest narażonych na kontakt z pornografią bez świadomości, że może to wpływać na ich rozwijającą się psychikę. Żeby pokazać powagę problemu, warto odpowiedzieć na pytanie: z jakimi treściami mogą się spotkać na takich stronach? Jak mówią autorzy kampanii #ProtectChildernNotPorn, jedno z badań5 wykazało, że 45% scen na Pornhub zawierało co najmniej jeden akt agresji fizycznej, podczas gdy 35% scen z Xvideos zawierało agresję. Klapsy, kneblowanie, poklepywanie, ciągnięcie za włosy i dławienie to pięć najczęstszych form agresji fizycznej. Kobiety były celem agresji w 97% scen, a ich reakcja na agresję była neutralna lub pozytywna, a rzadko negatywna. Ale przecież to nie wszystko. Jest też seks grupowy, BDSM i wiele, wiele innych.

Wczesny kontakt

Jak już wspomniałam, badania mówią, że pierwszy kontakt dziecka w Polsce z pornografią ma miejsce wówczas, gdy kończy ono 8-9 lat. Najczęściej wówczas, gdy dostaje w prezencie swój pierwszy smartfon, ze swobodnym dostępem do internetu.

W podsumowaniu raportu Fundacji Dajemy Dzieciom Siłę6 na temat pornografii dziecięcej znajdziemy m.in. informacje dotyczące poszczególnych podziałów wiekowych:

Dzieci w wieku 11–14 lat

  • Na pornografię przypadkiem trafiają przede wszystkim młodsze dzieci, w wieku 11–12 lat – 69%, one też istotnie rzadziej niż inne grupy wiekowe szukają takich treści (18%).
  • Niemal dwie trzecie dzieci w wieku 11–12 lat (61%) i 43% w wieku 13–14 lat, które zetknęły się z pornografią, było tym zaniepokojone. Spośród nich 32% z kimś o tym rozmawiało, istotnie częściej niż inne grupy wiekowe 11–12-latkowie rozmawiali o tym z mamą (39%).
  • Rodzice co czwartego dziecka w wieku 11–14 lat (24%) nie wprowadzili żadnych zasad korzystania z internetu, natomiast co trzecie dziecko (34%) obowiązuje zasada, że nie może wchodzić na strony dla dorosłych.

Młodzież w wieku 15–18 lat

  • Kontakt z materiałami pornograficznymi i seksualizującymi miało 55% 15–16-latków i 63% 17–18-latków.
  • Najstarsi respondenci (17–18 lat) istotnie częściej niż inne grupy wiekowe mają kontakt z pornografią w internecie (94%).
  • Celowo materiałów pornograficznych szuka najczęściej starsza młodzież (17–18 lat – 40%).
  • Rodzice 66% młodych ludzi w wieku 15–18 lat nie wprowadzili żadnych zasad korzystania z internetu, a zakaz wchodzenia na strony dla dorosłych obowiązywał jedynie 9% młodzieży.

Ale, jak już wiemy, jest to problem nie tylko polski. Przykładowo, w Szwecji wykazano, że 70% uczniów szkół średnich, którzy często oglądali pornografię, w tym przemoc i wykorzystywanie seksualne dzieci i zwierząt, zgłosiło, że pornografia sprawiła, że chcieli wypróbować to, co widzieli, w realu.

Szukanie przyczyn

Żeby dobrze zrozumieć zjawisko pornografii i związane z nim ryzyka oraz jego podłoże, zastanówmy się, po co dzieci i nastolatki wchodzą na te strony i jaka towarzyszy temu motywacja.

Przede wszystkim wchodzą tam przypadkowo, szukając czegoś w internecie. Część z nich robi to także za namową kolegów, jeszcze inni szukają niejako na własną rękę edukacji seksualnej, ponieważ ani w domu, ani w szkole nikt z nimi o seksualności nie rozmawia. A jaki wpływ może to mieć na młodego człowieka? Tego jeszcze w pełni nie wiemy. Ale musimy stawiać hipotezy i przewidywać konsekwencje, bo jak mówi prof. Mateusz Gola: „Trudno jest je jednoznacznie sformułować, ale podejrzewam, że tak wczesne korzystanie z pornografii sprawi: po pierwsze, że układ nagrody w mózgu tych dzieci w przyszłości będzie się habituował na bodźce erotyczne – czyli z czasem te dzieci będą potrzebowały coraz silniejszych bodźców i doświadczeń. Po drugie, wydaje mi się, że będzie to mieć wpływ na naturalny proces uczenia się: doświadczenie oglądania pornografii jest przecież doświadczeniem bardzo pobudzającym. A tu pobudzenie seksualne wynika tylko z bodźca wzrokowego – patrzę na ekran, widzę atrakcyjny seksualnie obraz, on mnie pobudza seksualnie, ale jednocześnie nie doświadczam innych bodźców: dotyku, zapachu, czułości, emocji. Tego nie ma. W związku z tym ta seksualność dzieciaków wychowanych na pornografii może się kształtować wokół warstwy wizualnej. Uczą się one doświadczenia seksualnego opartego tylko na tym wąskim aspekcie. Na pewno może mieć to także wpływ na formę zachowań seksualnych – na to, jak w przyszłości będą wyglądały relacje seksualne. Niektóre z tych zmian pokazują bardzo ciekawe badania australijskie z 2016 roku, w których przeprowadzono wywiady z nastolatkami właśnie na ten temat. Pojawiają się w nich choćby korelacje pokazujące, że im więcej pornografii ktoś ogląda, tym mniej atrakcyjnie się czuje potem ze swoim ciałem (…). Dziewczyny, które oglądają więcej porno, mają większą otwartość na wiele różnorodnych form seksu, na przykład seks analny. Z wywiadów wynika też, że wiele dzieciaków nie ma już problemu z podejmowaniem przypadkowej aktywności seksualnej typu: uprawianie na imprezie – z osobą nieznaną – seksu oralnego. Zatem widzimy, że ta seksualność odrywa się coraz bardziej od aspektu budowania relacji”7.

Dodatkowo z badań, które do tej pory zostały przeprowadzone, wiemy, że obrazy oglądane na stronach pornograficznych silnie działają na dzieci i nastolatki i że oglądając je, dzieci się masturbują. Jeśli stanie się to nawykiem, może przerodzić się z czasem w kompulsywne zachowania seksualne, gdzie młody człowiek już nawykowo będzie regulował sobie trudne emocje za pomocą oglądania porno i masturbacji.

Polskie programy profilaktyczne znajdujące się w Bazie Programów Rekomendowanych nie obejmują wspomnianych tematów. Tymczasem istnieje potrzeba, by zająć się tymi obszarami – zarówno planując działania adresowane do małych dzieci, jak i nastolatków czy młodych dorosłych. Oczywistą kwestią jest bowiem, że innego języka i innych informacji będziemy udzielać dziecku, która ma lat 9, które jest przed pierwszym kontaktem z pornografią, a zupełnie innego temu, które ma lat 15. Co do tej starszej grupy wiekowej – jak trudne jest to zadanie, ilustruje jeden z dowcipów: ojciec mówi do syna: „Czas byśmy porozmawiali o seksie”, na co syn odpowiada: „Okej tato, czego byś chciał się nauczyć i dowiedzieć?”.

By nie zostawić czytelników i czytelniczek z informacją o tym, że jest problem, ale na razie brak rozwiązań, dodam, że w Polsce jedną z organizacji, która czynnie podejmuje dialog na ten temat jest Stowarzyszenie Twoja Sprawa (STS), które powstało w 2008 roku, aby chronić przestrzeń publiczną przed wulgarnością, obscenicznością, seksualizacją i uprzedmiotowieniem kobiet oraz szeroko rozumianymi naruszeniami dobrych obyczajów w reklamie i mediach. Od 2013 roku w centrum ich zainteresowań znalazło się zagrożenie dzieci przez pornografię. Na stronie www.opornografii.pl można więc znaleźć informacje o tym, jak rozmawiać z dziećmi na ten temat oraz o czym warto wiedzieć, przygotowując się do rozmowy z dzieckiem lub nastolatkiem.

Hazard a niepełnoletni

W Polsce istnieje ustawowy zakaz sprzedaży gier hazardowych osobom, które nie ukończyły 18. roku życia. Podobnie jest z kwestią korzystania z gier hazardowych opublikowanych na stronach nieposiadających zgody polskiego ustawodawcy na jego prowadzenie.

Jeden i drugi zapis niestety w praktyce nie działa. Po pierwsze, dlatego, że na nielegalne strony z hazardem online może wejść każdy, kto jedynie potwierdzi, że jest pełnoletni. Po drugie – choć w roku 2016 ustawa o grach hazardowych wprowadziła nowelizacją obowiązek blokowania takich nielegalnych stron przez operatorów sprzedających usługi internetowe, to de facto nic i nikogo nie chroni przed tym zagrożeniem. Jeśli bowiem spojrzymy na Rejestr Domen Służących do Oferowania Gier Hazardowych Niezgodnie z Ustawą, zobaczymy, po pierwsze – że znajduje się tam ponad 26 400 zablokowanych adresów; po drugie zaś – że są proste sposoby, za pomocą których nielegalni operatorzy obchodzą polskie prawo. Należy do nich choćby nieznaczne zmienianie nazwy strony z www.casino1.com na np. www.casino2.com. Zatem jest to przysłowiowa zabawa w kotka i myszkę, ponieważ blokowana strona za chwilę ma swojego klona.

Tymczasem, jak wiemy z badań zarówno brytyjskich, jak i polskich – hazard online łatwiej, szybciej i silniej uzależnia. Według badania8 Katolickiego Uniwersytetu Lubelskiego „e-Games. Gry komputerowe i P2W, dane empiryczne, analiza rynku uzależnienia, profile graczy. Badania wielonarodowe”, zrealizowanego pod kierunkiem dr B. Lelonek-Kulety blisko 27% osób grających online wykazywało objawy problemowego grania. A jak pisze dr Magdalena Rowicka, „Griffiths
i Barnes (2008) przeanalizowali podobieństwa
i różnice pomiędzy graczami internetowymi i konwencjonalnymi (czyli grającymi w sposób tradycyjny – poza internetem) i wykazali, że gracze problemowi dużo częściej grają w internecie (77%). Badacze sugerują, że odpowiedzialne są za to charakterystyki internetu, tj. wygoda, dostęp (24 godziny na dobę), ciągłe wzmocnienia i natychmiastowa sposobność do odegrania się”9.

Co to ma wspólnego z dziećmi? To, że w internecie bez problemu natkną się one na reklamy wirtualnych kasyn i z ciekawości… mogą zacząć z nich korzystać. Przestrzegali przed tym jeszcze w 2018 roku badacze Fundacji CBOS – w badaniu pt. „Nastolatki w sieci hazardu − pogłębiona analiza zjawiska hazardu online”.

Jak się okazuje, osoba niepełnoletnia zwykle natyka się na kasyno online przypadkiem, np. na portalach społecznościowych. A sama przygoda z hazardem zaczyna się najczęściej od tzw. wersji demo i – jak dowodzą wspomniane badania − przynajmniej dla części nastolatków gra w darmowe gry w wirtualnym kasynie stanowi naturalny wstęp do gry za pieniądze.

Co więcej, szereg stron kasyn online swoją grafiką nie przypomina obrazów znanych nam kasyn z filmów sensacyjnych czy obrazów widzianych przy okazji wizyt w kasynie. Nie znajdziemy więc zdjęć lub symboli automatów do gry tzw. jednorękich bandytów czy choćby ruletki albo pokera. Nie pojawi się nic charakterystycznego, co jednoznacznie wskazywałoby na gry hazardowe. A przede wszystkim, że jest to strona dla dorosłych. I nic nie ostrzeże dziecka o tym, że ta strona nie jest dla niego.

By wejść na taką stronę, wystarczy wpisać do wyszukiwarki hasło „kasyno online”. Wyników jest setki, ale już w pierwszej dwudziestce znajdziemy na przykład kasyno o nazwie Cookie. Grafika tej strony jest grafiką, jaką znamy raczej z kreskówek dla dzieci – na ekranie pojawiają się narysowane symbole słodyczy. Kolory, uśmiechnięte buźki ciasteczek – pierniczków, babeczek, tortu − przypominają swoją różnorodnością i barwnością bajkę dla dzieci. Inne kasyno, o nazwie Malina, jeszcze dwa lata temu swoją grafikę adresowało także do dzieci, ale już starszych – raczej chłopców, nastolatków: na ekranie widniał bowiem narysowany kowboj, reszta ilustracji także przypominała komiks ilustrujący przygody na Dzikim Zachodzie.

W przypadku obu adresów wystarczyło tylko – by grać – nadać sobie login i hasło oraz zarejestrować kartę kredytową. Podczas rejestracji nie pojawią się żadne informacje na temat profilaktyki czy zakazu grania przez osoby niepełnoletnie, nie ma żadnych ograniczeń dotyczących gry, a operator nie wymaga weryfikacji wieku.

Powody grania

Co wiemy o graniu w hazard online przez osoby niepełnoletnie? Znów warto odnieść się do wspomnianych badań Fundacji CBOS. Jak piszą badacze: „Wiekiem podwyższonego ryzyka, jeśli chodzi o hazard w internecie, jest 16 lat; symptomy zainteresowania wirtualnymi kasynami pojawiają się jednak znacznie wcześniej, już około 13.−14. roku życia. Zainteresowanie grami darmowymi wzrasta stopniowo wraz z wiekiem, natomiast w przypadku gier za pieniądze ma charakter skokowy – «wybucha» niejako wśród 16-latków, osiągając wówczas swoje apogeum”10.

Jednocześnie dane z badania wskazują na obniżanie się wieku „inicjacji hazardowej”: inicjacja hazardowa obecnych nastolatków grających w kasynach internetowych jest wczesna – prawie co piąty spośród nich przeżył to doświadczenie nie później niż jako 10-latek. Dlaczego grają? Z bardzo wielu powodów. Oczywiście jest nim chęć zdobycia pieniędzy, ale nie tylko. Oddajmy głos samym zainteresowanym:

– interesowała mnie gra, bo moje ziomki w to grali i spodobało mi się to – zacząłem grać z przyjaciółmi – oni mnie do tego zachęcili,

– bo to są najpopularniejsze wirtualne kasyna wśród moich znajomych i od nich zacząłem i gram w nich z przyzwyczajenia,

– nudziłem się, to stwierdziłem, że poszukam sobie jakiegoś zajęcia,

– byłem chory w domu i szukałem w internecie jakiejś rozrywki, zobaczyłem stronkę – kolega powiedział, że to fajne i nie trzeba mieć 18 lat.

Oferta wirtualnych kasyn internetowych dostępnych dla nastolatków wydaje się bardzo duża: w odpowiedzi na pytanie o kasyno, w którym zazwyczaj grają w darmowe gry, respondenci wymienili ponad 40 nazw portali internetowych poświęconych grom o charakterze hazardowym.

Jak sobie z tym radzić?

Niestety, nie ma na to dobrej recepty. Dlatego tak ważna jest edukacja społeczna – przede wszystkim uświadamianie opiekunów osób niepełnoletnich: rodziców, nauczycieli i pedagogów. Wczesny kontakt z hazardem może bowiem wyrabiać niezdrowe nawyki i jest czynnikiem ryzyka uzależnienia się od hazardu w życiu dorosłym. Jeśli zaś będzie to gra, w której udział będzie odpłatny – może też dojść ryzyko dużych strat finansowych (wystarczy przecież, że dziecko użyje karty kredytowej zapisanej w laptopie rodzica).

Kolejną kwestią są mechanizmy znane z gier hazardowych wykorzystywane w grach komputerowych off i online. Mowa o lootboxach, czyli skrzyniach z niespodzianką, zawierających losowe, wirtualne przedmioty. W zależności od producenta i jego koncepcji lootbox można otrzymać za postęp w grze lub kupując go za wirtualne (zdobywane w grze) lub realne pieniądze za pomocą mikropłatności. Do czego można przyrównać ten mechanizm działania i oddziaływania na psychikę? Najbliżej tego zjawiska są automaty tzw. jednoręcy bandyci – w grze komputerowej mamy przecież do czynienia z bodźcami dźwiękowymi, zmianą obrazów, barw, intensyfikacją. Lootbox nie pojawia się, ot tak – pojawia się zazwyczaj w silnie emocjonującym momencie gry, wtedy, kiedy coś od zakupu lootboxa może zależeć: otrzymamy na przykład ekstra zbroję, dodatkowy miecz albo możliwość przejścia szybciej danego etapu gry. Problem w tym, że także możemy tego wszystkiego… nie otrzymać, ponieważ lootboxy działają w sposób losowy.

Problem połączenia elementów gry komputerowej z elementami hazardu jest tematem zainteresowań wielu badaczy. W Polsce zajęli się nim między innymi dr Łukasz Wieczorek i dr Katarzyna Dąbrowska z Instytutu Psychiatrii i Neurologii w swoim badaniu pt. „Czynniki ryzyka rozwoju zaburzeń hazardowych wśród graczy w gry komputerowe online i offline (w tym gry typu Pay2Win)”. Na zakończenie więc posłużę się ich rekomendacją na przyszłość: „Należy opracować strategię profilaktyczną podnoszącą świadomość, informującą i edukującą na temat hazardu i zaburzeń hazardowych oraz związków z graniem w gry wideo. Strategia powinna uwzględniać objawy występowania zaburzeń hazardowych oraz wynikające z grania w gry wideo. (…) Operatorzy gier muszą położyć większy nacisk na odpowiedzialność społeczną za strategie marketingowe, których celem jest sprzedaż gier oraz zachęty do zakupów w grze. W przypadku gier społecznościowych należy wprowadzić bardziej rygorystyczne środki weryfikacji wieku, szczególnie tam, gdzie młodzież ma dostęp do gier zawierających elementy hazardu, nawet jeśli te gry wykorzystują jedynie wirtualną walutę. Rodzice muszą również wziąć na siebie odpowiedzialność za umożliwienie dzieciom grania w gry społecznościowe lub instalowania gier na telefon. Rodzice powinni nadzorować wszystkie aplikacje instalowane na telefonach dzieci, nie udostępniać haseł do sklepów internetowych, usuwać zachowane w historii telefonu numery kart kredytowych i debetowych oraz rozmawiać z dziećmi o zakupach dodatków w grach”11.

Jest to ważne także z uwagi na fakt, że z deklaracji badanych, które analizował we wspomnianych badaniach CBOS, wynika, że zdecydowana większość (68,0%) rodziców nastoletnich graczy nie ma świadomości, że ich dzieci grają za prawdziwe pieniądze w wirtualnych kasynach. Jeżeli o fakcie tym wie jedno z rodziców, to jest to częściej ojciec (8,0%) niż matka (5,3%).

Problem z nielegalnym hazardem ma cały świat. Nikt jeszcze nie znalazł skutecznego sposobu zlikwidowania stron, które działają poza prawem. Większość państw jest tym żywo zainteresowana, ponieważ dla nich jest to również problem finansowy – podatki od hazardu są bowiem odprowadzane nie w Polsce, ale na Malcie czy Cyprze.

Przypisy

  1. ↑ https://www.keepitrealonline.govt.nz/
  2. ↑ https://www.youtube.com/watch?v=f29mh5ntlw4
  3. ↑ Amerykańska organizacja pozarządowa działającą na rzecz zniesienia legalnego komercyjnego przemysłu erotycznego, w tym pornografii, klubów ze striptizem i usług seksualnych, a także nielegalnego handlu seksem.
  4. ↑ https://www.empirestatetribune.com/est/5/13/2022/train-ride-to-nowhere-facing-homelessness-in-nyc-after-aging-out-of-the-foster-care-system-pa8nf
  5. ↑ https://pubmed.ncbi.nlm.nih.gov/32661813/
  6. ↑ https://fdds.pl/co-robimy/raporty-z-badan/2017/kontakt-dzieci-i-mlodziezy-z-pornografia-2017.html
  7. ↑ https://www.uzaleznieniabehawioralne.pl/seksoholizm/to-nie-jest-kwestia-przyjemnosci/
  8. ↑ https://kbpn.gov.pl/portal?id=15&res_id=9904730
  9. ↑ M. Rowicka, Uzależnienia behawioralne. Terapia i profilaktyka, Fundacja Praesterno, Warszawa 2015.
  10. ↑ „Nastolatki w sieci hazardu – pogłębiona analiza zjawiska hazardu online z perspektywy grających nastolatków jako grupy szczególnie narażonej na zagrożenia będące jego skutkiem”, Centrum Badania Opinii Społecznej, Warszawa 2017.
  11. ↑ „Czynniki ryzyka rozwoju zaburzeń hazardowych wśród graczy w gry komputerowe online i offline” – Instytut Psychiatrii i Neurologii, Warszawa 2020.


Polska była pierwszym krajem Europy Środkowo-Wschodniej, który wprowadził do praktyki klinicznej leczenie substytucyjne, przede wszystkim w związku z szybkim rozpowszechnieniem zakażeń HIV. Według danych PZH w 1991 roku osoby uzależnione od opiatów stanowiły 74,1% wszystkich osób zakażonych HIV. W 1992 roku w Instytucie Psychiatrii i Neurologii uruchomiono pierwszy, eksperymentalny program leczenia substytucyjnego.

30 lat leczenia substytucyjnego w Polsce

Bogusława Bukowska
Zastępca Dyrektora
Krajowe Centrum Przeciwdziałania Uzależnieniom

Wprowadzenie

Systematyczne badania nad możliwością wykorzystania metadonu w terapii osób uzależnionych od opioidów zostały zapoczątkowane przez Vincenta Dole’a i Marie Nyswander z Instytutu Rockefellera w Nowym Jorku już w latach 60. ubiegłego stulecia (Kreek, 1973). Stwierdzili oni, że po ustabilizowaniu dawki, metadon nie wywołuje efektu euforii i sedacji oraz nie upośledza funkcji poznawczych. W przypadku długotrwałego stosowania, metadon charakteryzuje się długim biologicznym okresem półtrwania, utrzymującym się powyżej 24 godzin. W terapii podtrzymującej poziom metadonu pozostaje względnie stały dzięki kontrolowanemu uwalnianiu do krwi z komórek wątroby. Mechanizm utrzymywania stałego poziomu leku we krwi powoduje, że receptory, z którymi wiąże się metadon, pozostają stale wysycone, a pacjent może normalnie funkcjonować (Dole, 1988). Metadon uwalnia także od poczucia „głodu” substancji i eliminuje objawy zespołu abstynencyjnego, co ma zasadnicze znaczenie w zapobieganiu nawrotom choroby i utrzymywaniu abstynencji od innych, niezleconych w terapii opioidów. Pacjenci z ustabilizowaną dawką leku mogą pozostawać na tej samej dawce przez wiele lat (Krantz & Mehler, 2004).

Początki leczenia substytucyjnego w Polsce

Polska była pierwszym krajem Europy Środkowo-Wschodniej, który wprowadził do praktyki klinicznej leczenie substytucyjne, przede wszystkim w związku z szybkim rozpowszechnieniem zakażeń HIV. Według danych PZH w 1991 roku osoby uzależnione od opiatów stanowiły 74,1% wszystkich osób zakażonych HIV (Szata, 1993). Najpopularniejszym opiatem był tzw. kompot (wyciąg ze słomy makowej, produkowany domowym sposobem), stosowany dożylnie. W 1992 roku w Instytucie Psychiatrii i Neurologii (IPiN) uruchomiono pierwszy, eksperymentalny program leczenia substytucyjnego. Lekarkami, które od początku były zaangażowane w uruchomienie tego programu była dr Celina Godwod-Sikorska i jej współpracownik Janusz Sierosławski, dr Karina Steinbarth-Chmielewska oraz dr Helena Furga-Baran. Program miał charakter projektu naukowo-badawczego, który zaplanowany był na pół roku: od czerwca 1992 do grudnia 1992 roku. W tym czasie program był finansowany przez Fundację Nauki Polskiej. Pod koniec 1992 roku zapadła decyzja o kontynuowaniu programu przez kolejny rok. Finansowanie na kontynuację zapewniło Ministerstwo Zdrowia i Opieki Społecznej (Godwod-Sikorska, 1994).

W zachodniej Europie pierwsze programy leczenia substytucyjnego powstały w latach 60. i 70. Do prekursorów należała m.in. Szwecja, Niderlandy, Wielka Brytania, Dania, Włochy. Znacznie później, bo w 1987 roku, terapia substytucyjna została zainicjowana w Niemczech i w Austrii. Lata 90. XX wieku to czas, w którym leczenie substytucyjne weszło do praktyki klinicznej w Chorwacji (1991 rok). W Grecji, Norwegii, Francji, Czechach i na Węgrzech leczenie substytucyjne wprowadzono później niż w Polsce, bo w drugiej połowie lat 90.

We wszystkich wymienionych krajach, wpływ na podjęcie decyzji o udostępnieniu terapii substytucyjnej miały niepokojące doniesienia o wysokim rozpowszechnieniu używania opioidów, znaczna liczba osób od nich uzależniona, ale przede wszystkim narastająca od lat 80. XX wieku epidemia HIV/AIDS.

Spory i dyskusje wokół leczenia substytucyjnego

Przygotowania do uruchomienia programu leczenia substytucyjnego w IPiN i pierwsze miesiące jego realizacji wiązały się z ogromnymi emocjami. Przede wszystkim projekt budził liczne kontrowersje w środowisku lekarzy psychiatrów, terapeutów uzależnień i wielu innych specjalistów zajmujących się osobami uzależnionymi. Przeciwnicy zarzucali leczeniu substytucyjnemu, że nie prowadzi do pełnej i trwałej abstynencji od opioidów i podtrzymuje uzależnienie. Oceniali leczenie substytucyjne jako etycznie wątpliwe. Zadawali pytanie, czy można kierować do terapii substytucyjnej „na rzecz utrzymania pacjenta w sytuacji mniejszego zła” (Karaczyńska & Sękiewicz, 1994). Szukając odpowiedzi na to pytanie, konstatowali, że nie można, bo kierując pacjenta do terapii substytucyjnej, dajemy mu co najwyżej szansę na „godne umieranie” (Karaczyńska & Sękiewicz, 1994). Z kolei zwolennicy leczenia substytucyjnego zwracali uwagę, że nieetyczne jest narażanie osób uzależnionych od opiatów na zakażenie wieloma chorobami i ryzyko przedwczesnego zgonu w sytuacji, gdy znane są metody terapii minimalizującej te ryzyka (Habrat i in., 1995), (WHO, 2004). Zwracano uwagę, że pacjenci uzależnieni od „kompotu” bardzo często przerywali leczenie w tradycyjnych ośrodkach terapii uzależnień i szybko wracali do destrukcyjnego, zagrażającego ich życiu nałogu.

Ta dychotomia w postrzeganiu i ocenie terapii substytucyjnej prowadziła do gorących sporów i dyskusji podczas konferencji czy na łamach prasy i czasopism naukowych, polaryzując środowisko. Po 30 latach prowadzenia leczenia substytucyjnego w Polsce intensywność tych sporów jest mniejsza, a niegdysiejsi przeciwnicy tej metody leczenia stali się często jej orędownikami. Dysponujemy obecnie bardzo wieloma wynikami badań naukowych, które jednoznacznie wskazują na korzyści i efekty leczenia substytucyjnego. Jednak nadal zbyt optymistycznym byłoby stwierdzenie, że leczenie substytucyjne uzyskało pełną akceptację wszystkich potencjalnych interesariuszy.

Leczenie substytucyjne z perspektywy personelu medycznego i pacjentów

W pamięci dr K. Steinbarth-Chmielewskiej i dr H. Furgi-Baran pierwsze tygodnie i miesiące programu leczenia substytucyjnego to przede wszystkim wielka satysfakcja, że po latach bezradnego przyglądania się wielokrotnym powrotom pacjentów uzależnionych od „kompotu” na oddział detoksykacyjny mogą obserwować, jak ich funkcjonowanie ulega systematycznej poprawie. Wielu z nich zrezygnowało z kradzieży i dealowania. Podejmowali bardziej systematyczną pracę, powracali do pełnienia ról społecznych, bardziej dbali o swoje zdrowie, prawie nie zakażali się HIV i innymi chorobami, jak HCV czy gruźlica. A przede wszystkim nie umierali z powodu przedawkowania. Personel medyczny opiekujący się pacjentami pierwszego programu substytucyjnego poczuł, że ta terapia przynosi efekty, których nigdy do tej pory nie udało się osiągnąć w tradycyjnych modelach terapii i po detoksykacji wobec tak dużej liczby pacjentów.

Z perspektywy pacjentów udział w programie był nobilitacją, wiedzieli, że na ich oczach dokonuje się wielka zmiana w dostępnych metodach terapii. Na pytanie, czy nie bali się poddać działaniu leku, który nie był stosowany do tej pory w Polsce, ci z którymi mogłam porozmawiać, odpowiadali, że nie. Słyszeli, że taka forma leczenia stosowana jest w innych krajach, np. w Holandii. Wiedzieli, że znosi głód narkotyku i umożliwia uwolnienie się od obsesyjnej myśli przyjęcia kolejnej dawki „kompotu”. U wielu z nich pojawił się promyk nadziei, że mogą mieć swoje życie pod większą kontrolą. Pacjenci, z którymi rozmawiałam, mówili też o wielkim lęku i niezadowoleniu, gdy po czterech miesiącach leczenia substytucyjnego lekarze zaczęli im stopniowo zmniejszać dawki metadonu, co było zgodne z pierwotnym założeniem, że program będzie trwał tylko pół roku. Zarówno lekarze, pacjenci i ich rodziny rozpoczęli walkę o przedłużenie programu. Zwrócono się do ówczesnego ministra zdrowia i opieki społecznej o przeznaczenie środków finansowych na kontynuowanie programu leczenia substytucyjnego. Lekarze odwoływali się do spektakularnych efektów, które uzyskano w czasie kilkumiesięcznej terapii metadonem i argumentowali, że leczenie, które jest skuteczne, zgodnie z podstawową zasadą w naukach medycznych, powinno być kontynuowane. Ostatecznie MZiOS podjęło decyzje o przeznaczeniu dodatkowych funduszy i tak program został przedłużony, a pacjenci, ich rodziny i personel odetchnęli z ulgą.

Założenia pierwszego programu leczenia metadonem

Do pierwszego programu leczenia substytucyjnego byli kwalifikowani pacjenci, którzy spełniali bardzo wygórowane kryteria:

  1. byli mieszkańcami Warszawy lub bliskich okolic,
  2. w wieku od 25 do 40 lat,
  3. uzależnieni od opiatów co najmniej 5 lat,
  4. wielokrotnie i bezskutecznie podejmujący leczenie (detoksykacja, rehabilitacja ukierunkowana na abstynencję) bez efektów,
  5. bez zaburzeń psychotycznych,
  6. bez zaburzeń psychoorganicznych,
  7. wyrazili zgodę na leczenie z zastosowaniem metadonu.

Do programu nie były przyjmowane kobiety w ciąży i osoby ze znacznymi zaburzeniami adaptacyjnymi oraz z tendencją do zachowań agresywnych (Godwod-Sikorska, 1994).

Od 1992 do 1997 roku leczenie substytucyjne prowadzone było na podstawie zezwolenia Ministerstwa Zdrowia i Opieki Społecznej. Jego losy nie były pewne aż do 1997 roku, kiedy to w Ustawie z dnia 24 kwietnia 1997 roku o przeciwdziałaniu narkomanii w art. 15 ust. 1 stwierdzano, że „osoba uzależniona może być leczona zgodnie z programem przewidującym stosowanie leczenia substytucyjnego”. 6 września 1999 roku po raz pierwszy minister zdrowia i opieki społecznej wydał rozporządzenie w sprawie leczenia substytucyjnego.

Co dziś wiemy o skuteczności leczenia substytucyjnego?

Ograniczenie zakażeń HIV

Podtrzymujące leczenie substytucyjne osób uzależnionych od opioidów odznacza się dużą skutecznością w zakresie minimalizowania ryzyka zakażenia HIV w przypadku osób niezakażonych. Osoby uczestniczące w terapii substytucyjnej co najmniej trzy miesiące i przyjmujące odpowiednio wysoką dawkę środka substytucyjnego zmniejszają liczbę iniekcji oraz rzadziej dzielą się sprzętem do iniekcji (Chmielewska i in., 1998), (WHO, 2003). Oszacowano, że udział w terapii substytucyjnej jest związany średnio z 54-procentową redukcją ryzyka zakażenia HIV wśród iniekcyjnych użytkowników opioidów (Mac-Arthur i in., 2012). Ponadto z badań wynika, że uczestnictwo w podtrzymującej terapii substytucyjnej iniekcyjnych użytkowników narkotyków już zakażonych HIV poprawia adherencję i wirologiczną odpowiedź na terapię antyretrowirusową, co może redukować ryzyko dalszej transmisji wirusa na populację użytkowników narkotyków i pozostałą część populacji (MacArthur i in., 2012). Wyniki niektórych badań sugerują, że połączenie podtrzymującego leczenia substytucyjnego z programem wymiany igieł i strzykawek może jeszcze w większym stopniu przyczynić się do ograniczenia ryzyka transmisji zakażenia HIV (Degenhardt i in., 2010).

Udział w podtrzymującej terapii substytucyjnej wpływa także na ograniczenie zachowań seksualnych wysokiego ryzyka, takich jak duża liczba partnerów seksualnych i sprzedawanie usług seksualnych za pieniądze, co z kolei przekłada się na ograniczenie ryzyka zakażenia HIV.

Ograniczenie zakażeń HCV i innych chorób zakaźnych

Terapia substytucyjna w istotny sposób przyczynia się do ograniczenia ryzyka zakażenia HCV, HBV oraz gruźlicy. Podobnie jak w przypadku ograniczenia zakażeń HIV, kluczowe znaczenie ma ograniczenie liczby przyjęć nielegalnych opioidów i zmniejszenie zachowań ryzykownych związanych z dzieleniem się sprzętem do iniekcji w trakcie leczenia substytucyjnego (Baran-Furga, 2001), (UNODC, 2015). Udział w terapii substytucyjnej ogranicza także ryzyko zakażenia żółtaczką typu B. W badaniach przeprowadzonych w programie leczenia substytucyjnego IPiN w Warszawie, wśród pacjentów uczestniczących rok w terapii substytucyjnej nie stwierdzono nowych przypadków zakażenia HBV (Baran-Furga, 2001).

Ograniczenie liczby zgonów

Podtrzymujące leczenie substytucyjne istotnie ogranicza umieralność wśród użytkowników opioidów (National Institutes of Health, 1997; Mathers i in., 2013). W badaniach przeprowadzonych w Wielkiej Brytanii na dużej próbie pacjentów objętych leczeniem substytucyjnym z użyciem metadonu i buprenorfiny w latach 1999−2005 (6252 pacjentów w wieku od 16 do 59 lat) wykazano, że współczynnik umieralności ogólnie był dwukrotnie wyższy wśród użytkowników opioidów pozostających poza leczeniem substytucyjnym w porównaniu z tymi, którzy uczestniczyli w terapii substytucyjnej (Cornish i in., 2010). Wpływ leczenia substytucyjnego na ograniczenie ryzyka zgonu wśród iniekcyjnych użytkowników opioidów udokumentowano także we Francji, gdzie po wprowadzeniu w 1995 roku buprenorfiny w podtrzymującej terapii substytucyjnej przepisywanej przez lekarzy pierwszego kontaktu, stwierdzono, że liczba zgonów z przedawkowania zmniejszyła się o 79% (Auriacombe i in., 2004).

Ogólna poprawa stanu zdrowia somatycznego i psychicznego

Pacjenci używający opioidów dożylnie zgłaszają się do programów leczenia substytucyjnego z wieloma problemami zdrowotnymi, wśród nich szczególnie częste są stany zapalne układu żylnego związane z częstymi iniekcjami dokonywanymi bez przestrzegania podstawowych zasad higieny. W badaniu przeprowadzonym w programie leczenia substytucyjnego IPiN stwierdzono występowanie u 19% pacjentów przy przyjęciu do programu zapalenie żył, owrzodzenia podudzi, ropnie na skórze. Po rocznej terapii substytucyjnej te zmiany chorobowe utrzymywały się tylko u 1% leczonych pacjentów. Nie stwierdzono także świeżego procesu zapalnego z tej przyczyny (Baran-Furga, 2001).

Poprawa funkcjonowania społecznego i jakości życia

Udział w terapii substytucyjnej ma pozytywny i znaczący wpływ na ograniczenie zachowań przestępczych przez użytkowników opioidów (Ward i in., 1999). Kwestię przestępczości osób uczestniczących w terapii substytucyjnej poddano badaniom m.in. w Polsce. Wyniki niepublikowanej pracy doktorskiej wskazują, że po rocznym okresie terapii substytucyjnej tylko niewielka liczba pacjentów leczonych w programie substytucyjnym kontynuowała działalność przestępczą – przed terapią było to 87% pacjentów, po roku terapii substytucyjnej – 7% pacjentów. Wraz ze zmniejszeniem się odsetka osób dokonujących przestępstw zwiększył się odsetek pacjentów korzystających z legalnych źródeł dochodu, takich jak praca dorywcza (odpowiednio z 11% do 27%) oraz renta lub zasiłek społeczny (odpowiednio z 43% do 74%; Baran-Furga, 2001).

Istotnym kryterium oceny programów leczenia substytucyjnego może być subiektywnie postrzegana przez pacjentów jakość ich życia. Kwestia ta została poddana ocenie w programie leczenia substytucyjnego w IPiN i Centrum Profilaktyki Uzależnień w Poznaniu. Po roku uczestniczenia w terapii substytucyjnej pacjenci raportowali znaczącą poprawę w takich wymiarach, jak funkcjonowanie społeczne, ograniczenia spowodowane stanem somatycznym, zdrowie psychiczne oraz energia i witalność (Habrat i in., 2002).

Cytowane wyniki znajdują odzwierciedlenie w wielu innych analizach, w tym w badaniu zatytułowanym National Treatment Outcome Research Study (NTORS), przeprowadzonym w Wielkiej Brytanii. Stwierdzono w nim, że po co najmniej rocznym udziale w terapii substytucyjnej nastąpiło zmniejszenie liczby popełnianych przestępstw przez osoby uczestniczące w niej o około 75 punktów procentowych. Uzyskane wskaźniki poprawy utrzymywały się w kolejnych pomiarach po 2, 4 i 5 latach uczestniczenia w terapii substytucyjnej. Podobne rezultaty uzyskano dla terapii stacjonarnej ukierunkowanej na utrzymanie abstynencji (Gossop, 2015), co wskazuje, że opłacalne jest inwestowanie w każdą z tych form leczenia. Każda z tych form terapii adresowana jest bowiem do innych grup pacjentów, charakteryzujących się różną motywacją do zmiany.

Polski model leczenia substytucyjnego i rozwiązania w innych krajach

Leczenie substytucyjne w Polsce od 30 lat opiera się na programach leczenia substytucyjnego prowadzonych w poradniach leczenia uzależnień. Warunkiem uruchomienia nowego programu jest uzyskanie pozytywnej opinii o programie od Dyrektora Krajowego Centrum Przeciwdziałania Uzależnieniom (wcześniej od Dyrektora Krajowego Biura ds. Przeciwdziałania Narkomanii) oraz uzyskanie zgody marszałka województwa właściwego ze względu na miejsce realizacji programu.

Wymagania, które musi spełnić pacjent kwalifikowany do podtrzymującego leczenia substytucyjnego, kilkakrotnie ulegały modyfikacjom w okresie 30 lat, adekwatnie do aktualnego stanu wiedzy i rekomendacji WHO. Obecnie pacjent powinien spełniać następujące wymagania:

  1. uzależnienie od opioidów,
  2. ukończenie 18. roku życia,
  3. wyrażenie zgody na podjęcie leczenia w ramach programu i przestrzeganie jego wymagań.

Kobiety w ciąży są przyjmowane w pierwszej kolejności do leczenia substytucyjnego, nie ma także wymogu dokumentowania wcześniejszych prób leczenia ukierunkowanych na abstynencję. Zaburzenia psychotyczne i psychoorganiczne nie stanowią już przeszkody do podjęcia terapii substytucyjnej.

Pacjentowi może być wydawany lek do domu, jeśli ten uczestniczy w terapii co najmniej sześć miesięcy. Przepisy przewidują także możliwość wcześniejszego wydawania pacjentowi leku do domu, jeśli przemawia za tym stan psychofizyczny pacjenta.

Na przestrzeni lat liczba pacjentów w programach substytucyjnych systematycznie rosła, choć nigdy nie osiągnęła wskaźników rekomendowanych przez Europejskie Centrum Monitorowania Narkotyków i Narkomanii.

Ryc. 1. Liczba pacjentów leczonych substytucyjnie w latach 2008–2021

Biorąc pod uwagę ostatnie oszacowania liczby problemowych użytkowników opioidów w Polsce, można przyjąć, że liczba ta mieści się w szerokim przedziale 11 420–17 869. Środkowy punkt przedziału przypada na wartość 14 644 osób (Sierosławski, 2019), co oznacza że podtrzymującą terapią substytucyjną objętych było w 2021 roku między 19 a 30% osób uzależnionych od opioidów, najczęściej od heroiny.

Do chwili obecnej metadon jest najczęściej ordynowanym lekiem w terapii substytucyjnej. Przyjmuje go ok. 96% pacjentów leczonych substytucyjnie w naszym kraju. Buprenorfinę oraz morfinę o kontrolowanym uwalnianiu przyjmuje zaledwie około 4% leczonych osób (dane Krajowego Centrum Przeciwdziałania Uzależnieniom).

Pacjenci leczeni substytucyjnie nie ponoszą z tego tytułu żadnych opłat. Leczenie substytucyjne znajduje się bowiem w katalogu świadczeń gwarantowanych finansowanych przez NFZ. Pacjenci otrzymują bezpłatnie lek w podmiocie leczniczym. Leczenie substytucyjne jest bezpłatne zarówno dla pacjentów objętych składką ubezpieczenia zdrowotnego, jak i osób nieubezpieczonych. Kwestię osób nieubezpieczonych i ich prawo do bezpłatnych świadczeń zdrowotnych w zakresie leczenia uzależnienia regulują przepisy ustawy o świadczeniach opieki zdrowotnej finansowanych ze środków publicznych.

Obecnie w Polsce funkcjonują 23 programy leczenia substytucyjnego, głównie zlokalizowane w dużych ośrodkach miejskich. W województwie podkarpackim i podlaskim przez 30 lat nie utworzono programów leczenia substytucyjnego.

Model leczenia substytucyjnego wdrażany w naszym kraju już wiele lat temu przestał być adekwatny do rzeczywistych potrzeb pacjentów. Ogranicza on dostęp do leczenia substytucyjnego oraz utrudnia proces reintegracji społecznej pacjentów (O Merrill, 2002).

W alternatywnych modelach leczenia substytucyjnego główny ciężar prowadzenia terapii przypada na lekarzy podstawowej opieki zdrowotnej, którzy w ramach ordynacji lekarskiej przepisują pacjentowi leki, w szczególności zawierające w swoim składzie buprenorfinę. W Austrii, Chorwacji, Francji i w Niemczech od 60 do 80% pacjentów leczonych jest substytucyjnie w ramach praktyk prowadzonych przez lekarzy ogólnych. Z wielu badań wynika, że takie rozwiązanie sprzyja dobrej dostępności leczenia substytucyjnego, w szczególności w mniejszych miejscowościach (Binder i in., 2016).

Rezultaty terapii prowadzonej w specjalistycznych poradniach leczenia uzależnień oraz przez lekarzy ogólnych są podobne (WHO, 2009).

Perspektywy rozwoju leczenia substytucyjnego w Polsce

W Polsce od lat trwa dyskusja nad wprowadzeniem zmian do organizacji leczenia substytucyjnego. Wskaźniki dostępności tej formy terapii w naszym kraju kształtują się na niskim poziomie. W większości krajów europejskich osiągnięto wysokie, bo co najmniej 50-procentowe, wskaźniki dostępności. We Francji wskaźnik ten jest najwyższy i kształtuje się na poziomie 70-80% osób problemowo używających opioidów objętych leczeniem substytucyjnym przy szacowanej liczbie problemowych użytkowników opioidów około 220 tys. osób. Niższą wartość wskaźnik ten osiągnął we Włoszech – około 60% i w Niemczech – około 50%, przy szacowanych populacjach problemowych użytkowników heroiny około 170 tys. w każdym z tych krajów. W Austrii, Grecji i Chorwacji szacuje się, że około 60% użytkowników opioidów objętych jest leczeniem substytucyjnym, natomiast populacje osób uzależnionych są nieporównanie mniejsze.

Już w 2017 roku ówczesne Krajowe Biuro ds. Przeciwdziałania Narkomanii przygotowało projekt ustawy o zmianie ustawy o przeciwdziałaniu narkomanii, który zakładał umożliwienie lekarzom podstawowej opieki zdrowotnej prowadzenie leczenia substytucyjnego produktami leczniczymi zawierającymi w swoim składzie buprenorfinę. Z tego projektu szybko się wycofano, głównie z powodu obaw, że liczba lekarzy podstawowej opieki zdrowotnej w polskim systemie opieki i leczenia jest niewystarczająca w stosunku do potrzeb systemu opieki zdrowotnej. Krytycy włączenia podstawowej opieki zdrowotnej w krąg podmiotów odpowiedzialnych za leczenie substytucyjne zwracali także uwagę na brak wystarczającego przygotowania lekarzy POZ do prowadzenia leczenia substytucyjnego. W związku z powyższym przygotowano nowy projekt ustawy o zmianie ustawy o przeciwdziałaniu narkomanii, który zakłada możliwość wystawiania recept na leki substytucyjne w ramach ordynacji lekarskiej zawierających substancję czynną buprenorfinę. Receptę na leki, zawierające w swoim składzie buprenorfinę, będzie mógł, zgodnie z projektem ustawy, wystawiać lekarz będący świadczeniodawcą albo lekarz zatrudniony lub wykonujący zawód u świadczeniodawcy, z którym Narodowy Fundusz Zdrowia zawarł umowę o udzielanie świadczeń opieki zdrowotnej w rodzaju opieka psychiatryczna i leczenie uzależnień. Stworzenie przepisów, które stwarzają realną szansę na wprowadzenie do leczenia substytucyjnego buprenorfiny, wpisuje się w rekomendacje Światowej Organizacji Zdrowia, która od wielu lat wyjaśnia, że stosowanie w terapii substytucyjnej więcej niż jednego leku umożliwia pacjentom, u których występują skutki uboczne stosowania jednego leku lub, którzy nie utrzymują się w terapii z zastosowaniem określonego leku, skorzystanie z leku alternatywnego. Zapewnienie możliwości wyboru leku może przyczyniać się do zwiększenia liczby osób pozostających w terapii substytucyjnej oraz podniesienia jej skuteczności poprzez lepsze dopasowanie leku do indywidualnych potrzeb pacjenta (WHO, 2001).

W przypadku wypisywania recepty do samodzielnej realizacji przez pacjenta nie bez znaczenia jest, że buprenorfina to lek o wyższym niż metadon profilu bezpieczeństwa (Bonhomme i in., 2012).

Projekt ustawy znosi także obowiązek uzyskiwania pozytywnej opinii Dyrektora Krajowego Centrum i zgody marszałka województwa na prowadzenie leczenia substytucyjnego w ramach ordynacji lekarskiej. Obowiązek ten nadal będzie spoczywał na poradniach leczenia uzależnień prowadzących programy leczenia substytucyjnego.

W celu wykluczenia udziału pacjenta w tym samym czasie w więcej niż jednym programie leczenia substytucyjnego oraz w leczeniu substytucyjnym w ramach ordynacji lekarskiej prowadzonej przez lekarza, projekt ustawy podtrzymuje obowiązek prowadzenia przez świadczeniodawcę Rejestru Pacjentów Objętych Leczeniem Substytucyjnym. Ponadto świadczeniodawca ma obowiązek zgłaszania pacjentów leczonych substytucyjnie do Ewidencji Zanonimizowanych Kodów Pacjentów Objętych Leczeniem Substytucyjnym prowadzonym przez Krajowe Centrum Przeciwdziałania Uzależnieniom.

Zarysowany powyżej projekt ustawy został zarekomendowany w październiku przez Komitet Stały Rady Ministrów. Projekt musi jeszcze zostać zaopiniowany przez Komisję Prawniczą, zaakceptowany przez Radę Ministrów, a następnie przyjęty przez parlament. Choć wydaje się, że to jeszcze długa droga, to mimo to nigdy dotąd zmiany organizacji leczenia substytucyjnego nie były tak bliskie realizacji.

Bibliografia

  • Auriacombe, M. i in. (2004), „French Field Experience with Buprenorphine”, The American Journal on Addictions, 13(S1), pp. S17-S28.
  • Baran-Furga, H. (2001), „Picie alkoholu przez pacjentów uzależnionych od opiatów leczonych substytucyjnie metadonem”, niepublikowana praca doktorska. IPiN, Warszawa.
  • Bonhomme, J. i in. (2012), „Opioid Addiction and Abuse in Primary Care Practice: A comparison of methadone and Buprenorphine as Treatment Options”, Journal of Natl Medical Association, 104(0), pp. 342-350.
  • Chmielewska, K., Baran, H., Dąbrowski, S. & Habrat, B. (1999), „Kontynuowanie terapii w programie substytucyjnego leczenia metadonem przez pacjentów uzależnionych od opiatów”, Alkoholizm i Narkomania, 32(3).
  • Cornish, R. i in. (2010), „Risk of death during and after opiate substitution treatment in primary care: prospective observational study in UK General Practice Research Databas”, BMJ, 26 10., Volume 341.
  • Degenhardt, L. i in. (2010), „Prevention of HIV infection for people who inject drugs: Why individual, structural, and combination of approaches are needed”, Lancet, pp. 285-301.
  • Dole, V.P. (1988), „Implications of Methadone Maintenance for Theories of Narcotic Addiction”, JAMA, Volume 260, pp. 3025-3029.
  • Godwod-Sikorska, C. (1994), „Ocena wdrażania terapii metadonem w zapobieganiu HIV/AIDS wśród narkomanów opiatowych”, Alkoholizm i Narkomania, 1(15), pp. 19-24.
  • Gossop, M. (2015), „The National Treatment Outcomes Research Study (NTORS) and its influence on addiction treatment policy in the United Kingdom”, Addiction. Supplement Article, Volume 110, pp. 50-53.
  • Habrat, B., Steinbarth-Chmielewska, K. & Baran-Furga, H. (1995), „Programy metadonowe-niektóre mity i fakty”, Problemy Alkoholizmu, Issue 1, pp. 9-10.
  • Karaczyńska, B. & Sękiewicz, J. (1994), „Przeciw metadonowi. In: Program metadonowy na tle innych programów rehabilitacyjnych osób uzależnionych w profilaktyce HIV/AIDS”, Warszawa: Biuro ds. Narkomanii.
  • Kreek, M.J. (1973), „Medical Safety and Side Effects of Methadone in Tolerant Individuals”, The Journal of the American Medical Association, 223(6), pp. 665-668.
  • Krantz, M.J. & Mehler, P. S. (2004), „Treating Opioid Dependence. Growing Implications for Primary Care”, Arch Intern Med, 164(3), pp. 277-288.
  • Mathers, B.M. i in. (2013), „Mortality among people who inject drugs: a systematic review and meta-analysis”, Bull World Health Organ., 1 February, 91(2), pp. 102-123.
  • MacArthur, G.J. i in. (2012), „Opiate substitution treatment and HIV transmission in people who inject drugs: systematic review and meta-analysis”, BMJ.
  • Sierosławski, J. (2019), „Oszacowanie liczby problemowych użytkowników narkotyków”, Dokument nieopublikowany.
  • Szata, W. (1993), „Zakażenia HIV i zachorowania AIDS w Polsce w latach 1985-1992”, Alkoholizm i Narkomania, Volume Wydanie specjalne: Zagrożenia AIDS, pp. 89-101.
  • Szukalski, B. (1997), „Opiaty naturalne i syntetyczne”, Alkoholizm i Narkomania, 29(4), pp. 529-548.
  • UNODC, 2015. World Drug Report, Viena: UNITED NATIONS OFFICE ON DRUGS AND CRIME (UNODC).
  • WHO, 2004. Neuroscience of psychoactive substance use and dependence. s.l.:World Health Organization, Geneva.
  • WHO, 2001. Zapewnienie równowagi polityk krajowych dotyczących substancji kontrolowanych, Genewa: Światowa Organizacja Zdrowia.


Potocznie mówi się o nas terapeuci uzależnień, ale wśród nas jest specjalista psychoterapii uzależnień, specjalista terapii uzależnień, instruktor terapii uzależnień oraz psychoterapeuta. To właściwie kim jesteśmy?

Kto ty jesteś? – czyli o specyfice zawodu

Joanna Wawerska-Kus
Certyfikowana specjalistka psychoterapii uzależnień i współuzależnienia
Superwizorka Rady Superwizorów Psychoterapii Uzależnień
Psychoterapeutka pracująca w podejściu integracyjnym

O terapeucie

Od wielu lat w ministerstwie właściwym do spraw pracy (na przestrzeni lat ministerstwa te zmieniały nie tylko swoje nazwy, ale także zakresy kompetencji, na dziś są to dwa departamenty w Ministerstwie Rozwoju i Technologii) trwają prace nad uporządkowaniem i opisem standardów kompetencji zawodowych. W opisach tych zawód psychoterapeuty uwzględniany jest od 2007 roku (początek prac w tym obszarze), zawód specjalisty terapii uzależnień – od 2013 roku, a zawód specjalisty psychoterapii uzależnień od 2018 roku. Instruktor terapii uzależnień został po raz pierwszy opisany w 2013 roku, ale opis jest nieadekwatny do rzeczywistej roli i kompetencji instruktorów – raczej przypomina opis pracy pielęgniarza/pielęgniarki pracującej w oddziale stacjonarnym lub psychiatrycznym1.

Zestawiłam ze sobą cztery nazwy zawodów − dwa pierwsze powinny być ze sobą tożsame, trzeci może aspirować (nie musi) do dwóch pierwszych, zaś czwarty można uznać za cel aspiracji dwóch pierwszych. Przy czym instruktor przypisany jest tylko do obszaru uzależnień, psychoterapeuta zajmuje się zdrowiem psychicznym także poza tym obszarem. Skomplikowane? A przecież to dopiero początek komplikacji, ponieważ powyższy opis dotyczy stanu na rok 2018. Po tym roku, a dokładnie w kwietniu 2019 roku w życie weszło Rozporządzenie Ministra Zdrowia z dnia 17 kwietnia 2019 roku w sprawie szkolenia w dziedzinie uzależnień. Do tego momentu w obszarze pracy z osobami uzależnionymi funkcjonowały dwie odrębne ścieżki kształcenia i dwa rodzaje certyfikatów poświadczających prawo do wykonywania zawodu specjalisty psychoterapii i terapii uzależnień. Instytucją, która patronowała kształceniu specjalistów psychoterapii była Państwowa Agencja Rozwiązywania Problemów Alkoholowych, a specjalistów terapii – Krajowe Biuro ds. Przeciwdziałania Narkomanii. Odrębność ścieżek to nie tylko dwa różne certyfikaty – to także różne treści kształcenia, praktykowanie różnych metod pracy, zatrudnienie w różnych placówkach. Tak było.

Pierwszą instytucją, która zatarła podział, był NFZ, który kilka lat temu zmodyfikował za pomocą rozporządzenia o warunkach udzielania świadczeń ten stan rzeczy – uznał, że oba rodzaje specjalistów (psychoterapii i terapii) mogą być zatrudniane w placówkach leczących osoby uzależnione, bez względu na to, od jakich substancji są one uzależnione. Na logikę – decyzja słuszna. W dodatku odzwierciedlała ówczesne tendencje władzy do połączenia w jedną instytucję PARPA i KBPN. Mimo że wtedy jeszcze do połączenia nie doszło, w palcówkach z „nurtu alkoholowego” zaczęto jednak zatrudniać specjalistów z „nurtu narkotykowego”, co moim zdaniem wpłynęło ożywczo i mobilizująco, jeśli chodzi o przełamanie rutyny. O ile w oddziałach stacjonarnych i dziennych połączenie dobrze się sprawdza, o tyle w ambulatoriach, gdzie przyjmowani są pacjenci tzw. współuzależnieni i dda, przysporzyło to pewnych trudności. Specjaliści terapii nie uczyli się bowiem w procesie kształcenia akredytowanym przez Krajowe Biuro pracy z rodzinami, a dokładnie rzecz ujmując uczyli się pracy systemowej z rodziną pacjenta uzależnionego, szczególnie w odniesieniu do pacjentów małoletnich. Specjaliści psychoterapii uczą się chociaż trochę, a rzeczywistość placówek zmusza ich do szybkiego nabierania doświadczenia.

17 sierpnia 2018 roku w życie weszła Ustawa z dnia 20 lipca 2018 r. o zmianie ustawy o przeciwdziałaniu narkomanii oraz ustawy o Państwowej Inspekcji Sanitarnej. Medialnie nagłaśniana była ta część nowelizacji, która mówi o zmianie statusu dopalaczy, które można zacząć na mocy tej ustawy, traktować jako narkotyki. Ale nie tylko tego ta ustawa dotyczyła – wprowadzała ona także ujednolicenie certyfikatów specjalistów (obie ścieżki kształcenia kończyć się miały wydaniem certyfikatu specjalisty psychoterapii uzależnień) oraz ograniczenie liczby kierunków studiów wyższych, po ukończeniu których można podjąć szkolenie w zakresie specjalisty. Niemniej ścieżki pozostawały wówczas jeszcze odrębne – rozpoczęcie szkolenia w placówce akredytowanej przez PARPA implikowało ukończenie szkolenia w tej samej akredytacji (niekoniecznie w tej samej szkole) i zdania egzaminu przed komisją PARPA. I ten model kształcenia nazywamy obecnie starą ścieżką. Egzaminy certyfikacyjne dla osób, które ukończyły w tym modelu wszystkie etapy szkolenia (szkoła, superwizja, staż), będą trwały do końca 2024 roku.

Ale skoro istnieje „stara ścieżka”, to jak się łatwo domyślić, istnieje też jakaś nowa – podstawą prawną dla niej jest Rozporządzenie Ministra Zdrowia z dnia 17 kwietnia 2019 r. w sprawie szkolenia w dziedzinie uzależnień. Dotyczy ona szkoleń rozpoczętych od 2020 roku, akredytowanych (rekomendowanych) przez Biuro, ale wywodzących się z obu nurtów (PARPA i KBPN), poszerzonych o te treści, które były odrębne lub specyficzne dla jednego z nurtów, ze zwiększonym o 10 godz. wymiarem superwizji szkoleniowej i kończących się egzaminem certyfikacyjnym organizowanym przez nową instytucję, która w międzyczasie została powołana do życia. Egzaminy dla „nowej ścieżki” będą prowadzone do końca 2025 roku, a ich organizatorem będzie (już jest, bo pierwszy egzamin jest właśnie organizowany) Krajowe Centrum Przeciwdziałania Uzależnieniom (KCPU), które powstało 1 stycznia 2022 roku na mocy Ustawy z dnia 17 grudnia 2021 r. o zmianie ustawy o zdrowiu publicznym oraz niektórych innych ustaw, z połączenia Krajowego Biura ds. Przeciwdziałania Narkomanii i Państwowej Agencji Rozwiązywania Problemów Alkoholowych.

Moją intencją nie jest krytyka tego stanu rzeczy ani analiza i interpretacja aktów prawnych – próbuję tylko ten stan nazwać na tyle, na ile ma on konsekwencje dla osób będących w procesie szkolenia. A konsekwencją tego stanu rzeczy jest choćby to, że egzaminy certyfikacyjne dla specjalistów i instruktorów prowadzone są aktualnie w trzech różnych formach, zakresach tematycznych i trzech (de facto dwóch) instytucjach, choć w ich wyniku otrzymuje się jednolity certyfikat, sygnowany przez KCPU. Same osoby uczestniczące w procesie certyfikacji, gubią się, do której ze ścieżek przynależą, do którego superwizora mają się zgłaszać na superwizję szkoleniową i do jakiej placówki aplikować na staż. A są jeszcze tacy, którzy chcieliby dopiero podjąć szkolenie w zakresie uzależnień i oni na dziś, nie mają takiej możliwości. Ponieważ i nowa, i stara ścieżka to już zjawiska historyczne, zamknięte, a nowy paradygmat specjalizacyjny to na razie koncept, a nie konkretny plan (choć powoli się krystalizujący). Wiemy, że z nowych szkoleń wypadną instruktorzy, i to tłumaczy gremialne nabory w ostatnich procesach rekrutacyjnych Studiów Terapii Uzależnień w całym kraju (obecnie to 13 podmiotów).

A jeśli do tego stanu rzeczy dodamy kwestie statusu prawnego zawodu, które zaczęły być nagłaśniane w związku z ustawowymi podwyżkami płac dla pracowników służby zdrowia, to okazuje się, że pracujemy w zawodzie, który mimo wielu lat aktywnej i użytecznej obecności na rynku pracy, obecnie znalazł się w stanie walki o obronę własnych praw i przetrwanie. I miejmy nadzieję, że to stan uspójniający status zawodu, formacyjny, a nie dezintegrujący dla środowiska.

Wcześniej napisałam, że zawód specjalisty psychoterapii uzależnień może aspirować do zawodu psychoterapeuty. Na ogół o tym, czy specjalista zostanie psychoterapeutą, decyduje osobista potrzeba aktualizacji wiedzy, dyskomfort stanu świadomej niekompetencji. Uczymy się pewnych technologii i ustrukturyzowanych koncepcji pomocy osobom uzależnionym, bardzo przydatnych w pracy oddziałów stacjonarnych i dziennych, ale ambulatoryjne placówki terapii uzależnienia i współuzależnienia, w których zaczynają przeważać pacjenci z tzw. populacji dda i osoby tzw. współuzależnione, a pacjenci uzależnieni pracują na tzw. etapie pogłębionym, wymagają umiejętności psychoterapeutycznych i szerszej bazy wiedzy teoretycznej o człowieku. Kłopot, zarówno teoretyczny, jak i praktyczny sprawiają obie populacje pacjentów, które zaliczamy do grupy rodzin osób uzależnionych – w większości ustrukturyzowane oddziaływania oparte na koncepcji zaburzeń adaptacyjnych są dla tej grupy niewystarczające, czasami wręcz nieadekwatne do ich problemów.

Nie oszukujmy się – specjalista psychoterapii uzależnień nie jest psychoterapeutą. I nie w teorii, liczbie odbytych przez specjalistę szkoleń i jego osobistej kreatywności tkwi tajemnica, ale w tych elementach szkolenia, których w procesie certyfikacji specjalisty nie ma, lub jest za mało. Ten element, którego brakuje – to własne doświadczenie terapeutyczne. Szkoły psychoterapii wymagają go w dość dużym wymiarze − przykładowo, szkoła, którą kończyłam wymaga „250 godz. zajęć − doświadczeń osobistych, w tym: zalicza się 140 godz. ww. doświadczeń osobistych realizowanych w ramach Szkoły (dotyczy treningów i warsztatów, np. trening interpersonalny, trening terapeutyczny itp.), co najmniej 60 godz. indywidualnej terapii własnej (Szkoła rekomenduje psychoterapeutów pracujących w tych samych lub pokrewnych podejściach), oraz pozostałe wymagane 50 godz. zajęć rozwoju osobistego do zrealizowania we własnym zakresie (np. psychoterapia grupowa lub indywidualna, lub inne formy rozwoju osobistego)”.

Dlaczego to takie ważne? Żeby w pracy – nie mieszały się wątki własne z wątkami pacjenta, żeby terapeuta w pracy był skoncentrowany na pacjencie, a nie na sobie. Korzystanie z terapii własnej i praca pod stałą superwizją pozwala na zwiększanie świadomości siebie - „pracując sobą” warto wiedzieć, kim się jest. I zdecydowanie bezpieczniej jest się dowiadywać tego w trakcie własnej psychoterapii niż w reakcji na to, co pokazuje nam pacjent. W szkoleniu psychoterapeutycznym jest zawsze co najmniej 150 godz. superwizji, zazwyczaj rozłożonych na dwa lata. Nie chodzi tu tylko o nadzór nad początkującym psychoterapeutą, ale także o dojrzewanie do zawodu, tworzenie nawyku korzystania z superwizji, nabywanie umiejętności syntezy i analizy w opisie pracy z pacjentem. W naszym procesie certyfikacji obowiązuje 70 godz. superwizji w starej ścieżce i 80 w nowej (to od pół roku do 10 miesięcy pracy). Niektórzy na tym poprzestają, ale wielu, całe szczęście – nie. Z satysfakcją obserwuję wyraźną tendencję wśród osób w procesie certyfikacji i już certyfikowanych podejmowania psychoterapii własnej i pracy pod stałą superwizją, choć to i kosztowne, i czasochłonne. Myślę też, że jedyny pozytywny aspekt pandemii, jaki zauważam, czyli praca zdalna, poszerzyła możliwości korzystania zarówno z terapii własnej, jak i superwizji. Przede wszystkim pozwala dokonać wyboru psychoterapeuty i superwizora nie tylko wg kryterium terytorialnego. Największe znaczenie ma to dla osób z małych miejscowości, w których trudno jest znaleźć zaufanego psychoterapeutę, który nie jest naszym znajomym, nie zna osobiście naszych rodziców, dzieci lub innych bliskich osób. Mit, że zdalnie znaczy gorzej, został urealniony przez pandemię i moim zdaniem obalony. Zarówno w odniesieniu do procesu pschoterapeutycznego, jak i (szczególnie) superwizyjnego. Zdalnie często oznacza bezpieczniej, uważniej, bez konieczności odwoływania spotkań (choroby, wyjazdy) i w większej dyscyplinie czasowej. Pewnie to rozważania na osobny tekst, ale tu chociaż wspominam.

O pacjencie

Aspirując do bycia psychoterapeutą, czasami zapominamy o pacjencie, z którym pracujemy. Jagoda Fudała w artykule „Bo zawsze tak było… Zmiany paradygmatów w obszarze leczenia zaburzeń związanych z używaniem alkoholu” (TUiW nr 3, 2018) zmierzyła się z diagnozą, że w zasadzie ostatnie lata wniosły dużo nowego w rozumienie samego uzależnienia, że pojawiło się dużo nowych sposobów praktycznych, opartych na sprawdzonych teoriach, pracy z osobami uzależnionymi, a mimo to w środowisku jest jakiś opór, jakaś „niechęć do zmiany”, która powoduje, że praca idzie po staremu. W artykule Jagoda Fudała próbuje odpowiedzieć na pytanie: dlaczego tak się dzieje, że bardzo wielu specjalistów ma za sobą szkoły psychoterapii, szkolenia z dialogu motywującego, z terapii par, a mimo to nie korzystają z tej wiedzy i umiejętności w pracy z osobami uzależnionymi i pracują „po staremu” – czyli dyrektywnie i strukturalnie, żeby nie powiedzieć – technologicznie.

Wydaje mi się, że odpowiedź na pytanie, dlaczego tak jest, po części zawiera się w odpowiedzi – z kim tak jest. Spora część uzależnionych pacjentów w pełni rezonuje na dialog motywujący, na interwencje psychoterapeutyczne, buduje prawidłową relację z terapeutą. Ale bardzo duża część naszych pacjentów nie jest w stanie odnaleźć się w takich warunkach.

Choć to może brzmi elitarystycznie, ale oferta psychoterapii nie jest ofertą o charakterze ludowym. Zdolność do pogłębionej autorefleksji, wglądu, brania odpowiedzialności za własne wybory – to nie są umiejętności, do których dostęp ma każdy. Ich brak jest bardzo powszechnym deficytem – czasami moi pacjenci zgłaszają, jakże słuszne rozżalenie, że ich wrażliwość, zdolność do krytycznego przyglądania się sobie i światu, na ogół utrudnia im życie, nie zaś ułatwia.

Ostatnio uczestniczyłam w dyskusji, której konkluzją było stwierdzenie, że każdy prawdopodobnie boi się śmierci, ale nie każdy przeżywa lęk egzystencjalny. A psychoterapia jest dla tych drugich. W mojej praktyce psychoterapeutycznej zdarzali się i tacy pacjenci, którzy bardzo chcieli uczestniczyć w psychoterapii – bo słyszeli, że jest rozwijająca, inni z ich środowiska uczestniczą w niej, więc jest to „trendy”, modny rodzaj aktywności, jak bieganie w maratonach czy trenowanie triathlonu. Niestety, okazywało się, że mimo chęci i determinacji pacjenta, psychoterapia była raczej wsparciem i pracą nad powierzchowną zmianą zachowania czy trybu życia – brakowało umiejętności pogłębionej autorefleksji, pewnego poziomu myślenia abstrakcyjnego, emocjonalnej mapy własnego świata czy umiejętności i potrzeby nadawania osobistego znaczenia doświadczeniom. A do takich zasobów odwołuje się psychoterapia.

Jaki odsetek pacjentów uzależnionych to osoby zdolne do pogłębionej autorefleksji? 30% wydaje się być optymistycznym wariantem. Pacjenci uzależnieni nie zgłaszają się na ogół na terapię dlatego, że odkryli, jak trudno im się żyje – a w takim momencie (faza kontemplacji) zgłaszają się pacjenci na psychoterapię. W większości osoby uzależnione, leczące się na oddziałach stacjonarnych, pochodzą ze środowisk zagrożonych i dotkniętych wykluczeniem społecznym, zaprzeczają problemowi (faza prekontemplacji), bo nadużywanie alkoholu, jest wpisane w ich styl życia, w przekaz transgeneracyjny. Łatwiej jest to sobie wytłumaczyć działaniem psychologicznych mechanizmów uzależnienia, niż uznać, że terapeuta jest intruzem w świecie pacjenta, że psychoterapia uzależnienia jest swoistą kolonizacją − z narzuconym, obcym językiem, z postawą wyższości wynikającą z lepszego wykształcenia, lepszej pozycji społecznej niż pacjent. Nawet jeśli sam terapeuta nie prezentuje takiej postawy, stara się dbać o podmiotowość pacjenta, to przecież sam pacjent w spotkaniu z terapeutą ma prawo czuć się gorszy, słabszy, niezrozumiany. Bardzo często udajemy, że tak nie jest, że rozumiemy przecież, poprzez empatię i wiedzę, świat pacjenta, i udając, zamykamy się na prawdziwe rozumienie – nie słuchamy, nie pytamy, nie jesteśmy ciekawi.

Oprócz pacjentów uzależnionych mamy także pacjentki tzw. współuzależnione i populację pacjentów dda − musimy pamiętać, że oba te pojęcia są pewnymi konstruktami teoretycznymi, nie potwierdzonymi badaniami. Wszystkie znane mi badania dotyczące osób, które uznajemy za współuzależnione, publikowane w Polsce, były prowadzone wśród pacjentek zgłaszających się na terapię w związku z nadużywaniem bądź uzależnieniem od alkoholu swojego męża lub partnera. Nie porównywano ich z kobietami, które mają innych mężów lub partnerów, które są niezamężne, które są nieheteronormatywne – nie porównywano ich z grupą kontrolną, reprezentatywną, spoza placówek leczenia uzależnień. A przecież nietrudno zauważyć, że kobiety nie tylko w Polsce, choć w naszym kraju szczególnie, wychowywane są do postawy będącej fundamentem tego, co nazywamy współuzależnieniem – mają być grzeczne, podporządkowane, o ich wartości ma świadczyć obecność w ich życiu mężczyzny, mają poświęcać się dla dobra dzieci, mają nie prowokować sprawców przemocy, także seksualnej itd. Zwykliśmy cały ten bagaż pokoleniowego przekazu o roli kobiety w patriarchalnym świecie, nazywać współuzależnieniem i traktować go jako specyficzne zaburzenie, choć nie ma na nie określenia w klasyfikacji ICD-10. Tak dalece przywykliśmy do tego stanu rzeczy, że absolutna większość terapeutów, wpisując w dokumentacji rozpoznanie F43.2, nie zdaje sobie sprawy z tego, że dokonuje swoistego nadużycia diagnostycznego.

W przypadku pacjentów dda jest analogicznie, a czasami jeszcze gorzej. Bo o ile u pacjentek, które uważamy za współuzależnione, na ogół coś z tych zaburzeń adaptacyjnych da się nozologicznie potwierdzić, o tyle już u osób zgłaszających się na terapię jako dda – rzadko, a najczęściej w ogóle. A mimo to, wpisujemy diagnozę, bądź co bądź psychiatryczną, która kiedyś naszemu pacjentowi może utrudnić lub uniemożliwić dostęp do danych niejawnych, adopcję, karierę w wojsku czy policji. Kiedy mówię o tym podczas superwizji, zazwyczaj słyszę pytanie – to co, mamy ich nie przyjmować? Czasami, kiedy słyszę, jaką ofertę terapeutyczną proponuje się osobom współuzależnionym i dda, myślę, że tak – lepiej ich nie przyjmować. Ale przede wszystkim mamy obowiązek udzielania rzetelnej informacji naszym pacjentom – o diagnozie, jaką wpisujemy w dokumentację, o możliwych konsekwencjach tego wpisu, o tym, kto ma dostęp do dokumentacji i w jakim zakresie obowiązuje nas tajemnica zawodowa. Nasz pacjent (także uzależniony) ma prawo podjąć autonomiczną decyzję i nie skorzystać z naszych usług.

Jedno z testowych pytań egzaminacyjnych starej ścieżki PARPA dotyczy potwierdzenia badaniami syndromu dda. Kiedy osoby przygotowujące się do egzaminu odkrywają, że prawidłowa odpowiedź brzmi „nie został potwierdzony żadnymi badaniami” – są niebywale zaskoczone. To jedno z pytań budzących najwięcej wątpliwości.

Zauważyłam także, że bardzo wiele niejasności pojawia się wokół kontraktów terapeutycznych. Specjaliści psychoterapii uzależnień przyzwyczajeni są, zgodnie z praktyką większości placówek, do zawierania kontraktów, szczególnie z pacjentami uzależnionymi, na piśmie. Jednak kontrakty te bardzo rzadko odnoszą się do celów, jakie na poszczególnych etapach terapii ma osiągnąć pacjent, a jeśli już, to są to cele uniwersalne dla wszystkich pacjentów. W wyniku stosowania tak rozumianych kontraktów, terapeuci nie mają nawyku bądź nie potrafią tego w ogóle robić, nie zawierają kontraktów psychoterapeutycznych, w których określane są osobiste cele konkretnego pacjenta. O ile w przypadku osób uzależnionych jakoś może się to obronić, o tyle w odniesieniu do pacjentek współuzależnionych i pacjentów populacji dda bez określenia ich osobistego celu, moim zdaniem, nie da się pracować. Tymczasem, kiedy zadaję moim superwizantom pytania: Z jakim problemem ten pacjent się zgłosił? Na co się umówiliście? Jaki kierunek pracy ustaliłeś z pacjentem? – odpowiada mi najczęściej zdziwienie. Nie ma uniwersalnego celu dla pacjentek tzw. współuzależnionych, ani tym bardziej dla pacjentów dda.

Kiedy młody specjalista psychoterapii uzależnień zaczyna zdawać sobie sprawę z tego, co powyżej opisałam, ma dwa wyjścia. Pierwsze (coraz częściej wykorzystywane), to w wyniku doświadczania dotkliwego poczucia niekompetencji w pracy z rodzinami osób uzależnionych, rozpocząć naukę w szkole psychoterapii. Drugie (niestety, nie aż tak rzadkie, jakby się wydawało) – usztywnić swój sposób pracy, okopać się w przekonaniu, że nic się nie da zmienić i pracować w zgodzie z rutyną starszych kolegów i koleżanek. Bo tak jest prościej, bezpieczniej.

To pierwsze wyjście jest kosztowne, czasochłonne, wymagające dużej determinacji. Nic więc dziwnego, że inwestycja w szkolenie psychoterapeutyczne nie zawsze kończy się wprowadzeniem innowacyjności do placówek leczenia uzależnienia i współuzależnienia. Wykształceni psychoterapeuci często z tych placówek odchodzą. Znam i takich, którzy nie potrafią wykorzystać swojej wiedzy i umiejętności w odniesieniu do pacjentów organicznych, przymusowych, z osobowością dyssocjalną (nadreprezentacja wśród pacjentów uzależnionych) i pracują niejako w rozdwojeniu – „po staremu” w placówce, „po nowemu” w gabinecie lub ośrodku psychoterapeutycznym.

O relacji (czyli o terapeucie i pacjencie)

Nasi pacjenci ze wszystkich trzech grup zaburzeń wymagają od nas nie tylko wiedzy i umiejętności zawodowych, ale pewnych specyficznych predyspozycji osobistych. Społeczne postrzeganie roli psychoterapeuty, to rola osoby, która pomaga, wie lepiej, jest autorytetem. Ale jednocześnie wymaga się od nas (sami wymagamy) empatii, wrażliwości, bycia współczującym. Z definicji, w relacji z pacjentem terapeuta stoi na pozycji uprzywilejowanej, kontrolującej, czy nawet postrzeganej jako dysponującą władzą. Ta rola naraża nas automatycznie na szereg zachowań i postaw ze strony pacjentów, które zmierzają do przejęcia kontroli przez drugą stronę, tę mniej uprzywilejowaną. Te postawy to m.in. uwodzenie, rywalizacja, demonstracyjne uwielbienie, prowokacja, obwinianie, popisywanie się czy sprawdzanie kompetencji. Bycie poddawanym tak różnym reakcjom na siebie, bywa bardzo trudne. Świadomość odniesienia zachowań pacjenta do roli, w jakiej jestem, a nie do mnie samego, nie zawsze pomaga. To, że jestem kobietą i uwodzi mnie mężczyzna, powoduje, że ja terapeutka, zastanawiam się, na ile to sprowokowałam lub na ile potwierdza to moją własną atrakcyjność. To, że pacjent używa wobec mnie słów, których nie rozumiem lub metafor i analogii, które wydają się dla mnie zbyt abstrakcyjne, wywołuje myślenie, „jak mogę mu pomóc, skoro wie więcej ode mnie”. Im więcej miejsca w naszym życiu zajmuje praca, a więc im silniej postrzegam siebie w kontekście własnego zawodu, myślę o sobie głównie „ja – terapeuta”, a mniej ja – kobieta, ja – obywatel, ja – matka, ja – żona itp., tym bardziej narażam się na pułapki osobistego traktowania, tego, co jest tylko próbą wytrącenia mnie z przypisanej mojemu zawodowi roli. Niemniej uważam, że całkowite wyeliminowanie osobistej interpretacji odniesień i postaw pacjenta, jest niemożliwe.

Te pułapki to przede wszystkim wyrobienie w sobie przekonania o własnej omnipotencji i przeciwieństwo takiego przekonania, czyli nieadekwatna bezsilność wobec tego, co może zrobić pacjent. Pierwsze przekonanie powstaje na bazie stopienia się z rolą, drugie wynika z nadmiarowego oddzielenia się od niej. Oba wpływają niekorzystnie zarówno na samopoczucie terapeuty (problem z określeniem tożsamości), jak i na relację pomiędzy pacjentem a terapeutą (odwrócenie ról, przejęcie całkowitej odpowiedzialności przez terapeutę za proces zdrowienia lub odwrotnie, całkowite przekazanie tej odpowiedzialności pacjentowi). Czasami warto zadać sobie pytanie: Co powiedziałbym temu człowiekowi, gdybym nie był terapeutą? Warto też pamiętać, że takie słowa i zwroty, jak „przepraszam”, „dziękuję”, „proszę” oraz „nie wiem”, „wydaje mi się”, „mogę się mylić”, „popraw mnie, jeśli uważasz, że jest inaczej” itp. budują autorytet, nie zaś go obalają.

Każdy z nas musi w procesie stawania się sobą, wypracować sobie własne, osobiste sposoby na równowagę pomiędzy empatią a habituacją do cierpienia pacjenta, pomiędzy kontenerowaniem i odraczaniem emocji a autentycznością i umiejętnością ich odreagowywania. Pomiędzy rolą obywatela (np. w kwestii zgłaszania przestępstw i w razie niezgłoszenia narażanie się na odpowiedzialność z Kodeksu karnego) a terapeuty (zgłaszając, naruszmy sojusz terapeutyczny i narażamy się na powództwo cywilne za naruszenie tajemnicy zawodowej). Pracujemy w chaosie, nasi pacjenci zmuszają nas do wielokrotnego weryfikowania własnych przekonań i systemu wartości – łatwo w tym obszarze obronnie się usztywnić lub wręcz przeciwnie − zrelatywizować własne punkty odniesienia. Obie postawy będą niekorzystnie wpływać i na nas samych, i na naszych pacjentów. Moją osobistą strategią na utrzymanie równowagi jest podróżowanie, uczestnictwo w kulturze (bardzo szeroko rozumianej) i korzystanie z przywilejów gwarantowanych przez kodeks pracy (choć nie pracuję na etacie) – urlopu i zwolnień lekarskich. Ale wypracowanie mojego osobistego kodeksu bhp zajęło mi ładnych parę lat. Wszystkim tym, którzy uważają, że praca jest najważniejsza, a pacjent jest ważniejszy od terapeuty, przypominam samolotową instrukcję używania masek tlenowych – najpierw ty, a potem osoba, którą masz pod opieką.

Nie oszukujmy się – specjalista psychoterapii uzależnień nie jest psychoterapeutą. I nie w teorii, liczbie odbytych przez specjalistę szkoleń i jego osobistej kreatywności tkwi tajemnica, ale w tych elementach szkolenia, których w procesie certyfikacji specjalisty nie ma, lub jest za mało. Ten element, którego brakuje – to własne doświadczenie terapeutyczne.

Każdy z nas musi w procesie stawania się sobą, wypracować sobie własne, osobiste sposoby na równowagę pomiędzy empatią a habituacją do cierpienia pacjenta, pomiędzy kontenerowaniem i odraczaniem emocji a autentycznością i umiejętnością ich odreagowywania. (…) nasi pacjenci zmuszają nas do wielokrotnego weryfikowania własnych przekonań i systemu wartości – łatwo w tym obszarze obronnie się usztywnić lub (…) zrelatywizować własne punkty odniesienia.

Przypisy

  1. ↑ Opisy zawodów dostępne są pod adresem https://psz.praca.gov.pl/rynek-pracy/bazy-danych/infodoradca.


Celem artykułu jest przedstawienie motywów używania nowych substancji psychoaktywnych wśród użytkowników w Polsce oraz ocena związków między motywami a spożywaniem różnych rodzajów NSP.

Motywy używania nowych substancji psychoaktywnych w trzech grupach użytkowników: rekreacyjnych, zmarginalizowanych i aktywnych w Internecie

Łukasz Wieczorek, Michał Bujalski, Katarzyna Dąbrowska
Zakład Badań nad Alkoholizmem i Toksykomaniami
Instytut Psychiatrii i Neurologii

Wprowadzenie

Nowe substancje psychoaktywne (NSP), nazywane również „dopalaczami”, znacząco wpłynęły na kształt rynku narkotykowego (Bujalski i współ., 2017; Najwyższa Izba Kontroli, 2017). Ich popularność wzrosła, kiedy dostępność tradycyjnych narkotyków, takich jak kokaina czy heroina, została ograniczona (Zawilska, 2017). NSP były również popularne, ponieważ były tańsze, bardziej dostępne (można było je zamówić przez internet), a ich status prawny sytuował je na styku substancji legalnych i nielegalnych (Gittins i współ., 2018).

Poznanie i zrozumienie motywów stosowania nowych substancji psychoaktywnych ma duże znaczenie, jeśli chodzi o ograniczenie rozpowszechnienia ich używania oraz negatywnych konsekwencji, które się z tym wiążą. Motywy psychologiczne mogą być kluczowe w podejmowaniu ostatecznej decyzji. Niestety, niewiele jest badań, które analizują powody używania nowych substancji psychoaktywnych (Moore i współ., 2013; Korf i współ., 2019). Z dotychczas przeprowadzonych badań międzynarodowych wynika, że głównymi motywami stosowania nowych substancji psychoaktywnych są: ciekawość, chęć odczuwania przyjemności oraz poprawa relacji społecznych. Motywy te są zbliżone do tych wyrażanych w odniesieniu do tradycyjnych narkotyków (Corazza i współ., 2014; Winstock i współ., 2016). Badania, koncentrujące się na okolicznościach używania nowych substancji psychoaktywnych, pokazują, że istotną rolę w ich stosowaniu odgrywa status prawny, który czyni z nich substancje dopuszczone do użycia, łatwa dostępność, niska cena oraz postrzegana wysoka czystość substancji (Barratt i współ., 2013; Soussan, Kjellgren, 2016). Badania nad motywami korzystania z NSP w Polsce wykazały, że użytkownicy używają ich głównie w celu tworzenia więzi społecznych, zrelaksowania się, odprężenia i odurzenia się. Niektórzy respondenci twierdzili, że NSP pozwalają im „nadążać” za rzeczywistością, ograniczają poczucie lęku i poziom stresu. Status prawny i ocena właściwości uzależniających nie były motywami, dla których nowe substancje psychoaktywne były używane przez polskich użytkowników (Wiszejko-Wierzbicka i współ., 2016).

Metodologia badania

Badanie zostało przeprowadzone w ramach międzynarodowego projektu badawczego NPS-T (New Psychoactive Substances: transnational project on different user groups, user characteristics, extent and patterns of use, market dynamics, and best practices in prevention). Było realizowane w Holandii, Irlandii, Niemczech, Portugalii, na Węgrzech oraz w Polsce i zostało sfinansowane przez Komisję Europejską (DG HOME). Przedstawiona analiza dotyczy polskiej części badania NPS-T.

Badania terenowe prowadzono w czterech lokalizacjach: w Warszawie, Krakowie, Poznaniu i Trójmieście (Gdańsk, Gdynia, Sopot). Byli w nie zaangażowani doświadczeni streetworkerzy i partyworkerzy, co gwarantowało zebranie rzetelnych danych. W badaniu wzięło udział 596 użytkowników nowych substancji psychoaktywnych. Wśród nich byli uczestnicy imprez, którzy rekreacyjnie korzystają z NSP (N=172), osoby zmarginalizowane (N=86) oraz użytkownicy aktywni w internecie (N=338).

Badanie uzyskało pozytywną rekomendację Komisji Bioetycznej, działającej przy Instytucie Psychiatrii i Neurologii w Warszawie (sygn. 11/2016). Udział w badaniu był dobrowolny. Każdy respondent musiał wyrazić zgodę na udział w nim. Było to warunkiem uczestnictwa w badaniu.

We wszystkich grupach badanych przeważali mężczyźni (tab. 1). Najwyższy odsetek kobiet był wśród uczestników imprez rekreacyjnie korzystających z NSP (33,3%), najniższy zaś wśród użytkowników aktywnych w internecie (12,7%). Średnia wieku uczestników imprez wynosiła 24,8 lat, a użytkowników zmarginalizowanych 33,2 lata. Użytkownicy aktywni w internecie stanowili najmłodszą grupę badanych, ze średnią wieku 23,4 lata. Zdecydowana większość uczestników imprez i osób zmarginalizowanych mieszkała w dużych miastach powyżej 100 tys. mieszkańców. Natomiast w grupie osób aktywnych w internecie ponad 35% użytkowników mieszkało w małych miejscowościach, nieprzekraczających 50 tys. mieszkańców.

Tabela 1. Charakterystyka socjodemograficzna użytkowników NSP

Źródło: Opracowanie własne.

Zmienna |  | Uczestnicy imprez (N=172) |  | Zmarginalizowani (N=86) |  | Aktywni w internecie (N=338) |  | Istotność statystyczna (X2)
 |  | N | % | N | % |  | N
Płeć | Mężczyzna | 66,7% | 114 | 79,1% | 68 | 87,3% | 290 | 0,000
 | Kobieta | 33,3% | 57 | 20,9% | 18 | 12,7% | 42
Wiek | 18-24 lata | 56,1% | 96 | 25,6% | 22 | 70,1% | 237 | 0,000
 | 25-34 lata | 39,8% | 68 | 29,1% | 25 | 26,6% | 90
 | 35 i więcej | 4,1% | 7 | 35,4% | 39 | 3,3% | 11
Wielkość miejscowości | Małe miasto (do 50 000 mieszkańców) | 12,3% | 21 | 14,0% | 12 | 35,5% | 116 | 0,000
 | Średnie miasto (50 000-100 000 mieszkańców) | 13,5% | 23 | 18,6% | 16 | 15,3% | 50
 | Duże miasto (powyżej 100 000 mieszkańców) | 74,3% | 127 | 67,4% | 58 | 49,2% | 161
Miejsce zamieszkania | Własne mieszkanie | 20,3% | 35 | 6,8% | 5 | 16,0% | 52 | 0,000
 | Wynajęte mieszkanie lub pokój | 48,8% | 84 | 11% | 8 | 26,2% | 85
 | U rodziców/rodziny | 26,2% | 45 | 23,2% | 17 | 56,6% | 184
 | W ośrodku opieki stacjonarnej | 1,7% | 3 | 15,1% | 11 | 0,0% | 0
 | Schronisko dla bezdomnych/hostel | 0,0% | 0 | 31,5% | 23 | 0,0% | 0
 | Inne | 2,9% | 5 | 12,3% | 9 | 1,2% | 4
Wykształcenie | Brak lub podstawowe | 8,2% | 14 | 43,4% | 36 | 14,7% | 49 | 0,000
 | Średnie | 50,9% | 87 | 53,0% | 44 | 60,2% | 201
 | Wyższe | 41% | 70 | 3,6% | 3 | 25,2% | 84
Sytuacja zawodowa | Uczeń/student | 31,0% | 53 | 3,6% | 3 | 33,3% | 111 | 0,000
 | Zatrudnienie na pełny etat | 36,8% | 63 | 3,6% | 3 | 30,9% | 103
 | Zatrudnienie na niepełny etat/dorywczo | 18,7% | 32 | 8,4% | 7 | 13,2% | 44
 | Samozatrudniony | 8,2% | 14 | 1,2% | 1 | 7,8% | 26
 | Na rencie/zasiłku/zasiłku dla bezrobotnych | 0,6% | 1 | 30,1% | 25 | 1,8% | 6
 | Bezrobotny | 4,7% | 8 | 53,0% | 44 | 11,4% | 38
 | Inne | 0,0% | 0 | 0,0% | 0 | 1,5% | 5

Sytuacja mieszkaniowa respondentów różniła się w poszczególnych grupach. Blisko połowa uczestników imprez (48,8%) i jedna czwarta (26,2%) grupy aktywnych w internecie mieszkała w wynajmowanych mieszkaniach. Co czwarty (26,2%) użytkownik rekreacyjny, a także co drugi (56,6%) aktywny w internecie mieszkał z rodzicami. Natomiast 40% osób zmarginalizowanych mieszkało w domach opiekuńczo-wychowawczych lub w schroniskach dla osób bezdomnych. Ponad połowa użytkowników rekreacyjnych i zmarginalizowanych (odpowiednio 50,9% i 53%), a także dwie trzecie (60,2%) aktywnych w internecie miała wykształcenie średnie. Najwyższy odsetek respondentów z wyższym wykształceniem odnotowano wśród uczestników imprez (41%), nieco niższy wśród osób aktywnych w internecie (25,2%). Natomiast wśród osób zmarginalizowanych społecznie zanotowano najniższy poziom wykształcenia. Wśród nich mniej niż 4% badanych miało wykształcenie wyższe. W tej grupie najwięcej osób ukończyło jedynie szkołę podstawową (43,4%).

Uczestnicy imprez oraz osoby aktywne w internecie były w podobnej sytuacji zawodowej – około jedna trzecia respondentów z każdej grupy studiowała lub była zatrudniona na pełnym etacie. Z kolei wśród respondentów zmarginalizowanych ponad 80% otrzymywało wsparcie finansowe w ramach ubezpieczenia społecznego, renty lub zasiłku dla bezrobotnych, bądź pozostawało bez pracy oraz bez żadnych świadczeń.

Wyniki badania

Motywy używania nowych substancji psychoaktywnych

Najczęściej wymienianymi motywami używania nowych substancji psychoaktywnych wśród badanych były: „Ponieważ lubię to uczucie” (61,3%), „Ponieważ daje mi to przyjemne uczucie” (58,5%) oraz traktowanie używania NSP jako dobrej zabawy (49,1%). Wszystkie te motywy wpisują się w grupę motywów związaną z poprawą samopoczucia wynikającą z używania NSP. Wśród najrzadziej wskazywanych motywów znalazły się takie motywy, jak: aby być lubianym (5,2%) oraz aby nie czuć się pominiętym (5,5%). Dla co dziesiątego (11,9%) respondenta ważne było, że NSP są trudne do wykrycia. Dwa pierwsze motywy należą do grupy związanej z konformizmem.

Jednak motywacja do używania nowych substancji psychoaktywnych przez respondentów z różnych grup, w których przeprowadzono badanie, była zróżnicowana. Dla ponad połowy badanych używających NSP w sposób rekreacyjny najważniejsza przy ich spożyciu była chęć dobrej zabawy (61,2%) oraz doświadczania przyjemnych uczuć podczas ich używania (55,6%). Ponadto NSP pomagały niektórym użytkownikom dobrze bawić się podczas imprez (55,3%), były stosowane, ponieważ użytkownicy lubili uczucie po zażyciu tych substancji (54,1%) i ponieważ dzięki NSP mogli lepiej bawić się podczas imprez (50,0%). Dla co trzeciego respondenta z grupy rekreacyjnych użytkowników motywem korzystania było to, że spotkania towarzyskie były bardziej rozrywkowe (34,9%). Motywy te pochodzą z dwóch kategorii – z grupy motywów przyczyniających się do poprawy samopoczucia oraz mających wpływ na kontakty społeczne. Najrzadziej wymienianym motywem przez uczestników imprez była niska wykrywalność NSP. Tylko niecałe 2% badanych używało nowych substancji psychoaktywnych z tego powodu. Innymi, dość rzadko wymienianymi motywami ich stosowania była mała dostępność tradycyjnych narkotyków (2,4%). Domniemana legalność (4,3%) i niska jakość tradycyjnych narkotyków (4,8%) oraz chęć bycia lubianym (4,7%) również nie miały znaczenia przy stosowaniu NSP. Wspomniane motywy pochodziły z grupy motywów związanej z konformizmem oraz tych, które dodano na potrzeby badania.

Tabela 2. Motywy używania nowych substancji psychoaktywnych (odpowiedzi bardzo często, prawie zawsze, zawsze)

Źródło: Opracowanie własne.

Grupy motywów i motywy | Uczestnicy imprez (N=172) |  | Zmarginalizowani (N=86) |  | Aktywni w internecie (N=338) |  | Ogółem (N=596) |  | Istotność statystyczna testu Chi2
 | N | % | N | % | N | % | N | %
Ponieważ lubię to uczucie | 92 | 54,1 | 52 | 63,4 | 213 | 64,5 | 357 | 61,3 | 0,070*
Ponieważ daje mi to przyjemne uczucie | 95 | 55,6 | 48 | 57,8 | 200 | 60,2 | 343 | 58,5 | 0,594
Ponieważ jest to dobra zabawa | 104 | 61,2 | 29 | 34,9 | 152 | 46,3 | 285 | 49,1 | 0,000*
Ponieważ pomaga mi to dobrze się bawić podczas imprezy | 94 | 55,3 | 17 | 21,3 | 124 | 37,6 | 235 | 40,5 | 0,000*
Żeby stać się bardziej otwartym/ą na ludzi | 39 | 22,9 | 15 | 18,5 | 92 | 27,8 | 146 | 25,1 | 0,168
Ponieważ sprawia to, że spotkania z ludźmi są bardziej rozrywkowe | 59 | 34,9 | 11 | 13,9 | 91 | 27,5 | 161 | 27,8 | 0,003*
Ponieważ dzięki nim można się lepiej bawić podczas imprez | 84 | 50,0 | 15 | 18,5 | 109 | 32,9 | 208 | 35,9 | 0,000*
Ponieważ czuję się bardziej pewny/a siebie | 30 | 17,9 | 19 | 23,5 | 62 | 19,0 | 111 | 19,3 | 0,563
Żeby świętować szczególne okazje z przyjaciółmi | 38 | 22,6 | 16 | 19,8 | 83 | 25,2 | 137 | 23,7 | 0,551
Żeby być lubianym/ą | 8 | 4,7 | 7 | 8,9 | 30 | 5,2 | 30 | 5,2 | 0,287
Żeby lepiej czuć się w grupie | 25 | 14,7 | 16 | 19,8 | 50 | 15,2 | 91 | 15,7 | 0,550
Żeby zapomnieć o moich zmartwieniach | 24 | 14,1 | 35 | 44,3 | 53 | 16,0 | 112 | 19,3 | 0,000*
Żeby podnieść się na duchu, kiedy jestem w złym nastroju | 23 | 13,4 | 41 | 51,3 | 60 | 18,1 | 124 | 21,3 | 0,000*
Żeby zapomnieć o swoich problemach | 24 | 14,0 | 41 | 51,3 | 54 | 16,3 | 119 | 20,4 | 0,000*
Ponieważ to mi pomaga, kiedy czuję się przygnębiony lub zdenerwowany | 28 | 16,4 | 35 | 43,8 | 70 | 21,3 | 133 | 23,0 | 0,000*
Żeby lepiej poznać samego siebie | 21 | 12,4 | 5 | 6,3 | 112 | 34,0 | 138 | 23,9 | 0,000*
Żeby poszerzyć swoją świadomość | 24 | 14,3 | 9 | 11,4 | 131 | 39,9 | 164 | 28,5 | 0,000*
Ponieważ pomaga mi to być bardziej kreatywnym/ą i oryginalnym/ą | 20 | 12,0 | 9 | 11,4 | 80 | 24,2 | 109 | 19,0 | 0,001*
Żeby zrozumieć rzeczy z innej strony | 22 | 13,3 | 13 | 16,3 | 97 | 29,3 | 132 | 22,9 | 0,000*
Żeby być bardziej otwartym/ą na doświadczenia | 35 | 20,8 | 13 | 16,7 | 95 | 28,9 | 143 | 24,9 | 0,029*
Taki mam nawyk | 16 | 9,7% | 32 | 40,5 | 55 | 16,9 | 103 | 18,1 | 0,000*
Z nudów | 19 | 11,3 | 33 | 39,3 | 73 | 22,1 | 125 | 21,4 | 0,000*
Domniemana legalność | 7 | 4,3 | 15 | 19,0 | 63 | 19,9 | 85 | 15,2 | 0,000*
Niska jakość tradycyjnych narkotyków | 8 | 4,8 | 27 | 34,6 | 74 | 23,3 | 109 | 19,5 | 0,000*
Cena | 15 | 9,1 | 7 | 8,4 | 59 | 18,1 | 81 | 14,1 | 0,007*
Trudne do wykrycia | 3 | 1,9 | 22 | 27,5 | 42 | 13,1 | 67 | 11,9 | 0,000*
Słaba dostępność innych (tradycyjnych) narkotyków | 4 | 2,4 | 26 | 31,0 | 107 | 32,6 | 137 | 23,7 | 0,000*

* p<0,05

Dla ponad połowy badanych z grupy osób zmarginalizowanych społecznie najważniejszymi motywami stosowania nowych substancji psychoaktywnych były te z grup poprawy samopoczucia i radzenia sobie. Wśród nich najczęściej wskazywano na używanie dla przyjemności. Prawie dwie trzecie respondentów stwierdziło, że stosuje NSP, „bo lubi to uczucie”. Używanie nowych substancji z powodu przyjemnych uczuć z tym związanych było istotne dla 57,8% osób z grupy osób marginalizowanych. Dla nieco mniejszej grupy, ponad 51% badanych, ważne było, aby zapomnieć o zmartwieniach i podnieść się na duchu, gdy byli w złym humorze. Wśród najmniej znaczących motywów używania były: lepsze poznanie samego siebie (6,3%), cena (8,4%) i bycie lubianym (8,9%).

Motywy, którymi kierowały się osoby aktywne w internecie, różniły się nieco od tych wymienianych przez użytkowników aktywnych na imprezach oraz zmarginalizowanych. Najczęściej wskazywanym motywem w tej grupie było: „ponieważ lubię to uczucie” (64,5%). Nieco mniej respondentów korzystało z NSP, ponieważ dawało im to przyjemne uczucie (60,2%) i dla zabawy (46,3%). Motywy te mieściły się w kategorii odnoszącej się do poprawy samopoczucia. Najrzadziej spotykanymi motywami w tej grupie respondentów były: żeby być lubianym (5,2%) oraz ponieważ są trudne do wykrycia (13,1%). Pierwszy z nich należy do grupy związanej z konformizmem.

Wpływ motywów na używanie substancji

Wyniki analizy regresji logistycznej wskazują, że z zestawu sześciu grup motywów pięć miało istotny statystycznie wpływ na korzystanie z nowych substancji psychoaktywnych. Jedynie motywy radzenia sobie w trudnych sytuacjach nie były związane ze stosowaniem żadnej z analizowanych w badaniu grup substancji. W przypadku pozostałych grup motywów ich rola wiąże się z rodzajem używanych NSP. Używanie nowych substancji z powodów towarzyskich zmniejszało szansę sięgnięcia po psychodeliki i dysocjanty, natomiast motywy związane z rozwojem znacznie zwiększyły szanse ich użycia – prawie dwukrotnie w przypadku psychodelików, a w przypadku dysocjantów – o połowę. Użytkownicy kierujący się motywami związanymi z osiąganiem doznań rzadziej stosowali mieszanki ziołowe, ale częściej używali syntetycznych kannabinoidów oraz stymulantów i empatogenów w czystej postaci. Motywy związane z charakterystyką NSP (oznaczone w tabeli 3 jako M. NSP) zwiększały o ponad połowę prawdopodobieństwo stosowania syntetycznych kannabinoidów. Ostatnia grupa motywów – imprezowe – wiązały się w niemalże identycznym stopniu z używaniem stymulantów i empatogenów w czystej postaci.

Tabela 3. Typy NSP a motywy ich używania. Wyniki regresji logistycznej

Źródło: Opracowanie własne.

 | Mieszanki ziołowe |  | Syntetyczne kannabinoidy |  | Stymulanty pod nazwami handlowymi |  | Stymulanty i empatogeny w czystej postaci |  | Psychodeliki |  | Dysocjanty
 | Exp(B) | 95%CI | Exp(B) | 95%CI | Exp(B) | 95%CI | Exp(B) | 95%CI | Exp(B) | 95%CI | Exp(B) | 95%CI
Mężczyźni | 1,266 | 0,763-2,101 | 1,152 | 0,661-2,006 | 1,353 | 0,751-2,437 | 1,010 | 0,603-1,692 | 1,118 | 0,609-2,054 | 1,113 | 0,539-2,298
Wiek | 0,939** | 0,903-0,977 | 0,956* | 0,915-0,999 | 1,008 | 0,969-1,049 | 1,054** | 1,013-1,097 | 1,010 | 0,969-1,054 | 1,010 | 0,960-1,062
Wykształcenie - Podstawowe | 1,729 | 0,844-3,54 | 2,521* | 1,181-5,38 | 1,215 | 0,551-2,679 | 1,649 | 0,767-3,545 | 0,860 | 0,387-1,910 | 1,860 | 0,749-4,619
- Średnie | 1,329 | 0,779-2,269 | 1,479 | 0,824-2,657 | 1,334 | 0,735-2,422 | 1,141 | 0,666-1,952 | 0,865 | 0,479-1,562 | 1,241 | 0,605-2,544
- Wyższe (ref.) |  |  |  |  |  |  |  |  |  |  |  |
Zmarginalizowani | 4,416*** | 1,954-9,981 | 0,861 | 0,366-2,028 | 1,567 | 0,692-3,550 | 0,283** | 0,125-0,644 | 0,729 | 0,305-1,738 | 0,533 | 0,190-1,496
Uczestnicy imprez | 3,732*** | 2,199-6,337 | 1,707 | 0,983-2,965 | 0,418** | 0,226-0,775 | 0,713 | 0,417-1,219 | 0,244*** | 0,123-0,484 | 0,250*** | 0,107-0,582
Internet (ref.) |  |  |  |  |  |  |  |  |  |  |  |
Motywy towarzyskie | 0,808 | 0,613-1,064 | 0,799 | 0,601-1,063 | 1,094 | 0,826-1,449 | 1,030 | 0,767-1,382 | 0,628** | 0,463-0,850 | 0,600** | 0,422-0,852
M. radzenia sobie | 1,020 | 0,799-1,301 | 1,016 | 0,785-1,315 | 1,133 | 0,873-1,469 | 1,276 | 0,982-1,657 | 1,154 | 0,885-1,506 | 1,311 | 0,968-1,777
M. rozwoju | 0,869 | 0,680-1,110 | 1,247 | 0,973-1,599 | 0,919 | 0,703-1,200 | 1,229 | 0,948-1,592 | 1,903*** | 1,472-2,461 | 1,466** | 1,095-1,963
M doznań | 0,727* | 0,565-0,936 | 1,318* | 1,008-1,725 | 1,227 | 0,926-1,625 | 1,371* | 1,066-1,763 | 1,117 | 0,845-1,476 | 1,262 | 0,904-1,760
M. NSP | 1,346 | 1,001-1,812 | 1,537** | 1,132-2,086 | 0,890 | 0,652-1,215 | 0,950 | 0,694-1,302 | 1,254 | 0,918-1,712 | 1,123 | 0,792-1,594
M. imprezowe | 1,075 | 0,814-1,419 | 0,907 | 0,680-1,210 | 1,278 | 0,950-1,718 | 1,481** | 1,104-1,986 | 1,199 | 0,888-1,621 | 1,339 | 0,947-1,892
Nagelkerke R2 | 0,172 |  | 0,126 |  | 0,084 |  | 0,158 |  | 0,240 |  | 0,171

*p<0,05; **p<0,01; ***p<0,001

Starsi użytkownicy częściej sięgali po stymulanty i empatogeny w czystej postaci, rzadziej natomiast stosowali mieszanki ziołowe i syntetyczne kannabinoidy. Osoby z wykształceniem podstawowym używały syntetycznych kannabinoidów ponad dwukrotnie częściej niż osoby z wykształceniem wyższym. Zmarginalizowani użytkownicy aż czterokrotnie częściej sięgali po mieszanki ziołowe niż użytkownicy aktywni w internecie, ale znacznie rzadziej stosowali stymulanty i empatogeny w czystej postaci. Użytkownicy rekreacyjni również znacznie częściej używali mieszanek ziołowych w porównaniu do użytkowników aktywnych w internecie, ale rzadziej stosowali stymulanty sprzedawane pod nazwami handlowymi, a także psychodeliki i dysocjanty.

Podsumowanie

Z badań Soussan i Kjellgren (2016) wynika, że jednym z najczęstszych motywów używania nowych substancji psychoaktywnych jest chęć odczuwania przyjemności. Podobne wyniki uzyskaliśmy w naszym badaniu. Natomiast w badaniach Wiszejko-Wierzbickiej i współ. (2016) to kwestie społeczne odgrywały wiodącą rolę w stosowaniu NSP.

Co ważne, z naszego badania wynika, że różne grupy respondentów prezentowały odmienne motywy. Wśród użytkowników rekreacyjnych NSP były najczęściej wykorzystywane na imprezach do lepszej zabawy. Nic w tym dziwnego, gdyż ta grupa użytkowników używa substancji rekreacyjnie w celu wzbogacenia doznań na spotkaniach towarzyskich (Hunt i współ., 2009). Dodatkowo uczestnicy imprez stosują substancje, aby poprawić relacje społeczne (Soussan, Kjellgren, 2016). Również w naszym badaniu motywy z grupy kontaktów społecznych znalazły się na drugim miejscu pod względem istotności w tej próbie respondentów.

Wśród użytkowników zmarginalizowanych najczęstszym motywem używania nowych substancji psychoaktywnych była chęć odurzenia się. Równie wysoko znalazły się powody związane z grupą motywów związanych z radzeniem sobie z problemami za pomocą substancji. Osoby zmarginalizowane zaliczają się najczęściej do grupy osób regularnie zażywających narkotyki. Nowe substancje psychoaktywne pomagają im radzić sobie z pragnieniem użycia narkotyków, a także z różnymi problemami. W tej grupie dość nisko zostały ocenione motywy z grupy kontaktów społecznych i konformizmu, gdyż osoby te są najczęściej izolowane społecznie. Zrozumiałe jest więc, że ich celem nie jest zwiększenie własnej towarzyskości za pomocą NSP (Benschop i współ., 2020).

W grupie osób aktywnych w internecie, które często eksperymentowały z różnymi substancjami, najczęstszym motywem ich stosowania było „ponieważ lubię to uczucie”, które należało do grupy związanej z doznaniami. Może to mieć związek ze specyficznym stylem używania substancji przez część badanych należących do tej grupy, zwanych „psychonautami”. Osoby te są zainteresowane głównie obserwowaniem wpływu substancji psychoaktywnych na siebie, w tym zmian stanu świadomości i postrzegania rzeczywistości (Zawilska, 2017; Wiszejko-Wierzbicka i współ., 2016).

Motywy używania nowych substancji psychoaktywnych dodane na potrzeby badania, takie jak domniemana legalność, niska dostępność i jakość tradycyjnych narkotyków, cena, trudności z wykryciem miały niewielkie znaczenie dla użytkowników ze wszystkich grup uwzględnionych w badaniu. Najrzadziej wymienianymi motywami były: trudności z wykryciem rodzaju substancji, cena i domniemana legalność. Wyniki te są zgodne z uzyskanymi w innych badaniach prowadzonych w Polsce, w których wykazano, że dla większości użytkowników legalność czy ocena właściwości uzależniających nie mają znaczenia (Wiszejko-Wierzbicka i współ., 2016). Nasze wyniki z kolei różnią się od ustaleń Barratt i współ. (2013) i Soussan, Kjellgren (2016), gdzie domniemana legalność, cena i wysoka dostępność NSP zostały zidentyfikowane jako ważne motywy używania tych substancji.

Wyniki analizy regresji logistycznej wskazują, że wpływ motywów jest ściśle powiązany z rodzajem użytej substancji, przy czym różne motywy mogą zmniejszać lub zwiększać prawdopodobieństwo sięgania po dany rodzaj substancji, np. motywy towarzyskie zmniejszały szanse sięgnięcia po psychodeliki i dysocjanty, natomiast motywy związane z rozwojem zwiększały szanse ich użycia. Użytkownicy kierujący się motywami imprezowymi oraz motywami związanymi z osiąganiem określonych doświadczeń po NSP stosują częściej stymulanty i empatogeny w czystej postaci, co w pewien sposób odpowiada charakterystyce tych substancji jako substancji najczęściej spotykanej na różnych imprezach klubowych. Co ciekawe, motywy związane z charakterystyką NSP zwiększały o ponad połowę prawdopodobieństwo zażywania syntetycznych kannabinoidów, ale nie wpłynęły na stosowanie innych substancji, co z kolei może wiązać się z poszukiwaniem alternatyw dla najczęściej używanych narkotyków, marihuany i innych przetworów konopi, za których posiadanie grożą sankcje karne.

Na koniec należy jeszcze raz podkreślić, że identyfikacja motywów używania nowych substancji psychoaktywnych może przyczynić się do ograniczenia ich używania. NSP mają wiele negatywnych konsekwencji, często nieoczekiwanych dla samych użytkowników. Identyfikując motywy korzystania z nowych substancji psychoaktywnych, możemy lepiej zapobiegać powstawaniu szkód poprzez uwzględnienie ich podczas konstruowania programów profilaktycznych czy oddziaływań psychologicznych.

Nasze badanie wykazało, że użytkownicy rekreacyjni i zmarginalizowani kierują się innymi motywami przy używaniu substancji. To samo dotyczy używania poszczególnych NSP. Motywy, którymi kierują się użytkownicy poszczególnych substancji, różnią się od siebie. Dlatego też programy profilaktyczne, edukacyjne i terapeutyczne powinny być odpowiednio dostosowane do grup użytkowników, a także do rodzaju stosowanych przez nich substancji.

Artykuł powstał na podstawie publikacji: Wieczorek Ł., Dąbrowska K., Bujalski M. (2022), „Motywy używania nowych substancji psychoaktywnych w trzech grupach użytkowników: rekreacyjnych, zmarginalizowanych i aktywnych w internecie [ENG: Motives for using new psychoactive substances in three groups of Polish users: nightlife, marginalised and active on the Internet]. Psychiatria Polska 56(3): 453–470, DOI: https://doi.org/ 10.12740/PP/131971.

Bibliografia

  • Barratt M.J., Cakic V., Lenton S., „Patterns of synthetic cannabinoid use in Australia”, Drug Alcohol Rev. 2013; 32: 141– 146. http://dx.doi.org/10.1111/j. 1465- 3362.2012.00519.x.
  • Benschop A., Urbán R., Kapitány-Fövény M. et al., „Why do people use new psychoactive substances? Development of a new measurement tool in six European countries”, J Psychopharmacol. 2020;34(6):600-611. doi:10.1177/0269881120904951.
  • Bujalski M., Dąbrowska K., Wieczorek Ł., „New psychoactive substances in Poland. The analysis of policy responses and its effects”, Alcoholism and Drug Addiction/Alkoholizm i Narkomania. 2017;30(3):171-184. doi:10.5114/ain.2017.72311.
  • Corazza O., Simonato P., Corkery J., Trincas G., Schifano F., „»Legal highs«: safe and legal »heavens«? A study on the diffusion, knowledge and risk awareness of novel psychoactive drugs among students in the UK, Riv Psichiatr. 2014;49(2):89-94. doi:10.1708/1461.16147.
  • Gittins R., Guirguis A., Schifano F., Maidment I., „Exploration of the Use of New Psychoactive Substances by Individuals in Treatment for Substance Misuse in the UK”, Brain Sci. 2018;8(4):58. Published 2018 Mar 30. doi:10.3390/brainsci8040058.
  • Hunt G., Moloney M. and Evans K., „Epidemiology meets cultural studies: studying and understanding youth cultures, clubs and drugs”, Addict Res Theory. 2009; 17: 601–621.
  • Korf D., Benschop A., Werse B., Kamphausen G., Felvinczi K., Dąbrowska K. et al,. „How and Where to Find NPS Users: a Comparison of Methods in a Cross-National Survey Among Three Groups of Current Users of New Psychoactive Substances in Europe”, Int J Ment Health Addiction. 2019 Jan 17
  • Moore K., Dargan PI., Wood D.M., Measham F., „Do novel psychoactive substances displace established club drugs, supplement them or act as drugs of initiation? The relationship between mephedrone, ecstasy and cocaine”, Eur Addict Res. 2013;19(5):276-282. doi:10.1159/000346678.
  • Najwyższa Izba Kontroli (2017), „NIK o przeciwdziałaniu sprzedaży dopalaczy. Komunikat Najwyższej Izby Kontroli”, dostępne na dzień: 27.08.2020., https://www.nik.gov.pl/aktualnosci/nik-o-przeciwdzialaniu-sprzedazy-dopalaczy.html.
  • Soussan C., Kjellgren A., „The users of Novel Psychoactive Substances: Online survey about their characteristics, attitudes and motivations”, Int J Drug Policy. 2016; 32:77-84. doi:10.1016/j.drugpo.2016.03.007.
  • Winstock A.R., Lawn W., Deluca P., Borschmann R., „Methoxetamine: An early report on the motivations for use, effect profile and prevalence of use in a UK clubbing sample”, Drug Alcohol Rev. 2016;35(2):212-217. doi:10.1111/dar.12259.
  • Wiszejko-Wierzbicka D., Kidawa M., Jabłońska M., „Motives of new psychoactive substance use and typology of users based on survey and Internet forum analysis within the I-TREND project [Motywy zażywania i typologia użytkowników nowych substancji psychoaktywnych na podstawie badania sondażowego i analizy forów internetowych w ramach projektu I-TREND], Alcoholism and Drug Addiction/Alkoholizm i Narkomania. 2016; 29(2):61-74.
  • Zawilska J.B., „An expanding world of novel psychoactive substances: opioids”, Front Psychiatry. 2017;8:110.


Jaka jest skala udziału młodzieży w grach o charakterze hazardowym? Czy uległo zmniejszeniu zagrożenie uzależnieniem od hazardu? Czy konsumpcja napojów alkoholowych uległa zmianie? Czy rozpowszechnienie używania narkotyków wzrasta wśród młodzieży? Niniejszy artykuł próbuje odpowiedzieć na te pytania.

Młodzież a gry hazardowe i substancje psychoaktywne

Artur Malczewski
Dział Badań, Monitorowania oraz Współpracy Międzynarodowej
Krajowe Centrum Przeciwdziałania Uzależnieniom

Metodologia

Badanie na młodzieży zostało przeprowadzone przez Fundację CBOS i Krajowe Centrum Przeciwdziałania Uzależnieniom (KCPU) pod koniec 2021 roku na losowej, ogólnopolskiej próbie (operat losowania – System Informacji Oświatowej) 80 szkół dziennych ponadpodstawowych wszystkich typów (licea ogólnokształcące, technika, szkoły branżowe). Część terenowa badania została zrealizowana w październiku i listopadzie 2021 roku (N=1531) wśród ostatnich klas szkół ponadpodstawowych (18-19 lat). Ankieta wypełniana była samodzielnie przez respondentów podczas jednej godziny lekcyjnej (badanie audytoryjne). Wyniki z 2021 roku zostały przedstawione na tle wcześniejszych pomiarów. Artykuł prezentuje wybrane części z raportu1 opracowanego przez Fundacją CBOS i KCPU. W pierwszej części zaprezentowany został udział młodzieży w grach o charakterze hazardowym, a w drugiej używanie substancji psychoaktywnych, zarówno tych legalnych, jak i nielegalnych.

Rodzaj podejmowanej gry

W badaniu z 2021 roku znalazło się zagadnienie uczestnictwa młodzieży w grach o charakterze hazardowym2. Według wyników badania zakres uczestnictwa młodzieży w poszczególnych grach na pieniądze wykazuje lekki trend spadkowy. Rezultat ten dotyczy zarówno graczy okazjonalnych, jak i grających regularnie. Na tle gier uwzględnionych w omawianym badaniu wyjątek stanowią gry na pieniądze w internecie. W tym przypadku odnotowujemy niewielki wzrost odsetka grających w stosunku do 2018 roku. Najpopularniejszą wśród młodzieży grą o charakterze hazardowym pozostaje Lotto. W tę grę regularnie grywa 22% badanych. Warto zwrócić uwagę, że pomimo generalnie dość niskiego na tle innych gier poziomu zainteresowania – relatywnie najwyższe odsetki deklaracji regularnej gry (co najmniej raz w tygodniu) notujemy w przypadku „twardego hazardu” – gier na pieniądze w internecie oraz zakładów bukmacherskich.

Wyniki badania pokazały, że w stosunku do 2018 roku odsetek młodych ludzi grających w gry o charakterze hazardowym (niezależnie od deklarowanej częstości) zmalał w 2021 roku o 10 punktów procentowych (z 51% do 41%). Odbyło się to za sprawą graczy okazjonalnych, których odsetek zmniejszył się z 44% w 2018 roku do 34% w 2021 roku. Odsetek grających regularnie pozostał bez zmian, na poziomie 7%.

Wykres 1. Deklarowana częstość uczestnictwa w grach lub loteriach w ciągu ostatnich 12 miesięcy (%)

Źródło: Badania KBPN/KCPU.

Dane wskazują, że najistotniejszym czynnikiem różnicującym udział młodzieży w grach na pieniądze jest płeć. W hazardzie zdecydowanie chętniej uczestniczą chłopcy niż dziewczęta – ogółem grę podejmuje (niezależnie od częstości) 51% chłopców i 34% dziewcząt, a co najmniej raz w tygodniu gra na pieniądze 12% chłopców i jedynie 3% dziewcząt. Aktywnościami, w przypadku których różnica pomiędzy płciami jest szczególnie widoczna, są gry na pieniądze w internecie i naziemne zakłady bukmacherskie, zdecydowanie chętniej wybierane przez chłopców niż przez dziewczęta. Przynajmniej od czasu do czasu na pieniądze w internecie gra więcej niż co czwarty chłopak (27%), a zakłady bukmacherskie poza internetem zawiera co piąty (21%); w obu przypadkach tego rodzaju aktywność podejmuje jedynie 5% dziewcząt. Wyniki pozwalają sądzić, że wśród czynników skłaniających młodych ludzi do gry na pieniądze istotne znaczenie może mieć negatywna ocena własnych materialnych warunków życia. Osoby oceniające poziom życia swojej rodziny jako zły generalnie uprawiają hazard znacząco częściej niż żyjący – wedle własnej oceny – w dobrych lub średnich warunkach. Preferowane są przez nich gry na pieniądze w internecie – regularnie (przynajmniej raz w tygodniu) podejmuje tego rodzaju aktywność co ósmy młody człowiek spośród negatywnie oceniających poziom życia swojej rodziny (12%).

Ile młodzi wydają na gry o charakterze hazardowym?

Wśród ogółu badanych graczy przeciętny deklarowany koszt gry kształtuje się w 2021 roku na poziomie 319 zł, a średnia deklarowana wartość wygranej to 466 zł. Notowanemu spadkowi zainteresowania hazardem nie towarzyszy zatem obniżenie poziomu finansowego gry. Przeciwnie wyniki badania pokazują, że średnio młodzież wydaje na ten cel znacząco więcej niż w 2018 roku, więcej też – wedle własnych deklaracji – wygrywa. Podobnie jak w latach poprzednich, w porównaniu z dziewczętami grający chłopcy deklarują zarówno większe nakłady na grę, jak i wyższe zyski z hazardu.

Wykres 2. Hazard – bilans nakładów i zysków na podstawie deklaracji badanych o kwotach wydawanych i wygrywanych (%)

Źródło: Badania KBPN/KCPU.

Tabela 1. Nakłady i wygrane deklarowane przez grających w czasie ostatnich 12 miesięcy

Źródło: Badania KBPN/KCPU.

Kwoty deklarowane przez grających jako nakłady na grę w czasie ostatnich 12 miesięcy
 | 2018 | 2021
 | średnia w zł
Ogół grających | 179 | 319
Chłopcy | 263 | 432
Dziewczęta | 68 | 168
Kwoty deklarowane przez grających jako wygrane w czasie ostatnich 12 miesięcy
 | 2018 | 2021
 | średnia w zł
Ogół grających | 299 | 466
Chłopcy | 433 | 672
Dziewczęta | 124 | 182

W stosunku do 2018 roku nie notujemy istotnych zmian w sposobie postrzegania opłacalności hazardu przez młodych graczy. Wśród ogółu grających opinie na ten temat są podzielone, choć przeważa nieco przekonanie o ujemnym bilansie gry – 51% badanych deklaruje niższą kwotę wygranych niż nakładów na grę, w przypadku 46% proporcje są odwrotne (w 2018 roku odpowiednio: 50% i 43%).

Zagrożenie uzależnieniem od hazardu

W badania z 2021 roku po raz kolejny zamieszczony został zestaw pytań składających na się na tzw. Kanadyjski Indeks Gier Hazardowych (CPGI)3, którego celem jest pomiar ryzyka uzależnienia od hazardu wśród osób grających w gry na pieniądze. Badani odpowiadali na 9 pytań, a odpowiedziom przypisywane były wartości punktowe, które następnie, po zliczeniu, interpretowano według schematu:

  • 0 pkt: brak problemu z hazardem,
  • 1–2 pkt: niski poziom ryzyka uzależnienia,
  • 3–7 pkt: umiarkowany poziom ryzyka uzależnienia,
  • 8–27 pkt: wysoki poziom ryzyka uzależnienia/problem z hazardem.

Pytania testowe zamieszczone w ankiecie wypełnianej przez uczniów dotyczyły poniższych kwestii:

Jak często w ciągu ostatnich 12 miesięcy:

  1. zdarzało ci się zaryzykować na grę więcej, niż mogłe(a)ś sobie na to pozwolić?
  2. zdarzało się, że musiałe(a)ś zwiększać stawkę, żeby uzyskać taką samą jak poprzednio przyjemność z gry?
  3. zdarzało się, że wracałe(a)ś do gry innego dnia z myślą, aby się odegrać?
  4. zdarzało się, że pożyczałe(a)ś pieniądze lub sprzedawałe(a)ś coś, aby mieć za co grać?
  5. miałe(a)ś poczucie, że gra jest dla ciebie problemem?
  6. odczuwałe(a)ś stres, niepokój lub dolegliwości zdrowotne, których przyczyną mogła być gra?
  7. ktoś krytykował cię z powodu grania lub zarzucał, że masz problem z grą (bez względu na to, czy, twoim zdaniem, miał rację, czy nie)?
  8. zdarzało się, że twoja gra była przyczyną kłopotów finansowych, twoich lub/i twoich najbliższych?
  9. miałe(a)ś poczucie winy z powodu grania lub w związku z tym, co robiłe(a)ś w tym czasie?

Odnotowany spadek zainteresowania młodzieży grami na pieniądze nie skutkuje zmniejszeniem zagrożenia uzależnieniem od hazardu, a rosnące nakłady na hazard korespondują z danymi odnoszącymi się do bezpieczeństwa gry. W stosunku do 2018 roku zmniejszyła się znacząco grupa grających bezpiecznie (o 14 punktów procentowych), przy jednoczesnym wzroście odsetka zagrożonych ryzykiem uzależnienia w stopniu umiarkowanym bądź wysokim (łącznie o 5 punktów procentowych). Obecnie wśród ogółu młodych graczy 7% to osoby poważnie zagrożone uzależnieniem od hazardu.

Wykres 3. Ryzyko uzależnienia od hazardu wśród osób grających na pieniądze (%)

Źródło: Badania KBPN/KCPU.

Podobnie jak w latach poprzednich, zagrożenie uzależnieniem od hazardu to przede wszystkim problem chłopców, a dane wskazują, iż korelacja z płcią ma charakter postępujący. W stosunku do 2018 roku odsetek chłopców grających bezpiecznie zmniejszył się z 56% do 39%; wprawdzie grupa zdradzających symptomy wysokiego ryzyka uzależnienia pozostaje na stałym poziomie (10%), nastąpił jednak znaczący wzrost odsetka chłopców grających ryzykownie w stopniu umiarkowanym bądź niskim (łącznie o 17 punktów procentowych w stosunku do 2018 roku).

Wśród dziewcząt zdecydowana większość (70%) gra bezpiecznie, należy jednak zwrócić uwagę na fakt, że obecny pomiar jest drugim z kolei, w którym notujemy wzrost odsetka dziewcząt grających ryzykownie: umiarkowany/wysoki poziom ryzyka uzależnienia dotyczy obecnie 10% grających dziewcząt, co oznacza wzrost o 100% w stosunku do 2018 roku.

Młodych ludzi zagrożonych uzależnieniem od hazardu znajdujemy przede wszystkim wśród uczniów szkół branżowych – umiarkowany bądź wysoki poziom ryzyka dotyczy tam w sumie 35% grających uczniów. Symptomy problemowego grania częściej niż przeciętnie zdradzają młodzi gracze mieszkający na wsiach i w najmniejszych miastach (po 24%). Ryzyku uzależnienia od hazardu sprzyja negatywna ocena materialnych warunków życia i mieszkanie bez rodziców.

Palenie papierosów przez młodzież

Badania realizowane w latach 1992–2003 wskazywały na stopniowy wzrost odsetka uczniów regularnie palących papierosy (z 23% do 31%), jednak w roku 2008 odnotowaliśmy spadek w tym zakresie (do 22%). Obecnie możemy mówić o lekkim wzroście wartości tego wskaźnika względem poprzedniego badania – w 2021 roku regularne palenie deklarowało 20% badanych. Od 2010 roku odsetek niepalących utrzymuje się na podobnym poziomie – około 60%. Liczba osób palących w wyjątkowych sytuacjach zmniejszyła się od poprzedniego pomiaru z 21% do 19%.

Tabela 2. Czy palisz papierosy?

Źródło: Badania statutowe CBOS: 1992, 1994, 1996; badanie IPiN 1999; badania KBPN/KCPU: 2003–2021.

Czy palisz papierosy? | 1992 | 1994 | 1996 | 1999 | 2003 | 2008 | 2010 | 2013 | 2016 | 2018 | 2021
 | w procentach
Tak, regularnie | 23 | 27 | 25 | 30 | 31 | 22 | 23 | 21 | 21 | 18 | 20
Tak, ale tylko w wyjątkowych sytuacjach | 18 | 15 | 15 | 17 | 18 | 16 | 17 | 21 | 20 | 21 | 19
Nie | 59 | 58 | 60 | 54 | 50 | 62 | 59 | 58 | 59 | 60 | 61

W najnowszym sondażu niepalenie zadeklarowało 61% dziewcząt (tyle samo co w 2018 roku) i podobny odsetek chłopców – 62% (w 2018 roku – 59%). W roku 2021, podobnie jak w 2018, niepalącą młodzież stanowili najczęściej uczniowie liceów ogólnokształcących (64% – publicznych oraz 66% – prywatnych). Najmniejsze odsetki niepalących odnotowano wśród uczniów szkół branżowych – 54% (w 2018 roku – 50%). W badaniu z 2021 roku spośród uczniów uważających sytuację materialną swojej rodziny za dobrą, nie paliło 62%, a spośród tych, którzy określili warunki materialne w rodzinie jako złe – 53%. Wśród badanych, których ojcowie posiadają wykształcenie podstawowe, nie paliło 57%, a w przypadku wyższego wykształcenia ojca odsetek ten wyniósł 65%. Najwięcej niepalących uczniów odnotowano w rodzinach, gdzie rodzice posiadali wykształcenie zasadnicze zawodowe – 64%. Biorąc pod uwagę miejsce zamieszkania, trudno uchwycić wyraźne różnice. Odsetek niepalących był największy na wsi – 63%, a najmniejszy w miastach poniżej 20 tys., a także tych liczących 500 tys. i więcej mieszkańców (po 58% w obu typach miast).

Osoby mieszkające z obojgiem rodziców częściej deklarowały niepalenie (63%) niż osoby mieszkające z jednym rodzicem (52%). Na wskaźniki związane z paleniem papierosów wpływ ma uczestnictwo w praktykach religijnych. Im silniejsze zaangażowanie religijne, tym więcej niepalących, a mniej regularnych palaczy. Wpływ tego czynnika na zachowania młodzieży odnotowano we wszystkich dotychczasowych badaniach. Wśród tych, którzy w ostatnim sondażu deklarowali, że uczestniczą w praktykach religijnych raz w tygodniu, osoby niepalące stanowią 75%, a wśród w ogóle niebiorących w nich udziału – 55%. Najmniej niepalących jest wśród uczniów głęboko wierzących (72%), wśród niewierzących pali 50%. Po papierosy rzadziej sięgają uczniowie otrzymujący bardzo dobre oceny – 23%. Połowa uczniów mających niskie oceny (49%) przyznała się do palenia papierosów.

Picie alkoholu przez młodzież

W badaniu przeprowadzonym w roku 2021, podobnie jak we wcześniejszych pomiarach, napoje alkoholowe okazały się najbardziej rozpowszechnioną substancją psychoaktywną wśród młodzieży szkolnej, po którą sięgano częściej niż po papierosy czy narkotyki.

W ciągu miesiąca poprzedzającego badanie w 2021 roku 66% (74% w 2018 roku) uczniów przynajmniej raz piło piwo, 62% (tak samo jak w roku 2018) – wódkę i inne mocne alkohole, a 37% (43% w 2018 roku) – wino. W porównaniu z poprzednim pomiarem nastąpił spadek wskaźników dotyczących picia piwa oraz wina. Częstość picia wymienionych trzech grup alkoholi w poszczególnych latach ilustruje poniższa tabela.

Tabela 3. Ile razy w ciągu ostatniego miesiąca piłe(a)ś piwo, wino lub wódkę?

Źródło: Badania statutowe CBOS: 1992, 1994, 1996; badanie IPiN 1999; badania KBPN/KCPU: 2003–2021.

Czy w ciągu ostatniego miesiąca piłe(a)ś piwo, wino lub wódkę? | 1992 | 1994 | 1996 | 1999 | 2003 | 2008 | 2010 | 2013 | 2016 | 2018 | 2021
 | w procentach
Piwo
Ani razu | 47 | 40 | 31 | 25 | 15 | 22 | 24 | 27 | 28 | 23 | 34
1 raz | 8 | 10 | 11 | 13 | 10 | 10 | 9 | 10 | 13 | 11 | 13
2–3 razy | 11 | 18 | 18 | 22 | 22 | 23 | 21 | 23 | 23 | 23 | 22
4–5 razy | 7 | 10 | 14 | 14 | 15 | 14 | 15 | 16 | 14 | 15 | 12
6 razy i więcej | 10 | 18 | 23 | 20 | 24 | 25 | 26 | 22 | 21 | 22 | 19
Tak, bez podania ile razy | 13 | 3 | 2 | 2 | 5 | 3 | 3 | 1 | 0 | 0 | 0
Wino
Ani razu | 59 | 59 | 67 | 75 | 44 | 67 | 67 | 65 | 59 | 53 | 63
1 raz | 16 | 17 | 14 | 12 | 12 | 13 | 15 | 17 | 17 | 18 | 15
2–3 razy | 11 | 15 | 13 | 7 | 10 | 10 | 11 | 12 | 16 | 17 | 15
4–5 razy | 3 | 4 | 3 | 3 | 4 | 3 | 3 | 4 | 5 | 5 | 4
6 razy i więcej | 2 | 4 | 3 | 2 | 4 | 2 | 2 | 2 | 3 | 3 | 3
Tak, bez podania ile razy | 6 | 1 | 1 | 1 | 2 | 1 | 0 | 0 | 0 | 0 | 0
Wódka
Ani razu | 69 | 53 | 53 | 54 | 29 | 42 | 37 | 33 | 37 | 37 | 39
1 raz | 10 | 18 | 17 | 17 | 17 | 19 | 20 | 21 | 20 | 20 | 17
2–3 razy | 7 | 15 | 16 | 16 | 21 | 20 | 22 | 27 | 26 | 23 | 25
4–5 razy | 3 | 7 | 6 | 5 | 7 | 8 | 10 | 12 | 10 | 10 | 11
6 razy i więcej | 2 | 5 | 6 | 5 | 6 | 6 | 7 | 7 | 7 | 8 | 9
Tak, bez podania ile razy | 6 | 2 | 1 | 3 | 2 | 1 | 2 | 1 | 0 | 0 | 0

Upijanie się młodzieży

Z najnowszego pomiaru z 2021 roku wynika, że co najmniej raz w ciągu miesiąca przed badaniem upiło się 43% uczniów (w 2018 roku – 44%). Odsetek badanych, którym zdarzyło się to co najmniej trzykrotnie, wyniósł 13% (tyle samo co w 2018 roku). Do upicia się częściej przyznawali się chłopcy (47%) niż dziewczęta (39%). W roku 2021 upijanie się najczęściej deklarowali uczniowie szkół branżowych (54%). Widoczne jest zróżnicowanie w zależności od statusu ucznia. Upijało się więcej uczniów słabych (dwójkowych i trójkowych – 50%) niż tych z lepszymi ocenami (czwórkowi – 39%, piątkowi i szóstkowi – 31%). W ostatnim badaniu nie stwierdzono związku między wykształceniem rodziców a upijaniem się ich dzieci. W grupie młodzieży z rodzin uboższych w ciągu miesiąca przed badaniem upiło się 47% uczniów, natomiast wśród badanych deklarujących średnią i dobrą sytuację materialną – 42%. Biorąc pod uwagę miejsce zamieszkania, największe odsetki odnotowano w miastach liczących powyżej 500 tys. mieszkańców – 54%. Na opisywane zachowania wpływ mają postawy religijne młodzieży. Wśród badanych, którzy uczestniczą w praktykach religijnych raz w tygodniu, w miesiącu poprzedzającym sondaż upiło się 35%, a w grupie osób w ogóle w nich nieuczestniczących – 46%.

Używanie narkotyków w ciągu ostatniego roku

Uczniowie pytani byli o własne doświadczenia związane z używaniem narkotyków, a następnie, jeśli ich używali, proszeni byli o ich wymienienie. W roku 2008 po raz pierwszy mieli wskazać używane substancje psychoaktywne wymienione w ankiecie, wśród których były również „dopalacze”. Ponadto odpowiadali na pytanie o kontakt z substancjami psychoaktywnymi: w ciągu 30 dni przed badaniem – co jest wskaźnikiem używania bieżącego (ang. current use); w ciągu ostatnich 12 miesięcy – jako wskaźnika używania aktualnego (ang. recent use); oraz kiedykolwiek w życiu – co jest wskaźnikiem eksperymentowania z narkotykami (ang. lifetime experience).

Tabela 4. Czy w ciągu ostatniego roku używałeś(aś) narkotyków, środków odurzających?

Źródło: Badania statutowe CBOS: 1992, 1994, 1996; badanie IPiN 1999; badania KBPN: 2003–2021.

Czy w ciągu ostatniego roku używałeś(aś) narkotyków, środków odurzających? | 1992 | 1994 | 1996 | 1999 | 2003 | 2008 | 2010 | 2013 | 2016 | 2018 | 2021
 | w procentach
Tak | 5 | 10 | 10 | 18 | 24 | 15 | 16 | 18 | 17 | 16 | 13
Nie | 95 | 90 | 90 | 82 | 76 | 85 | 84 | 82 | 82 | 83 | 87

Taki sposób zadawania pytań pozwala na dokładne określenie poziomu powszechności używania narkotyków. Ponadto poprzez zamieszczenie w ankiecie listy substancji zdefiniowany został termin „narkotyki”. Porównanie odpowiedzi na oba pytania stanowi materiał do pogłębionych analiz. W przypadku pytania z listą substancji odsetki uczniów deklarujących zażywanie narkotyków są wyższe niż wtedy, gdy proszono ich o wymienienie jakiegokolwiek narkotyku. Wynika to z faktu, że badani mogli wymienić tylko trzy substancje spośród tych, których używali.

W latach 1992–2003 odsetek uczniów, którzy używali narkotyków w ciągu ostatniego roku przed badaniem, systematycznie rósł (z 5% do 24%). W 2008 roku zmniejszył się do 15%, ale w kolejnych badaniach obserwowaliśmy niewielkie jego wzrosty. Od 2016 roku rozpoczął się trend spadkowy, który potwierdzają ostatnie wyniki – 13% odpowiedzi twierdzących.

Rozpowszechnienie używania narkotyków

Pod ogólną nazwą „narkotyki” kryje się wiele substancji o różnorodnym działaniu – od stymulującego do uspokajającego. Począwszy od 2008 roku w kwestionariuszu zamieszczono pytania dotyczące używania przez młodzież poszczególnych narkotyków. Respondenci zostali poproszeni o zaznaczanie właściwej odpowiedzi na pytanie, czy używali wymienionego narkotyku „w ciągu ostatnich 30 dni”, „w ciągu ostatnich 12 miesięcy” lub „kiedykolwiek w życiu”. Osoby, które deklarowały używanie narkotyków „w ciągu ostatnich 30 dni”, były klasyfikowane równocześnie do kategorii używających narkotyków „w ciągu ostatnich 12 miesięcy” i „kiedykolwiek w życiu”. Z tego powodu odsetków odpowiedzi na te pytania nie można sumować. Rozkłady odpowiedzi zaprezentowane są w tabeli 5. W badaniu w 2013 roku wprowadzono drobne zmiany, mające na celu uproszczenie narzędzia badawczego – kokainę i crack połączono w jedną grupę, podobnie LSD i grzyby halucynogenne, skracając w ten sposób listę wielu substancji, które wymienione były w ankiecie wypełnianej przez respondentów.

Tabela 5. Używanie substancji psychoaktywnych

Źródło: Badania KBPN/KCPU. W zestawieniu nie uwzględniono braków danych.

Nie, nigdy |  |  |  |  |  | Tak
 |  |  |  |  |  | Kiedykolwiek w życiu |  |  |  |  |  | W ciągu ostatnich 12 miesięcy |  |  |  |  |  | W ciągu ostatnich 30 dni
2008 | 2010 | 2013 | 2016 | 2018 | 2021 | 2008 | 2010 | 2013 | 2016 | 2018 | 2021 | 2008 | 2010 | 2013 | 2016 | 2018 | 2021 | 2008 | 2010 | 2013 | 2016 | 2018 | 2021
w procentach
Marihuana lub haszysz
69,1 | 63,0 | 59,3 | 57,2 | 61,1 | 63,0 | 30,5 | 35,7 | 40,2 | 42,0 | 37,5 | 36,2 | 16,4 | 18,0 | 23,0 | 21,0 | 20,2 | 19,4 | 7,3 | 7,7 | 9,0 | 9,9 | 9,3 | 9,8
Leki uspokajające i nasenne bez przepisu lekarza
77,9 | 78,4 | 79,6 | 80,2 | 76,6 | 78,4 | 21,8 | 19,9 | 19,7 | 18,6 | 22,0 | 20,4 | 11,2 | 9,6 | 11,0 | 9,2 | 13,7 | 11,0 | 4,7 | 3,8 | 5,1 | 4,4 | 6,3 | 5,4
Amfetamina
90,6 | 91,0 | 92,1 | 92,0 | 92.0 | 93,0 | 9,0 | 6,8 | 6,9 | 7,2 | 5,9 | 6,0 | 3,7 | 3,0 | 3,4 | 3,3 | 3,2 | 3,1 | 1,1 | 1,5 | 1,7 | 1,4 | 1,3 | 1,7
Ecstasy
94,3 | 94,8 | 96,7 | 95,3 | 94,3 | 95,2 | 5,5 | 3,5 | 2,6 | 3,9 | 4,2 | 3,8 | 3,0 | 1,4 | 1,4 | 1,9 | 1,8 | 1,8 | 1,1 | 0,8 | 1,0 | 0,9 | 1,1 | 0,9
Substancje wziewne
96,8 | 95,3 | 96,5 | 96,5 | 94,8 | 95,8 | 2,9 | 2,8 | 2,8 | 2,8 | 3,8 | 3,1 | 1,0 | 0,7 | 0,7 | 1,2 | 1,8 | 0,9 | 0,6 | 0,5 | 0,5 | 0,8 | 1,1 | 0,9
LSD lub inne halucynogenne (od 2013 r. razem z grzybami halucynogennymi)
97,5 | 94,9 | 95,1 | 94,9 | 94,2 | 95,5 | 2,3 | 3,3 | 4,4 | 4,3 | 4,4 | 3,5 | 1,3 | 1,4 | 1,8 | 2,2 | 2,2 | 1,5 | 0,5 | 0,7 | 1,1 | 1,1 | 1,2 | 0,5
Grzyby halucynogenne
96,1 | 94,7 | – | – | – | – | 3,6 | 3,4 | – | – | – | – | 2,0 | 1,4 | – | – | – | – | 1,1 | 0,6 | – | – | – | –
Kokaina (od 2013 r. razem z crackiem)
97,5 | 94,8 | 96 | 95,4 | 94,9 | 95,7 | 2,2 | 2,3 | 3,5 | 3,4 | 3,7 | 3,4 | 1,1 | 0,7 | 1,9 | 1,6 | 2,1 | 1,6 | 0,6 | 0,6 | 1,1 | 1,0 | 1,2 | 0,7
Crack
98,6 | 95,8 | – | – | – | – | 1,2 | 2,3 | – | – | – | – | 0,5 | 0,6 | – | – | – | – | 0,4 | 0,5 | – | – | – | –
Relevin (nieistniejąca substancja dodawana do badania w celu weryfikacji wiarygodności odpowiedzi uczniów)
99,1 | 96,7 | 98,5 | 97,1 | 97,0 | 98,0 | 0,8 | 1,4 | 1,0 | 1,7 | 1,6 | 1,6 | 0,4 | 0,4 | 0,4 | 0,7 | 1,1 | 0,6 | 0,3 | 0,3 | 0,2 | 0,6 | 0,9 | 0,4
Heroina
98,5 | 96,3 | 97,9 | 96,9 | 96,8 | 97,8 | 1,3 | 1,9 | 1,6 | 1,9 | 1,8 | 1,2 | 0,6 | 0,8 | 1,0 | 0,7 | 1,2 | 0,5 | 0,1 | 0,5 | 0,7 | 0,7 | 1.0 | 0,4
Leki przeciwkaszlowe lub na przeziębienie przyjmowane w celu odurzania się
96,5 | 93,6 | 95,3 | 94,3 | 95,0 | 94,3 | 3,2 | 4,7 | 4,2 | 4,9 | 3,8 | 4,7 | 1,9 | 2,2 | 2,1 | 1,9 | 1,7 | 2,0 | 0,9 | 1,1 | 1,0 | 1,2 | 1,1 | 1,0
„Dopalacze” („legal highs” czyli nowe substancje psychoaktywne
96,4 | 86,8 | 94,3 | 95,6 | 96,0 | 97,4 | 3,5 | 11,4 | 5,2 | 3,6 | 2,6 | 1,6 | 2,6 | 7,2 | 2,0 | 1,1 | 1,5 | 0,3 | 1,5 | 1,1 | 1,0 | 0,7 | 0,7 | 0,3
Dekstrometorfan (DXM)
98,8 | 97,0 | 98,1 | 97,0 | 96,8 | 96,8 | 1,0 | 1,3 | 1,4 | 1,8 | 1,6 | 1,5 | 0,6 | 0,4 | 0,8 | 0,8 | 0,9 | 0,5 | 0,5 | 0,2 | 0,1 | 0,6 | 0,5 | 0,2
Sterydy anaboliczne
96,4 | 95,2 | 97,1 | 95,7 | 96,3 | 96,3 | 3,4 | 2,9 | 2,2 | 2,9 | 2,2 | 1,3 | 1,9 | 0,9 | 1,2 | 1,5 | 1,3 | 0,6 | 0,7 | 0,5 | 0,7 | 1,3 | 0,9 | 0,3
Mefedron
– | – | – | – | – | 94,6 | – | – | – | – | – | 4,4 | – | – | – | – | – | 2,1 | – | – | – | – | – | 1,4

Najczęściej zażywane przez uczniów były marihuana i haszysz. Do przyjmowania ich „kiedykolwiek w życiu” przyznało się w 2021 roku 36% badanych, co oznacza spadek (o 6 punktów procentowych) w stosunku do rekordowego roku 2016. W ciągu 12 miesięcy poprzedzających ostatni pomiar marihuanę lub haszysz zażywał co piąty uczeń (19%, w 2018 roku – 20%), a w ciągu ostatnich 30 dni – co dziesiąty (10%, w 2018 roku – 9%). Zażywanie leków uspokajających i nasennych bez przepisu lekarza kiedykolwiek w życiu zadeklarował co piąty uczeń (20%, w 2018 roku – 22%), w ciągu ostatnich 12 miesięcy – blisko co dziesiąty badany (11%, w 2018 roku – 14%), a w ciągu ostatnich 30 dni – niemal co dwudziesty (5%, 6% w 2018 roku). W przypadku używania leków uspokajających i nasennych bez przepisu lekarza odnotowano spadek używania. Po marihuanie i haszyszu najbardziej rozpowszechnioną nielegalną substancją jest amfetamina. W roku 2021 do eksperymentów z tą substancją przyznało się 6% uczniów. W ciągu 12 miesięcy poprzedzających badanie amfetaminę zażywało 3%, a w ciągu ostatnich 30 dni – 2%. Odsetek badanych, którzy sięgali po ecstasy, wyniósł 4%, w ciągu ostatniego roku – 2%, a w ciągu ostatniego miesiąca – 1%.

Uczniowie pytani byli również o to, ile razy zażywali wymienione w ankiecie substancje. Najczęściej przyjmowanymi narkotykami były marihuana lub haszysz. Raz lub dwa razy w życiu używało ich 11% uczniów, 3–9 razy – 12% badanych, 10–39 razy – 6%, a więcej niż 40 razy – 6%. Wskaźniki częstości używania marihuany i haszyszu są podobne jak w roku 2018. Odsetek osób, które zadeklarowały, że nie używały tych dwóch substancji, zwiększył się z 61% do 64%.

Tabela 6. Ile razy (jeśli w ogóle) zdarzyło Ci się używać kiedykolwiek, któregokolwiek z podanych środków?

Źródło: Badania KBPN/KCPU.

Substancje psychoaktywne | Ile razy (jeśli w ogóle) zdarzyło Ci się używać kiedykolwiek, któregokolwiek z podanych niżej środków?
 | Nie używałe(a)m |  | 1–2 razy |  | 3–9 razy |  | 10–39 razy |  | 40 razy lub więcej
 | 2018 | 2021 | 2018 | 2021 | 2018 | 2021 | 2018 | 2021 | 2018 | 2021
 | w procentach
Marihuana, haszysz | 60,8 | 63,8 | 11,8 | 11,0 | 13,0 | 11,5 | 6,8 | 6,2 | 5,7 | 6,2
Leki uspokajające i nasenne bez przepisu lekarza | 80,4 | 81,8 | 9,9 | 8,2 | 4,2 | 4,4 | 2,4 | 2,9 | 1,2 | 1,1
Amfetamina | 92,7 | 94,2 | 2,2 | 1,4 | 1,5 | 1,2 | 0,8 | 0,5 | 0,8 | 1,1
LSD lub grzyby halucynogenne i inne halucynogeny | 95,2 | 95,7 | 1,4 | 1,3 | 0,8 | 0,9 | 0,3 | 0,4 | 0,4 | 0,3
Kokaina, crack | 95,5 | 96,0 | 1,0 | 1,3 | 0,8 | 0,7 | 0,3 | 0,5 | 0,4 | 0,4
Leki przeciwkaszlowe przyjmowane w celu odurzania się | 95,2 | 94,6 | 3,5 | 2,1 | 0,9 | 1,2 | 0,1 | 0,3 | 0,2 | 0,4
Substancje chemiczne (np. klej, aerozol) używane w celu odurzania się | 96,0 | 96,3 | 0,9 | 0,8 | 0,7 | 0,5 | 0,2 | 0,5 | 0,4 | 0,3

Skala używania „dopalaczy”

W przypadku „dopalaczy” (nowych substancji psychoaktywnych) odnotowujemy spadek używania tych substancji. Odsetek badanych, którzy z nimi eksperymentowali, wyniósł 2,6%. W ciągu ostatniego roku oraz miesiąca poprzedzającego badanie „dopalaczy” używało po 0,3% uczniów. Są to najniższe wskaźniki od początku prowadzenia naszych badań – to jest od roku 2008.

W 2021 roku do bloku pytań o poszczególne substancje psychoaktywne po raz pierwszy dodano pytanie o mefedron, który jest nową substancją psychoaktywną o działaniu stymulującym, zdelegalizowaną w 2010 roku. Do używania kiedykolwiek w życiu mefedronu przyznało się 4,4% respondentów, w ciągu ostatniego roku przed badaniem 2,1%, a w ciągu ostatnich 30 dni – 1,4%. O „dopalaczach” słyszało 62% badanych w 2021 roku (64% w roku 2018). Kolejną kwestią poruszoną w badaniu było kupowanie „dopalaczy”. Według najnowszego badania 1,1% (1,3% w 2018 roku) respondentów kupowało je w sklepach stacjonarnych. Z polskiego sklepu internetowego korzystało 2,3% (1,4% w 2018 roku) uczniów, a ze sklepu zagranicznego – 2,2% (1,4% w 2018 w roku). Podobny odsetek badanych korzystał z ukrytych giełd internetowych, tzw. kryptomarketów – 2,3% (1,8% w roku 2018).

Podsumowanie

Odnotowany spadek zainteresowania młodzieży grami na pieniądze nie skutkuje zmniejszeniem zagrożenia uzależnieniem od hazardu. Według badania z 2021 roku wśród ogółu młodych graczy 7% to osoby poważnie zagrożone uzależnieniem od hazardu. Warto zwrócić uwagę, że prezentowane badanie zostało przeprowadzone pod koniec 2021 roku, w efekcie mamy obraz używania substancji psychoaktywnych przez młodzież w trakcie pandemii COVID-19. Na podstawie pomiaru z 2021 roku nie odnotowano wzrostu używania substancji psychoaktywnych w trakcie pandemii, a w przypadku piwa, wina i narkotyków odnotowano zmniejszenie się skali używania. Dane dotyczące „dopalaczy” także wskazują na pozytywne tendencje, które już wcześniej pokazywały badania ESPAD, które jednak realizowano na trochę młodszych rocznikach (15-16 lat oraz 17-18 lat). Następne badania pokażą, czy jest to efekt pandemii COVID-19, czy nowy trend dotyczący sięgania po substancje psychoaktywne.

Przypisy

  1. ↑ Raport jest dostępny pod adresem www.cinn.gov.pl/portal?id=166545.
  2. ↑ Część artykułu dotycząca gier o charakterze hazardowym stanowi skrót rozdziału z raportu „Młodzież 2021”, przygotowanego przez Magdalenę Gwiazdę pt. „Uczestnictwo w grach o charakterze hazardowym”.
  3. ↑ Wersja testu klinicznego dostosowana do specyfiki badania ilościowego.


Fundacja Studio Psychologii Zdrowia dzięki funduszom z m.st. Warszawa w 2021 roku przeprowadziła kampanię społeczną „Alkohol – Znaj ryzyko”. Była ona skierowana zasadniczo do mieszkańców Warszawy, ale niektóre z jej narzędzi mogą oddziaływać na znacznie większą skalę. Są nimi filmy edukacyjne oraz aplikacja „Znaj ryzyko”, dostępna zarówno dla urządzeń obsługiwanych przez system Android, jak i iOS. Ważnym elementem kampanii było przeprowadzenie badania i opisanie jego wyników w raporcie „Jak piją i oceniają spożycie alkoholu mieszkańcy Warszawy”, który został opublikowany w listopadzie 2021 roku.

(Nie)bezpieczna sprawa

Magdalena Pachciarek
Psycholog
Stowarzyszenie MONAR

Od ogółu do szczegółu

W 2018 roku Światowa Organizacja Zdrowia (WHO) przedstawiła ogólnoświatowy raport prezentujący dane dotyczące spożycia alkoholu, obserwowalnych trendów oraz rekomendacje zmierzające do zmniejszenia jego konsumpcji w przyszłości. Światowe dane z 2016 roku wskazują, że 57% populacji w wieku powyżej 15 lat w ciągu dwunastu miesięcy poprzedzających badanie nie piło alkoholu, a około 2,3 miliarda osób w tym przedziale wiekowym to osoby aktualnie pijące. W trzech regionach WHO (obie Ameryki, Europa i Zachodni Pacyfik) ponad połowa populacji używa alkoholu. Region europejski jest regionem, w którym jest spożywana największa ilość czystego alkoholu na głowę mieszkańca rocznie. Dzieje się tak pomimo faktu, iż ilość ta uległa zmniejszeniu i jest to jedyny region, w którym taka tendencja się ujawniła w badanym przez WHO okresie. Jest to również jedyny obszar świata, w którym spadło spożycie alkoholi wysokoprocentowych, a wzrosło spożycie piwa i wina. Niepokojące dane z regionu Europy dotyczą spożywania alkoholu w grupie osób w wieku 15-19 lat, która jest najwyższa we wszystkich badanych grupach i regionach, i wynosi aż 43,8%. We wszystkich regionach świata najwyższa częstotliwość ciężkich epizodów upijania się (heavy episodic drinking; określanych jako przyjęcie co najmniej 60 g czystego alkoholu podczas jednokrotnego picia co najmniej raz w miesiącu) jest w grupie osób między 20. a 24. rokiem życia. W tej grupie dominują mężczyźni. W ogóle raport wskazuje, iż kobiety piją rzadziej i mniejsze ilości niż mężczyźni. Dane światowe wskazują również, że w bogatszych krajach alkohol pije się częściej i wypija go więcej. Tak samo jest w Europie. W regionie europejskim jest również najwyższy odsetek osób uzależnionych od alkoholu (14,8% mężczyzn i 3,5% kobiet); w krajach bogatszych jest to częstszy problem. Prowadzona przez wiele regionów polityka antyalkoholowa przynosi pozytywne efekty i przyczynia się do zmniejszania poziomu spożycia alkoholu (w regionie europejskim ten poziom spadł o 10%; choć nadal jest jednym z najwyższych na świecie). Niemniej i tak osiągane efekty są dalekie od pożądanych, czyli nie przynoszą efektywnej ochrony społeczeństw przed negatywnymi konsekwencjami używania alkoholu. A jest ono powiązane z ponad 200 chorobami, odpowiada za ponad 5% zgonów na całym świecie, 7,2% przedwczesnych zgonów ma związek ze spożywaniem alkoholu (w przypadku osób pomiędzy 20. a 39. rokiem życia jest to 13,5%!).

W polskich badaniach przeprowadzonych w 2020 roku przez Państwową Agencję Rozwiązywania Problemów Alkoholowych prawie 20% osób nie piło przez 12 miesięcy poprzedzających ankietowanie. W polskiej populacji piwo jest najczęściej wybieranym alkoholem. Potwierdziło się również stwierdzenie z badań światowych, że mężczyźni piją częściej niż kobiety i w przypadku Polaków dzieje się to trzykrotnie częściej. W polskich warunkach mężczyźni częściej niż kobiety piją alkohole wysokoprocentowe i piwo niż wino. Częściej też występują u nich sytuacje, które uwzględniał test przesiewowy (RAPS – Rapid Alcohol Problems Screen), badający występowanie używania alkoholu o ryzykownym charakterze. Przynajmniej jedno kryterium picia ryzykownego spełnia 14,2% ankietowanych, a trzy z czterech między 10 a 13%. U kobiet najczęściej pojawiającym się kryterium jest poczucie winy, zaś u mężczyzn – utrata pamięci. Ważnym motywem powiązanym z sięganiem po alkohol w Polsce są sytuacje społeczne (spotkania towarzyskie, okolicznościowe itp.). Niewielki odsetek badanych sięga po alkohol w samotności. Około 30% pytanych pije alkohol co najmniej raz w tygodniu i tyle samo co najmniej raz w miesiącu i rzadziej. Prawie codziennie lub codziennie pije około 8% ankietowanych.

Mam tak samo jak ty, miasto moje

Badanie stanowiące element kampanii „Alkohol – Znaj ryzyko”, zostało przeprowadzone w sierpniu 2021 roku. Wzięło w nim udział 300 osób, a ich struktura demograficzna oddawała strukturę demograficzną mieszkańców Warszawy (z niewielkimi odchyleniami). Uzyskane wyniki wskazują, że warszawiacy piją 5% więcej alkoholu niż ilość, którą WHO uznaje za wględnie bezpieczną przy jednorazowym spożyciu piwa, zaś w przypadku wina dawka ta jest przekroczona o 9% przez mężczyzn i 26% przez kobiety, a jeśli chodzi o alkohole wysokoprocentowe, to ilości te są przekroczone odpowiednio o 50 i 80%. Ponadto dane WHO z 2016 roku dotyczące epizodów ciężkiego picia (heavy episodic drinking), które w skali światowej dotyczą 18,2% populacji, w przypadku warszawiaków odnoszą się do aż 47% (!) ankietowanych. Już te wstępne dane wskazują, że używanie alkoholu przez mieszkańców Warszawy nosi znamiona picia ryzykownego bądź szkodliwego. I może byłby to kolejny raport obrazujący polską rzeczywistość dużych miast pod kątem sięgania po alkohol, gdyby nie istotny jego aspekt: poddaje on oglądowi również to, jak badani postrzegają własne picie alkoholu i osób w ich otoczeniu.

Wykres 1. Inaczej patrzymy na własne picie

Już ten pierwszy wykres w raporcie jest ciekawy. Wynika z niego, że dominująca większość ankietowanych uważa, że pije alkohol okazjonalnie i odpowiedzialnie. Zdecydowanie bardziej krytycznie postrzega picie osób będących w ich otoczeniu. Dodatkowo im sami piją bardziej ryzykownie czy wręcz nałogowo, tym bardziej łagodnie oceniają własne picie, a bardziej surowo picie innych. Jest to o tyle niepokojące, że oznacza, iż im bardziej ryzykowny jest styl picia danej osoby, tym mniej to dostrzega i tym bardziej ryzyko staje się większe. Tym bardziej, że zwykle te osoby piją jeszcze więcej.

Wykres 2. Częstotliwość spożycia alkoholu wyraźnie rośnie w przypadku osób oceniających swoje spożycie jako porównywalne do osób w otoczeniu i pijących więcej niż otoczenie/zdecydowanie za dużo

Zmienną, która różnicuje badanych poza płcią, jest wiek. Podobnie jak we wcześniejszych badaniach, światowych i polskich, potwierdza się, że grupą wiekową najczęściej sięgającą po alkohol są osoby w wieku pomiędzy 26. a 30. rokiem życia. Co zapewne wynika z ich sytuacji życiowej, czyli niejednokrotnie są to osoby prowadzące bardziej intensywane życie towarzyskie przy równocześnie istniejącej niewielkiej liczbie zobowiązań rodzinnych czy zawodowych. Choć powody takiego stanu rzeczy są możliwe do wyjaśnienia i zrozumienia, to w świetle wcześniej opisanych danych oznacza, że spora część tych osób wejdzie w poważne zobowiązania życiowe z obciążeniami i konsekwencjami wynikającymi z problemowego używania alkoholu.

Jeśli nie ma okazji, trzeba ją stworzyć

Dla mieszkańców Warszawy picie alkoholu jest swego rodzaju normą, wręcz część z osób badanych sytuację, w której osoba dorosła nie pije alkoholu, uznaje za dziwną. Warszawiacy najczęściej piją w sytuacjach towarzyskich, przy spotkaniach okolicznościowych oraz dla relaksu i wypoczynku. Faktem jest jednak również to, że im częściej piją, tym częściej mają okazje.

Wykres 3. Warszawiacy spożywają alkohol z okazji spotkań towarzyskich, dla uczczenia specjalnej okazji lub dla relaksu

Dla kobiet zasadniczo okazjami do napicia się alkoholu są spotkania towarzyskie, dla mężczyzn zaś chęć wypoczynku. Raport wskazuje, że osoby, które piją alkohol raz w tygodniu, częściej sięgają po niego niż inni, by odpocząć, „wyluzować się”, zapomnieć o problemach czy się odstresować. Sugeruje to, że im częściej po alkohol się sięga, tym bardziej służy on do radzenia sobie z trudami codzienności. Jest to o tyle niebezpieczne, że powoduje to tworzenie się błędnego koła, w którym sposobem na codzienność jest alkohol, a on niejednokrotnie osłabia zdolność radzenia sobie z nią. Niewątpliwie to wstęp do rozwoju uzależnienia.

Powstały raport wskazuje również, że to, co uznawane jest za bezpieczne, wcale takie nie jest.

Z perspektywy badanych bezpieczna jest sytuacja, w której osoba pijąca nie traci kontroli nad ilością wypijanego alkoholu ani nad swoim zachowaniem. Tyle, że własne odczucie ma się nijak do tego, co według norm WHO jest (względnie) bezpieczne. Jak widać z wykresu 4, w większości sytuacji ankietowani wypijali więcej alkoholu niż dopuszczalna bezpieczna dawka.

Wykres 4. Normy WHO dziennego spożycia alkoholu w porównaniu do deklarowanego jednorazowego poziomu spożycia w grupach mężczyzn i kobiet spożywających alkohol regularnie lub okazjonalnie

Stopniowo wyłania się z tego nieprzyjemny obraz. A mianowicie, nie dość, że warszawiacy uznają picie alkoholu za normę, sięgają po niego dość często, to w sytuacjach, gdy to robią, piją więcej niż mniej.

Częstsze picie alkoholu przyczynia się do częściej doświadczanych negatywnych konsekwencji z tego powodu. Osoby pijące rzadziej niż raz w tygodniu najczęściej doświadczają poczucia winy z powodu wypicia, utraty świadomości czy problemów z wysłowieniem się. Gdy ktoś pije co najmniej raz w tygodniu, to utrata świadomości dotyczy go 1,5 raza częściej, dwa razy częściej klinuje czy trzy razy częściej nadużywa alkoholu na urlopie. W przypadku tej grupy znacznie częściej także najbliższe otoczenie reaguje na picie alkoholu (co bywa przyczyną konfliktów z bliskimi) oraz zaczyna mieć wpływ na funkcjonowanie zawodowe (spożywanie alkoholu w miejscu pracy czy przychodzenie do pracy pod jego wpływem). Wszystko to w miarę upływu czasu i przy braku reakcji danej osoby może doprowadzić do konfliktów z prawem czy poważnych problemów zdrowotnych.

Źdźbło u brata swego widzisz...

Raport cały rozdział poświęca temu, jak badani postrzegają picie alkoholu przez innych, czy znane są im osoby mające problem z alkoholem i na ile mają gotowość pomocy osobom uzależnionym od niego.

Prawie 70% badanych zna kogoś, kto nadużywa alkoholu. Analogiczny odsetek uważa, że ich otoczenie pije w sposób okolicznościowy czy okazjonalny, przy czym 93% ankietowanych własne używanie alkoholu uważa również za takowe. Jak już wcześniej pisałam, niestety, jest to wynik nadmiernie optymistycznej oceny własnej osoby i własnego postępowania, i czucia się kimś „lepszym”, bardziej rozważnym i rozsądnym. Równocześnie wśród badanych można zaobserwować tendencję do uznawania za bardziej powszechne to, czego sami doświadczyli. Oznacza to, iż jeśli sami doświadczyli utraty pamięci, ryzykownych zachowań pod wpływem alkoholu czy negatywnych skutków picia, to są skłonni częściej dostrzegać je w otoczeniu i uznawać za swoistą normę. Nie przekłada się to jednak na bardziej wyrozumiałą i skłonną do udzielania pomocy postawę. Równie prawdopodobne jak chęć pomocy jest odsunięcie się od osoby nadużywającej alkoholu.

Wykres 5. Stopień krytyki spożycia alkoholu jest podobny dla osób spożywających alkohol częściej i rzadziej. Dużo wyższy poziom krytyki ze strony osób niepijących w ogóle, ale też większa otwartość na pomoc

Przy tak znacznej częstotliwości sięgania po alkohol w Warszawie niepokojący jest fakt, że tak niewiele osób wie, gdzie może zgłosić się po pomoc dla siebie, dla kogoś bliskiego czy ma gotowość, by blisko jego miejsca zamieszkania znajdowała się placówka pomagająca osobom z problemem alkoholowym. Celowo napisałam o „osobie z problemem alkoholowym”, ponieważ cały raport daje do zrozumienia, że zdolność do adekwatnej oceny sytuacji warszawiacy (i pewnie nie tylko) mają zaburzoną.

Co zmienił COVID-19?

Raport Fundacji Studio Psychologii Zdrowia ma jeszcze jedną ważną wartość. Pozwala zaobserwować zmiany w używaniu alkoholu w czasie pandemii koronawirusa. Średnio – nic się nie zmieniło. Ale to są właśnie uroki średnich, ponieważ bardziej szczegółowo patrząc, można zauważyć, że ci, którzy pili mało w pandemii, pili jeszcze mniej, zaś ci, którzy pili więcej wcześniej, w czasie pandemii pili jeszcze więcej. Dlaczego? Oto możliwe wyjaśnienie: wprowadzenie lockdownu i licznych obostrzeń, zwłaszcza zamknięcia lokali, spowodowało, że osoby częściej pijące robiły większe zakupy alkoholu. W pewnym sensie robiły zapasy. Tym samym dostępność alkoholu w domu sprzyjała wzrostowi jego konsumpcji. Ponadto praca zdalna spowodowała brak ram, które wcześniej mogły trzymać te osoby w ryzach, takich jak konieczność bycia rano w pracy, prowadzenia samochodu, odbierania dzieci z przedszkola czy szkoły itp. Niemożność weryfikowania trzeźwości pracowników w czasie pracy mogła być również elementem pokusy. Jeśli chodzi o osoby pijące okazjonalnie, to właśnie ograniczenia dotyczące spotkań w większym gronie czy zamknięcie lokali gastronomicznych przyczyniły się do zmniejszenia spożycia alkoholu przez te osoby. One najczęściej sięgają po alkohol podczas spotkań towarzyskich. Jeśli było ich mniej, to tym samym mniej było okazji do picia.

Przełożyć badanie na praktykę

Przeprowadzone badanie i raport „Jak piją i oceniają spożycie alkoholu mieszkańcy Warszawy” z wnioskami końcowymi są kopalnią wiedzy dla tworzących politykę społeczną wokół używania alkoholu. Ważną rekomendacją płynącą z niego jest tworzenie bardziej celowanych projektów profilaktycznych i pomocowych dla zagrożonych grup.

Bibliografia

  • Global status report on alcohol and health, 2018, WHO.
  • „Jak piją i oceniają spożycie alkoholu mieszkańcy Warszawy?”, raport z badania, listopad 2021, Studio Psychologii Zdrowia.
  • Rowicka M., Postek S., Zin-Sędek M., „Wzory konsumpcji alkoholu w Polsce. Raport z badań kwestionariuszowych 2020 rok”, PARPA.


Ostatnie konferencje i szkolenia ekspertów

Reitox Academy on Future

okładka pisma „Journal of Geography, Politics and Society”

Eksperci z kilku krajów (Finlandia, Portugalia oraz kraje bałtyckie) spotkali się w Gdańsku w dniach 6–7 września 2022 roku na szkoleniu dotyczącym analizy trendów oraz metody „foresight”. Efektem wieloletniej współpracy z krajami bałtyckimi są m.in. publikacje naukowe. W tym roku ukazał się numer specjalny pisma „Journal of Geography, Politics and Society”1, w którym opublikowano kilka artykułów dotyczących wpływu pandemii COVID-19 na sytuację narkotykową w Polsce, krajach bałtyckich oraz w Ukrainie. W drugim dniu spotkania rozmawiano o wpływie pandemii COVID-19 na przeciwdziałanie narkomanii w naszym regionie oraz o pomocy osobom z Ukrainy. Wyniki dyskusji dotyczącej wpływu pandemii COVID-19 na problem narkotyków i narkomanii w Polsce oraz krajach bałtyckich zostały przedstawione na IX Ogólnopolskiej Konferencji Uzależnienia − Polityka, Nauka, Praktyka, podczas sesji zatytułowanej „Co wiemy, a czego nie wiemy z prowadzonych badań?” 20 września br.2

Pierwszy dzień Reitox Academy on Future poświęcony był treningowi metody foresight. W kontekście coraz szybszych, niestabilnych i złożonych zmian metoda „foresight” (rozumiana jako systematyczna analiza na temat przyszłości w średniej i długiej perspektywie czasowej w celu wspierania podejmowania decyzji „tu i teraz”), staje się coraz bardziej widoczna i szerzej wykorzystywana przez podmioty sektora publicznego w tworzeniu polityki, w korporacjach i przez organizacje pozarządowe. Foresight jest również coraz częściej stosowany i wdrażany w ramach systemu Unii Europejskiej (UE). Instytucje unijne, w tym Wspólne Centrum Badawcze Komisji Europejskiej, panel Parlamentu Europejskiego ds. Oceny Opcji Naukowych i Technologicznych oraz inne agencje techniczne UE, w coraz większym stopniu włączają podejścia prognostyczne do swoich prac. W sektorze publicznym podejścia foresight mają na celu promowanie myślenia systemowego, zdobywanie wiedzy wyprzedzającej i wykorzystywanie procesów partycypacyjnych, które celowo przekraczają tradycyjne granice obszarów polityki i silosów instytucjonalnych. W tym kontekście od początku 2019 roku Europejskie Centrum Monitorowania Narkotyków i Narkomanii (ang. EMCDDA) buduje potencjał foresightowy w ramach organizacji i jej interesariuszy, poprzez różnorodne działania skoncentrowane na opracowywaniu i rozwijaniu ich zestawów umiejętności i narzędzi prognostycznych. Działania te obejmowały serię warsztatów eksperckich, ćwiczenia w zakresie rozpoznawania trendów oraz projekty opracowywania danych, mające na celu zwiększenie gotowości w zakresie kształtowania polityki i praktyki narkotykowej. W trakcie tego procesu Europejskie Centrum Monitorowania Narkotyków i Narkomanii dąży do tworzenia przyszłościowych produktów, identyfikując przyszłe trendy i zagrożenia, aby lepiej wspierać gotowość i reagowanie UE na stale zmieniający się problem narkotyków. W ramach tych działań zorganizowane zostały w Gdańsku warsztaty przez EMCDDA i Dział Badań, Monitorowania oraz Współpracy Międzynarodowej3 KCPU.

Szkolenie EUPC

uczestnicy szkolenia W Krakowie odbyło się szkolenie European Universal Prevention Curriculum (EUPC) dla trenerów z Europy. Było to intensywne pięciodniowe spotkanie dotyczące europejskiego uniwersalnego programu profilaktyki (12–16 września), podczas którego wszyscy przyszli trenerzy wykładali oraz prowadzili warsztaty. Każdy z prowadzących został oceniony zarówno przez głównych trenerów, jak i uczestników spotkania. W Krakowie prowadzone były także prace nad doskonaleniem materiałów szkoleniowych EUPC, które będą później wykorzystywane w Europie w celu poprawy jakości działań profilaktycznych. W szkoleniu wzięli udział eksperci z Albanii, Cypru, Chorwacji, Grecji, Gruzji, Niemiec, Włoch, Irlandii, Litwy, Łotwy, Portugalii, Serbii oraz Ukrainy. Szkolenie zostało zorganizowane przez EMCDDA oraz Dział Badań, Monitorowania oraz Współpracy Międzynarodowej KCPU. Szkolenia EUPC są odpowiedzią na brak możliwości szkoleniowych w Europie, które koncentrują się w szczególności na profilaktyce uzależnień. Specjaliści ds. profilaktyki w Europie zazwyczaj uczą się o profilaktyce w ramach prowadzonych przez nich działań profilaktycznych, bez wcześniejszego specjalnego szkolenia. Szkolenie EUPC w zakresie profilaktyki ma na celu propagowanie skutecznych i nowoczesnych metod profilaktycznych w Europie i zwiększenie zasięgu ich stosowania. Program nauczania EUPC zawiera kompleksowy i praktycznie użyteczny przegląd tematów, obejmujących etiologię i epidemiologię, profilaktykę szkolną, profilaktykę rodzinną, profilaktykę środowiskową, orzecznictwo, monitorowanie oraz ocenę i wiele innych. Ponadto szkolenie EUPC zawiera przegląd profilaktyki opartej na dowodach naukowych w celu ułatwienia dokonywania świadomych wyborów dotyczących priorytetów finansowania i wdrażania programów profilaktycznych. KCPU brało udział w kilku międzynarodowych projektach, na podstawie których został opracowany kurs szkoleniowy EUPC. Na początku wdrożone zostały dwa projekty, w efekcie których powstały Europejskie standardy jakości w profilaktyce uzależnień (European Drug Prevention Quality Standards – EDPQS). Następny międzynarodowy projekt to opracowanie podręcznika EUPC, który został wykorzystany do wdrożenia szkoleń e-learningowych oraz stacjonarnych w ramach projektu ASAP. Jego efektem było przeszkolenie trenerów EUPC z kilkunastu krajów i przeprowadzenie pierwszego szkolenia dla osób finansujących działania profilaktyczne w ośmiu krajach.

Obecnie realizowany jest projekt Frontline Politea, w którym uczestniczy 15 krajów Unii Europejskiej. W jego ramach materiały EUPC mają zostać wykorzystane po raz pierwszy do szkolenia osób realizujących programy profilaktyczne. KCPU uczestniczy również w tym projekcie, przygotowując wytyczne do rekrutacji osób, które wezmą udział w szkoleniach.

Przypisy

  1. ↑ https://lnkd.in/ebz-4wuN
  2. ↑ Całą konferencję można obejrzeć na stronie uzaleznienia2022.pl
  3. ↑ Dział Badań, Monitorowania oraz Współpracy Międzynarodowej został stworzony w KCPU na bazie Centrum Informacji o Narkotykach i Narkomanii Krajowego Biura ds. Przeciwdziałania Narkomanii oraz Działu Edukacji Publicznej, Analiz i Współpracy z Zagranicą Państwowej Agencji Rozwiązywania Problemów Alkoholowych. Dział pełni funkcję Reitox National Focal Point of EMCDDA.


Serwis Informacyjny UZALEŻNIENIA nr 100 (4/2022)

  • Gość Serwisu Najbardziej zindywidualizowana redukcja szkód, czyli o behawioralnych strategiach chroniących. Wywiad z Matthew R. Pearsonem
  • Analiza Katarzyna Łukowska: Opłaty od tzw. małpek – dokąd trafiają i na co są przeznaczane?
  • Profilaktyka Ireneusz Siudem: Program przeciwdziałania nadużywaniu komputera i internetu przez dzieci „Limit”
  • Profilaktyka Maja Ruszpel: Nieodpowiedzialna gra
  • Leczenie, redukcja szkód Jadwiga Fudała: Miejsce wspólnoty Anonimowych Alkoholików w procesie leczenia i zdrowienia osób uzależnionych od alkoholu
  • Badania, raporty Łukasz Wieczorek: Wpływ dostępności fizycznej i ekonomicznej napojów alkoholowych na występowanie szkód społecznych i zdrowotnych
  • Badania, raporty Michał Kucharski, Jakub Stokwiszewski, Jacek Moskalewicz: Zaburzenia związane z używaniem substancji w strukturze społecznej – wyniki badania EZOP II
  • Doniesienie Artur Malczewski: Współpraca międzynarodowa w przeciwdziałaniu narkomanii
  • Internet Kampania społeczna „Pierwsze kroki w (cyber)świecie”
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Najbardziej zindywidualizowana redukcja szkód, czyli o behawioralnych strategiach chroniących

Z Matthew R. Pearsonem, profesorem psychologii eksperymentalnej w Center on Alcohol, Substance use, And Addictions (CASAA) przy Uniwersytecie Stanu Nowy Meksyk, rozmawiał Jakub Greń

Matthew R. Pearson

Dzień dobry, doktorze Pearson.

Mów mi Mateo.

Chyba wszyscy tak Cię nazywają.

Wszyscy prócz mojej matki…

Prowadzony przez Ciebie zespół badawczy nazywa się MATEO Lab. Mógłbyś rozwinąć ten skrót?

Mateo jest moim przydomkiem, który nadała mi moja żona, Meksykanka. Mateo to po hiszpańsku „Matthew”. Używam go na co dzień. Większość tego, czym się zajmuję, to próby dowiedzenia się wobec kogo i dlaczego dane leczenie uzależnień działa, a do tego wykorzystuję metody Ecological Momentary Assessment. Dlatego nazwałem swoje laboratorium Mechanisms of Addiction Treatment and Ecological Observations, w skrócie MATEO.

MATEO Lab jest z kolei częścią CASAA, to kolejny akronim…

Tak, lubimy akronimy. CASAA to skrót od Center on Alcohol, Substance use, And Addictions. Wcześniej nazwa ta zawierała kilka z tych stygmatyzujących słów, jak alkoholizm czy nadużywanie substancji (substance abuse), ale odrzuciliśmy „-izmy” i nadużycia, i tak powstała CASAA, interdyscyplinarny ośrodek badań w obszarze uzależnień, działający w ramach Wydziału Psychologii na Uniwersytecie Stanu Nowy Meksyk.

Muszę przyznać, że bardzo podoba mi się pomysł z tymi akronimami. To prosty ruch, który sam w sobie niejako przybliża naukę i akademię do ludzi, którzy niekoniecznie są zaznajomieni z danym tematem, a już tym bardziej ze specyficznymi terminami. Dokładnie taki sam cel przyświeca temu wywiadowi.

Myślę, że warto dodać, że casa to po hiszpańsku ‘dom’. W moim przypadku mogę powiedzieć, że jest to mój akademicki dom. Nie chcę się nad tym za bardzo rozczulać, ale uważam, że tak powinno być.

Zdecydowanie. Poza tym, na pewno spotkałeś się z tym, że niektórzy utożsamiają przeciwieństwo uzależnienia nie tyle z trzeźwością co z poczuciem więzi (ang. connectedness). A z tym chyba nic nie kojarzy się bardziej niż właśnie dom.

Dokładnie tak.

Dobrze, więc znajdujemy się w Stanach Zjednoczonych, konkretnie w stanie Nowy Meksyk, w mieście Albuquerque, gdzie mieści się Uniwersytet Stanu Nowy Meksyk, w ramach którego działa MATEO Lab. Jest to wiodący ośrodek w dziedzinie badań nad behawioralnymi strategiami chroniącymi (Protective Behavioral Strategies, PBS), na których chciałbym się skupić w naszej rozmowie. Zacznijmy od definicji. Czym są PBS?

Są to poznawczo-behawioralne strategie, które można zastosować, żeby ograniczyć zagrożenia lub szkody wynikające z używania substancji psychoaktywnych. Weźmy na przykład picie alkoholu. Niektóre z tych strategii nacelowane są na ilość oraz częstość wypijanego alkoholu. Inne dotyczą tego, by się nie upić lub nie zrobić tego zbyt szybko. A jeszcze inne skupiają się na minimalizacji szkód, niezależnie od tego, ile i jak pijesz. Na przykład niejeżdżenie samochodem pod wpływem alkoholu, powroty do domu z trzeźwym kierowcą, transportem publicznym, Uberem czy czymś w tym rodzaju…

Byle tylko uniknąć wypadku związanego z alkoholem…

Zgadza się. Pozwól, że wprowadzę jeszcze rozróżnienie na szeroką i wąską definicję PBS. Powiedziałbym, że szeroka definicja uwzględnia wszystkie strategie, które przyczyniają się do ograniczania szkód jako takich, a więc to, co już powiedziałem plus także samo unikanie używania substancji. Jednak na potrzeby badań lepiej używać wąskiej definicji, która obejmuje jedynie te strategie, które można zastosować przed, w trakcie lub po przyjmowaniu substancji, ale nie te związane z unikaniem używania czy abstynencją.

No tak, jest to zrozumiałe. W badaniach trzeba mieć wszystko jasno określone, ale na poziomie interwencji liczy się wszystko, co działa. To, co jest jednak najbardziej mylące w tym obszarze, to chyba samo nazewnictwo. Być może się z tym zgodzisz. Jak w całej psychologii, funkcjonuje tu wiele różnych określeń i koncepcji, które zdają się odnosić do tych samych zjawisk, i które często używa się zamiennie. Mówię tu na przykład o „strategiach redukcji szkód”, „zachowaniach ograniczających szkody” czy „praktykach minimalizacji ryzyka”.

Tak, i uważam, że wszystkie te określenia są lepsze. Myślę, że w nauce często tak jest. Matthew Martens, który w 2005 roku opublikował pierwsze narzędzie pomiarowe w tym zakresie, nazwał je właśnie „skalą behawioralnych strategii chroniących” (Protective Behavioral Strategies Scale). Skala ta się przyjęła, inni zaczęli więc nazywać to w ten sposób. I tak już zostało. Mnie się to określenie nie podoba. Jest niejasne. Tak, są to zachowania i strategie. Ma to sens, ale jest mało specyficzne. A najlepsze jest to, że zaczęto określać je jako „chroniące”, zanim jeszcze sprawdzono, czy rzeczywiście działają. Domyślam się, że jeśli coś jest „chroniące”, to się dobrze sprzedaje.

Zgadzam się. Zawsze trochę dziwnie się czuję, gdy wypowiadam tę długą nazwę, która brzmi jak jakieś zaklęcie. Ale z drugiej strony muszę przyznać, że gdy używam terminu „strategie redukcji szkód” to większość osób myśli, że chodzi mi o terapię substytucyjną czy program wymiany igieł i strzykawek…

Myślę, że ta niejednoznaczność jest niejako wpisana w redukcję szkód, bo w zasadzie prawie wszystko można nazwać jakąś redukcją jakichś szkód. Z abstynencją jest dużo prościej. Musisz podjąć tylko jedną decyzję – nie używać w ogóle.

I o wiele łatwiej jest to zmierzyć czy sprawdzić, jak działa.

Może te inne określenia nie są dużo lepsze, ale przynajmniej wskazują na coś bardziej konkretnego niż „behawioralne strategie chroniące”.

Widzę w ogóle dużo napięcia w tych różnych podejściach do problematyki używania substancji, ale także wewnątrz samej redukcji szkód. Z jednej strony mamy wszystkie te oddolne, pozarządowe inicjatywy, które działają u podstaw, ale dążą również do zmian na poziomie polityki narkotykowej, walki o prawa człowieka itd. Z drugiej strony są działania odgórne – systemowe, instytucjonalne, eksperckie, w tym prowadzenie badań w tym obszarze. I chociaż można zaobserwować pewne napięcia pomiędzy tymi perspektywami, to jednak wzajemnie się uzupełniają. Grają do jednej bramki.

To interesujące, co mówisz. Z badaniami nad PBS jest w sumie podobnie. Nie było tak, że kilku ekspertów usiadło przy stole i ustaliło między sobą, jakich strategii ludzie używają, tylko zapytano o to użytkowników substancji i okazało się, że oni już różne strategie stosują.

Czyli PBS mają swoje oddolne korzenie…

Zwróciłeś mi tym właśnie uwagę na coś, o czym wcześniej w zasadzie nie myślałem. Niezależnie od tego, której z tych nazw użyjemy – redukcja szkód, minimalizacja ryzyka, PBS – wszystkim im brakuje podkreślenia ich indywidualnego charakteru. Tego, że to od samego użytkownika substancji zależy, jak i czy w ogóle te strategie zastosuje. To jest jego zachowanie, a nie jakaś zewnętrzna interwencja. Przykładowo, rząd Stanów Zjednoczonych może działać w kierunku pozbycia się fentanylu z naszego rynku narkotykowego, i może to być bardzo skuteczne w przeciwdziałaniu tym wszystkim śmiertelnym przedawkowaniom. Ale nie jest to coś, co mogą zrobić poszczególne osoby przyjmujące substancje.

Sugerujesz, że powinno się nazywać je indywidualnymi strategiami chroniącymi czy redukcji szkód?

Tak. Myślę, że to mogłoby dużo ułatwić.

To może trzeba forsować takie określenie w publikacjach i wystąpieniach konferencyjnych?

Możemy, ale taka zmiana musiałaby zająć dłuższą chwilę i w zasadzie wprowadziłaby jeszcze więcej zamieszania.

Tym bardziej, że jest to zupełnie niekonieczne w świetle tego, po co w ogóle mielibyśmy się tym zajmować, czyli dla ograniczenia szkód związanych z substancjami psychoaktywnymi w świecie rzeczywistym.

Dokładnie.

Dość więc już o definicjach i nazewnictwie. Proponuję, żebyśmy porozmawiali o przeszłości, teraźniejszości oraz przyszłości PBS. Od czego się zaczęło?

Nie wiem, czy znam odpowiedź na to pytanie. Raczej nie jesteśmy w stanie dać dobrej odpowiedzi na temat pochodzenia czegokolwiek w świecie nauki czy ogólnie działalności człowieka. Zawsze, jak wydaje ci się, że trafiłeś do źródeł, możesz znaleźć artykuł opublikowany na przykład kilkanaście lat wcześniej, który mówił o czymś podobnym. Niemniej jednak jestem w stanie wskazać na pierwotne narzędzie, które dotyczyło tego, co nazywamy PBS.

Skala Martensa z roku 2005?

Tak. I w tym przypadku PBS pochodziły z behawioralnych modeli samokontroli, rozwiniętych później do teorii samoregulacji. Pisano o nich jako o zdolności do samoregulacji w kontekście picia alkoholu. Wydarzyło się to w obszarze badań nad opracowaniem interwencji ukierunkowanych na picie alkoholu wśród studentów amerykańskich uniwersytetów. Pierwsze i kluczowe badania zostały przeprowadzone właśnie wśród tych populacji.

A dlaczego akurat wśród studentów, a nie gdziekolwiek indziej, skoro alkohol w ogóle jest najpopularniejszą używką?

Dobre pytanie. Sęk w tym, że uniwersytety w Stanach Zjednoczonych są odgórnie zobowiązane do prowadzenia profilaktyki w związku z piciem alkoholu. W związku z innymi substancjami również, ale to alkoholu używa się najczęściej i to on powoduje najwięcej problemów. Na kampusach uniwersyteckich można zaobserwować również utrwaloną kulturę picia. Picie i upijanie się jest tam czymś normalnym. I stąd ten obowiązek programów profilaktycznych. Jednak jeśli spojrzeć na ich skuteczność, to okazuje się, że mamy za sobą około 40 lat działań profilaktycznych, a poziom wszystkich szkód związanych z alkoholem jest mniej więcej taki sam. Jeśli spojrzymy na tytoń, to na przestrzeni ostatnich dekad widać wyraźnie, że przeszliśmy od palenia papierosów przez większość osób do niewielkiej grupy palaczy, szczególnie wśród osób młodych. Ale odsetki osób pijących alkohol utrzymują się na podobnym poziomie. Tak więc w pewnym momencie musiano zatrzymać się i dojść do wniosku, że to, co robimy, by powstrzymać studentów od picia, nie jest skuteczne. Po prostu nie działa. I teraz można albo te działania kontynuować, albo poddać się całkowicie, albo spróbować czegoś zupełnie nowego, na przykład wychodząc z założenia, że ludzie nie przestaną pić alkoholu.

I tu pojawia się perspektywa redukcji szkód.

Dokładnie. Powiedzieliśmy już, że PBS nazywa się wręcz strategiami redukcji szkód, czyli takimi strategiami, których celem jest samo ograniczenie szkód, a nie pozbycie się zjawiska, które te szkody powoduje. Chociażby dlatego, że zaprzestanie picia alkoholu jest bardzo trudne, o ile w ogóle możliwe. Poza tym, to wszystko nie jest takie proste czy zero-jedynkowe, jak mogłoby się wydawać.

Różne osoby używające tych samych substancji doświadczają różnych szkód.

Tak. I w tym sensie początek PBS był bardzo pragmatyczny. Szukano nowych odpowiedzi na stare problemy. A konkretnie, skoro ci studenci i tak będą sięgać po alkohol, to możemy zaradzić temu poprzez pokazanie im strategii, które minimalizują związane z tym szkody. Tym samym działając w kierunku zmiany samej kultury picia, czego jak dotąd nie udało się zrobić. Ludzie uczą się w dużej mierze poprzez naśladownictwo. Nie inaczej jest z piciem.

To, jak pijemy alkohol, jest wypadkową tego, co zaobserwowaliśmy u innych?

Zgadza się. W Stanach alkohol pije jakieś 80% studentów, co znaczy, że jeśli jesteś studentem to 4 z 5 twoich znajomych pije, a ty siłą rzeczy chłoniesz to, jak to robią.

Podsumowując, można powiedzieć, że PBS były odpowiedzią na problem picia alkoholu na amerykańskich kampusach uniwersyteckich, gdzie panuje kultura picia alkoholu, której nie można od tak przerwać.

Jest takie rozróżnienie na „mokre” i „suche” kultury. Tutaj mamy zdecydowanie do czynienia z tą mokrą. Albo inaczej mówiąc, alkohol jest wyraźnie częścią kultury uniwersyteckiej. Możesz to znać z filmów, których akcja dzieje się na amerykańskich uczelniach czy kampusach.

Rzeczywiście od razu kojarzę kilka scen z piciem prosto z beczki i do góry nogami…

Właśnie. I nie są to sceny wyssane z palca. Myślę, że jest tak dlatego, że w przypadku większości studentów pójście na studia wiąże się z wyjechaniem z domu i zamieszkaniem w akademiku. W domu pewnie nie mogli pić wcale lub musieli się z tym kryć, a teraz mogą zaszaleć. I to robią. Nie tylko piją, ale piją dużo, upijają się. A z tym z kolei wiąże się najwięcej zagrożeń.

W Polsce jest podobnie, chociaż nie ma tylu kampusów czy miasteczek studenckich. Ale tam gdzie są, wygląda to podobnie. Młodzi ludzie również zazwyczaj wyjeżdżają z rodzinnych miejscowości na studia, nasza kultura jest też zdecydowanie „mokra” i dla nikogo nie jest dziwne, że na studiach dużo się pije. Ale takiego podejścia jak w Stanach u nas nie ma. Jak zresztą w większości miejsc na świecie. Ciekawi mnie, dlaczego, skoro Stany Zjednoczone nie uchodzą wcale za kolebkę redukcji szkód, a raczej znane są z wojny z narkotykami.

Masz rację, to jest interesujące. W zasadzie nigdy wcześniej o tym nie myślałem, ale od razu nasuwa mi się myśl, że Stany Zjednoczone są postrzegane jako jeden z najbardziej indywidualistycznych narodów. PBS są z kolei najbardziej indywidualistyczną formą redukcji szkód. Chodzi w nich o to, co jednostka robi, żeby ograniczyć szkodliwość swojego zachowania, swoich decyzji. Podczas gdy inne kraje, nawet te, których polityka narkotykowa ma redukcję szkód na sztandarach, jak Portugalia czy Australia, są dużo bardziej systemowe. Mówi się w nich głównie o rozwiązaniach politycznych i regulacjach prawnych, zabiega się o dekryminalizację używania narkotyków itd. Nie chodzi więc o ciebie jako niezależną jednostkę, która ma umieć zadbać o samą siebie, ale o to, co my jako społeczeństwo możemy zrobić, żeby poprawić sytuację jednostek. To trochę tak jak z tymi twoimi działaniami odgórnymi.

Rzeczywiście, ma to sens, też o tym tak wcześniej nie myślałem. Z drugiej strony stanowcza polityka narkotykowa i jej egzekwowanie przez działania policyjne oraz Agencję ds. Walki z Narkotykami (Drug Enforcement Administration, DEA), oczywiście głównie poza granicami Stanów Zjednoczonych, jest niezwykle ważnym wątkiem w historii co najmniej ostatnich pięciu dekad całego kontynentu amerykańskiego. Ale nie wchodźmy w politykę. Było już o przeszłości PBS, więc skupmy się na teraźniejszości. W jakim punkcie znajdują się obecnie badania nad PBS?

Ten krytyczny przegląd badań nad PBS, który opublikowałem w 2013 roku… Chciałbym móc powiedzieć, że wiele się od tamtej pory zmieniło, ale niestety jest podobnie.

Możesz powiedzieć coś więcej o tym przeglądzie?

Pierwsze badania nad PBS prowadziłem jeszcze w trakcie swoich studiów i szczerze mówiąc szybko pojawiła się we mnie frustracja, z której narodziła się właśnie ta praca. Krótko mówiąc, zauważyłem, że spośród setek dostępnych badań nad PBS każde zdaje się wybierać jakąś losową zmienną i traktować ją jako predyktor stosowania PBS czy też jako moderator lub mediator związku między używaniem substancji a doświadczeniem szkód.

Możesz podać przykład?

Weźmy za przykład badania wśród osób z problemami zdrowia psychicznego – z objawami depresji, zaburzeniami lękowymi czy przewlekłym stresem. Wiemy, że takie osoby doświadczają zwykle większych szkód niż osoby bez takich problemów, nawet jeśli piją alkohol czy używają innych substancji w podobnych ilościach. Sprawdźmy więc, czy nie jest tak dlatego, że stosują one mniej PBS. Okazuje się, że tak. I OK, jest to ważna informacja, tyle tylko, że zamiast kontynuować ten wątek, ci sami badacze biorą inne zmienne i sprawdzają to samo. Czyli na przykład, że osoby bardziej impulsywne piją w sposób bardziej szkodliwy, bo też rzadziej stosują PBS. I tak dalej. Ale nikt tych badań nie replikuje. Dlaczego? Może dlatego, że wyniki replikacji tych samych badań nie potwierdzały ich hipotez, więc nie były publikowane. Byłem sfrustrowany powierzchownością tych badań i nabrałem co do nich pewnych podejrzeń. Wpadłem więc na pomysł, żeby podsumować aktualny stan badań, wskazać na ich ograniczenia metodologiczne i wysłać w ten sposób konstruktywną wiadomość do tej poddziedziny naukowej, do innych osób zajmujących się naukowo PBS-ami.

Jaka to była wiadomość?

Główną konkluzją było to, że musimy zostawić już badania korelacyjne i zacząć stosować bardziej wymagające schematy badawcze. A konkretnie potrzebujemy badań interwencyjnych, czyli eksperymentów z grupami kontrolnymi, które pozwolą nam ustalić związki przyczynowe. Potrzebujemy też replikacji dotychczasowych badań, żeby sprawdzić, czy uzyskane wyniki są powtarzalne w różnych grupach i kontekstach. Zaproponowałem również trzymanie się wspomnianej już wcześniej wąskiej definicji PBS oraz wyjście poza badania retrospektywne, w których uczestnicy pytani są o to, jak często używali substancji i stosowali PBS w ciągu ostatnich trzech miesięcy czy nawet roku. Wiadomo, że jest to obciążone dużym błędem pomiaru. No bo kto to pamięta?

Szczególnie, jeśli używa się dużo i często.

No właśnie.

Od siebie mogę dodać, że twoja publikacja była ważna także z mojej perspektywy, jako badacza zajmującego się PBS w Polsce, gdzie w zasadzie byłem w tym odosobniony. Przegląd ten ma najwięcej cytowań spośród wszystkich prac na ten temat, bo też jest tak kompleksowy, że wręcz nie sposób się do niego nie odnosić. Myślę, że musiało kosztować cię to mnóstwo pracy, ale też spowodowało uznanie ciebie za eksperta od PBS. Trudno ocenić realny wpływ pojedynczych publikacji, ale kto wie, może gdyby nie ona, to i ja nie odwiedziłbym twojego laboratorium w ramach mojego stypendium. Wracając jednak do naszej rozmowy, wiem, że robiłeś doktorat i opracowywałeś ten przegląd, będąc jeszcze w Virginii, skąd pochodzisz. Ciekawi mnie, co sprowadziło cię tutaj.

Głównie pragmatyzm. Jeszcze przed obroną doktoratu otrzymałem dobrą ofertę pracy na Uniwersytecie Stanu Nowy Meksyk i się przeniosłem. Z początku myślałem, że spędzę tu tylko rok czy dwa lata, ale szybko zorientowałem się, że to miejsce ma zasoby, fundusze i zainteresowanie dla takich badań.

Więc stało się twoim akademickim domem.

Tak. Jestem tu już dziesięć lat.

Czym obecnie zajmuje się twój zespół?

Przeprowadziliśmy tu już kilka prób replikacji poprzednich badań, z których większość nie była udana, co oczywiście otworzyło drogę do nowych pytań badawczych. Skupiliśmy się również na interwencjach ukierunkowanych na uczenie studentów PBS, bo dotychczasowe wyniki nie były jednoznaczne. Jednym z pytań, na które próbujemy obecnie znaleźć odpowiedź, to kwestia rozstrzygnięcia, co jest skuteczniejsze – podejście „im więcej strategii, tym lepiej” czy raczej dobieranie odpowiednich strategii do konkretnego kontekstu. Póki co, wszystko wskazuje na to drugie. A to z kolei stawia pytania o to, czy interwencje powinny uczyć danego zestawu PBS, czy być zindywidualizowane i dostosowane do danej sytuacji. A także, czy w ramach interwencji wystarczy samo uczenie PBS, czy może należy powiązać je na przykład z metodami dialogu motywującego, które zwiększałyby poczucie własnej skuteczności w stosowaniu tych strategii. Nad tym teraz pracujemy.

A jak wyglądają takie interwencje?

Mogą to być albo interwencje indywidualne, w ramach spotkań twarzą w twarz, na przykład przeprowadzane wśród studentów, o których wiemy, że piją w sposób ryzykowny lub doświadczają problemów związanych z alkoholem. Ale mogą to być także interwencje realizowane za pośrednictwem e-maila lub specjalnych aplikacji mobilnych.

Te ostatnie trudniej zorganizować, ale są pewnie o wiele atrakcyjniejsze dla studentów.

Sami opracowaliśmy jedną z takich aplikacji – CheckUp. Działa ona w ten sposób, że tworzysz swój profil i przed sytuacją, o której wiesz, że będziesz pić alkohol, ustalasz, ile maksymalnie masz zamiar wypić oraz wybierasz z listy PBS te strategie, które chciałbyś zastosować. Później, najlepiej na bieżąco, zaznaczasz ilość wypijanego alkoholu oraz stosowane PBS, a aplikacja wysyła ci spersonalizowane informacje zwrotne, motywujące cię do trzymania się twoich celów, wraz z podpowiedziami, co jeszcze możesz zrobić, żeby ograniczyć szkody. Wszystko jest maksymalnie uproszczone i dyskretne.

Rozumiem. Jest to rzeczywiście przykład zastosowania metody Ecological Momentary Assesment. Wspomniałeś o niej już wcześniej, ale czy możesz wyjaśnić pokrótce, o co w niej chodzi?

Ecological Momentary Assesment, mówiąc najprościej, polega na stosowaniu za pomocą technologii mobilnej wielokrotnych pomiarów w celu uchwycenia zachodzących w czasie wahań w doświadczeniach emocjonalnych, poznawczych lub behawioralnych. Osobiście nie widzę na ten moment lepszej metody na mierzenie tego, ile i jak ktoś używa substancji psychoaktywnych oraz jakie strategie redukcji szkód przy tym stosuje. Wszystko to jest bardzo dynamiczne, zmienne w czasie, szczególnie jeśli w grę wchodzi intoksykacja, bo wiadomo, że decyzje i zachowania pod wpływem substancji mogą odbiegać od tych podejmowanych na trzeźwo. Poza tym ważne jest, żeby pomiary były zbierane w rzeczywistych sytuacjach i naturalnym otoczeniu danej osoby. Jest to po prostu bardziej obiektywne.

Dziękuję za to wyjaśnienie. Ten wywiad będą czytać także nienaukowcy, a w sumie i wśród badaczy ta metoda nie jest powszechnie znana. Kontynuując temat PBS, póki co, z naszej rozmowy wynika, że strategie te są badane i stosowane jedynie wobec alkoholu.

Gdy pisałem tamten przegląd, to tak właśnie było. W roku 2015 badania nad zastosowaniem PBS przeniosły się na marihuanę. Eric R. Pedersen przygotował dobrze opracowane narzędzie w tym zakresie. A niedawno, bo w zasadzie kilka miesięcy temu, Margo Hurlocker i ja opracowaliśmy narzędzie dla opioidów. Inny zespół stworzył z kolei skalę PBS dla hazardu, a jeszcze inny dla ograniczania szkód związanych z zachowaniami seksualnymi. Widać więc, że koncepcja PBS się rozwija i to nie tylko na inne substancje, ale w ogóle na różne zachowania ryzykowne. I to będzie pewnie kontynuowane w najbliższej przyszłości.

Na to wygląda. A skoro jesteśmy już przy przyszłości, to co dalej z PBS? Jak przewidujesz i jak sam chciałbyś widzieć dalszy ciąg badań nad PBS?

Na pewno jednym kierunkiem jest dokończenie rozpoczętej przez ciebie pracy nad wyjściem poza myślenie w kategoriach specyficznych PBS dla pojedynczych substancji, jak alkohol czy marihuana. Używanie różnych substancji przez jedną osobę, nawet przy tej samej okazji, jest całkiem powszechne. Właściwie to coraz rzadziej spotyka się osoby, które używałyby tylko jednej substancji.

Tak, a większość PBS i tak jest uniwersalna. Jeśli już używasz substancje psychoaktywne, to wiedz, co zażywasz, ostrożnie dawkuj, nie używaj w ciągach, unikaj strzykawek, bądź w bezpiecznym otoczeniu, wśród zaufanych osób itd.

Dokładnie. Inne kierunki wyznaczy zapewne postęp technologii, które będzie można zastosować w przyszłych badaniach. Myślę tu przede wszystkim o pomiarach parametrów fizjologicznych za pomocą drobnych urządzeń, które uczestnicy badań będą mogli nosić przy sobie. To w zasadzie już teraźniejszość, ale w badaniach nad uzależnieniami, a szczególnie nad PBS, nie było to jeszcze wykorzystywane. Pomyśl, jak może wzrosnąć precyzyjność pomiaru, kiedy zamiast pytań o to, ile ktoś wypił danego wieczoru, będzie można po prostu zmierzyć stężenie alkoholu we krwi, monitorując przy tym szereg innych parametrów, które mają wpływ na zachowanie, jak choćby stres.

Jest to dużo bardziej obiektywne.

A oprócz badań może mieć to również swoje zastosowanie w interwencjach. Myślę, że przyszłość należy do interwencji, które będą nie tylko spersonalizowane, ale także oferowane dokładnie wtedy, kiedy będą potrzebne (ang. just-in-time adaptive interventions). PBS świetnie się do tego nadają.

Też widzę ten trend, tzw. M-Zdrowie (ang. M-Health). Ale dostrzegam też tego ograniczenia. Chociażby fakt, że spora grupa osób, o których można powiedzieć, że doświadczają poważnych problemów w związku z używaniem substancji psychoaktywnych, to osoby niemające zasobów do tego, żeby korzystać z nowinek technicznych. Mam na myśli na przykład osoby bezdomne, żyjące na ulicy, których nigdy nie wiedziałem tak wielu, jak w Stanach.

Żadna interwencja nie jest dobra dla wszystkich. A osoby, o których mówisz, potrzebują raczej bardziej intensywnych i kompleksowych form pomocy.

Zmierzając ku końcowi naszej rozmowy, może chciałbyś powiedzieć jeszcze coś o PBS?

Myślę, że cały ten nurt badań nad PBS wziął się tak naprawdę od jednej niezwykłej osoby, jaką był Alan Marlatt1. Był nie tylko bardzo aktywnym badaczem, ale i mentorem, i gdyby nie on, te badania pewnie nie nabrałyby takiego rozpędu. Był też mentorem mojej mentorki, Katie Witkiewitz2.

A teraz ty szkolisz w tym innych…

Tak to działa. Inną ważną postacią był William R. Miller3, współtwórca metody dialogu motywującego. Był też współzałożycielem CASAA. I znów bardzo aktywny mentor. Przeszkolił wiele osób, które z nim pracowały i spójrz, jak ta metoda bardzo się spopularyzowała.

Tak, w Polsce również jest popularna.

Więc tak właśnie widzę to, co stało się z PBS. Mieliśmy kilku wybitnych badaczy, którzy przeszkolili innych badaczy, i tak się to rozwinęło. I nadal rozwija. Mam tylko nadzieję, że w miarę jak PBS będą adaptowane do nowych zagrożeń, nie będziemy startować od zera, jakbyśmy nic o tym nie wiedzieli. Nie sądzę, że potrzebujemy kolejnych setek badań korelacyjnych, żeby dojść do podobnych wniosków jak w przypadku alkoholu. To, czego potrzebujemy, to może pięć dobrze zaprojektowanych badań, aby móc żonglować eksperymentalnie stosowaniem tych strategii i dowiedzieć się, czy rzeczywiście ograniczają one szkody, które chcielibyśmy, żeby ograniczały. A przynajmniej taką mam nadzieję, że w tym właśnie kierunku będą zmierzać przyszłe badania.

Na zakończenie chciałbym zadać ci jeszcze kilka krótkich pytań.

Dobrze.

Co myślisz o wojnie z narkotykami?

Nie ma żadnej wojny z narkotykami. Jest wojna z ludźmi, i to niestety przede wszystkim z ludźmi biednymi i społecznie zmarginalizowanymi.

A teraz nieco bardziej osobiście. Jeśli twoje życie byłoby powieścią z tobą w roli głównej, to jaki tytuł mógłby mieć rozdział, w którym się obecnie znajdujesz?

To interesujące pytanie! Daj mi pomyśleć… Myślę, że mogłaby to być „Integracja Mateo”. Od jakiegoś już czasu mam wrażenie, że dzielę swój czasu na kilka rzeczy, które są ze sobą połączone, ale nie do końca. Jest świat rodziny, świat badań, świat stand-upu, świat sztuk walki… Staram się to wszystko połączyć. Szukam tego, jak te światy mogą się nawzajem uzupełniać i tworzyć coś, czego nie mógłbym osiągnąć, traktując je jako osobne.

Bardzo ciekawa odpowiedź. A jak myślisz, jak mogłaby być zatytułowana cała powieść?

Na ten moment zatytułowałbym ją „Stając się…” (ang. Becoming…).

Bardzo dziękuję ci za poświęcony czas.

Ja również dziękuję i doceniam twoje pytania. Do zobaczenia.

Do zobaczenia.

Przypisy

  1. ↑ Gordon Alan Marlatt (1941–2011) – amerykańsko-kanadyjski psycholog kliniczny znany ze swoich pionierskich badań w dziedzinie uzależnień, w tym w zakresie redukcji szkód, krótkich interwencji profilaktycznych oraz zapobiegania nawrotom. Autor 23 książek oraz ponad 300 artykułów i rozdziałów książek w zakresie badań i leczenia zachowań nałogowych. Założyciel i długoletni dyrektor Addictive Behaviors Research Center przy University of Washington w Stanach Zjednoczonych.
  2. ↑ Katie Witkiewitz – amerykańska psycholog działająca w dziedzinie badań i leczenia uzależnień. Znana m.in. z badań nad niezorientowanymi na abstynencję celami terapii uzależnień od alkoholu, zapobieganiu nawrotom oraz interwencjom opartym na uważności (mindfulness-based interventions). Aktualnie dyrektor Center on Alcohol, Substance use, And Addictions (CASAA) oraz Addictive Behaviors and Quantitative (ABQ) Research lab przy University of New Mexico w Stanach Zjednoczonych.
  3. ↑ William Richard Miller – amerykański psycholog kliniczny, praktyk i badacz w dziedzinie uzależnień. Autor 60 książek, ponad 400 publikacji naukowych i rozdziałów książek głównie z zakresu zachowań nałogowych i leczenia uzależnień. Znany przede wszystkim jako współtwórca i popularyzator metody dialogu motywującego.


Oddziaływanie na cenę alkoholu za pomocą podatków jest jedną z trzech strategii, obok zakazu reklamy i ograniczenia dostępności, rekomendowanych przez WHO, które ograniczają spożycie alkoholu i w związku z tym także problemy z nim związane.

Opłaty od tzw. małpek – dokąd trafiają i na co są przeznaczane?

Katarzyna Łukowska
Psycholog
z-ca dyrektora Krajowego Centrum Przeciwdziałania Uzależnieniom

Małe buteleczki z kolorową wódką na stałe wpisały się w rynek produktów alkoholowych i są na półkach niemal w każdym sklepie z alkoholem. Szybko przyjęła się nazwa – „małpki”, co w zestawieniu z „flaszkami” brzmi o wiele sympatyczniej i przyjemniej. Gdyby konsument usiadł w parku z półlitrową butelką wódki, poczułby się alkoholikiem, ale kiedy wypija słodki i kolorowy trunek w małej buteleczce, to ma poczucie całkowitej kontroli. Ten mały format butelek, stosunkowo niska cena i łatwość szybkiego spożycia sprzyja niedostrzeganiu problemów związanych z piciem. To, co odróżnia „flaszkę” od „małpki” to styl picia; tę drugą konsument wypija samotnie, prosto z buteleczki i bez okazji towarzyskiej. W dodatku po wypiciu cytrynówki zapach z ust jest taki, jak po zjedzeniu cukierka, i nie zwraca niczyjej uwagi. Nie trzeba mieć przy sobie miętówek do zneutralizowania intensywnego zazwyczaj zapachu alkoholu.

Opłata od „małpek”

Rząd dostrzegł problem „małpek” i od 1 stycznia 2021 roku obok opłat od napojów słodzonych i energetycznych pojawiła się dodatkowa opłata za alkohole sprzedawane w opakowaniach o objętości do 300 ml. Czyli opłata dotyczy wielkości opakowania, a nie rodzaju zawartego w nim alkoholu. W uzasadnieniu tej regulacji prawnej czytamy, że opłata ma służyć „zmianie niekorzystnych wzorców spożywania alkoholu w opakowaniach o małych objętościach, szczególnie przez osoby młode oraz zmniejszyć ogólne spożycie alkoholu” oraz „Istotną kwestią związaną z napojami alkoholowymi w opakowaniach o małej objętości jest także stale powiększający się asortyment produktów w tym segmencie. Obecnie na półkach sklepowych dostępne są nie tylko 100 i 200 ml butelki z napojami spirytusowymi, ale także szeroki wybór win (np. w przypadku win niemusujących dostępne niewielkie objętości to 100, 187 i 250 ml), dostępnych w butelkach lub puszkach, oraz tzw. alcopopów, czyli gotowych do spożycia drinków (dostępnych np. w opakowaniach o objętości 275 ml czy puszkach o objętości 250 ml)”. Opłata została wprowadzona Ustawą z dnia 14 lutego 2020 r. o zmianie niektórych ustaw w związku z promocją prozdrowotnych wyborów konsumentów, a jej głównym celem, jak wskazano w uzasadnieniu, było wykorzystanie polityki fiskalnej jako narzędzia służącego promocji prozdrowotnych wyborów konsumenckich, czyli mówiąc inaczej, ustalenie ceny na takim poziomie, aby powstrzymywała ona konsumentów przed zbyt częstym dokonywaniem zakupów alkoholu. Jest to mechanizm wykorzystywany przy akcyzie, której poziom powinien wpływać na cenę w taki sposób, aby mogła ona stanowić instrument regulujący spożycie alkoholu. Oddziaływanie na cenę alkoholu za pomocą podatków jest jedną z trzech strategii, obok zakazu reklamy i ograniczenia dostępności, rekomendowanych przez WHO, które ograniczają spożycie alkoholu i w związku z tym także problemów z nim związanych.

Kto wnosi opłatę?

Opłatę wnoszą hurtownicy, którzy posiadają zezwolenie na obrót hurtowy napojami alkoholowymi i zaopatrują przedsiębiorców detalicznych, którzy posiadają zezwolenie na sprzedaż detaliczną napojów alkoholowych przeznaczonych do spożycia poza miejscem sprzedaży. Detaliści mogą także mieć zezwolenie na sprzedaż detaliczną w miejscu sprzedaży, czyli np. w restauracjach, pubach, ale ustawodawca, chyba słusznie, założył, że na „małpki” w restauracjach nie ma dużego popytu i tym samym nie ma potrzeby wprowadzania tej dodatkowej opłaty od zaopatrzenia w „małpki” tego rodzaju detalistów. Wysokość tej opłaty to 25 zł za każdy pełny litr 100% alkoholu w opakowaniach jednostkowych o ilości nominalnej napoju nieprzekraczającej 300 ml.

Na jakie cele może być wydatkowany dochód z tej opłaty?

Opłata od tzw. małpek stanowi w 50% dochód gmin, na terenie których jest prowadzona sprzedaż napojów alkoholowych, a w 50% przychód Narodowego Funduszu Zdrowia, i ma jasno określone cele wydatkowania. NFZ przeznacza środki na działania o charakterze edukacyjnym i profilaktycznym oraz na świadczenia opieki zdrowotnej w zakresie opieki psychiatrycznej i leczenia uzależnień oraz innych następstw zdrowotnych spożywania alkoholu, natomiast samorządy mogą wydać je tylko na działania mające na celu realizację lokalnej międzysektorowej polityki przeciwdziałania negatywnym skutkom spożywania alkoholu.

Z kolei NFZ w celu wspierania zadań z zakresu zdrowia publicznego dotyczących profilaktyki i rozwiązywania problemów alkoholowych realizowanych ze środków Funduszu Rozwiązywania Problemów Hazardowych (FRPH), przekazuje na ten Fundusz środki finansowe w wysokości nie wyższej niż 8% środków uzyskiwanych przez Fundusz z „małpek” w poprzednim roku kalendarzowym. Czyli za pośrednictwem FRPH również i Krajowe Centrum Przeciwdziałania Uzależnieniom (a wcześniej PARPA) korzysta z opłat od tzw. małpek, przeznaczając je na zadania z zakresu rozwiązywania problemów alkoholowych. W praktyce środki te pozwalają nam na uruchomienie dodatkowych szkoleń, podejmowanie działań edukacyjnych i projektów badawczych.

Ile środków z „małpek” trafiło do gmin?

Środki te trafiają do gmin za pośrednictwem Urzędu Skarbowego w Bydgoszczy w dwóch częściach – do końca sierpnia proporcjonalnie do wpływów uzyskanych przez gminy za I i II kwartał z opłat, o których mowa w art. 111 {detalicznych}, i do końca kwietnia następnego roku proporcjonalnie do wpływów uzyskanych przez gminy za III i IV kwartał roku ubiegłego z tych samych opłat. Do tej pory gminy otrzymały te środki trzy razy: w sierpniu 2021 roku wpływy z małpek wyniosły 92 319 491,00 zł, w kwietniu 2022 roku było to 248 142 515,00 zł, a w sierpniu 2022 roku 128 329 619,00 zł.

Dochody gmin będą różne w poszczególnych półroczach, ponieważ są ustalane proporcjonalnie do wpływów uzyskanych przez gminy w poszczególnych kwartałach (łącznie I i II oraz III i IV) z opłat, o których mowa w art. 11 – a mowa tutaj o tzw. korkowym, czyli opłacie za korzystanie z zezwoleń na sprzedaż napojów alkoholowych, którą wnoszą przedsiębiorcy detaliczni do gminy.

Choć w skali całego kraju suma dochodów gmin wydaje się duża (w 2022 roku gminy otrzymały łącznie ponad 376 mln), to bardziej szczegółowa analiza pokazuje, że występuje tutaj duża rozbieżność między gminami. Jak widać na wykresach 1–3, najwięcej gmin mieści się w przedziale 10 001,00–20 000,00 zł (odpowiednio sierpień 2021 roku – 706 gmin i sierpień 2022 roku – 756). Wpływy kwietniowe były wyższe i wtedy najwięcej gmin (945) otrzymało dochody mieszczące się w przedziale 20 001,00–50 000,00 zł.W pierwszej wpłacie w sierpniu ubiegłego roku połowa gmin w Polsce otrzymała dochód w wysokości do 13 104,00 zł, a kwoty powyżej 1 mln złotych otrzymało 7 miast. Natomiast już w kwietniu 2022 roku (dotychczas najwyższe wpływy z trzech analizowanych terminów) połowa gmin otrzymała do 37 103,00 zł, a kwoty powyżej 1 mln złotych otrzymały 23 miasta.

Wykres 1. Dochody gmin z tzw. małpek w sierpniu 2021 roku – łącznie 92 319 491,00 zł
Wykres 2. Dochody gmin z tzw. małpek w kwietniu 2022 roku – łącznie 248 142 515,00 zł
Wykres 3. Dochody gmin z tzw. małpek w sierpniu 2022 roku – łącznie 128 329 619,00 zł

Na co gminy mogą przeznaczyć dochody z „małpek”?

Zgodnie z art. 93 ust. 4 Ustawy z dnia 26 października 1982 r. o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi (dalej: ustawa) „Gmina przeznacza środki, o których mowa w ust. 3 pkt 1, na działania mające na celu realizację lokalnej międzysektorowej polityki przeciwdziałania negatywnym skutkom spożywania alkoholu”. PARPA (opłaty wprowadzono kiedy jeszcze działała), opracowując wskazówki dla samorządów dotyczące interpretacji powyższego zapisu, starała się uzyskać możliwe szerokie potwierdzenie w Ministerstwie Zdrowia, ponieważ cytowane wyżej zapisy powstawały właśnie tam. Pytaliśmy między innymi o zależność między zadaniami lokalnej międzysektorowej polityki przeciwdziałania negatywnym skutkom spożywania alkoholu a zadaniami gminnych programów profilaktyki i rozwiązywania problemów alkoholowych (obecnie gminne programy programów profilaktyki i rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii). Ministerstwo, z czym należy się bezwzględnie zgodzić, uznało, że zdecydowana większość działań z zakresu lokalnej międzysektorowej polityki przeciwdziałania negatywnym skutkom spożywania alkoholu, będzie znajdowała odzwierciedlenie w gminnych programach, jednakże w przypadku przeznaczania środków z ww. opłaty („małpki”) ustawodawca nie zastrzegł, że mogą one być wydatkowane wyłącznie na cele określone w tych programach. W praktyce oznacza to możliwości wydatkowania dochodów z „małpek” poza gminnymi programami, jednak zawsze w ramach celu ustawowego, czyli przeciwdziałania negatywnym skutkom spożywania alkoholu. Z celu tego jasno wynika, że dochody z „małpek” nie mogą być wydatkowane na problemy powodowane innymi zjawiskami niż używanie alkoholu, czyli nie można ich wydać na zadania związane z używaniem narkotyków czy przeciwdziałaniem uzależnieniom behawioralnym, choć tematy te stanowią obecnie zawartość nowych wspólnych gminnych programów. Czyli jeśli samorząd zdecyduje się przeznaczyć dochody z „małpek” na zadania gminnych programów, to musi dopilnować, aby zadania te były związane tylko z problemami spowodowanymi przez alkohol.

PARPA sformułowała następujące zalecenie na podstawie cytowanego stanowiska Ministerstwa Zdrowia: „w pierwszej kolejnościopłaty powinny być przeznaczane na zadania, o których mowa w art. 41 ust. 1 ustawy (czyli zadania gminnych programów – K.Ł.). Dotyczy to zwłaszcza tych sytuacji, w których samorząd gminny uzyskuje dochody z opłat za korzystanie z zezwoleń na sprzedaż napojów alkoholowych w wysokości niewystraczającej na realizację wszystkich zadań wskazanych w ustawie oraz w Narodowym Programie Zdrowia na lata 2021−2025. Powyższa interpretacja będzie także w pełni odzwierciedlała celowościowy charakter wprowadzonych zmian, tj. powiązanie wydatków na zadania służące przeciwdziałaniu negatywnym skutkom spożywania alkoholu. Jednocześnie zauważyć należy, że szereg zadań realizowanych już obecnie w ramach gminnych programów profilaktyki i rozwiązywania problemów alkoholowych, takich jak prowadzenie świetlic czy programów profilaktycznych wpisuje się w politykę międzyresortową, obejmując swoją właściwością obszar zdrowia, polityki społecznej i edukacji. W dalszej kolejności opłaty mogą być przeznaczane na zadania nieujęte do tej pory w gminnych programach profilaktyki i rozwiązywania problemów alkoholowych. Z tym, że zadania te muszą mieć związek z przeciwdziałaniem negatywnym skutkom spożywania alkoholu.

To, co odróżnia wydatki z „korkowego” od wydatków z „małpek” to brak rozstrzygnięć nadzorczych w przypadku tych drugich. Brakuje zwłaszcza kontroli Najwyżej Izby Kontroli, która mogłaby wzorem raportów dotyczących wydatków z „korkowego” opracować wnioski pokontrolne dotyczące zadań finansowanych z opłat z małpek. Byłaby to bardzo cenna wskazówka do opracowania rekomendacji, dlatego osobiście z dużą ciekawością czekam, aż NIK podejmie się analizy wydatków w tym zakresie. Na razie opieramy się na analizach przepisów prawnych i literalnym brzmieniu ustawowych zapisów. I na tej podstawie wydaje się, że można byłoby uzasadnić finansowanie izb wytrzeźwień (oczywiście nie oznacza to zwolnienia klientów z opłat za pobyt tam) jako przeciwdziałanie, i to nawet bardzo bezpośrednie, szkodom powodowanym używaniem alkoholu. Podobnie przy finansowaniu czy dofinansowaniu noclegowni/schroniska dla osób będących w kryzysie bezdomności w związku z alkoholem można byłoby prawdopodobnie wskazać związek z celem ustawowym. Jednak na pewno nie należy co do zasady finansować zadań i etatów stanowiących zadanie własne innych podmiotów, np. mimo że asystenci rodzinni mają pod swoją opieką rodziny z problem alkoholowym, to nie uzasadnia to finansowania ich etatów z „małpek”, ponieważ ich praca należy do obszaru pomocy społecznej. Podobnie nie powinno się przeznaczać tych środków na pomoc materialną, nawet jeśli ubóstwu towarzyszy problem alkoholowy, ponieważ jest to zadanie pomocy społecznej i tylko ona ma prawne instrumenty do weryfikacji finansowej sytuacji danej osoby czy rodziny pod kątem świadczenia socjalnego.

Jak będzie dokonywana ocena prawidłowości wydatkowania dochodów z „małpek”? Samorząd gminny będzie zobowiązany, w przypadku kontroli, wykazać związek między danym wydatkiem a ustawowym celem z art. 93 ust. 4 ustawy o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi, czyli przeciwdziałaniem szkodom czy negatywnym zjawiskom powodowanym przez spożywanie alkoholu i to niezależnie od tego, czy finansowanie jest w ramach gminnego programu, czy poza nim.

Należy też pamiętać, że przy dochodach z „małpek” obowiązuje taka sama zasada jak przy „korkowym” − środki niewykorzystane w danym roku zwiększają pulę środków przeznaczonych w kolejnym roku na lokalną międzysektorową politykę przeciwdziałania negatywnym skutkom spożywania alkoholu. Podstawą prawną takiego działania będzie wówczas wspomniany przepis art. 93 ust. 4 ustawy o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi. Przedmiotowe zwiększenie budżetu na rok następny powinno znaleźć swoje odzwierciedlenie w uchwale budżetowej. Tym samym podmiotem właściwym w obszarze „zabezpieczenia” na rok następny środków pochodzących ze sprzedaży napojów alkoholowych w opakowaniach jednostkowych o ilości nominalnej napoju nieprzekraczającej 300 ml, a niewykorzystanych w danym roku, jest wójt (burmistrz, prezydent miasta) jako dysponent główny (dysponent pierwszego stopnia) środków budżetowych w rozumieniu przepisów ustawy o finansach publicznych.

Co już wiemy o wydatkowaniu dochodów z „małpek”?

Niestety, podobnie jak przy wydatkach z „korkowego”, tak i tutaj pojawia się pokusa, aby środki te wydatkować na zadania poza celem ustawowym. Od momentu pojawienia się środków na kontach gmin do PARPA, a obecnie do KCPU, wpływają pytania dotyczące tego, czy środki można wydać na jakieś zadanie, np. sfinansowanie książek do biblioteki celem promocji czytelnictwa w gminie, zorganizowanie szkolenia z pierwszej pomocy przedmedycznej, organizację w szkole warsztatów muzycznych. Oczywiście te zadania nie mieszczą się w ustawowym celu, jakim jest przeciwdziałanie negatywnym zjawiskom powodowanym używaniem alkoholu. Natomiast w wielu odpowiedziach potwierdzamy planowany wydatek, np. można sfinansować punkt konsultacyjny dla osób uzależnionych i ich rodzin, szkolenia dotyczące tematów związanych z alkoholem czy zadania specjalistycznych placówek wsparcia dziennego. Trzy miesiące temu KCPU zrealizowało projekt polegający na zebraniu z wylosowanych gmin informacji dotyczących wydatków z „małpek”. Spośród 247 wylosowanych samorządów odpowiedzi nadesłało 177, czyli 72%. Mimo że prosiliśmy o enumeratywne wskazanie zadań sfinansowanych z ww. opłat, to co czwarty samorząd udzielił bardzo ogólnej odpowiedzi, np. „na realizację lokalnej międzysektorowej polityki przeciwdziałania negatywnym skutkom spożywania alkoholu”, „na zadania gminnego programu”, „na profilaktykę i rozwiązywanie problemów alkoholowych”. Z kolei blisko 20% gmin zgłosiło, że dochody nie zostały wydatkowane i/lub zaplanowane. W kolejnym planowanym etapie zbierania informacji spróbujemy dowiedzieć się, jakie są powody takiej sytuacji. Obawiam się, że niektóre samorządy mogą intencjonalnie nie wydawać dochodów z „małpek” na cele ustawowe po to, aby w kolejnym roku kwotami tymi zasilić budżet samorządu i przeznaczyć je na inne zadania własne, co w kontekście jasno sprecyzowanego celu ustawowego jest jednak niezgodne z prawem. 26% gmin przeznaczyło środki na zadania zgodne z ustawą np. „uruchomienie świetlic środowiskowych i wydłużenie czasu ich otwarcia na terenie gminy”, „realizacja programów profilaktycznych w szkołach”, „finansowanie izb wytrzeźwień (Stołeczny Ośrodek dla Osób Nietrzeźwych)”. W przypadku 15% gmin po analizie uznaliśmy, że środki trafiły na zadania wątpliwe pod względem zgodności z celem ustawowym i najczęściej dotyczyły one wydatków na sport np. „międzyzakładowy Ludowy Klub Sportowy »Czarni« − w zakresie wspierania i upowszechniania kultury fizycznej – piłka nożna na terenie gminy X w 2022 roku”, „Jacht Klub OPTY w Y w zakresie wspierania i upowszechniania kultury fizycznej − sporty wodne na terenie Y w 2022 roku”. Z odpowiedzi nie wynikało, czy podczas tego rodzaju zajęć są realizowane skuteczne strategie profilaktyczne, czy po prostu pieniądze zostały przekazane na sport bez związku z celem ustawowym. Samego sportu bez „wkładu profilaktycznego” nie można uznać za przeciwdziałanie negatywnym skutkom spożywania alkoholu. W przypadku 14,3% samorządów uznaliśmy wydatki za niezgodne z prawem, np. „Caritas Diecezji X z siedzibą w X w zakresie wspierania ochrony i promocji zdrowia − opieka nad osobami chorymi i starszymi na terenie Gminy w 2022 roku”, „rozbudowa placów zabaw i siłowni plenerowych, budowa wiat rekreacyjnych i innych obiektów małej architektury”, „obsługa techniczna przy organizacji imprez integracyjnych – lokalnych mających na celu promowanie zdrowego trybu życia, tj. Dzień Dziecka, biegi Tropem Wilczym, Dni Pogórza Dynowskiego”, „zakup materiałów i wyposażenia (zabawek) do placówek przedszkolnych”, „zakup namiotu na spotkania podczas imprez plenerowych”, „na organizację czasu wolnego dla społeczności gminy”.

Warto podkreślić, że ww. zadania są na pewno wartościowe i potrzebne, jednak nie stanowią zadań z zakresu przeciwdziałania negatywnym skutkom spożywania alkoholu i nie powinny być sfinansowane z tych opłat.

Co dalej?

Obecnie za najpilniejsze uznaję potrzebę pogłębienia analizy wstępnych sprawozdań i informacji z gmin: na co środki są przeznaczane, dlaczego nie są wydatkowane, jakie jest nastawienie lokalnych władz wobec tego dodatkowego źródła finansowania i czy nie ma z ich strony, wobec braku kontroli NIK, nacisków w kierunku wydatkowania na cele inne niż wskazane w ustawie. W tej chwili jedyną możliwością wydatkowania tych opłat (a także „korkowego” na inne zadania niż określa to ustawa) jest pomoc dla obywateli Ukrainy. Podstawą przeznaczenia ww. środków jest wtedy Ustawa z dnia 12 marca 2022 r. o pomocy obywatelom Ukrainy w związku z konfliktem zbrojnym na terytorium tego państwa.

Zgadzam się z uzasadnieniem ustawy, która wprowadziła opłaty od „małpek”, że „bez wsparcia regulacyjnego i ograniczenia dostępności ekonomicznej” zmiana zachowań konsumentów i ograniczenie sięgania po napoje alkoholowe w małych opakowaniach, nie będzie możliwa. Natomiast nie jest jeszcze jasne, czy wzrost cen w tym segmencie alkoholi, w kontekście obecnej inflacji, jest na tyle wystarczający, żeby konsumenci go zauważyli i ograniczyli zakupy. Ten obszar rynku alkoholowego musimy lepiej rozpoznać.

Przypisy

  1. ↑ Dz.U. z 2020 r. poz. 1492.


Z danych zebranych od pedagogów szkolnych oraz z analiz wykonanych przez kadrę Towarzystwa Nowa Kuźnia wynika, że zaburzenia zachowania związane z nadużywaniem komputera najczęściej ujawniają się w wieku 11–12 lat i częściej występują u dzieci z rodzin o nieprawidłowych postawach wychowawczych, szczególnie tych, które predysponują dziecko do tworzenia negatywnego obrazu siebie, niskiej samooceny i gdzie występują deficyty umiejętności interpersonalnych.

Program przeciwdziałania nadużywaniu komputera i internetu przez dzieci „Limit”

Ireneusz Siudem
Psycholog
Przewodniczący Towarzystwa Nowa Kuźnia

Wprowadzenie

„Limit” to program profilaktyki selektywnej realizowany w Lublinie od 2015 roku przez Towarzystwo Nowa Kuźnia. Program adresowany jest do dzieci uczęszczających do klas IV–VI szkoły podstawowej, zagrożonych uzależnieniem od komputera (ew. telefonu komórkowego, internetu), oraz do ich rodziców.

Program powstał w odpowiedzi na nasilające się problemy, sygnalizowane przez nauczycieli i rodziców, związane z nadmiernym korzystaniem z mediów przez dzieci. Potwierdzają je również badania naukowe, których wyniki dostępne są m.in. w raportach EU Kids Online (2010, 2020) i CBOS (2013, 2018). O problemach tych można przeczytać również w raportach „Charakterystyka zjawiska hazardu i patologicznego używania Internetu wśród młodzieży szkół gimnazjalnych i ponadgimnazjalnych” z 2016 roku oraz „Charakterystyka zjawiska ryzykownego i problemowego korzystania z Internetu i telefonów komórkowych przez młodzież szkół podstawowych” z 2018 roku. Oba raporty zostały opracowane przez Katarzynę Warzechę (2016, 2018) i zespół naukowców z Uniwersytetu Ekonomicznego w Katowicach.

Fundacja Dajemy Dzieciom Siłę podkreśla związek nadużywania komputera z innymi zachowaniami ryzykownymi m.in. autoagresją. Ponadto uczniowie nadużywający komputera mają również mniej pozytywny stosunek do szkoły, są narażeni na niebezpieczne treści m.in. propagujące zachowania skutkujące zaburzeniami odżywania, zachęcające do samobójstwa czy używania narkotyków (Siudem, A. Siudem, I.,2014; Makaruk, Włodarczyk, Skoneczna, 2019).

Uruchomienie programu przez Towarzystwo Nowa Kuźnia poprzedziły badania wśród uczniów klas V jednej ze szkół podstawowych w Lublinie oraz ich rodziców. Łącznie objęły one 500 osób. Stwierdzono, że prawie 50% badanych zdarzyło się stracić poczucie czasu podczas korzystania z komputera lub smartfona. 64% miało konflikt z rodzicami z powodu używania mediów. 4% badanych, a konkretnie rodziców, szukało pomocy u specjalisty, najczęściej u psychologa lub lekarza z powodu problemów, jakie zauważyli u swoich dzieci w związku z nadużywaniem komputera/telefonu/internetu. U 10,12% uczniów wystąpiły zachowania wskazujące na poważne zagrożenie uzależnieniem od komputera (wg koncepcji Kimberly Young, 1998), m.in. spędzanie czasu przy komputerze codziennie powyżej trzech godzin, zaburzenia nastroju (agresja lub lęk i depresja), obniżenie wyników w nauce, wycofywanie się z kontaktów w realnym świecie.

Z danych zebranych od pedagogów szkolnych oraz z analiz wykonanych przez kadrę Towarzystwa Nowa Kuźnia wynika, że zaburzenia zachowania związane z nadużywaniem komputera najczęściej ujawniają się w wieku 11-12 lat i częściej występują u dzieci z rodzin o nieprawidłowych postawach wychowawczych, szczególnie tych, które predysponują dziecko do tworzenia negatywnego obrazu siebie, niskiej samooceny i gdzie występują deficyty umiejętności interpersonalnych. Inaczej mówiąc, są to młodzi ludzie niemający oparcia w rodzinie, z dużym poczuciem lęku, często krzywdy i złości, zagubieni i poszukujący najłatwiejszych sposobów bycia widocznym, osiągania wsparcia, przyjemności i sukcesu – które to pozornie dostarcza wirtualna rzeczywistość (Siudem A., 2010, 2012; Young, Nabucco de Abreau, 2017).

Odnosząc się do istniejących, sprawdzonych programów przeciwdziałania uzależnieniom, przyjęto, że skutecznym działaniem profilaktycznym w takiej sytuacji jest odpowiednio wczesna interwencja wobec tych osób (wiek 10-12 lat) i oddziaływania mające na celu zwiększenie ich koncentracji na realnych możliwościach zaspokajania potrzeb przy udziale rodziców i rówieśników. Pokazanie atrakcyjności relacji międzyludzkich tworzonych przez dzieci w realnym życiu jako alternatywy wobec wirtualnej rzeczywistości, będącej w tym przypadku substytutem sprzyjającym zachowaniom asekuracyjnym i ucieczkowym.

Biorąc pod uwagę istnienie problemu nadmiernego używania przez dzieci mediów elektronicznych i duże zainteresowanie rodziców i nauczycieli działaniami profilaktycznymi w tym zakresie, podjęto decyzję o skonstruowaniu programu przeciwdziałania nadużywaniu komputera i internetu przez dzieci pod nazwą „Limit”. Jego wdrożenie i realizację umożliwiło wsparcie Krajowego Biura ds. Przeciwdziałania Narkomanii, obecnie Krajowego Centrum Przeciwdziałania Uzależnieniom. Program jest finansowany ze środków Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia.

Cele programu

Celem głównym programu jest ograniczenie przez dzieci nadmiernego korzystania z komputera i internetu, a co za tym idzie zmniejszenie ryzyka uzależnienia od tego medium. W programie sformułowano także trzy cele szczegółowe, którymi są:

  1. Zwiększenie wiedzy na temat zagrożeń związanych z nadmiernym korzystaniem z komputera i internetu oraz niebezpieczeństw tkwiących w samym internecie. Jak również zwiększenie wiedzy o sposobach redukowania i unikania tych zagrożeń.
  2. Zwiększenie ilości pozytywnych emocji (doznań) oraz poczucia satysfakcji w relacjach interpersonalnych.
  3. Zwiększenie ilości zachowań (działań, aktywności) alternatywnych wobec używania komputera oraz sposobów bezpiecznego używania komputera i internetu.

Podstawy teoretyczne

Koncepcja programu opiera się na trójskładnikowej teorii postaw, która zakłada, że każda postawa składa się z komponentu intelektualnego (wiedza), emocjonalnego (doznania, przeżycia) i behawioralnego (zachowanie). Trwałe ograniczenie nadużywania komputera i internetu wymaga zmiany postaw użytkowników wobec tego medium. Najwyższą skuteczność zmiany według autora koncepcji Tadeusza Mądrzyckiego (1977) osiąga się oddziałując jednocześnie na trzy składniki. Jest to założenie powszechnie stosowane m.in. w reklamach na całym świecie. Zostało ono również sprawdzone w oddziaływaniach profilaktycznych − partyworkerskich, gdzie pozytywne zmiany w zachowaniu stwierdzono u 68% uczestników imprez. Jest to wynik wysoki i świadczący o dużej skuteczności w porównaniu z innymi podobnymi programami (Siudem I., Siudem J., 2017).

Ta powszechnie znana teoria postaw została wybrana pomimo istnienia nowszych teorii (modele perswazyjne, dwutorowe, poznawcze i postpoznawcze, jedno- lub dwukomponentowe), ponieważ poza sprawdzoną skutecznością, umożliwiła poszerzenie zadań ponad te wynikające z konieczności zmiany postaw, narzuciła ona też przejrzystą konstrukcję programu, a co za tym idzie konsekwencję w działaniu. Cele szczegółowe i zadania do realizacji zostały uporządkowane zgodnie z trzema komponentami postawy, umożliwiając jednocześnie zastosowanie w ich ramach sprawdzonych strategii profilaktycznych. Są to: przekaz informacji, kształtowanie umiejętności życiowych (głównie relacji międzyludzkich), proponowanie alternatyw i rozwijanie umiejętności wychowawczych (w przypadku rodziców).

Adresaci programu

Zgodnie z analizami wskazującymi na konkretny wiek ujawniania się problemów związanych z nadużywaniem komputera, przyjęto, że adresatami programu będą dzieci w wieku IV, V i VI klasy szkoły podstawowej, nadmiernie korzystające z komputera (telefonu) oraz ich rodzice (prawni opiekunowie).

Rekrutacja do programu odbywa się na podstawie rozmów z pedagogami szkolnymi i rodzicami (którzy zgłosili problemy) w celu wytypowania dzieci. Następnie szacowany jest poziom zagrożenia uzależnieniem od komputera za pomocą kryteriów sformułowanych przez Kimberly Young (1998). Do programu zostają zakwalifikowane dzieci zagrożone uzależnieniem oraz ich rodzice na podstawie pisemnej deklaracji chęci uczestnictwa w nim.

Struktura programu

Program składa się z 30 spotkań psychoedukacyjnych: 20 spotkań z dziećmi, 7 spotkań z rodzicami oraz 3 spotkań wspólnych (rodzice i dzieci). Spotkania prowadzą dwie osoby. Tematyka spotkań jest zgodna z celami szczegółowymi i to one narzuciły powstanie trzech bloków tematycznych zajęć:

  • pierwszy to blok dostarczania wiedzy, nawiązujący do komponentu intelektualnego postawy. Ma on na celu zwiększenie wiedzy uczestników na temat zagrożeń związanych z nadmiernym korzystaniem z komputera i internetu oraz niebezpieczeństw tkwiących w samym internecie. Jak również zwiększenie wiedzy o sposobach redukowania i unikania tych zagrożeń,
  • drugi to blok kształtowania umiejętności życiowych, nawiązujący do emocjonalnego komponentu postawy. Jego głównym celem jest zwiększenie ilości pozytywnych emocji (doznań) oraz poczucia satysfakcji w relacjach interpersonalnych,
  • trzeci to blok zwiększenia ilości działań alternatywnych, adresowany do behawioralnego komponentu postawy. Ma on na celu naukę zachowań alternatywnych wobec nadmiernego używania mediów.

Szczegółowe zadania realizowane w ramach każdego z bloków to:

Blok dostarczania wiedzy:

  • Dostarczenie uczniom wiedzy na temat konsekwencji nadmiernego korzystania z komputera i internetu.
  • Pokazanie uczniom sposobów zmniejszania negatywnych skutków nadmiernego korzystania z komputera i internetu.
  • Przekazanie uczniom wiedzy na temat poszczególnych zagrożeń tkwiących w cyberprzestrzeni wraz z omówieniem sposobów unikania tych zagrożeń.
  • Dostarczenie rodzicom wiedzy na temat konsekwencji nadmiernego korzystania z komputera i internetu.
  • Pokazanie rodzicom sposobów zmniejszania negatywnych skutków nadmiernego korzystania z komputera i internetu.
  • Przekazanie rodzicom wiedzy na temat poszczególnych zagrożeń tkwiących w cyberprzestrzeni wraz z omówieniem sposobów unikania tych zagrożeń.

Blok kształtowania umiejętności życiowych:

Zwiększenie umiejętności interpersonalnych dzieci w zakresie:

  • Nawiązywania i budowania relacji z drugim człowiekiem.
  • Pokonywania osobistych ograniczeń w relacjach interpersonalnych (lęk przed odrzuceniem, niska samoocena, nieśmiałość, negatywny obraz siebie).
  • Kontroli i wyrażania emocji – rozpoznawania i świadomości emocji, ekspresji emocjonalnej, odreagowania napięcia.
  • Relacji z rodzicami.
  • Rozwiązywania konfliktów.

Blok kształtowania umiejętności życiowych:

  • Trening warunkujący prawidłowe nawyki korzystania z komputera i internetu (kontrola powodu korzystania, czasu, pory dnia, sposobu, treści) – nauka planowaniai współpracy z rodzicami.
  • Trening reakcji na prowokację, czyli unikanie niebezpieczeństw w cyberprzestrzeni m.in. wyłudzanie danych, oszustwa, atak, prowokacja seksualna.
  • Wzmacnianie zachowań alternatywnych wobec korzystania z komputera: rozwój zainteresowań, inicjowanie i uczestnictwo w spotkaniach z rówieśnikami, planowanie i organizacja czasu wolnego bez komputera, telefonu.
  • Kształtowanie pożądanych zachowań rodziców: utrzymywanie prawidłowej relacji z dzieckiem, umiejętna kontrola i uczestnictwo w aktywności internetowej z dzieckiem, wspólne spędzanie czasu wolnego bez komputera (telefonu), pomoc dziecku w organizowaniu czasu wolnego i realizacji zainteresowań, wzmacnianie aktywności podejmowanej przez dziecko bez mediów.

Efekty realizacji programu

Od 2015 roku odbyło się siedem edycji programu, w których włącznie z rokiem 2022 wzięło udział 276 dzieci i 392 rodziców. Zwykle rocznie prowadzone są równolegle trzy grupy dzieci po dwanaście osób każda.

W tym opracowaniu przedstawione zostaną efekty dotyczące realizacji szóstej edycji programu, czyli 2021 roku.

W wyniku rekrutacji do programu przyjęto 36 dzieci oraz ich rodziców (prawnych opiekunów) w liczbie 48 osób − trzy grupy zajęciowe.

Wśród dzieci było 58% chłopców i 42% dziewcząt. Wśród rodziców w programie uczestniczyło 46% ojców i 54% matek.

W celu oszacowania głównych efektów programu skonstruowano własne narzędzie umożliwiające pomiar adekwatny do przyjętej koncepcji programu. Jest to „Test Postaw Wobec Komputera – TPWK”. Składa się on z czterech skal, z których trzy nawiązują do trójskładnikowej teorii postaw, są to skale: wiedza, emocje i zachowania. Dodatkowa, czwarta skala dotyczy wiedzy i świadomości zagrożeń związanych z korzystaniem z komputera i internetu. Zagrożenia te stanowią oddzielną istotną jakość, dlatego zostały wyodrębnione z pozostałych jako oddzielna skala.

Wyniki każdej ze skal przyjmują wartości od 0 do 100 punktów. Wynik ogólny całego testu, pokazano w tabeli 1.

Tabela 1. Zakres punktowy testu TPWK
0–20 | 21–50 | 51–70 | 71–90 | 91–100
Brak znaczących oznak zainteresowania komputerem | Zainteresowanie komputerem poniżej przeciętnej nie wskazuje na występowanie zagrożeń w tym zakresie | Przeciętne zainteresowanie komputerem, charakterystyczne dla większości nastolatków, nie wskazuje na występowanie zagrożeń w tym zakresie | Osoba przejawia skłonności do nadmiernego korzystania z komputera, występuje ryzyko zagrożeń z tym związanych | Osoba nadmiernie korzystająca z komputera, zagrożona uzależnieniem, podatna na zagrożenia z tym związane

Interpretacja skal:

Wiedza: wysoka liczba punktów wskazuje na brak wiedzy na temat uzależnienia od komputera/telefonu i internetu oraz podstawowych zasad bezpiecznego korzystania z tego medium lub posiadanie błędnych informacji wskazujących na to, że osoba sądzi, iż nie ma takich zagrożeń.

Emocje: wysoka liczba punktów wskazuje na skrajną fascynację komputerem/telefonem i internetem przy jednoczesnym przeżywaniu negatywnych emocji w sytuacjach braku możliwości korzystania z tych mediów.

Zachowanie: wysoka liczba punktów wskazuje na dużą ilość zachowań świadczących o nadmiernym korzystaniu z komputera/telefonu, m.in. czas spędzany przy komputerze, częstość korzystania, prowokowanie sytuacji mających na celu używanie komputera/telefonu itp.

Zagrożenie: wysoka liczba punktów wskazuje na brak wiedzy oraz świadomości zagrożeń w przypadku korzystania z komputera/telefonu dotyczących m.in. oszustw, podszywania się pod inną osobę, wyłudzania danych, działalności sekt itp.

Badanie ewaluacyjne uczniów uczestniczących w programie w 2021 roku ukazuje wykres 1.

Wykres 1. Wyniki badania ewaluacyjnego uczestników programu w roku 2021

Jak widać na wykresie 1., w trakcie realizacji programu nastąpiła korzystna zmiana postaw uczestników. Średnio wynik ogólny obniżył się o blisko 15 punktów, czyli osoby skrajnie zagrożone uzależnieniem znalazły się w miejscu skali świadczącej o ryzyku i skłonnościach do nadmiernego korzystania z komputera. Największe pozytywne zmiany nastąpiły w zakresie świadomości zagrożeń związanych z używaniem mediów. Ponadto nastąpił wzrost ilości zachowań alternatywnych wobec przebywania w wirtualnej rzeczywistości oraz bezpiecznego używania internetu, komputerów i telefonów.

Przy prawidłowej kontroli rodziców osiągnięty efekt może być długoterminowy, szczególnie że w przypadku rodziców to właśnie umiejętności kontroli oraz planowania czasu bez komputera wzrosły najbardziej. Umiejętności nabyte podczas programu przez rodziców ukazuje wykres 2. Zaangażowanie rodziców w organizację czasu wolnego przy jednoczesnej umiejętnej kontroli dzieci można w tym przypadku potraktować jako efekt pozytywny. Chodzi tu głównie o zaangażowanie dzieci w alternatywną działalność wobec przebywania w cyberprzestrzeni. W programie tym efekt jest wzmacniany poprzez stworzenie sytuacji, pod koniec ostatniego bloku zajęć, w której każdy z uczestników może wybrać dodatkową (poza komputerem) aktywność, którą zacznie realizować przy wsparciu rodziców. Dzieje się to podczas rozmów końcowych. Alternatywne aktywności wybierane są w efekcie negocjacji z uczestnikami przy współudziale rodziców, zgodnie z zasadą, by dawały dzieciom możliwości rozwoju dotychczas zaniedbywanych sfer.

Wykres 2. Najistotniejsze umiejętności nabyte podczas programu w opinii rodziców

Niestety, oferta tych aktywności musiała zostać zmodyfikowana w stosunku do poprzednich lat, ponieważ z powodu pandemii COVID-19 wprowadzono znaczne ograniczenia. Ratunkiem w tej sytuacji było zapisywanie dzieci przez rodziców do klubów sportowych oraz organizacji prowadzących profesjonalne zajęcia sportowe, z którymi nawiązano współpracę.

Tabela 2. Zajęcia alternatywne uczestników
Nazwa zajęć | Liczba uczestników
Taniec towarzyski | 19
Piłka nożna | 11
Koszykówka | 3
Jazda konna | 2
Lekkoatletyka | 1

Po sześciu miesiącach od zakończenia realizacji programu 29 na 36 uczniów kontynuuje uczestnictwo w wybranych przez siebie zajęciach.

Zakończenie

Program przeciwdziałania nadużywaniu komputera i internetu przez dzieci ,,Limit”, zaliczający się do profilaktyki selektywnej, został skonstruowany na bazie sprawdzonej w praktyce koncepcji postaw. Odwołując się do niej, sformułowano cele szczegółowe programu: zwiększenie wiedzy na temat zagrożeń związanych z nadmiernym korzystaniem z komputera/telefonu i internetu oraz niebezpieczeństw tkwiących w samym internecie; zwiększenie wiedzy o sposobach redukowania i unikania tych zagrożeń; zwiększenie ilości pozytywnych emocji oraz poczucia satysfakcji w relacjach interpersonalnych oraz zwiększenie ilości zachowań alternatywnych wobec używania komputera i telefonu oraz sposobów bezpiecznego używania komputera/telefonu i internetu.

W nawiązaniu do tych celów realizowane są konkretne zajęcia. Zostały one podzielone na trzy bloki. Łącznie jest to 30 spotkań, w tym 27 spotkań dwugodzinnych − 20 dla dzieci i 7 dla rodziców, i 3 trzygodzinne – podsumowujące, prowadzone wspólnie dla dzieci i rodziców. Zajęcia mają formę warsztatów z elementami psychoedukacji.

Wyniki badań ewaluacyjnych zaprezentowane w niniejszym artykule korespondują z wynikami uzyskanymi w poprzednich latach. Głównym efektem przeprowadzonych zajęć jest pozytywna zmiana postaw uczestników w trzech składowych: wiedzy, emocjach i zachowaniach, zmniejszająca ryzyko uzależnienia oraz nadmiernego używania komputera/telefonu i internetu. Szczególnie dotyczy to zmian w sferze świadomości zagrożeń i aktywności uczestników.

Skuteczność programu zwiększają zastosowane w nim sprawdzone formy i strategie odziaływań profilaktycznych, oparte na dostarczaniu wiedzy, zwiększaniu doznań i umiejętności życiowych oraz nauki zachowań alternatywnych.

Ważnym walorem programu jest oparcie jego konstrukcji na sprawdzonej koncepcji naukowej, stosunkowo wczesne, jeśli chodzi o wiek uczestników, rozpoczęcie oddziaływań, zaproszenie rodziców do udziału w programie, co m.in. umożliwia doskonalenie relacji rodzinnych, oraz stymulacja aktywności uczestników w czasie wolnym, mająca na celu podejmowanie przez nich działań alternatywnych wobec korzystania z internetu, komputera i telefonu.

Bibliografia

  • Makaruk K., Włodarczyk J., Skoneczna P., „Problematyczne używanie internetu przez młodzież”, Fundacja Dajemy Dzieciom Siłę, Warszawa 2019.
  • Mądrzycki T., „Psychologiczne prawidłowości kształtowania się postaw”, WSiP, Warszawa 1977.
  • Nabucco de Abreau C., Young K.S. (red.), „Uzależnienie od Internetu. Profilaktyka, diagnoza, terapia. Poradnik dla lekarzy”, Fundacja Dolce Vita, Zamość 2017.
  • Siudem A., „Style radzenia sobie ze stresem a komunikowanie się poprzez Internet (w:) G. Kwiatkowska, K. Markiewicz (red.), Komunikowanie się. Nowe wyzwania, Wydawnictwo UMCS, Lublin 2010.
  • Siudem A., „Wpływ cyberprzestrzeni na rozwój psychospołeczny dziecka [The impact of cyberspace on the psychosocial development in children]” In: J. Jęczeń, K. Komsta, & J. Sak (eds.), Hazard i uzależnienia wirtualne [Gambling and on-line addictions] (145-164). Sandomierz: Wydawnictwo Diecezjalne i Drukarnia w Sandomierzu, 2012.
  • Siudem A. Siudem I., „The Behaviour of Young People in Cyberspace and Their Perception of Family Relations” (w:) J. Chwaszcz, A. Palacz-Chrisidis (red.), Behavioral addictions, Natanaleum Association Institute for Psychoprevention and Psychotherapy, Lublin 2014.
  • Siudem I., Siudem J., „Trójskładnikowa teoria postaw jako podstawa planowania działań partyworkerskich”, Serwis Informacyjny Uzależnienia, 4 (80) 2017, s. 26-33.
  • Warzecha K. i in., „Charakterystyka zjawiska hazardu i patologicznego używania Internetu wśród młodzieży szkół gimnazjalnych i ponadgimnazjalnych”, Uniwersytet Ekonomiczny, Katowice 2016.
  • Warzecha K. i in., „Charakterystyka zjawiska ryzykownego i problemowego korzystania z Internetu i telefonów komórkowych przez młodzież szkół podstawowych”, Uniwersytet Ekonomiczny, Katowice 2018.
  • Young K.S., „Caught in the Net: How to recognize the signs of Internet addiction and a winning strategy for recovery”, John Wiley & Sons, New York 1998.


Na jednej z konferencji prasowych1, jakie organizowałam, wystąpiła kobieta2 znana w środowisku 12 krokowych wspólnot samopomocowych jako Urszula-hazardzistka. W bardzo emocjonalnym wystąpieniu opowiedziała, jak interwencja ze strony pracownika firmy oferującej zakłady bukmacherskie online wpłynęła na jej decyzję o tym… by podjąć terapię.

Nieodpowiedzialna gra

Maja Ruszpel
Specjalista terapii uzależnień
Fundacja Inspiratornia

Ula grała online na zakładach bukmacherskich niemal od zawsze – uzależniła się jeszcze jako dziecko. Problem pogłębił się na studiach, kiedy po operacji, unieruchomiona na pół roku, miała nagle mnóstwo wolnego czasu. Im dłużej grała, tym bardziej się zadłużała, tym więcej osób oszukiwała – łącznie z własną matką. Jadła najtańsze jedzenie – parówki, chińskie zupki. Nie miała przyjaciół, ani życia prywatnego.

W ostatniej fazie czynnego nałogu Ula grała non stop przez większość dnia – po 8–10 godzin, przegrywając coraz większe kwoty. W pewnym momencie dostała informacje od opiekuna jej konta, która uświadomiła jej, że właściwie nic poza graniem online na zakładach bukmacherskich w swoim życiu nie robi. System bowiem wyliczył dokładnie czas i pieniądze przeznaczone na grę na przestrzeni ostatnich miesięcy. Co więcej, opiekun przekazał jej informację, że wszystko wskazuje na to, że jest uzależniona i powinna poszukać pomocy. „To było jak wiadro zimnej wody” – mówiła Urszula.

Nie dotarł do niej ani terapeuta, nie zrobił tego lekarz ani nikt z rodziny. Zrobił to pracownik firmy oferującej obstawianie meczów. Dlaczego? Dlatego, że jego kobieta nie była w stanie oszukać. Opiekun bowiem doskonale znał historię grania Urszuli – kwoty, jakimi grała i jakie przegrywała. Wiedział, w jakie gry gra i kiedy. Był najbliżej niej w okresie, kiedy była w czynnym nałogu. To tłumaczy, czemu rola pracowników firm hazardowych jest tak ważna. Bez względu na to, jak będziemy oceniać ideę odpowiedzialnej gry.

Sztuczna inteligencja w profilaktyce uzależnienia od hazardu

W naszym kraju u części osób – zarówno samych pracowników firm hazardowych, jak i członków wspólnot samopomocowych typu Anonimowi Hazardziści czy naukowców – panuje przekonanie, że odpowiedzialna gra nie działa. Wielu widzi w tym jedynie pomysł na poprawienie wizerunku kasyn czy salonów gier, część cyniczną grę firm hazardowych, za pomocą której namawiają do kontynuacji gry, ale w sposób kontrolowany, tych, którzy już dawno powinni zaprzestać grania.

Jednak w krajach Europy Zachodniej zaangażowanie operatorów gier losowych w społeczną odpowiedzialność biznesu przyjmuje najróżniejsze formy i systematycznie się rozwija, przecząc tym samym wszelkim opiniom o jej nieskuteczności.

Do najciekawszych odkryć ostatnich lat należą aplikacje wykorzystujące sztuczną inteligencję do analizowania zachowania graczy. Przekazują one m.in. informacje zwrotne wówczas, gdy gracz zaczyna grać w coraz bardziej ryzykowne gry lub zaczyna wykazywać symptomy grania problemowego.

Takimi aplikacjami są m.in. Mentor3 oraz Playscan. O tym pierwszym 5 lat temu opowiadał jego współtwórca Mark Griffiths podczas międzynarodowej konferencji dotyczącej uzależnień behawioralnych w Warszawie. Od tamtego czasu Mentor monitoruje i pomaga graczom w Wielkiej Brytanii, Szwecji, Danii, Szwajcarii, Niemczech, Włoszech, Hiszpanii, Norwegii, Finlandii, Kanadzie i wielu innych krajach. Dzięki niemu wymienione wcześniej informacje są przekazywane graczowi zarówno wizualnie (w postaci prostych wykresów lub tabel), jak i numerycznie. Dodatkowo system analizuje zachowania graczy. Jeśli tylko wykryje znaczące zmiany, np. ktoś zwiększa swoje stawki, wydłuża czas gry lub przełącza się na bardziej ryzykowną grę – aplikacja przekazuje graczowi informacje i pyta np. „Czy jesteś pewien, że nie grasz dłużej, niż początkowo miałeś zamiar?”.

Gracz zatem ma narzędzia do przeanalizowania swojego zachowania. Jednocześnie system nie wyklucza graczy, nie identyfikuje problemowych hazardzistów w sposób kliniczny, opiera się wyłącznie na koncepcji świadomego wyboru gracza.

W Polce jedna z firm oferujących zakłady bukmacherskie informuje, że planuje wprowadzić na rynek Mentora4.

W przypadku Playscana5 jest nieco inaczej – stworzyła go Svenska Spel, szwedzka loteria należąca do państwa. Mogą z niego korzystać wyłącznie loterie narodowe, które posiadają certyfikaty The European Lotteries i World Lottery Association. Playscan analizuje: czas spędzony na graniu, liczbę samowykluczeń, poziom stawek, czas trwania sesji. To narzędzie pozwala ocenić poziom ryzyka związanego z praktykami hazardowymi. Ryzyko to dzieli na 6 różnych poziomów, o których informuje za pomocą odpowiednich kolorów – zielonego (gracz rekreacyjny), przez różne odcienie żółtego i pomarańczowego (gracz problemowy), aż do czerwonego (uzależnienie).

A co z firmami i ich możliwościami monitorowania zachowań graczy, dzięki któremu opiekun konta Urszuli-hazardzistki mógł się do niej zwrócić z informacją zwrotną zawierającą niepokojące dane?

Oczywiście, taki odpowiednik istnieje. Do tego rodzaju aplikacji należy np. GameScanner6, który charakteryzuje się wysoką czułością w wykrywaniu ryzykownych zachowań czy graczy problemowych. Dzięki jego zastosowaniu firma może wiedzieć, jaki odsetek graczy wykazuje symptomy zaburzenia uprawiania hazardu, a także podejmować zindywidualizowane działania i aktywności wobec poszczególnych graczy, którzy są na etapie grania problemowego czy szkodliwego.

Dzięki informacjom, jakie przekazują wszystkie te aplikacje, powstaje możliwość informowania bezpośrednio graczy o tym, jakiego ryzyka się podejmują lub ostrzegania ich na wczesnym etapie.

Indywidualny kontakt z graczem

Jedną z najciekawszych inicjatyw polegających na bezpośrednim kontakcie z graczem i zainspirowaniu go do sięgnięcia po wsparcie, zrealizowała firma Norsk Tipping. Firma przeszkoliła konsultantów, którzy następnie zadzwonili do klientów VIP, czyli tych, którzy w ostatnim roku przegrali najwyższe kwoty. Tematem rozmowy był stosunek tych osób do grania oraz zmotywowanie ich do używania narzędzi kontrolowanego grania.

Bezpośredni kontakt z klientami jest przyszłością odpowiedzialnej gry. W raporcie European Gaming and Betting Association7 (EGBA) z 2020 roku, opisującym m.in. działania firm hazardowych z zakresu przeciwdziałania uzależnieniu od hazardu, autorzy informują, że członkowie stowarzyszenia w ramach prowadzenia działań promujących odpowiedzialną grę:

  • wysłali 2,8 mln spersonalizowanych komunikatów na temat indywidualnych zachowań graczy związanych z hazardem – i jest to wzrost o 133% w porównaniu z 1,2 mln wysłanych informacji w 2019 roku (wśród komunikatów znalazły się m.in. wiadomości e-mailowe, rozmowy telefoniczne/SMS-y, czaty lub interakcje w wyskakujących okienkach w czasie gry poświęcone odpowiedzialnemu graniu),
  • wysłali 14,2 mln informacji ogólnych w celu promowania bezpieczniejszego hazardu. Były to e-maile, SMS-y lub inne komunikaty poświęcone odpowiedzialnej grze przekazywane klientom, niezależnie od ich indywidualnych zachowań związanych z hazardem.

W roku 2021 te liczby wzrosły i dodano nowe wskaźniki:

  • do klientów wysłano 15,5 mln wiadomości ogólnych w celu promowania bezpieczniejszego hazardu – wzrost o 9% rocznie,
  • liczba klientów korzystających z co najmniej jednego bezpiecznego narzędzia hazardowego, obowiązkowo lub dobrowolnie, wzrosła do 14,9 mln, czyli o 50%8.

Jeszcze innym narzędziem jest Gamalyze9. Jest to rodzaj pomysłowego testu, polegającego na udziale w… grze hazardowej. Nie jest to więc, jak zazwyczaj bywa, test tradycyjnie skonstruowany z pytań i odpowiedzi, które gracz może wybrać. Wszystkie pytania są niejako ukryte w grze i przekształcone w mechanizmy znane z gier. To, co podlega analizie, to określone decyzje, jakie podejmuje gracz. System bada jego zachowania, impulsy, jakie nim kierują, schematy myślowe. Dzięki temu uzyskuje się o wiele bardziej obiektywny wynik, ponieważ Gamalyze odzwierciedla działania i decyzje podczas gry, a nie refleksje na temat własnego zachowania.

Wayne Rooney walczy z uzależnieniem od hazardu

Inną metodą, tym razem z obszaru profilaktyki uniwersalnej, są kampanie społeczne poświęcone odpowiedzialnemu graniu. Tego rodzaju kampanie są realizowane m.in. przez gigantów hazardowych, takich jak największa na świecie firma oferująca zakłady bukmacherskie William Hill czy Casumo − globalne kasyno online. Ale realizują je też inni.

Do najciekawszych kreacji należy choćby ta przygotowana przez 32Red. Firma zaprosiła do swojej kampanii słynnego piłkarza Wayne’a Rooneya10, o którym opinia publiczna wiedziała, że w przeszłości miał problem z uzależnieniem i od alkoholu, i od hazardu. Rooney jest twarzą kampanii o nazwie Know Your Limits. Poza 60-sekundowym spotem, w którym wraz z dwoma innymi sportowcami w prosty sposób przekazuje, na czym polega granie kontrolowane i o czym osoby angażujące się w hazard powinny pamiętać, występuje również w wywiadach i reportażach, będących częścią tej kampanii. Rooney opowiada swoją historię i dzięki temu jest wiarygodny11.

Strona internetowa oferująca szereg gier hazardowych – 888, stworzyła wiele odsłon12 dotyczących tego samego przekazu, a który streścić można jednym hasłem – „zachowaj umiar”. W kampanii nie ma właściwie żadnych słów, nie ma ludzi. Jest jedynie obraz. I tak – przykładowo − oglądamy metaforę tego hasła, patrząc na filiżankę z kawą. I widzimy rękę, która nabiera łyżeczką cukier z cukiernicy i słodzi kawę. Następnie dosypuje do filiżanki kawy kolejną łyżeczkę cukru. Po chwili ta sama ręka dodaje… dwie, trzy, a z czasem cztery i więcej, aż w końcu wsypuje zawartość całej cukiernicy.

W innym spocie tej samej firmy obserwujemy, co dzieje się z kwiatem13, o który ktoś przesadnie i nadmiarowo dba – początkowo, podlewany w zdrowych proporcjach, kwitnie i ma się dobrze. Z czasem jednak, gdy ta sama ręka co w przypadku spotu z kawą – systematycznie go przelewa, zaczyna gnić i w rezultacie usycha.

Kampanie społeczne mieszczą się w szerokim obszarze działań, które można nazwać edukacją społeczną czy działaniami z zakresu profilaktyki uniwersalnej. W tym obszarze znajduje się także informowanie graczy o tym, które z gier są bardziej lub mniej uzależniające. I tu z pomocą przychodzi technologia – są bowiem aplikacje, badające potencjał uzależniający gier. Jest nią istniejący od lat ASTERIG®14, który mierzy możliwe wymiary potencjalnego ryzyka produktów hazardowych. Jest nią także Gamgard15, który został opracowany już wiele lat temu, bo w 2006 roku. Każda z tych aplikacji została stworzona przez zespół ekspertów i badaczy gier z całego świata.

Polska na szarym końcu

Jak to wygląda w Polsce? Niestety, większość wymienionych działań nie jest u nas realizowana. Dodatkowo: co do poziomu wdrażania odpowiedzialnej gry, choćby na podstawowym poziomie – wszystko, co jest robione w naszym kraju, jest niespójne i niekonsekwentne.

Czemu? Żeby to zrozumieć należy odwołać się do zapisów ustawy hazardowej. To ona bowiem opisuje, w jakim stopniu i w jakiej formie operatorzy gier losowych powinni starać się (bądź nie) przeciwdziałać uzależnieniu od hazardu u swoich klientów. I tak według ustawy, kasyna stacjonarne nie są zobowiązane do wdrażania odpowiedzialnej gry. Firmy oferujące zakłady bukmacherskie w punktach stacjonarnych – także nie są. Podobnie kioski, w których sprzedaje się zdrapki, kupony Lotto czy inne gry liczbowe Totalizatora Sportowego. A zatem w 50 kasynach, w 1581 legalnych punktach naziemnych oferujących zakłady bukmacherskie oraz 46 tys. kiosków w całej Polsce nie ma słowa o odpowiedzialnej grze – o ile operator sam nie podejmie takiej decyzji, że chce to robić. A w większości – nie podejmuje.

Wyjątkiem jest Casinos Poland, które systematycznie szkoli swoich pracowników w obszarze interweniowania wobec graczy problemowych i uzależnionych; wydrukowało także dyskretne wizytówki z telefonem zaufania 801 889 880 i rozłożyło je w toaletach, tak by goście mogli je wziąć nie narażając się na krępujące spojrzenia. Ponadto na ekranach rozmieszczonych w kasynie pojawiają się konkretne hasła dotyczące zasad odpowiedzialnego grania, choćby: nie pożyczaj pieniędzy na grę, nie traktuj hazardu jako sposobu na zarobek, nie graj, będąc pod wpływem alkoholu itp.

Wszystkie te działania podejmowane są przez Zarząd i Dział Społecznej Odpowiedzialności Biznesu wspomnianego kasyna z ich własnej inicjatywy.

Gdzie zatem ustawa hazardowa reguluje zasady odpowiedzialnej gry i narzuca je operatorom oraz nie pozwala im na dowolność? W dwóch miejscach, w których można obstawiać gry: w internecie (w Polsce legalnie działa jedna strona, na której można grać w gry kasynowe oraz 20 stron z możliwością obstawiania meczów sportowych) i w salonach z automatami.

Co to w praktyce oznacza? Że na 25 legalnych16 stronach internetowych, na których można grać oraz w ponad 100017 punktach z automatami, można znaleźć regulamin odpowiedzialnej gry. W dobie skrótu informacyjnego i przekazywania społeczeństwu treści za pomocą obrazu, warto zaznaczyć, że regulamin ten niestety nie jest prostą i krótką lekturą − jest bowiem długi oraz pisany prawniczym językiem.

Co jednak ważne, gwarantuje graczom, że mogą i mają prawo do skorzystania z narzędzi do kontrolowania grania. Te narzędzia mają im pomóc grać odpowiedzialnie, tak by pojawiający się problem z hazardem nie pogłębił się i nie stał się uzależnieniem. Do narzędzi kontrolowanego grania należą:

  • Możliwość zaplanowania oraz systemowego ustawienia limitu środków, za które chce się grać w perspektywie dziennej czy miesięcznej. Po przekroczeniu ustalonej przez samego siebie kwoty, system automatycznie blokuje możliwość kontynuacji grania. Co ważne, choć jest możliwość zmiany wysokości limitu, to nigdy nie dzieje się to od razu. Gracz musi poczekać minimum 24 godziny, by móc zwiększyć stawki. A zatem system i regulamin odpowiedzialnej gry wymusza na graczu przerwę w grze.
  • Ustawienie limitu czasu, przez który planuje się grać – zarówno dobowo, jak i miesięcznie. Tu, jeśli mówimy o kontrolowaniu, sytuacja wygląda identycznie – jeśli gracz ustawi sobie, że maksymalny czas gry dziennie to 2 godziny, to po jego przekroczeniu, system zawiesi grę.
  • Poza możliwością limitowania istnieje jeszcze tzw. przerwa w grze. Czym ona jest? Gracz może zgłosić do obsługi chęć zawieszenia uczestnictwa w graniu na wybrany przez siebie okres – np. jednego tygodnia czy trzech miesięcy.
  • I ostatnie narzędzie – samowykluczenie z gry. Na prośbę gracza operator gier losowych likwiduje jego konto bez możliwości otworzenia go na nowo i wznowienia gry.

Czy gracze w Polsce korzystają z tych narzędzi? Nie wiemy, ponieważ nikt tego nie bada. Można się domyślać, że jeśli robią to hazardziści, to niestety dzieje się to bardzo rzadko. Z prostego powodu – nikt w Polsce nie stara się im wytłumaczyć, czemu te narzędzia miałyby służyć i jak ich używać. Od 6 lat próbuję namówić firmy hazardowe do realizacji takiej kampanii, używając argumentów dotyczących licznych korzyści, jakie mogliby z tego mieć – niestety bezskutecznie. Część firm tłumaczy się brakiem środków, część zapisami prawnymi, które ponoć miałyby uniemożliwiać realizację takiej kampanii. To drugie na pewno – z uwagi na ustawowy zakaz reklamy gier hazardowych – wymusza na przyszłym realizatorze bardzo uważne zaprojektowanie takiej kampanii, by firma nie naraziła się na zarzut reklamowania swoich usług.

Kończąc wątek wdrażania odpowiedzialnej gry w Polsce, należy podkreślić, że bezwzględnie w naszym kraju, zgodnie z art. 27 ustawy o grach hazardowych − wstęp do ośrodków gier oraz do punktów przyjmowania zakładów wzajemnych jest dozwolony dla osób, które ukończyły 18 lat. Zaś w grach hazardowych, z wyjątkiem loterii fantowych oraz loterii promocyjnych, mogą uczestniczyć wyłącznie osoby pełnoletnie. Podkreślam to, ponieważ jeszcze 13 lat temu nie było to takie oczywiste.

Kolejną kwestią, o której nie można zapominać, jest ta, że Ministerstwo Zdrowia przez ostatnie 10 lat, w ramach NPZ, niemal w całości sfinansowało szkolenia dla firm hazardowych z zakresu odpowiedzialnej gry. Przeszkolono ponad 1000 osób reprezentujących 20 firm hazardowych18. To 95% rynku legalnego w Polsce. I za tę możliwość należy się wielki ukłon w stronę kierownictwa Funduszu Rozwiązywania Problemów Hazardowych, które zaufało Fundacji Inspiratornia i pozwoliło ten proces przez ostatnie lata przeprowadzić.

Kolejny ukłon należy się za to, że na międzynarodowych konferencjach poświęconych uzależnieniom behawioralnym, organizowanych przez Fundację Res Humanae Polska, gościły najważniejsze osoby zajmujące się problematyką odpowiedzialnej gry na świecie – wspomniany Mark Griffiths i Pieter Remmers19. Obaj stworzyli podwaliny wszystkiego, co wiemy o odpowiedzialnej grze. Griffiths zrealizował dziesiątki badań naukowych na temat skuteczności tradycyjnych narzędzi odpowiedzialnej gry, także aplikacji do monitorowania zachowań graczy20. Remmers jest członkiem Komitetu Wykonawczego Europejskiego Stowarzyszenia Badań nad Hazardem (EASG). A w 2003 roku stworzył G4 (Global Gambling Guidance Group), która zajmuje się Międzynarodowym Systemem Akredytacji w zakresie odpowiedzialnej gry dla branży gier hazardowych, zakładów wzajemnych i loterii, zarówno stacjonarnych, jak i internetowych. Obaj dzielili się z polskimi odbiorcami swoim doświadczeniem.

Przyszłość odpowiedzialnej gry w Polsce

Zatem wiedza w Polsce jest – a firmy są do jej praktycznego wdrażania przygotowane. Kierunek, który został obrany przez państwo, jest także słuszny, jednak brak mu spójności, konsekwencji oraz kilku praktycznych elementów:

  • Imiennej karty gracza – czyli narzędzia, za pomocą którego gracz miałby możliwość korzystania z gier. Wówczas limity, które by sobie określał, byłyby indywidualne i obowiązywałyby we wszystkich miejscach, w których by grał – czyli w kasynach, punktach z zakładami bukmacherskimi czy salonach z automatami oraz kolekturami, a nie jedynie – jak jest obecnie – wyłącznie w salonach.
  • Aplikacji, która monitoruje zachowania gracza i przekazuje mu informacje zwrotne – w tym ostrzegawcze czy motywacyjne związane np. z faktem, że gra zbyt ryzykownie.
  • Kampanii społecznej informującej, jak grać odpowiedzialnie – bez informacji o tym, po co takie narzędzia są tworzone i jak ich używać, nie będzie możliwości, by gracze z nich korzystali.

I najważniejsze – przeprowadzenia badań, które przeanalizują, które z narzędzi i na jakich zasadach działają i są w Polsce skuteczne. Wtedy dopiero będziemy mogli ocenić, co w naszym kraju się sprawdza, a co nie, i ewentualnie to zmieniać.

Przypisy

  1. ↑ Konferencja poświęcona promocji wyników badań dr B. Lelonek-Kulety pt. „Znacząca wygrana”, która odbyła się 7 kwietnia 2022 roku.
  2. ↑ https://e-play.pl/znaczaca-wygrana-w-grach-hazardowych-konferencja-prasowa/
  3. ↑ https://www.neccton.com/index.html#services
  4. ↑ https://www.sts.pl/blog/odpowiedzialna-gra-sts-neccton/
  5. ↑ https://www.fdj.fr/informations/playscan
  6. ↑ https://mindway.ai/products/gamescanner/
  7. ↑ Stowarzyszenie branżowe z siedzibą w Brukseli, reprezentujące wiodących operatorów gier i zakładów online w UE. Są nimi: William Hill, Bet365, Kindered, Betsson, CVG – firmy członkowskie EGBA mają ponad 16,5 mln klientów w Europie.
  8. ↑ https://www.egba.eu/news-post/personalised-safer-gambling-communication-sees-massive-growth-in-2021-new-egba-report/
  9. ↑ https://mindway.ai/products/gamalyze/
  10. ↑ https://www.youtube.com/watch?v=PVFc56sIBEs
  11. ↑ https://futbol.pl/news/550002_Wayne_Rooney_Hazard_Nie_bylo_dla_mnie_zadnych_limitow_wciagnelo_mnie
  12. ↑ https://www.youtube.com/watch?v=cbg5v2BBqqM
  13. ↑ https://www.youtube.com/watch?v=jdA3dR60DjM
  14. ↑ http://asterig.org/index.php/en/
  15. ↑ https://www.gamgard.com/
  16. ↑ https://www.podatki.gov.pl/pozostale-podatki/gry-hazardowe/zaklady-wzajemne-i-gry-hazardowe-przez-internet/
  17. ↑ https://www.pap.pl/mediaroom/1185648%2Ctotalizator-sportowy-rozwija-siec-salonow-gier-na-automatach-otworzono-1000-punkt
  18. ↑ Szkolenia realizowała Fundacja Inspiratornia.


Terapeuci uzależnień doceniają skuteczność AA i powszechnie widzą sens w zalecaniu swoim pacjentom udziału w spotkaniach Wspólnoty już w czasie leczenia uzależnienia od alkoholu. Badania zrealizowane w 2018 roku przez polską Wspólnotę AA wśród członków AA potwierdzają, że 37% z nich pojawiło się w AA dzięki zachętom terapeutów.

Miejsce wspólnoty Anonimowych Alkoholików w procesie leczenia i zdrowienia osób uzależnionych od alkoholu

Jadwiga Fudała
Specjalista psychoterapii uzależnień
Terapeuta motywujący

Kilka wstępnych uwag

Wiele osób utożsamia pozaprofesjonalną grupową pomoc dla osób nadużywających alkoholu wyłącznie ze Wspólnotą Anonimowych Alkoholików. Jest to dość powszechne i nieuprawnione przeświadczenie, ponieważ w Polsce działają także liczne stowarzyszenia i kluby abstynenckie oraz wspólnoty religijne czy grupy wsparcia, których celem jest pomoc osobom nadmiernie pijącym. Wspólnota AA jest niewątpliwie najbardziej doświadczona, powszechna, znana i spopularyzowana (podręczniki, broszury edukacyjne, filmy fabularne, wydawnictwa Fundacji Służby Krajowej AA). Cieszy się też dużym zaufaniem profesjonalistów, kierujących swoich uzależnionych pacjentów/klientów/podopiecznych na mityngi AA. Z tego powodu na całym świecie, w tym również w Polsce, powstało i powstaje wiele grup wzajemnej pomocy, wzorujących się na programie i zasadach funkcjonowania Wspólnoty AA (Anonimowi Narkomani, Anonimowi Hazardziści, Anonimowi Użytkownicy Komputera, Anonimowi Seksoholicy itp.).

Pomaganie w grupach pomocy pozaprofesjonalnej nie opiera się na paradygmatach naukowych i wynikających z nich zaleceniach klinicznych, ale na doświadczeniach ludzi mających określone problemy i dążących do poradzenia sobie z nimi. Nie oznacza to, że samopomoc pozostaje zupełnie „szczelna” na działania oferowane przez pomoc profesjonalną, bowiem część doświadczeń, którymi dzielą się uczestnicy grup ma źródło w leczeniu chorób i zaburzeń w placówkach medycznych. Również leczenie profesjonalne nie jest wolne od wpływów grup wzajemnej pomocy. Są one wyraźnie widoczne w programach terapii uzależnienia od alkoholu realizowanych w poradniach i oddziałach terapeutycznych.

Związki między lecznictwem uzależnień i Wspólnotą AA

O bliskości profesjonalnych i samopomocowych form pomagania może świadczyć pomieszanie pojęciowe obecne zarówno w języku potocznym, w mediach, jak i w wypowiedziach profesjonalistów. Można przeczytać i usłyszeć o poradniach AA, spotkać się z sytuacją, gdy lekarze, sędziowie czy pracownicy pomocy społecznej zalecają osobom uzależnionym odbycie leczenia w AA. Wynika to najczęściej z niewiedzy. Działania Wspólnoty Anonimowych Alkoholików nigdy nie aspirowały do miana profesjonalnych działań leczniczych, a placówki leczenia uzależnienia od alkoholu, nawet jeśli w swoich programach wykorzystywały dorobek Wspólnoty, funkcjonowały w organizacyjnych ramach instytucji medycznych i nigdy nie gwarantowały pacjentom anonimowości.

Skąd zatem tyle nieporozumień? Jednym z powodów może być wspólny cel. Powszechnie wiadomo, że zarówno lecznictwo uzależnień, jak i Wspólnota Anonimowych Alkoholików zajmują się pomaganiem osobom uzależnionym w zaprzestaniu picia i poprawie funkcjonowania, ale tylko wtajemniczeni wiedzą, w jaki sposób ten cel jest realizowany.

Innym powodem może być to, że polskie lecznictwo odwykowe w latach 80. i 90. ubiegłego wieku, wzorując się na amerykańskich ośrodkach leczenia uzależnień, zbudowało swoje oferty programowe na filozofii 12 Kroków Anonimowych Alkoholików (Terapie 12 Kroków, później model Minnesota). Celem leczenia było dążenie do zachowania przez osoby uzależnione abstynencji oraz zapoznanie pacjentów z programem Wspólnoty (zwłaszcza z pierwszymi czterema krokami) i zmotywowanie ich do aktywnego udziału w spotkaniach AA, zarówno w trakcie trwania programów leczniczych, jak i po ich zakończeniu [7, 9]. Tym samym uczestnictwo w mityngach spikerskich, otwartych, informacyjnych stało się obligatoryjnym elementem kształcenia terapeutów uzależnień, którzy „uczyli się” Wspólnoty, aby bardziej rzetelnie i wiarygodnie polecać ją swoim pacjentom. To motywowanie przybierało nierzadko formy zmuszania pacjentów do udziału w mityngach, jako warunku wypełniania kontraktów terapeutycznych. Mityngi AA odbywały się często w placówkach odwykowych i obecność na nich była dla pacjentów obowiązkowa, tak jak obecność na innych zajęciach terapeutycznych pod groźbą wykluczenia z programu leczenia.

Co ciekawe, w Stanach Zjednoczonych, a później w innych krajach, programy leczenia uzależnień odwołujące się do dorobku AA, stały się bardzo ustrukturalizowane, dyrektywne, konfrontacyjne, oparte na sztywnych regułach. W założeniach Wspólnoty AA, zapisanych w Wielkiej Księdze i innych materiałach źródłowych, fundamentem pomagania była dobrowolność, troska, empatia, poszanowanie autonomii osób szukających oparcia oraz brak inwazyjności we wzajemnych relacjach. W AA nie postulowano wykluczania ze Wspólnoty osób łamiących abstynencję, co było przyjętą praktyką w placówkach leczenia uzależnienia od alkoholu. Owszem, program Wspólnoty cechowała pewna ortodoksja w przyjęciu generalnych założeń co do rozumienia zjawiska uzależnienia i czynników pomocnych w procesie zdrowienia, ale pozostawiał on członkom Wspólnoty wybór takich dróg i sposobów, które im wydawały się najlepsze. Dlaczego zatem profesjonaliści: lekarze, psycholodzy, a także trzeźwiejący alkoholicy, będący wtedy często członkami zespołów terapeutycznych, mimo wykorzystania dorobku Wspólnoty AA, tak bardzo zmienili podejście do pomagania pacjentom uzależnionym od alkoholu? Nadmierna dyrektywność i dydaktyzm cechowała profesjonalne pomaganie długie lata i mimo zmian, jakie zachodziły w programach i organizacji placówek leczenia uzależnienia od alkoholu, pobrzmiewa echem do dziś, choć na szczęście coraz słabiej.

W drugiej połowie lat 90. leczenie odwykowe w Polsce zaczęło się zmieniać. Powstała pierwsza szkoła psychoterapii uzależnień, w której większą wagę przykładano do profesjonalnej pomocy psychologicznej, a rozwijająca się koncepcja psychologicznych mechanizmów uzależnienia i powstające na jej bazie programy terapeutyczne w zdecydowanie mniejszym stopniu nawiązywały do filozofii i retoryki AA i dość jednoznacznie rozdzielały obszary leczenia profesjonalnego i samopomocowego [5]. W programach terapeutycznych realizowanych w placówkach nadal jednak nawiązywało do pojęcia „bezsilności wobec alkoholu” oraz konieczności akceptacji „tożsamości osoby uzależnionej” jako fundamentu zaprzestania picia i owocnego „procesu trzeźwienia”. Choć treści programów profesjonalnych opisywano za pomocą pojęć i metod psychologicznych, nadal zalecano pacjentom uczestnictwo w spotkaniach Anonimowych Alkoholików, korzystano z licznych aforyzmów Wspólnoty (np. „z kiszonego ogórka nie zrobisz świeżego”) i zaleceń wypracowanych przez Wspólnotę (jak np. 24 godziny, HALT).

W ostatnich latach łatwość dostępu do wiedzy, doświadczeń terapeutów w innych krajach, rozwój różnych nurtów psychoterapeutycznych powodują wzrost różnorodności ofert. Terapeuci kończący różne szkoły psychoterapii wnoszą do praktyki leczenia osób uzależnionych doświadczenia nurtów innych niż nauczane w szkołach psychoterapii uzależnień. Pojawia się więc pytanie: na ile współczesne lecznictwo uzależnienia od alkoholu w Polsce nadal potrzebuje AA? Czy terapeuci opisujący swoje działania w pojęciach psychologii klinicznej i psychoterapii doceniają działania Wspólnoty i czy nadal motywują swoich pacjentów do aktywnego uczestnictwa w mityngach?

Obecność AA w obecnej praktyce klinicznej terapeutów uzależnień

W ostatnich latach Wspólnota zaczęła wyrażać niepokój o mniejsze zaangażowanie terapeutów uzależnień w kierowanie pacjentów do AA oraz o ograniczanie dostępności mityngów AA na terenie placówek leczniczych. Bohdan Woronowicz, pierwszy i długoletni powiernik klasy A Służby Krajowej AA, w numerze drugim czasopisma „Terapia Uzależnienia i Współuzależnienia” z 2015 roku, wyraził opinię, że psychoterapia uzależnienia od alkoholu spycha AA na margines. Wskazał przy tym na powody rywalizacyjne: prestiżowe (walka o to, kto mądrzejszy, skuteczniejszy) i ekonomiczne (walka o klientów). Terapeuci blisko współpracujący ze Wspólnotą również wyrażają taki niepokój. Czy tak rzeczywiście jest?

Państwowa Agencja Rozwiązywania Problemów Alkoholowych (PARPA) do roku 2020 cyklicznie zadawała wszystkim placówkom leczenia uzależnienia od alkoholu pytanie, czy terapeuci kierują swoich pacjentów do AA. Pytano także o to, na ile kierowanie do AA jest uważane przez terapeutów jako zalecenie obligatoryjne, na ile zaś jest traktowane jako propozycja. Rozkład odpowiedzi na tak zadane pytanie w ciągu ostatnich lat przedstawia tabela 1.

Tabela 1. Odsetek placówek leczenia uzależnień deklarujących kierowanie swoich pacjentów do grup AA
Odsetek placówek deklarujących obligatoryjne kierowanie pacjentów do AA
2006 | 2007 | 2011 | 2013 | 2019 | 2020
47 | 47 | 44 | 38 | 29 | 29
Odsetek placówek deklarujących kierowanie pacjentów do AA, ale nie wymagających takiego uczestnictwa
49 | 49 | 54 | 59 | 67 | 66
Odsetek placówek deklarujących, że nie zalecają pacjentom uczestnictwa w AA
0,8 | 0,7 | 0,5% | 1,2% | 2% | 2%

Z przedstawionych danych wynika, że niezmiennie od 2006 roku do 2020 95–98% osób wypełniających ankietę (najczęściej są to kierownicy placówek leczenia uzależnienia od alkoholu) deklaruje, że w ich placówkach pacjenci są kierowani do AA. Nawet jeśli są to deklaracje nieco zawyżone w stosunku do stosowanej praktyki, to jednak trzeba podkreślić, że w ostatnich latach kierowanie do AA jest nadal powszechną praktyką. To, co rzuca się w oczy podczas analizy przytoczonych danych, to wzrost w omawianym czasie odsetka placówek, które traktują kierowanie do AA jako propozycję dla pacjentów, a nie obowiązek. O ile w roku 2006 różnica między omawianymi opcjami wynosiła tylko 2 punkty procentowe (49% v. 47%), o tyle różnica ta w 2019 roku wynosiła już 38 punktów procentowych na korzyść kierowania do dobrowolnego uczestnictwa w AA (67% v. 29%). Jest to tendencja zbieżna ze zmieniającymi się trendami w leczeniu osób uzależnionych od alkoholu: mniejszą dyrektywnością wobec pacjentów i większym poszanowaniem ich autonomii. Zbieżna jest również z duchem AA i preferowanym we Wspólnocie klimatem pomagania, który wyklucza stosowanie konfrontacji czy jakichkolwiek form nacisku na osoby uzależnione w celu nakłaniania ich do udziału w spotkaniach. Warto też zauważyć, że liczba placówek niezalecających pacjentom w ogóle uczestnictwa we Wspólnocie AA nie zmienia się i jest bardzo niewielka (2%). Oczywiście zdarzają się sytuacje, gdy terapeuci nie tylko nie zalecają, ale wręcz zniechęcają pacjentów do AA oraz sytuacje, gdzie członkowie grupy AA zniechęcają kolegów ze Wspólnoty do podjęcia leczenia. Są to jednak zjawiska rzadkie i nie można na ich podstawie wyciągać wniosku o rywalizacji czy stanie wojny między AA i lecznictwem uzależnień. Optymistyczne jest również to, że przynajmniej na poziomie deklaracji terapeutów uczestnictwo pacjentów w AA traktowane jest jako ważne zalecenie dla osób pozostających w leczeniu i po jego ukończeniu. Niezależnie od poziomu błędu, jakim są obarczone wyniki badań społecznych, powyższe dane nie potwierdzają tezy o marginalizacji AA.

O ile analizowane wyżej pytanie bada deklarowane postawy, to odpowiedzi na pytanie, czy na terenie placówki odbywają się mityngi, jest pytaniem o fakty. Analizując dane, zgromadzone w latach 2006−2012 (od 2013 roku w ankiecie PARPA nie zamieszczano tego pytania), warto wziąć pod uwagę typ placówki leczenia uzależnienia od alkoholu. O ile bowiem w latach 2006−2012 zaledwie o 4 punkty procentowe zmniejszył się odsetek placówek, w których odbywały się spotkania Wspólnoty AA, to w oddziałach leczenia alkoholowych zespołów abstynencyjnych zostało zlikwidowanych blisko 40% mityngów. Nie wiadomo, jak obecnie wygląda ta sytuacja.

Z innych badań, zrealizowanych przez PARPA w 2014 roku, wynika, że aż 2/3 specjalistów psychoterapii uzależnień i instruktorów terapii uzależnień biorących udział w badaniu zadeklarowało, że w pracy terapeutycznej z pacjentami uzależnionymi od alkoholu korzystają z doświadczeń i programu 12 Kroków Anonimowych Alkoholików. Najczęściej oświadczenie takie składali instruktorzy (82%), rzadziej psycholodzy z certyfikatem specjalistów psychoterapii uzależnień (67%), najrzadziej, ale też często − specjaliści psychoterapii o wykształceniu innym niż psychologiczne (61%).

W tej samej grupie badanych 47% osób wyraziło przekonanie, że osoby zdiagnozowane jako uzależnione mogą skutecznie rozstać się z alkoholem wyłącznie dzięki uczestnictwu we Wspólnocie AA. Najczęściej taką opinię wyrażali psycholodzy (52%) oraz osoby mające najdłuższy, ponad 10-letni staż pracy w lecznictwie odwykowym (53%).

Nieco ponad 90% osób, które zdobyły w latach 2009–2014 certyfikaty specjalisty lub instruktora i wzięły udział w badaniu, zadeklarowało konieczność zachęcania swoich pacjentów do udziału w spotkaniach Wspólnoty AA, przy czym tylko co dwudziesty badany był zdania, że pacjent powinien obowiązkowo uczestniczyć w mityngach w czasie leczenia odwykowego, zaś pozostali uważali, że pacjentów należy motywować, ale nie powinno się ich do tego zmuszać.

Co dziesiąta osoba posiadająca certyfikat instruktora terapii uzależnień (co piąty psycholog i jednocześnie specjalista psychoterapii uzależnień), nie była nigdy na mityngu AA. Ponad połowa badanych była na mityngu raz lub kilka razy (odpowiedziało tak 61% psychologów, 52% specjalistów niebędących psychologami oraz 29% instruktorów). Wiele razy uczestniczyło w mityngach AA 54% instruktorów, 37% specjalistów niebędących psychologami i 19% psychologów. Zatem większość terapeutów uzależnień uczestniczyła osobiście w spotkaniu Wspólnoty AA, choć najczęściej było to doświadczenie najwyżej kilkukrotne.

Pytani o zainteresowanie różnymi tematami doskonalenia zawodowego, terapeuci z certyfikatami dość rzadko (zaledwie 16% z nich) wskazywali na chęć pogłębienia wiedzy o filozofii, programie i zasadach działania Wspólnoty AA. Najbardziej zainteresowani tym obszarem byli instruktorzy (39%). Chęć ta rosła proporcjonalnie do stażu pracy w placówkach leczenia uzależnienia od alkoholu (tabela 2.)

Tabela 2. Chęć doskonalenia się instruktorów terapii uzależnień w obszarze działania Wspólnoty AA w zależności od stażu pracy
 | Staż pracy z placówce leczenia uzależnień
 | do 4 lat | 5–9 lat | 10 lat i więcej | Razem
Chciałbym doskonalić się zawodowo w obszarze działania Wspólnoty AA | 7% | 15% | 20% | 16%

Przedstawione dane pozwalają na sformułowanie następujących wniosków:

  1. Terapeuci uzależnień doceniają skuteczność AA i powszechnie widzą sens w zalecaniu swoim pacjentom udziału w spotkaniach Wspólnoty już w czasie leczenia uzależnienia od alkoholu. Badania zrealizowane w 2018 roku przez polską Wspólnotę AA wśród członków AA potwierdzają, że 37% z nich pojawiło się w AA dzięki zachętom terapeutów.
  2. Maleje akceptacja dla praktyki zmuszania pacjentów do udziału w mityngach i jednocześnie rośnie przekonanie o potrzebie zachęcania ich do uczestnictwa w spotkaniach Wspólnoty w trakcie leczenia, jak i po leczeniu.
  3. Większość terapeutów brała udział w jednym lub kilku mityngach, mają oni zatem niewielkie doświadczenie osobiste w kontaktach ze Wspólnotą. Poza literaturą publikowaną przez Biuro Fundacji Służby Krajowej AA nie ma na rynku wydawniczym wielu publikacji naukowych czy popularnonaukowych, które przybliżałyby wiedzę o AA. Temat ten zajmuje marginalne miejsce w programach szkolenia terapeutów uzależnień. Stan wiedzy terapeutów o filozofii, programie, zasadach Wspólnoty AA nie jest wystarczający. Mimo to niewiele osób chciałoby się doskonalić zawodowo w tym zakresie. Wydaje się zatem, że kierując pacjentów do AA, terapeuci opierają nie tyle na osobistym doświadczeniu, czy wiedzy, ale na zaufaniu i wierze, że może to być dla pacjentów skuteczna droga zdrowienia.

Badania skuteczności AA

W dobie dążenia do badania skuteczności działań pomocowych, warto zadać sobie pytanie: na jakiej podstawie terapeuci budują przekonanie, że AA pomaga pacjentom uzależnionym od alkoholu? Mocnym argumentem na rzecz tej wiary są indywidualne, czasami spektakularne doświadczenia byłych pacjentów, którzy wytrzeźwieli dzięki AA oraz wyniki badań katamnestycznych programów różnych placówek, które dowodzą, że osoby uzależnione, które uczęszczają na spotkania AA, częściej utrzymują po terapii abstynencję niż osoby, które nie uczestniczą w mityngach [3].

Pozytywnego związku między udziałem pacjentów w grupach AA a lepszymi rezultatami ich terapii dowodzą również wyniki randomizowanych badań naukowych. Wynika z nich, że [2, 4, 6]:

  • klienci uczestniczący w terapii uzyskują lepsze wyniki wówczas, gdy równolegle uczestniczą w spotkaniach grup AA;
  • uczestnictwo w większej liczbie spotkań wiąże się z ograniczeniem zachowań nałogowych w okresie leczenia i później;
  • częstszy udział w spotkaniach lepiej prognozuje abstynencję do pięciu lat po terapii, a także przekłada się na wyższy wskaźnik abstynencji u osób bez terapii;
  • nie tyle liczba mityngów, ale poziom zaangażowania w program i życie Wspólnoty AA koreluje z sukcesem klientów. Szczególne znaczenie ma tu budowanie relacji ze sponsorem i przepracowanie pierwszych czterech kroków programu AA;
  • programy leczenia oparte na filozofii 12 Kroków AA, dziś traktowane jako nieco anachroniczne, okazały się co najmniej tak samo skuteczne, jak terapia motywująca i behawioralno-poznawcza, zaś w utrzymywaniu dłuższej abstynencji nawet skuteczniejsze niż terapia behawioralno-poznawcza;
  • nie potwierdzono żadnego związku między efektywnością interwencji terapeutycznych a osobistymi doświadczeniami zdrowienia z uzależnienia terapeutów, nawet tych, którzy pracują w programach opartych na filozofii 12 Kroków;
  • brak jest przekonujących dowodów na przewagę uczestnictwa w AA nad innymi formami pomocy osobom uzależnionym od alkoholu.

Powyższe wyniki badań prowadzą do wniosku, że dowiedziono skuteczności pomocy oferowanej przez Wspólnotę Anonimowych Alkoholików, jednak nie ma dowodów świadczących o wyższości tej formy pomocy osobom uzależnionym nad innymi. Warto jednak pamiętać, że część z tych badań była realizowana w Stanach Zjednoczonych, gdzie AA jest bardzo silne, niektóre dość dawno, gdy dominującymi modelami pomocy profesjonalnej były programy oparte na filozofii 12 Kroków. Wtedy zarówno pomoc profesjonalna, jak i nieprofesjonalna oparte były na tych samych paradygmatach. Ówczesny stan wiedzy opisywał uzależnienie od alkoholu jako jednorodne zaburzenie o charakterze pierwotnym, chronicznym, postępującym i potencjalnie śmiertelnym. Wszyscy uzależnieni byli postrzegani i traktowani (leczeni) jednakowo, bez względu na indywidualne różnice i wynikające z nich potrzeby. Postęp badań w obszarze zaburzeń związanych z używaniem alkoholu dostarczył dowodów na to, że uzależnienie od alkoholu to zaburzenie niejednorodne, mające różną etiologię, przebieg, występowanie i nasilenie objawów oraz różne rokowania.

  • Przebieg uzależnienia może, ale nie musi mieć charakteru chronicznego (z uzależnienia można wyzdrowieć).
  • U części osób z podwójną diagnozą leczenie objawów współwystępujących chorób psychicznych potrafi łagodzić obraz uzależnienia, a nawet wycofać objawy (uzależnienie nie zawsze ma charakter pierwotny).
  • Równoległe leczenie różnych problemów pacjenta i pomoc w rozwiązywaniu jego bieżących trudności (innych niż picie) zwiększa jego szanse na zdrowienie z uzależnienia (nie odkładamy wszystkich problemów pacjenta na czas po zakończeniu terapii uzależnienia).
  • Niektóre osoby uzależnione są w stanie wrócić do picia na poziomie niskiego ryzyka szkód bez objawów uzależnienia i bez nawrotów ciężkiego picia (Uzależnienie nie zawsze ma charakter postępujący, osoby z lekkim przebiegiem uzależnienia mogą ograniczyć picie).
  • Znaczna część osób uzależnionych potrafi poradzić sobie z problemem picia bez pomocy profesjonalistów oraz grup samopomocowych (zjawisko samowyleczeń).

Zmiana paradygmatów wymusza konieczność bardziej wnikliwej diagnozy osób zgłaszających się do terapii uzależnienia i budowania zróżnicowanych ofert leczenia. Następuje poszerzenie celów i oferty pomocy: poza abstynencją jako cel optymalny dla osób uzależnionych postuluje się również dążenie do ograniczenia picia i redukcji szkód wynikających z nadużywania alkoholu. Skuteczna terapia uzależnienia od alkoholu nie zakłada dziś konieczności akceptacji „tożsamości” osoby uzależnionej. Etykieta „alkoholika” to jeden z istotniejszych powodów unikania placówek leczenia uzależnienia i Wspólnoty AA. Terapia jest bardziej zindywidualizowana, mniej schematyczna, mniej ustrukturalizowana. Większa jest rola relacji terapeutycznej opartej na współpracy, partnerstwie, empatii, uwzględniającej autonomię, zasoby i potrzeby pacjenta, jego miejsce w procesie zmiany i wynikające z tego wyzwania. Doświadczenia badawcze zachęcają do wycofania się z perspektywy negatywnej (straszenie konsekwencjami) na rzecz pozytywnej, wspierającej wizję korzyści wynikających ze zmiany i rozwoju.

Tak, jak nie ma oferty leczenia pasującej do wszystkich pacjentów, tak nie ulega również wątpliwości, że program AA, jako uzupełnienie profesjonalnej terapii uzależnienia, nie jest ofertą dla każdego. Dla pacjentów, którzy go zaakceptują może być prawdziwym dobrodziejstwem. Czasami jednak stoi w sprzeczności z założeniami trwającego leczenia. Osoby dążące do ograniczenia picia raczej nie odnajdą się w środowisku dążącym do całkowitej, bezwzględnej abstynencji. Ateistom i agnostykom trudno będzie powierzyć swoją wolę i życie opiece Boga, tak, jak go rozumieją, zwłaszcza jeśli trafią do grupy prezentującej silne przywiązanie do określonej religii i instytucji Kościoła (w Polsce najczęściej katolickiego). Spotkanie AA może być trudnym doświadczeniem dla osób uzależnionych prezentujących silny poziom lęku społecznego lub mających unikające cechy osobowości. Badania dowodzą, że istotnymi przesłankami zaangażowania się w ruch AA jest posiadanie poglądów zbliżonych do filozofii AA i silne przekonanie, że dążenie do abstynencji jest jedynym celem zmiany i podstawą duchowego rozwoju [2].

Niezależnie od przyjętej koncepcji profesjonalnego pomagania, jeżeli nie ma wyraźnych przeciwwskazań zdrowotnych czy oczywistego konfliktu paradygmatów, warto zachęcać pacjentów do aktywności w AA już podczas podstawowego programu terapii uzależnienia od alkoholu, tym bardziej, że ludzie najczęściej decydują się na udział w mityngach i pozostają we Wspólnocie właśnie w czasie terapii (o ile nie zrobili tego wcześniej). Po zakończeniu leczenia ich szanse na zaangażowanie się w AA maleją [6]. Wspólnota może być źródłem pozytywnego emocjonalnego i społecznego wsparcia, daje akceptację, nadzieję, stwarza szanse na wyjście z izolacji, na zawieranie trzeźwych znajomości, a nawet przyjaźni. Może zaspokajać te potrzeby, których nie zaspokoi pomoc profesjonalna i jest obecna wtedy, gdy placówki leczenia uzależnień są nieczynne. Zwłaszcza teraz, w dobie racjonowania funduszy na świadczenia zdrowotne, bezpłatne wsparcie AA dla pacjentów pozostających w leczeniu i później, na etapie podtrzymania zmiany, jest cenną propozycją. Warto dodać, że będące pokłosiem pandemii mityngi AA organizowane online, mogą być korzystnym wsparciem dla osób, które z różnych powodów nie chcą lub nie mogą uczestniczyć w mityngach w miejscu swojego zamieszkania.

Skuteczne motywowanie do udziału w AA

Badania dowodzą, że zmuszanie osób uzależnionych do udziału w AA, nie przynosi korzyści. Znaczny odsetek (ok. 40%) tak „motywowanych” pacjentów przestaje po leczeniu chodzić na spotkania. Jednak samo kierowanie do AA, pozbawione jakiejkolwiek formy systematycznej zachęty, jest również mało skuteczne [6]. Zatem, aby ludzie uzależnieni mieli większą szansę doświadczyć korzyści z udziału we Wspólnocie, należy im proponować udział w AA nie raz, a kilka razy, wracając do tematu co jakiś czas. Aby nie prowokować oporu, propozycja powinna być przedstawiana jako możliwość, a nie konieczność. Nie należy skłaniać pacjentów do udziału w spotkaniach jednej konkretnej grupy, ale zachęcać ich do sprawdzania różnych grup (o ile jest taka możliwość) i znalezienia tej, która im najbardziej odpowiada. Doskonale sprawdza się współpraca w wolontariuszami, członkami Wspólnoty AA, którzy za pośrednictwem placówki mogą umówić się z klientem telefonicznie i towarzyszyć mu w pierwszym mityngu. Osobiste doświadczenia współpracy z AA wydają się być najlepszym sposobem zdobywania przez terapeutów wiedzy o AA i najlepszym predyktorem kierowania pacjentów do Wspólnoty.

Refleksje na koniec

Badacze procesu zmiany J. Prochaska i C. DiClemente podkreślają, że prawdopodobieństwo trwałej zmiany zachowania rośnie, gdy osoba dokonująca jej ma możliwość wyboru celu i metod spośród różnych dostępnych opcji. Możliwość wyboru zakłada różnorodność propozycji. Program 12 Kroków AA jest jedną z nich. Ma dowody skuteczności i warto zachęcać osoby, którym pomagamy do skorzystania z tej oferty. Badania realizowane przez PARPA pokazują, że terapeuci mający dłuższy staż pomagania osobom uzależnionym, częściej zachęcają swoich pacjentów do AA. Wynikać to może z tradycji programów terapeutycznych, które realizowali, obserwacji korzyści, jakie uzyskują ich pacjenci zaangażowani we Wspólnotę i z pokory, jaka rodzi się w wyniku gromadzonych doświadczeń zawodowych. Z latami pracy lepiej widzimy i łatwiej akceptujemy prawdę, że nie ma jednej drogi do zmiany tak samo skutecznej dla wszystkich. Że osoba, której pomagamy, ma prawo otrzymać od nas propozycję różnych dróg, i to ostatecznie do niej będzie należał wybór jednej lub kilku z nich.

Bibliografia

  1. Brown S., „Leczenie alkoholików. Rozwojowy model powrotu do zdrowia”, IPiN, 1992,
  2. Cierpiałkowska L., Chodkiewicz J., „Uzależnienie od alkoholu. Oblicza problemu”, PWN, 2020.
  3. Fudała J., „Pacjenci po programie”, Terapia Uzależnienia i Współuzależnienia, 1, 2001.
  4. Keeey J., Humphreys K., Ferri M., „Anonimowi Alkoholicy i inne programy oparte na programie 12 Kroków”
  5. Mellibruda J., Sobolewska-Mellibruda Z., „Integracyjna psychoterapia uzależnień. Teoria i praktyka”, IPZ, 2006.
  6. Miller W.R., Forcehimes A.A., Zweben A., „Terapia uzależnień. Podręcznik dla profesjonalistów”, Wydawnictwo Uniwersytetu Jagiellońskiego, 2014.
  7. Nowinski J, Baker S., Carroll K., „Przygotowanie do programu Dwunastu Kroków”, PARPA 1995.
  8. Osiatyński W., „Grzech czy choroba”, IPiN, 1992.
  9. Woronowicz B., „Uzależnienia. Geneza, terapia, powrót do zdrowia”, Wydawnictwo MEDIA RODZINA i PARPAMEDIA, 2009.
  10. Keey J., Humphreys K., Ferri M., „Anonimowi Alkoholicy i inne programy oparte na programie 12 Kroków, 2020.


Najskuteczniejszą strategią pozwalającą na kształtowanie spożycia napojów alkoholowych jest kombinacja wykorzystania różnych instrumentów w stopniu wynikającym z ich skuteczności potwierdzonej badaniami naukowymi – ograniczenie dostępności fizycznej, ekonomicznej, kontrola wieku, powyżej którego można kupić alkohol, kontrola trzeźwości kierowców, ograniczenia reklamy i marketingu oraz narodowe programy profilaktyczne i edukacyjne.

Wpływ dostępności fizycznej i ekonomicznej napojów alkoholowych na występowanie szkód społecznych i zdrowotnych

Łukasz Wieczorek
Zakład Badań nad Alkoholizmem i Toksykomaniami
Instytut Psychiatrii i Neurologii

Wprowadzenie

Od kilkudziesięciu lat politykę cenową/podatkową uważa się za ważny instrument polityki wobec alkoholu. Podobnie ograniczanie dostępności fizycznej alkoholu uznawane jest przez ekspertów za jeden z najważniejszych instrumentów kontroli nad alkoholem. W badaniu ECAS (European Comparative Alcohol Study) skonstruowano indeks skuteczności instrumentów polityki alkoholowej, który swoją skuteczność potwierdził w badaniach naukowych. Indeks powstał w wyniku podsumowania opinii kilkudziesięciu ekspertów i badaczy z całej Europy na temat różnych strategii stosowanych w polityce wobec alkoholu (Karlsson, Österberg, 2001). Potwierdza on, że do najskuteczniejszych instrumentów polityki alkoholowej zalicza się kontrolę nad produkcją (monopol państwa) i dystrybucją (punkty sprzedaży) napojów alkoholowych oraz kontrolę cen i podatków na napoje alkoholowe. Obie te strategie uzyskały najwięcej punktów na skali. Do mniej skutecznych strategii zaliczała się kontrola wieku, powyżej którego można kupić alkohol, sprawdzanie trzeźwości kierowców oraz kontrola nad reklamą, marketingiem i sponsoringiem świadczonym przez producentów alkoholu. Najmniej skutecznym instrumentem polityki alkoholowej okazały się narodowe programy, których celem jest profilaktyka i edukacja.

Badania amerykańskie nad skutecznością polityki alkoholowej prowadzone w krajach o niskim i średnim dochodzie pokazały, że najbardziej efektywnym instrumentem ograniczania spożycia było ograniczenie dostępności fizycznej, zwłaszcza restrykcje związane z godzinami sprzedaży, systemem licencji na sprzedaż detaliczną napojów alkoholowych. Kolejnym skutecznym instrumentem był minimalny wiek uprawniający do legalnego spożywania alkoholu. Narzędzia ograniczania dostępności ekonomicznej alkoholu, przede wszystkim ceny, przyczyniały się do spadku spożycia (p<0,05), z wyjątkiem objętości wypijanego alkoholu. Podobnie restrykcje związane z reklamą alkoholu, zwłaszcza reklamą piwa. Limity stężenia alkoholu we krwi kierowców oraz wyrywkowe testy na trzeźwość nie były znacząco związane ze spożyciem alkoholu (Cook i współ., 2014). Należy podkreślić, że pojedyncze instrumenty polityki alkoholowej nie mają wpływu lub mają ograniczony wpływ na zredukowanie spożycia alkoholu. Najskuteczniejsza jest kombinacja różnych instrumentów (Leal-López i współ., 2020).

Istnieje obszerna literatura dokumentująca wpływ dostępności fizycznej tzn. liczby punktów sprzedaży, czasu ich otwarcia oraz dostępności ekonomicznej na samo spożycie, ale także na rozpowszechnienie problemów związanych z piciem (Babor i współ., 2010). W opublikowanym kilka lat temu raporcie stwierdzono, że w ostatnich dekadach indeks cen napojów alkoholowych zmniejszał się we wszystkich krajach UE, z wyjątkiem Włoch. Towarzyszył temu wzrost konsumpcji oraz wzrost współczynników zgonów z powodu marskości wątroby (Rabinovich i współ., 2009).

Celem artykułu będzie przegląd badań naukowych na temat związku między dostępnością fizyczną i ekonomiczną napojów alkoholowych oraz wielkością spożycia i występowaniem szkód zdrowotnych wynikających z picia.

Metodologia przeglądu

Do wyszukiwania artykułów wykorzystanych w przeglądzie użyto bazy EBSCO Host, która zawiera artykuły pełnotekstowe. Wzięto pod uwagę dwie grupy słów kluczowych. W pierwszej wykorzystano słowa alcohol i physical availability, a w drugiej alcohol i affordability. W przypadku pierwszej grupy słów kluczowych uzyskano 81 artykułów opublikowanych w latach 1979–2020. Z kolei w przypadku drugiej grupy uzyskano 362 artykuły opublikowane w latach 1993-2021.

Po przeczytaniu streszczeń artykułów odnoszących się do badań nad dostępnością fizyczną alkoholu do analizy zakwalifikowano 12 artykułów. Natomiast po przeczytaniu streszczeń artykułów dotyczących dostępności ekonomicznej do przeglądu zakwalifikowano 19 artykułów. Na podstawie bibliografii artykułów włączonych do przeglądu wybrano dodatkowo 28 artykułów. Dzięki czemu uzyskano większy zasób publikacji.

Wyniki

Związek między gęstością punktów sprzedaży napojów alkoholowych a wielkością spożycia i występowanie szkód zdrowotnych i społecznych

Badania nad związkiem między dostępnością fizyczną napojów alkoholowych a spożyciem mają długą tradycję, sięgającą połowy ubiegłego stulecia (Noval, Nilsson, 1984; Mäkelä i współ., 1981; Popova i współ., 2009; Babor i współ., 2010). W jednej z pierwszych analiz z tego obszaru, przeprowadzonych w Szwecji, poddano ocenie wpływ wprowadzenia piwa (o zawartości do 4,5% alkoholu) do sprzedaży w sklepach spożywczych oraz ustanowienia bariery wieku, w jakim można kupić alkohol na poziomie 16 lat. W wyniku tej zmiany odnotowano wzrost spożycia alkoholu o 15%, szczególnie wśród osób młodych. Po wycofaniu piwa ze sklepów spożywczych konsumpcja spadła do poprzedniego poziomu (Noval, Nilsson, 1984). Innym krajem skandynawskim, który doświadczył podobnej historii, była Finlandia, gdzie dopuszczono sprzedaż piwa w sklepach spożywczych, dotychczas dostępnego tylko w sklepach monopolowych. Oznaczało to zwiększenie sieci sprzedaży z około stu sklepów monopolowych do ponad 2,5 tys. sklepów spożywczych. W ciągu roku od tej zmiany nastąpił skokowy wzrost konsumpcji piwa o 20 litrów na jednego mieszkańca i dalszy, choć niewielki, wzrost konsumpcji wódek (Mäkelä i współ., 1981).

Badania amerykańskie z ubiegłej dekady pokazały, że gęstość punktów sprzedaży była istotnie związana z nadmiernym spożyciem alkoholu i upijaniem się (Truong, Sturm, 2007). Podobne wyniki obserwowane są w badaniach australijskich, gdzie gęstość punktów sprzedaży alkoholu była postrzegana jako istotny korelat na poziomie społeczności, związany ze zwiększonym rozpowszechnieniem intensywnego picia (Livingston i współ., 2008; Popova i współ., 2009).

Na początku XXI wieku powstała publikacja Alcohol: No Ordinary Commodity: Research and Public Policy, która kompleksowo omawiała wpływ wykorzystania instrumentów polityki alkoholowej na ograniczanie picia. Analiza większości ujętych w niej badań pokazuje, że duże zmiany w dostępności fizycznej i ekonomicznej powodują istotne zmiany w konsumpcji alkoholu i rozpowszechnieniu problemów wynikających z picia (Babor i współ., 2010).

Szwedzkie badania, koncentrujące się na ocenie zwiększenia liczby dni w tygodniu, w których można sprzedawać alkohol, pokazały istotny statystycznie wzrost sprzedaży napojów alkoholowych o 3,3%. Odnotowano również statystycznie istotny wzrost w prowadzeniu pojazdów pod wpływem alkoholu (o 8,3%) w soboty i w niedziele. Autorzy stwierdzają, że umożliwienie sprzedaży alkoholu w dodatkowym dniu tygodnia (w soboty) przyczyniło się do wzrostu spożycia napojów alkoholowych (Norström, Skog, 2003).

Polskie badania nad dostępnością fizyczną napojów alkoholowych sięgają połowy XX wieku. Poddano w nich analizie trend czasowy lat 1965–2003. W wyniku analizy serii czasowych stwierdzono zależność prostoliniową między dostępnością fizyczną alkoholu a liczbą pierwszorazowych hospitalizacji z powodu zaburzeń psychicznych i behawioralnych spowodowanych alkoholem (wykres 1).

Wykres 1. Zapadalność na zaburzenia psychiczne wynikające z picia alkoholu i dostępność fizyczna napojów alkoholowych

Źródło: Moskalewicz i współ., 2005.

Zwiększająca się dostępność fizyczna napojów alkoholowych wpływa na występowanie zaburzeń psychicznych. Lewy dolny róg wykresu pokazuje okres obowiązywania restrykcyjnych przepisów, natomiast prawy górny lata, w których obowiązywały liberalne przepisy. W wyniku liberalizacji przepisów i zrezygnowania z restrykcyjnych instrumentów obserwuje się zwiększającą się dostępność fizyczną alkoholu, co przekłada się na większą zapadalność na choroby psychiczne. Polskie analizy pokazały, że wzrost liczby punktów sprzedaży alkoholu o 10 tys. prowadzi do 2 ty. nowych hospitalizacji. Z kolei badania zgonów z powodu marskości wątroby udowodniły zależność, że wzrost liczby punktów sprzedaży o 100 tys. niesie za sobą około tysiąca zgonów mężczyzn w wieku produkcyjnym, z czego jedna trzecia przypada na mężczyzn w wieku 20–44 lata (Moskalewicz i współ., 2005).

Brytyjskie badania prowadzone w oddziałach ratunkowych po wprowadzeniu możliwości sprzedaży napojów alkoholowych przez całą dobę wykazały wzrost liczby pacjentów. Badania te udowodniły, że odsetek osób korzystających z pomocy oddziałów ratunkowych w związku z piciem alkoholu zwiększył się z 2,9% w 2005 roku do 8,0% w 2006 roku. Podobny wzrost odnotowano w przypadku napadów (z 0,99% wszystkich wizyt w oddziale ratunkowym do 1,98%) oraz uszkodzeń ciała wynikających z picia (z 1,61% do 4,11%). Liczba przyjęć do szpitala w związku z piciem alkoholu wzrosła z 0,88% do 2,46% (Newton i współ. 2007).

Przestępstwa z użyciem przemocy

Dostępność alkoholu ma istotny pozytywny wpływ na ogólny wskaźnik przestępczości, przestępczości z użyciem przemocy, przeciwko mieniu i wskaźnik zabójstw (Gyimah-Brempong, 2001). Norweskie analizy, uwzględniające zagęszczenie punktów sprzedaży oraz wskaźniki przestępczości z użyciem przemocy na 100 tys. mieszkańców oraz wyroki skazujące za użycie przemocy, pokazały dodatnią i istotną statystycznie zależność (p=0,03) między gęstością rozmieszczenia punktów sprzedaży napojów alkoholowych a przestępstwami z użyciem przemocy (Norström, 2000).

Podobny związek został odnotowany w badaniach prowadzonych w USA, gdzie analizowano korelację między przestępstwami z użyciem przemocy a gęstością punktów sprzedaży napojów alkoholowych. Wyniki analiz pokazały, że w tych rejonach, gdzie gęstość punktów sprzedaży jest większa, odnotowuje się wyższe wskaźniki brutalnych przestępstw. Analiza regresji wieloczynnikowej gęstości punktów sprzedaży alkoholu wyjaśniała prawie jedną piątą zmienności wskaźników przestępczości z użyciem przemocy, jakie miały miejsce w obrębie tego punktu (Gorman i współ., 2001).

Samobójstwa i wypadki drogowe

Samobójstwa, wypadki drogowe oraz drogowe wypadki śmiertelne związane z alkoholem są znacząco skorelowane z gęstością punktów sprzedaży napojów alkoholowych. Porównując pierwszy i trzeci tercyl (miara podziału zbioru na trzy części) gęstości punktów sprzedaży, to liczba samobójstw i wypadków drogowych związanych z alkoholem wzrasta o około 50%, a „alkoholowych” wypadków śmiertelnych wzrasta dwukrotnie. Oznacza to, że im większa dostępność fizyczna napojów alkoholowych, tym wyższy wskaźnik samobójstw, wypadków drogowych i wypadków drogowych ze skutkiem śmiertelnym. Analizy statystyczne pokazują, że wzrost liczby punktów sprzedaży o 1 na 1000 ludności przyczynia się do wzrostu samobójstw o 0,23, wypadków drogowych po spożyciu alkoholu o 2,4 oraz drogowych wypadków śmiertelnych związanych z alkoholem o 0,22 (Escobedo, Ortiz, 2002).

McMillan i Lapham (2006) dostrzegli zależność między ilością dni w tygodniu, w których dozwolona jest sprzedaż napojów alkoholowych, a zwiększoną liczbą wypadków. Ich wyniki badań pokazują, że zniesienie zakazu sprzedaży w niedziele skutkowało wzrostem wypadków osób będących pod wpływem alkoholu o 29% oraz 42-procentowym wzrostem wypadków śmiertelnych, gdzie obecny był alkohol. Rezultaty te zostały potwierdzone w kolejnych analizach. Wynika z nich, że po zezwoleniu na sprzedaż napojów alkoholowych w dodatkowy dzień, liczba wypadków drogowych spowodowanych pod wpływem alkololu wzrasta w przedziale od 1,04 do 1,90 w zależności od regionu. Dodatkowo wyniki badań pokazały, że regiony, które na powrót zdecydowały się wprowadzić zakaz sprzedaży w niedzielę, były w stanie ograniczyć większość szkód wynikających ze zwiększonej dostępności alkoholu (McMillan i współ., 2007).

Stwierdzono również zależność między godzinami sprzedaży napojów alkoholowych a wypadkami samochodowymi z udziałem osób znajdujących się pod wpływem alkoholu. Późniejsze godziny otwarcia punktów sprzedaży alkoholu przekładają się na znaczny wzrost wypadków. Oznacza to, że wydłużenie godzin handlu alkoholem przyczynia się do zwiększenia liczby wypadków oraz większego spożycia (Chikritzhs, Stockwell, 2007).

Związek między ograniczaniem dostępności ekonomicznej a spożyciem napojów alkoholowych i występowaniem szkód zdrowotnych i społecznych

Dostępność ekonomiczna napojów alkoholowych może się zmieniać, ponieważ zmieniają się ich ceny i wysokość podatków. Zmienia się również sytuacja materialna kupujących, np. w związku z sytuacją makroekonomiczną czy niższymi dochodami pozostającymi do dyspozycji (Leal-López i współ., 2020).

Analizy trendów obejmujące lata 1975–2008 przeprowadzone przez Nelsona (2014) ujawniły, że wzrost dostępności ekonomicznej związany jest głównie ze wzrostem realnych dochodów ludności, a nie ze spadającymi cenami alkoholu. Według tych analiz Polska znajduje się w czołówce krajów, w których na przestrzeni ostatnich lat odnotowuje się spadek realnych cen napojów alkoholowych w stosunku do wzrostu wynagrodzeń obywateli i inflacji, a przez to wzrost dostępności ekonomicznej.

Wagenaar i współ. (2010) prześledzili wyniki uzyskane w 50 artykułach naukowych, które poświęcone były analizie wpływu podatków akcyzowych i cen alkoholu na chorobowość i umieralność wynikającą ze spożycia alkoholu. Wyniki tej metaanalizy pokazały korelację negatywną − im wyższa cena napojów alkoholowych, tym mniejsze rozpowszechnienie różnych problemów zdrowotnych i społecznych. Badania pokazują, że 10-procentowa podwyżka cen napojów alkoholowych przyczynia się do ograniczenia spożycia o około 5%. Ceny i podatki nakładane na napoje alkoholowe istotnie wpłynęły na wszystkie kategorie analityczne przyjęte przez badaczy: choroby i śmiertelność związaną z alkoholem, przemoc, liczbę ofiar wypadków drogowych, jazdę pod wpływem alkoholu, choroby przenoszone drogą płciową oraz ryzykowne zachowania seksualne, używanie narkotyków i popełniane przestępstwa. W przypadku samobójstw korelacja negatywna nie była istotna statystycznie.

Fińskie badania opisujące związek obniżki cen napojów alkoholowych wprowadzonych w 2004 roku na umieralność z powodu nadużywania alkoholu odnotowały wzrost śmiertelności o 16% wśród mężczyzn i 31% wśród kobiet. Większość tych zgonów była związana z chorobami przewlekłymi, zwłaszcza chorobami wątroby. Największy wzrost śmiertelności odnotowano wśród mężczyzn w wieku 55-59 lat i kobiet w wieku 50-54 lata. W grupie osób 30-59 lat, najwyższy odsetek zgonów odnotowano wśród osób bezrobotnych oraz rencistów, osób z niskim wykształceniem, z niższych warstw struktury społecznej oraz z niskimi dochodami. Wyniki te sugerują, że duża obniżka ceny alkoholu doprowadziła do znacznego wzrostu umieralności związanej z piciem, szczególnie wśród osób z grup mniej uprzywilejowanych (Herttua i współ., 2008).

W innym badaniu, Wagenaar i współ. (2009) analizowali związek wzrostu podatków nakładanych na napoje alkoholowe na przestrzeni dwudziestu lat (1983–2002) na śmiertelność z powodu chorób wywołanych piciem alkoholu. Zaobserwowali oni statystyczny istotnie spadek wskaźnika zgonów spowodowanych chorobami wynikającymi z picia alkoholu. Obniżenie tego wskaźnika miało miejsce bezpośrednio po podwyższeniu podatków na napoje alkoholowe. Podwyżka podatku w 1983 roku spowodowała spadek zgonów o 29% (d Cohena=–0,57), a w 2002 roku o 11% (d Cohena=–0,52).

Polskie analizy związku między dostępnością ekonomiczną a spożyciem i szkodami zdrowotnymi wynikającymi z picia obejmują blisko pięćdziesięcioletnie serie czasowe. Stwierdzono w nich bardzo silne podobieństwa trendów w dostępności i rozpowszechnieniu psychoz alkoholowych oraz zgonów z powodu marskości wątroby (wykres 2). Spadkowi dostępności ekonomicznej z początku lat 80. towarzyszył 25-procentowy spadek pierwszorazowych hospitalizacji z powodu psychoz alkoholowych oraz podobny spadek liczby zgonów z powodu marskości wątroby. W latach 90. odnotowano trzykrotny wzrost dostępności ekonomicznej napojów alkoholowych, jak również wzrost w rozpowszechnieniu psychoz i zgonów z powodu marskości wątroby. Analiza regresji logistycznej pokazała, że dostępność ekonomiczna wódki wyjaśnia 25% zmienności zapadalności na psychozy alkoholowe. Zwiększenie dostępności ekonomicznej o 60 butelek zwiększy zapadalność na psychozy o ponad 7 tys. nowych hospitalizacji rocznie (20 na 100 tys. mieszkańców). Model obejmujący zależność między dostępnością ekonomiczną wódki a umieralnością z powodu marskości wątroby wyjaśnia również ok. 25% zmienności zgonów mężczyzn w wieku produkcyjnym (Moskalewicz, Sierosławski, 2005).

Wykres 2. Pierwszorazowe hospitalizacje z powodu używania alkoholu na 100 tys. mieszkańców i dostępność ekonomiczna wódki

Źródło: Moskalewicz, Sierosławski, 2005.

Przestępstwa z użyciem przemocy

Przegląd literatury na temat związku między polityką alkoholową a przemocą między partnerami pokazał, że najskuteczniejszym instrumentem polityki alkoholowej w ograniczaniu zachowań z użyciem przemocy było ograniczenie liczby punktów sprzedaży. W przypadku ograniczenia dostępności ekonomicznej napojów alkoholowych nie odnotowano takiego związku (Kearns i współ., 2015).

Herttua i współ. (2008) analizowali wpływ obniżenia podatku akcyzowego nakładanego na napoje alkoholowe na występowanie zachowań przemocowych. Ich badania pokazują, że nie odnotowano wzrostu odsetka tego typu zjawisk w związku z obniżeniem cen napojów alkoholowych i po wzroście spożycia na głowę mieszkańca. W przypadku przemocy domowej stwierdzono nawet spadek. Podobne rezultaty uzyskano w badaniach amerykańskich, które udowodniły związek wyższych cen i podatków na napoje alkoholowe a ograniczeniem spożycia na głowę mieszkańca, jednak nie odnotowały bezpośredniego związku z występowaniem zachowań przemocowych, w tym zabójstw kobiet (Durrance i współ., 2011).

Z kolei inne rezultaty uzyskano w badaniach prowadzonych w Wielkiej Brytanii, w których analizowano związek ceny piwa z występowaniem uszkodzeń ciała powstałych w wyniku zachowań agresywnych po spożyciu alkoholu. Wynika z nich, że odsetek obrażeń jest ujemnie skorelowany z realną ceną piwa. Autorzy konkludują, że wyższe ceny napojów alkoholowych skutkują ograniczeniem liczby obrażeń wynikających z zachowań agresywnych, a przez to przyczyniają się do zmniejszenia popytu na usługi zdrowotne w oddziałach ratunkowych (Matthews i współ., 2006).

Samobójstwa

Analiza serii czasowych obejmujących trzydzieści lat (1965–1994) pokazała, że podatki nakładane na napoje alkoholowe korelowały istotnie ze standaryzowanym wskaźnikiem samobójstw mężczyzn. Z drugiej strony nie stwierdzono istotnych związków ze wskaźnikiem samobójstw kobiet (Yamasaki i współ., 2005). Podobne rezultaty uzyskali Markowitz i współ. (2003). Ich analizy wskazują, że wzrost akcyzy na piwo wiąże się z ograniczeniem liczby samobójstw wśród mężczyzn. Nie ma jednak wpływu na samobójstwa wśród kobiet. Przegląd literatury zrealizowany przez Kõlves i współ. (2020) zidentyfikował rosyjskie badania, które analizowały wprowadzenie restrykcyjnych przepisów podnoszących podatek akcyzowy na produkcję i sprzedaż napojów alkoholowych. Wynika z nich, że jego wprowadzenie spowodowało natychmiastowe obniżenie wskaźników samobójstw wśród mężczyzn, ale nie wśród kobiet. Podobnie badania amerykańskie pokazały ujemną korelację cen i podatków nakładanych na napoje alkoholowe i samobójstw. Wzrost podatku akcyzowego na piwo wiązał się ze spadkiem liczby samobójstw wśród młodych mężczyzn w wieku od 10 do 24 lat; wpływ na wskaźniki samobójstw kobiet był znikomy. Inne badanie wykazało negatywną korelację z wysokością akcyzy na wino, ale nie na piwo i napoje spirytusowe w grupie wiekowej od 25 do 64 lat.

Wypadki drogowe

Ponicki i współ. (2007) dostrzegli pozytywną korelację między wzrostem podatku akcyzowego na piwo a ograniczeniem liczby śmiertelnych wypadków drogowych wśród młodzieży.

Analiza regresji wielokrotnej szeregów czasowych obejmujących lata 1972−1990 dla Ontario wskazuje, że wzrost ceny alkoholu ma znaczący wpływ w ograniczaniu wypadków i wykroczeń drogowych związanych z alkoholem. Autorzy konkludują, że podatki nakładane na napoje alkoholowe i polityka cenowa mogą być wykorzystane do ograniczenia zjawiska prowadzenia pojazdów pod wpływem alkoholu (Adrian i współ., 2001).

Podsumowanie i wnioski

Decydenci dysponują wieloma instrumentami pozwalającymi na kształtowanie polityki wobec alkoholu. Do najskuteczniejszych z nich zalicza się ograniczanie dostępności fizycznej oraz ekonomicznej napojów alkoholowych. Jednak należy podkreślić, że pojedyncze instrumenty mają ograniczony wpływ na zmniejszenie spożycia. Najskuteczniejszą strategią jest wykorzystanie kombinacji różnych narzędzi.

Dostępność fizyczna może być regulowana poprzez bardziej rygorystyczne przepisy licencyjne, pozwalające na zmniejszenie gęstości rozmieszczenia punktów sprzedaży (na wynos w sklepach detalicznych bądź do spożycia na miejscu w restauracjach i barach), uregulowanie dni i godzin, w jakich mogą być sprzedawane napoje alkoholowe, wprowadzenie monopolu państwowego na sprzedaż detaliczną.

Prezentowany przegląd literatury dostarcza dowodów, że ograniczanie dostępności fizycznej napojów alkoholowych jest skutecznym narzędziem zmniejszania spożycia, jak również pozwala na ograniczenie szkód zdrowotnych i społecznych wynikających z picia. Na obszarach z większą gęstością punktów sprzedaży alkoholu odnotowuje się wyższe spożycie oraz wyższe odsetki przypadków uszkodzeń ciała, przestępstw z użyciem przemocy, wypadków drogowych, w których obecny jest alkohol.

Równie skutecznym instrumentem kontroli spożycia alkoholu, mającym wpływ na stan zdrowia ludności, jest kształtowanie dostępności ekonomicznej napojów alkoholowych. W ostatnich latach obserwuje się rosnącą dostępność alkoholu, częściowo z powodu rzeczywistych obniżek cen. Polska znajduje się w czołówce krajów, w których na przestrzeni ostatnich lat zauważa się spadek realnych cen napojów alkoholowych w stosunku do wzrostu wynagrodzeń obywateli i inflacji, co przekłada się na wzrost dostępności ekonomicznej. W celu jej ograniczenia można wykorzystać różne strategie, takie jak zwiększenie podatków, podwyżka cen napojów alkoholowych czy ustanowienie ceny minimalnej.

Badania pokazują, że wzrost podatków na napoje alkoholowe, który przekłada się na wzrost cen, przyczynia się do ograniczenia wielkości spożycia oraz szkód wynikających z picia – uszkodzeń ciała, wypadków po spożyciu alkoholu, samobójstw.

Wnioski:

  • W celu ograniczania spożycia alkoholu i szkód zdrowotnych i społecznych wynikających z picia należy wykorzystywać skuteczne instrumenty polityki, mające swoje potwierdzenie w badaniach naukowych.
  • Najskuteczniejszą strategią pozwalającą na kształtowanie spożycia jest kombinacja wykorzystania różnych instrumentów w stopniu wynikającym z ich skuteczności potwierdzonej badaniami naukowymi – ograniczenie dostępności fizycznej, ekonomicznej, kontrola wieku, powyżej którego można kupić alkohol, kontrola trzeźwości kierowców, ograniczenia reklamy i marketingu, narodowe programy profilaktyczne i edukacyjne.
  • Polityka kontroli nad alkoholem powinna być cyklicznie oceniana i ewaluowana na różnych poziomach – gminy, powiatu, województwa, kraju.
  • Zagęszczenie punktów sprzedaży napojów alkoholowych wiąże się z wielkością spożycia i wskaźnikami dotyczącymi przypadków uszkodzeń ciała, przestępstw z użyciem przemocy, wypadków drogowych, w których obecny jest alkohol.

Bibliografia dostępna w redakcji.


Wyniki uzyskane w badaniu EZOP II pokazują, że mimo upływu blisko dziesięciu lat od poprzedniej edycji badania, nie nastąpiły poważniejsze zmiany w rozpowszechnieniu większości zaburzeń psychicznych. Nadal co czwarty Polak potwierdza, że w swoim życiu doświadczył problemów zdrowia psychicznego.

Zaburzenia związane z używaniem substancji w strukturze społecznej – wyniki badania EZOP II1

Michał Kucharski, Jakub Stokwiszewski, Jacek Moskalewicz
Zakład Badań nad Alkoholizmem i Toksykomaniami
Instytut Psychiatrii i Neurologii

Wstęp

Wyniki pierwszego w Polsce badania stanu zdrowia psychicznego mieszkańców naszego kraju – EZOP I (Epidemiologia zaburzeń psychiatrycznych i dostępność psychiatrycznej opieki zdrowotnej. EZOP – Polska) (Kiejna i in., 2012), zrealizowanego w latach 2010−2011 i finansowanego w ramach Norweskiego Mechanizmu Finansowego oraz Mechanizmów Finansowych Europejskiego Obszaru Gospodarczego, potwierdziły potrzebę monitorowania rozpowszechnienia zaburzeń psychicznych. Otrzymane wnioski z badania EZOP I wykorzystano przy konstruowaniu Narodowego Programu Zdrowia oraz reformy systemu psychiatrycznej opieki zdrowotnej.

Po dziesięciu latach, dzięki finansowaniu ministra zdrowia, w ramach 3. celu operacyjnego Narodowego Programu Zdrowia na lata 2016–2020, obejmującego profilaktykę problemów zdrowia psychicznego i poprawę dobrostanu psychicznego społeczeństwa, zrealizowano badania pn. „Kompleksowe badanie stanu zdrowia psychicznego społeczeństwa i jego uwarunkowań (EZOP II)”. Były one zarówno kontynuacją badania EZOP, jak też jego rozszerzeniem.

Głównym wykonawcą badania EZOP II był Instytut Psychiatrii i Neurologii w Warszawie, ściśle współpracujący ze specjalistami z Narodowego Instytutu Zdrowia Publicznego (NIZP-PZH) oraz z Harvard Medical School, która na zlecenie Światowej Organizacji Zdrowia koordynuje badania nad zdrowiem psychicznym na całym świecie, wykorzystując standardy World Mental Health Survey Initiative, w tym instrument badawczy WHO WMH-CIDI (Composite International Diagnostic Interview).

W projekcie zastosowano metodę wspomaganych komputerowo, bezpośrednich wywiadów ankietowych CAPI (computer assisted personal interview) na próbie losowej populacji generalnej. Do wylosowania próby posłużono się operatem – Powszechnym Elektronicznym Systemem Ewidencji Ludności PESEL. W badaniu została dobrana próba losowa, warstwowa z proporcjonalną alokacją. Warstwowanie próby uwzględniło wielkość miejscowości oraz ich rozmieszczenie w ramach województw Polski, a także rozkłady płci i wieku. Jako podstawę warstwowania przyjęto dane z GUS dotyczące ludności Polski (stan na 30.06.2017).

Inaczej niż w pierwszej edycji badania EZOP, które objęło ludność w wieku produkcyjnym 18–64 lata, wylosowano trzy grupy wiekowe: dzieci do 6. roku życia, dzieci i młodzież w wieku 7–17 lat oraz dorosłych w wieku 18 lat i starszych. Realizacja projektu trwała prawie 4 lata. Badania terenowe przeprowadzono w latach 2018 i 2019 roku. Zbieranie materiału badawczego zakończono kilka miesięcy przed wybuchem pandemii COVID-19. W tym czasie zrealizowano 15 tys. wywiadów, z czego prawie 12 tys. stanowiły wywiady z dorosłymi. Średni czas realizowanego wywiadu z osobami dorosłymi wyniósł ponad 1h 30 minut. Uzyskano wysoki odsetek realizacji próby przekraczający 60%. W projekcie brało udział ponad 200 przeszkolonych w toku pięciodniowych seminariów w małych grupach ankieterów z całej Polski. Wyniki badania zostały przedstawione w raporcie końcowym, do przygotowania którego zaangażowano interdyscyplinarny zespół specjalistów z różnych obszarów zdrowia, w skład którego weszło ponad 20 osób.

Kwestionariusz

Na całym świecie, na wszystkich zamieszkałych kontynentach, przeprowadzono blisko 40 badań populacyjnych z wykorzystaniem narzędzia CIDI. W badaniu dorosłych mieszkańców Polski wykorzystano polską adaptację kwestionariusza CIDI – WHO WMH-CIDI w wersji 21.1.4. Kwestionariusz CIDI to narzędzie rekomendowane przez Światową Organizację Zdrowia (WHO), w pełni wystandaryzowany, ustrukturalizowany instrument do badań nad rozpowszechnieniem zaburzeń psychicznych i ich uwarunkowań. Niewątpliwym atutem przemawiającym za zastosowaniem tego narzędzia w badaniach populacyjnych na dużych próbach jest fakt, że kwestionariusz pozwala na realizację wywiadów przez specjalnie do tego celu przeszkolonych ankieterów, nieposiadających specjalistycznego wykształcenia w dziedzinie psychiatrii czy psychologii.

CIDI ma budowę modułową i składa się z ponad 40 wzajemnie powiązanych sekcji. Wśród nich znajdują się sekcje przesiewowe, diagnostyczne, dotyczące ogólnego stanu zdrowia, sekcje demograficzne, a także pytania dotyczące dostępu do pomocy specjalistycznej.

Kwestionariusz CIDI klasyfikacji umożliwia postawienie diagnoz zgodnych z obowiązującymi w czasie badania systemami chorób – zarówno DSM-IV oraz ICD-10. Diagnozę generuje algorytm ukryty w elektronicznym skrypcie wywiadu, nie informując ani ankietera, ani respondenta o wynikach. Dzięki temu istnieje możliwość uzyskania kluczowych informacji na temat rozpowszechnienia zaburzeń psychicznych zarówno w ramach konkretnych rozpoznań psychiatrycznych (np. depresja, mania, fobie, uzależnienie od alkoholu, od substancji psychoaktywnych) oraz szerokich kategorii diagnostycznych, tj. zaburzeń nerwicowych, nastroju, związanych z używaniem substancji psychoaktywnych oraz zaburzeń impulsywnych.

W artykule zostaną omówione wyniki badania EZOP II w obszarze zaburzeń związanych z używaniem substancji psychoaktywnych (alkohol i narkotyki) z uwzględnieniem zmiennych demograficznych, takich jak: wiek, płeć, wykształcenie, stan cywilny, poziom aktywności zawodowej, miejsce zamieszkania. Ukazany zostanie związek między używaniem substancji a miejscem na drabinie struktury społecznej. Omówimy także uporczywość tych zaburzeń oraz próby podejmowania leczenia przez osoby doświadczające problemów związanych z używaniem substancji.

Rozpowszechnienie zaburzeń psychicznych u dorosłych

Wyniki badania EZOP II pokazują, że nieco ponad 1/4 dorosłych mieszkańców Polski doświadczyła w swoim życiu zaburzeń psychicznych, co oznacza 8 mln osób (8 330,2 tys.). Zaburzeniami najczęściej identyfikowanymi były problemy z obszaru zaburzeń nerwicowych, które na przestrzeni życia wystąpiły u około 5 060,6 tys., w tym napady paniki u 2 215,5 tys. osób, fobie specyficzne u 1 538,8 tys. osób. Na drugim miejscu znalazły się osoby doświadczające problemów związanych z używaniem substancji – 2 569,7 tys., z czego − na przestrzeni całego życia – kliniczne objawy nadużywania alkoholu potwierdziło 2 307,7 tys. osób, a nadużywanie narkotyków 357,7 tys.Rozpowszechnienie zaburzeń nastroju i zaburzeń impulsywnych wystąpiło u około 1,5 mln osób (zaburzenia nastroju – 1 465,5 tys., zaburzenia impulsywne 1 569,1 tys. (rycina 1).

Rycina 1. Rozpowszechnienie zaburzeń psychicznych kiedykolwiek w życiu (oszacowania w tysiącach) według szerokich kategorii diagnostycznych wśród ludności w wieku 18+ według badania EZOP II z lat 2018–2019.

W porównaniu ze zrealizowanym 10 lat wcześniej badaniem EZOP I nie odnotowano znaczących zmian w rozpowszechnieniu zaburzeń psychicznych. Nie stwierdzono również istotnych statystycznie zmian w rozpowszechnieniu uzależnień od alkoholu i innych substancji psychoaktywnych. Mniejsze rozpowszechnienie nadużywania alkoholu w badaniu EZOP II wiąże się z nielosowym wypadaniem z próby mężczyzn w średnim wieku – wieku najwyższej konsumpcji alkoholu, a nie odzwierciedla rzeczywistego spadku rozpowszechnienia zaburzeń związanych z konsumpcją alkoholu.

Występowanie zaburzeń psychicznych związanych z używaniem alkoholu i narkotyków

Alkohol

Pytania kwestionariusza CIDI dotyczące spożycia alkoholu wpisują się w klasyfikację Amerykańskiego Towarzystwa Psychiatrycznego DSM-IV (Wciórka J. red., 2008). Dzięki ich zoperacjonalizowaniu jest możliwe oszacowanie rozpowszechnienia „nadużywania alkoholu” oraz „uzależnienia od alkoholu” w perspektywie całego życia.

Nadużywanie alkoholu jest diagnozowane w przypadku potwierdzenia przynajmniej jednego z czterech kryteriów klinicznych:

  • Picie alkoholu powodowało zaniedbywanie obowiązków związanych z pracą, szkołą i/lub domem.
  • Picie alkoholu w sytuacjach, w których istniało niebezpieczeństwo spowodowania wypadku (np. prowadzenie samochodu lub obsługiwanie maszyny).
  • Picie alkoholu było przyczyną zatrzymania przez policję (zachowania zakłócające porządek publicznych).
  • Kontynuacja picia, mimo doświadczania powtarzających się problemów w kontaktach z rodziną, przyjaciółmi, sąsiadami i współpracownikami.

Uzależnienie od alkoholu diagnozowano wtedy, gdy zostały potwierdzone przynajmniej trzy problemy obejmujące szkody somatyczne i psychiczne:

  • Silne pragnienie lub poczucie przymusu przyjmowania alkoholu.
  • Upośledzona zdolność kontroli nad zachowaniem związanym z piciem alkoholu, tj. nad jego rozpoczynaniem, kończeniem oraz poziomem użycia, potwierdzona piciem alkoholu w dużych ilościach lub przez czas dłuższy niż zamierzony, albo uporczywym pragnieniem picia alkoholu, albo nieskutecznością wysiłków zmniejszania lub kontrolowania picia.
  • Fizjologiczne objawy stanu abstynencyjnego pojawiające się, gdy użycie alkoholu jest ograniczone lub przerywane, potwierdzone wystąpieniem charakterystycznego dla alkoholu zespołu abstynencyjnego, albo używaniem alkoholu lub innej substancji psychoaktywnej w celu uwolnienia się od objawów odstawienia lub ich uniknięcia.
  • Potwierdzenie tolerancji wobec działania alkoholu, tj. konieczności picia coraz większych ilości w celu osiągnięcia działania lub pożądanego efektu, albo znacznie zmniejszonego efektu w przypadku dalszego picia tych samych ilości.
  • Silne pochłonięcie sprawą picia alkoholu, przejawiające się istotną zmianą dotychczasowych zainteresowań porzucanych lub ograniczanych z powodu picia, albo przeznaczeniem większości czasu na działania konieczne do uzyskania alkoholu, bądź na uwolnienie się od następstw jego działania.
  • Uporczywe picie, pomimo oczywistych dowodów występowania szkodliwych następstw, potwierdzone ciągłym dalszym używaniem alkoholu, choć charakter i rozmiar szkód są danej osobie znane lub można oczekiwać, że są znane.

Wyniki badania EZOP II pokazują, że z zaburzeniami związanymi z alkoholem kiedykolwiek w życiu zmagało się 7,3% mieszkańców Polski, co przekłada się na około 2,31 mln osób (95%CI; 2,06–2,55 mln). Wśród nich stadium uzależnienia od alkoholu osiągnęło około 1,9% dorosłych mieszkańców Polski, co przekłada się na około 582,5 tys. osób w przedziale wieku 18+ (95%CI; 442,5–722,4 tys.).

Narkotyki

W badaniu EZOP II pytano także o używanie substancji psychoaktywnych innych niż alkohol. Znalazły się wśród nich pytania o leki oraz o inne substancje psychoaktywne. W grupie leków pytano wyłącznie o używanie niezgodne z zaleceniami lekarza w zakresie leków uspokajających i nasennych, leków stymulujących, leków przeciwbólowych. Jednocześnie respondenci odpowiadali na pytania o doświadczenia z innymi nielegalnymi substancjami psychoaktywnymi, tj. marihuaną, haszyszem, kokainą, narkotykami klubowymi, halucynogenami, opioidami, substancjami wziewnymi lub innymi nielegalnymi substancjami psychoaktywnymi.

Wyniki badania EZOP II pokazują, że przynajmniej jedną substancję psychoaktywną inną niż alkohol, na przestrzeni życia, zażyło 1593,4 tys. osób (95%CI; 1407,6–1779,3 tys.). Równocześnie osób, które spełniały kliniczne kryteria nadużywania lub uzależnionych, było czterokrotnie mniej, tj. 383 tys. (95%CI; 314,4–451,7 tys.), z czego nadużywających 357,7 tys. (95%CI; 291,0–424,3 tys.),a osób uzależnionych 59,6 tys. (95%CI; 37,8–81,4 tys.).

Występowanie zaburzeń psychicznych związanych z używaniem alkoholu i narkotyków a zmienne społeczno–demograficzne

W dalszej części przedstawione zostaną uwarunkowania społeczno-demograficzne zaburzeń związanych z używaniem alkoholu i narkotyków. Na potrzeby niniejszego artykułu nadużywanie i uzależnienie od substancji zostało przedstawione łącznie. Kolejne ryciny prezentują wyniki w podziale na kobiety, mężczyzn i ogółem. Dla lepszego zobrazowania różnic ryciny dla alkoholu i narkotyków zestawiono obok siebie. Należy jednak pamiętać, że odsetki na osiach wertykalnych różnią się wyraźnie ze względu na duże różnice w rozpowszechnieniu zaburzeń związanych z alkoholem i zaburzeń związanych z używaniem innych substancji psychoaktywnych. Na przykład, jak widać z ryciny 2, rozpowszechnienie zaburzeń alkoholowych wśród mężczyzn wynosi 13%, a zaburzeń „narkotykowych” około 1,5%.

Wiek

Na rycinie 2 zobrazowane zostały wyniki w podziale na pięć grup wiekowych: 18–29 lat, 30–39 lat, 40–49 lat, 50–64 lata, 65 lat i więcej.

Rycina 2. Występowanie zaburzeń związanych z alkoholem i zaburzeń związanych z używaniem narkotyków (kiedykolwiek w życiu) a grupy wiekowe.

Alkohol

Rozpowszechnienie zaburzeń związanych z używaniem alkoholu wzrasta z wiekiem. Decydują o tym przede wszystkim wyniki mężczyzn. Zaburzenia związane z alkoholem były rozpoznawane najczęściej wśród mężczyzn w wieku 50–64 lata (17,2%). Wyniki wskazują, że rozpowszechnienie dla kobiet jest prawie sześciokrotnie niższe niż u mężczyzn (13,1% − mężczyźni; 2,1% − kobiety). U kobiet rozpowszechnienie zaburzeń rośnie do około 40. roku życia, aby później ustabilizować się na w miarę równym poziomie, tj. około 3%, po czym po 65. roku życia gwałtownie spaść do poziomu 0,25%.

Narkotyki

Największe rozpowszechnienie zaburzeń związanych z używaniem narkotyków występuje w grupie osób młodych, tj. 18–29 lat (2,1%) oraz osób w wieku średnim 30–39 lat (1,5%). Widoczna jest tendencja do spadku rozpowszechnienia nadużywania narkotyków wraz z wiekiem. Częściej zaburzenia narkotykowe spotykane są u mężczyzn niż u kobiet. Różnica między kobietami a mężczyznami w rozpowszechnieniu zaburzeń wynikających z używania narkotyków nie jest aż tak wysoka jak w przypadku alkoholu i wynosi około 1,5.

Wykształcenie

Alkohol

U mężczyzn zarysowuje się wyraźna tendencja do spadku rozpowszechnienia zaburzeń alkoholowych wraz ze wzrostem wykształcenia. Mężczyźni z wykształceniem gimnazjalnym lub niższym (22,5%) dwa razy częściej doświadczają zaburzeń związanych z używaniem alkoholu niż ci z wykształceniem średnim i wyższym (9%). U kobiet wykształcenie nie jest zmienną różnicującą częstości występowania zaburzeń związanych z alkoholem, a różnice nie osiągają poziomu istotności statystycznej. Warto jednak zauważyć, że zaburzenia te występowały najrzadziej u kobiet z najniższym poziomem wykształcenia (gimnazjum i niższe) (1,8%), a najczęściej wśród kobiet z wykształceniem zasadniczym zawodowym (2,5%).

Narkotyki

Najwyższe rozpowszechnienie zaburzeń związanych z narkotykami występuje u osób z wykształceniem gimnazjalnym lub niższym (2,9%), w tym u 3,6% mężczyzn i u 2,5% kobiet. W przypadku kobiet różnice są istotne statystycznie między wykształceniem gimnazjalnym lub niższym oraz wykształceniem zasadniczym zawodowym, a także wyższym (2,5% vs 0,7%).

Poziom aktywności zawodowej

Kolejną zmienną różnicującą występowanie zaburzeń związanych z alkoholem i narkotykami jest poziom aktywności zawodowej.

Alkohol

Najwyższe rozpowszechnienie zaburzeń związanych z używaniem alkoholu dotyka osób pozostających poza nurtem aktywności zawodowej, co najlepiej obrazują wyniki u mężczyzn. Mimo że wśród pracujących mężczyzn zaburzenie związane z używaniem alkoholu potwierdza prawie 12%, to odsetek ten jest wyższy u emerytów (14,7%), gwałtownie wzrasta u mężczyzn bezrobotnych (34,4%), aby osiągnąć szczyt w grupie mężczyzn pozostających na rencie lub w innej sytuacji życiowej (48,5%).

Narkotyki

Najwyższe odsetki związane z używaniem narkotyków są w grupie osób nieaktywnych zawodowo, tj. w grupie bezrobotnych (1,6%) i rencistów (6,6%).

Rycina 3. Występowanie zaburzeń związanych z alkoholem i zaburzeń związanych z używaniem narkotyków (kiedykolwiek w życiu) a wykształcenie.

Aktywność zawodowa i paradoks prewencyjny

Aktywność zawodowa może być jednym z czynników mających znaczenie przy szacowaniu ryzyka wystąpienia zaburzeń związanych z substancjami psychoaktywnymi. Jak widać z ryciny 4, grupą najbardziej dotkniętą ryzykiem tych zaburzeń są osoby bezrobotne i renciści. Jednak obraz zmienia się diametralnie, kiedy przedstawimy te wyniki w liczbach bezwzględnych, przeliczając odsetki na liczbę osób pracujących, bezrobotnych lub rencistów (rycina 5). Okazuje się, że w przypadku pracujących problem zaburzeń związanych z używaniem alkoholu dotyka prawie 1,5 mln osób (w przypadku używania narkotyków – 230,5 tys.), gdy tymczasem „tylko” 120 tys. osób bezrobotnych w przypadku alkoholu i około 10 tys. w przypadku narkotyków. Mimo że ryzyko wystąpienia zaburzeń wśród osób pracujących jest dużo niższe niż w przypadku osób pozostających bez pracy, to liczba osób potencjalnie wymagających pomocy jest znacznie większa wśród zatrudnionych.

Rycina 4. Występowanie zaburzeń związanych z alkoholem i zaburzeń związanych z używaniem narkotyków (kiedykolwiek w życiu) a poziom aktywności zawodowej.
Rycina 5. Występowanie zaburzeń związanych z alkoholem i zaburzeń związanych z używaniem narkotyków (kiedykolwiek w życiu) a poziom aktywności zawodowej (w tys.).

Stan cywilny

Alkohol

Grupą największego ryzyka zaburzeń związanych z używaniem alkoholu są osoby rozwiedzione i pozostające w separacji (15,7%), szczególnie mężczyźni, u których pojawia się ono 10-krotnie częściej niż u kobiet (34,9% vs 3,4%). Wysokie ryzyko występuje u mężczyzn pozostających w stałym, niesformalizowanym związku, gdzie 20% z nich zgłaszało problemy wynikające z używania alkoholu. Także w przypadku kobiet pozostawanie w związku nieformalnym bardziej sprzyja rozwojowi zaburzeń wynikających z używania alkoholu niż w związku małżeńskim (5% vs 1,6%).

Narkotyki

Problem używania narkotyków najbardziej dotyka mężczyzn i kobiet pozostających w stałym, niesformalizowanym związku (3,3% vs 1,8). Kobiety po utracie współmałżonka prawie sześciokrotnie częściej cierpią na problemy wynikające z używania narkotyków niż mężczyźni. Z kolei rozwód, stan separacji prawie pięciokrotnie częściej jest czynnikiem ryzyka wystąpienia zaburzeń używania narkotyków u mężczyzn niż kobiet.

Rycina 6. Występowanie zaburzeń związanych z alkoholem i zaburzeń związanych z używaniem narkotyków (kiedykolwiek w życiu) a stan cywilny.

Miejsce zamieszkania

Alkohol

Występowanie zaburzeń związanych z alkoholem rośnie wraz ze wzrostem wielkości miejscowości zamieszkania i osiąga swój szczyt w miastach od 50 do 200 tys. mieszkańców (11,2%). W przypadku dużych miast, ponad 200-tysięcznych, następuje spadek rozpowszechnienia (5,2%). Zaburzenia związane z alkoholem częściej dotykają mężczyzn mieszkających w małych miastach (17,7%) i w miastach średniej wielkości (20,4%) niż mężczyzn z terenów wiejskich (10,1%) i z największych miast (9,2%). Wśród kobiet nie zauważono różnic istotnych statystycznie, choć największe rozpowszechnienie zaburzeń związanych z alkoholem zanotowano u kobiet z miast średniej wielkości (3,1%).

Narkotyki

Analogiczna sytuacja jest w przypadku występowania zaburzeń związanych z używaniem narkotyków. Największe rozpowszechnienie występuje w małych i średnich miastach (1,9% i 1,9%), a najmniejsze na wsi (0,8%) i w dużych, ponad 200-tysięcznych miastach (0,8%). Różnice istotne statystycznie występują jedynie dla małych miast w porównaniu z wynikami na wsi i w wielkich miastach.

Rycina 7. Występowanie zaburzeń związanych z alkoholem i zaburzeń związanych z używaniem narkotyków (kiedykolwiek w życiu) a miejsce zamieszkania.

Rozpowszechnienie zaburzeń psychicznych związanych z konsumpcją alkoholu i narkotyków a pozycja w strukturze społecznej

W kolejnym kroku analiz zastanawiano się, jaki jest związek między rozpowszechnieniem zaburzeń alkoholowych i zaburzeń związanych z używaniem narkotyków a pozycją w strukturze społecznej.

Respondentom pokazano rysunek przedstawiający drabinę z ponumerowanymi, od 1 do 10, szczebelkami. Pierwszy szczebelek od dołu otrzymał wartość 1, a najwyższy 10. Zgodnie z logiką pytania na samym dole miały znaleźć się osoby, którym powodzi się najgorzej finansowo, mają niskie wykształcenie i kiepską pracę. Na szczycie drabiny znajdują się osoby, którym powodzi się najlepiej, to znaczy mają najwięcej pieniędzy, najlepsze wykształcenie i wykonują najbardziej prestiżowe zawody. Respondenci byli proszeni o to, aby biorąc pod uwagę swoje zarobki, pieniądze, wykształcenie oraz pracę wskazali na drabinie szczebelek, który najlepiej pokazuje ich własną pozycję w hierarchii społecznej. W toku analiz utworzono cztery kategorie zmiennych. Osoby, które oceniają swoją sytuację najgorzej zostały przypisane do pierwszej kategorii (wskazania 1, 2, 3). Do drugiej kategorii zaliczono osoby, które wskazały odpowiedzi 4, 5; w trzeciej kategorii były osoby wskazujące odpowiedzi 6, 7. Respondentów, którzy najlepiej oceniali swoją sytuację (wskazania 8, 9, 10), włączono do kategorii czwartej.

Alkohol

Jak pokazuje rycina 8 wraz z wyższym miejscem na drabinie struktury społecznej spada rozpowszechnienie zaburzeń alkoholowych. Szczególnie widoczne jest to u mężczyzn. U kobiet sytuacja jest stabilna i niemal w każdej grupie rozpowszechnienie jest na podobnym poziomie, ze słabą tendencją do wzrostu w przypadku kobiet pozycjonujących się na najwyższych szczeblach drabiny społecznej.

Rycina 8. Występowanie zaburzeń związanych z alkoholem i zaburzeń związanych z używaniem narkotyków według miejsca w strukturze społecznej w Polsce.

Narkotyki

Najbardziej narażone na ryzyko zaburzeń wynikających z używania narkotyków były osoby lokujące się na dolnych szczeblach drabiny społecznej. U kobiet wraz ze wzrostem pozycji społecznej maleje rozpowszechnienie zaburzeń. U mężczyzn podobna tendencja jest zakłócona na najwyższych szczeblach struktury społecznej, gdzie ponad połowa diagnoz dotyczy zaburzeń związanych z używaniem narkotyków klubowych, takich jak ecstasy.

Uporczywość zaburzeń związanych z używaniem alkoholu i używaniem narkotyków

Uporczywość zaburzeń oznacza, jaki odsetek osób, które kiedykolwiek doświadczyły jakichś zaburzeń psychicznych, miało je nadal w ciągu roku poprzedzającego badanie.

Alkohol

Badanie EZOP II wykazało, że 19,6% osób spośród tych, które kiedykolwiek doświadczyły zaburzeń wynikających z używania alkoholu potwierdziło ich wystąpienie w ciągu ostatnich 12 miesięcy poprzedzających badanie. W przypadku uzależnienia od alkoholu wskaźnik jest wyższy – 34,6%, czyli prawie 1/3 osób doświadczających problemu uzależnienia przeżywa lub przeżywała go nadal w ostatnich 12 miesiącach. Szczególnie problem ten dotyka kobiet. Niemal połowa kobiet cierpiących z powodu uzależnienia od alkoholu doświadczała tego problemu również w ostatnich 12 miesiącach poprzedzających badanie (43,9%).

Narkotyki

Uporczywość zaburzeń związanych z nadużywaniem narkotyków jest nieco łagodniejsza – dotyka 13,4% osób. Co ósma osoba, która kiedykolwiek nadużywała narkotyków doświadczyła tego problemu w ostatnich 12 miesiącach poprzedzających badanie. Inaczej sytuacja wygląda w przypadku uzależnienia od narkotyków, gdzie nieco ponad połowa osób nadal doświadczała uzależnienia w ostatnich 12 miesiącach (50,3%). W przypadku kobiet uzależnionych od narkotyków uporczywość doświadczania zaburzenia w ostatnich 12 miesiącach jest znacznie wyższa niż u mężczyzn (82,3% i 29,1%). Oznacza to, że tylko około 20% kobiet mających za sobą doświadczenie uzależnienia od narkotyków kiedykolwiek w życiu było wolnych od symptomów uzależnienia w czasie roku poprzedzającego badanie.

Rycina 9. Uporczywość zaburzeń związanych z używaniem alkoholu i zaburzeń związanych z używaniem narkotyków.

Trzeba powiedzieć, że patrząc na te wyniki z drugiej, pozytywnej strony, prawie 70% uzależnionych od alkoholu i 50% uzależnionych od narkotyków kiedykolwiek w życiu nie potwierdza symptomów uzależnienia w ostatnich 12 miesiącach poprzedzających badanie.

Korzystanie z leczenia

Respondentów spytano o to, czy kiedykolwiek rozmawiali z lekarzem lub innym specjalistą na temat swojego picia alkoholu i używania narkotyków. Definicja specjalisty, oprócz lekarza, obejmowała psychologa, terapeutę, osobę duchowną, a także specjalistów medycyny alternatywnej, np. zielarza, akupunkturzystę. Następnie respondenci udzielali odpowiedzi na temat tego, czy kiedykolwiek leczenie, które otrzymali, było według nich pomocne i skuteczne.

Na rycinie 10 przedstawiono wyniki dla kilku krajów europejskich (w tym dla Polski), dla Stanów Zjednoczonych oraz łącznie dla krajów wysokorozwiniętych (Degenhardt i in., 2021). Prezentowane wyniki pokazują, że odsetek osób z zaburzeniami alkoholowymi podejmujących leczenie na całym świecie jest stosunkowo niski. W Polsce tylko 14% osób z problemami wynikającymi z używania alkoholu podjęło specjalistyczne leczenie. Mimo to odsetek osób podejmujących leczenie jest w Polsce wyższy niż w innych krajach europejskich i zbliżony do przeciętnej dla wyników krajów wysokorozwiniętych.

Rycina 10. Podejmowanie leczenia i ocena skuteczności leczenia przez osoby z zaburzeniami związanymi z używaniem alkoholu w badaniu EZOP I w Polsce oraz w innych krajach (wyniki z lat 2010–2011).

Na pytanie, czy kiedykolwiek otrzymali pomocne i skuteczne leczenie w związku z piciem alkoholu, prawie 3/4 osób korzystających z pomocy specjalistycznej w Polsce (73,6%) oceniło je jako pomocnelub skuteczne. Odsetek ten jest wyraźnie wyższy w Polsce niż w wielu innych krajach europejskich, zwłaszcza we Francji, gdzie tylko co dziesiąta osoba podejmująca leczenie potwierdziła, że było ono kiedykolwiek pomocne lub skuteczne.

Spośród tych osób, które doświadczyły problemów używania narkotyków, tylko 15% rozmawiało na ten temat z lekarzem lub innym specjalistą. Jednocześnie ponad połowa z nich oceniła leczenie jako skuteczne i pomocne (55,8%). Nieco wyżej leczenie oceniają kobiety – 64% uważa podjęte leczenie za skuteczne i pomocne. Jednak różnice między mężczyznami a kobietami nie mają waloru istotności statystycznej.

Rycina 11. Podejmowanie leczenia i ocena skuteczności leczenia przez osoby z zaburzeniami związanymi z używaniem narkotyków w badaniu EZOP II w Polsce (wyniki z lat 2018–2019).

Porównanie EZOP I i EZOP II

Wyniki uzyskane w badaniu EZOP II pokazują, że mimo upływu blisko dziesięciu lat, nie nastąpiły poważniejsze zmiany w rozpowszechnieniu większości zaburzeń psychicznych. Nadal co czwarty Polak potwierdza, że w swoim życiu doświadczył problemów zdrowia psychicznego.

Badanie EZOP II pokazało przypuszczalnie pozorny spadek rozpowszechnienia zaburzeń związanych z używaniem alkoholu (Muszynska-Spielauer, 2021)2. Liczbę osób doświadczających zaburzeń kiedykolwiek w życiu oszacowano na poziomie 2,31 mln osób (95%CI; 2,06–2,55 mln) w porównaniu do okresu 2010–2011 – 3,07 mln (95%CI; 2,81–3,32 mln). Zmiany dotknęły głównie mężczyzn poniżej 50. roku życia, natomiast w grupie mężczyzn w wieku 50–64 lata różnica nie osiągnęła poziomu istotności statystycznej. W przypadku kobiet, w młodszych grupach wiekowych nie zanotowano istotnych statystycznie zmian, natomiast w starszych grupach zaobserwowano trend wzrastający, także pozbawiony istotności statystycznej. Jednocześnie oszacowanie uzależnienia od alkoholu utrzymuje się na podobnym poziomie i wynosi około 583 tys. (95%CI; 442,5–722,4 tys.), a w latach 2010–2011 wynosiło 616 tys. (95%CI; 495,0–736,0 tys.). Większość zaobserwowanych zmian w rozpowszechnieniu uzależnienia nie jest istotna statystycznie.

W przypadku rozpowszechnienia używania narkotyków między dwiema edycjami badania EZOP nastąpił niewielki, na granicy istotności statystycznej, wzrost liczby osób, które kiedykolwiek w życiu używały przynajmniej jednego narkotyku (EZOP I – 4,4%, EZOP II – 6,3%). Wzrost wystąpił głównie dzięki zwiększeniu się rozpowszechnienia wśród osób używających narkotyków klubowych (EZOP I – 0,6%, EZOP II – 1,4%). Jednocześnie odnotowano niewielki spadek użytkowników opioidów (istotny statystycznie) – EZOP I – 0,3%, EZOP II − 0,1%. W przypadku pozostałych grup narkotyków nie osiągnięto poziomu istotności statystycznej.

W artykule wykorzystano ryciny zamieszczone w raporcie „Kondycja psychiczna mieszkańców Polski”. Raport z badań „Kompleksowe badanie stanu zdrowia psychicznego społeczeństwa i jego uwarunkowań – EZOP II” pod red. nauk. Jacka Moskalewicza i Jacka Wciórki, 2021.

Bibliografia

  • Degenhardt L., Bharat Ch., Tat Chiu W., Harris M.G., Kazdin A.E., Vigo D.V., Sampson N. A., Alonso J., Helena Andrade L., Bruffaerts R., Bunting B., Cardoso G., Girolamo G., Florescu S., Gureje O., Maria Haro J., Hu Ch., Karam A.N., Karam E.G., Kovess-Masfety V., Lee S., Makanjuola V., McGrath J.J., Medina-Mora M.E., Moskalewicz J., Navarro-Mateu F., Posada-Villa J., Rapseyag Ch., Stagnaro J. C., Tachimori H., ten Have M., Torres Y., Williams D.R., Zarkovam Z., Kessler R.C., (2021), „Perceived helpfulness of treatment for alcohol use disorders: Findings from the World Mental Health Surveys”, Drug and Alcohol Dependence, 229 (2021) 109158, https://doi.org/10.1016/j.drugalcdep.2021.109158 (dostęp 12.10.2022).
  • Kiejna A., Moskalewicz J., Rabczenko D., Wojtyniak B., Zagdańska M. Metodologia. W: Moskalewicz J, Kiejna A, Wojtyniak B. (red.), „Kondycja psychiczna mieszkańców Polski”. Raport z badań „Epidemiologia zaburzeń psychiatrycznych i dostęp do psychiatrycznej opieki zdrowotnej – EZOP Polska”, Instytut Psychiatrii i Neurologii, Warszawa 2012.
  • Muszynska-Spielauer M. (2021), „Sex Differences in Alcohol Attributable Mortality in Poland”, 2002−2018. Przegląd Epidemiologiczny, 75. 235-247. 10.32394/pe.75.22.
  • Wciórka J., (red 2008), „Kryteria diagnostyczne według DSM-IV-TR”, Wyd. Elsevier.

Przypisy

  1. ↑ Badanie EZOP II było realizowane w ramach Narodowego Programu Zdrowia 2016–2020, finansowanego przez Ministra Zdrowia.
  2. ↑ Wyniku tego nie potwierdzają ani statystyki konsumpcji alkoholu, ani dane na temat związanych z alkoholem zgonów, które w ostatnich latach miały tendencję wzrostową za: Muszynska-Spielauer M. (2021).


Współpraca międzynarodowa w przeciwdziałaniu narkomanii

Artur Malczewski
Dział Badań, Monitorowania oraz Współpracy Międzynarodowej
Krajowe Centrum Przeciwdziałania Uzależnieniom

Artur Malczewski Z inicjatywy Ekspertów Wojewódzkich ds. Informacji o Narkotykach i Narkomanii Dział Badań KCPU przygotował wizytę studyjną przedstawicieli jednostek samorządu terytorialnego (JST) w Europejskim Centrum Monitorowania Narkotyków i Narkomanii (EMCDDA) i SICAD w Lizbonie. W dniach 10–11 października 2022 roku mieliśmy okazję zapoznać się z europejskimi oraz portugalskimi doświadczeniami w obszarze narkotyków i narkomanii.

Pierwszego dnia wizyty przedstawiciele JST przyjrzeli się pracom EMCDDA w obszarze monitorowania i skutecznych działań z zakresu przeciwdziałania narkomanii. Po południu zaprezentowane zostały polskie doświadczenia dotyczące problematyki alkoholowej oraz działania podejmowane w tej sferze na poziomie lokalnym na przykładzie Grudziądza. Drugiego dnia odwiedziliśmy portugalski odpowiednik KCPU, czyli SICAD (Dyrektoriat Generalny Działań wobec Zachowań Uzależniających i Uzależnień) i placówki pomocowe: mobilny program leczenia substytucyjnego, pokój do bezpiecznych iniekcji oraz Komisję Odwodzenia od Narkotyków. SICAD zaprezentował projekt strategii dotyczącej rozwiązywania problemów uzależnień i działania podejmowane z zakresu redukcji popytu. W spotkaniu wzięło udział blisko 20 osób z Polski – z urzędów marszałkowskich, urzędów miast oraz KCPU.

Warto wspomnieć, że sieć Ekspertów Wojewódzkich powstała w ramach procesu akcesyjnego Polski do Unii Europejskiej. Cele i zadania Ekspertów Wojewódzkich określa Ustawa z dnia 29 lipca 2005 roku o przeciwdziałaniu narkomanii. Organ wykonawczy samorządu województwa powołuje i odwołuje Eksperta Wojewódzkiego. Do jego zadań należy m.in. zbieranie, gromadzenie, wymiana informacji i dokumentacji w zakresie przeciwdziałania narkomanii, objętych badaniami statystycznymi statystyki publicznej, oraz opracowywanie i przetwarzanie zebranych danych. Co roku powstają raporty wojewódzkie, które mają na celu przedstawienie sytuacji narkotykowej w danym województwie. W 2023 roku planowane są dwa spotkania Ekspertów Wojewódzkich – w Łodzi i Krakowie, które odbędą się we współpracy z EMCDDA. Ponadto Ekspert Wojewódzki z Lublina uczestniczy w międzynarodowym projekcie Frontline Politeia, w ramach którego będą szkoleni realizatorzy działań profilaktycznych z województwa lubelskiego, a wszystko to będzie się odbywać w zakresie Europejskiego Programu Szkoleń (EUPC).

Działania w Gruzji

Choć Europejskie Centrum Monitorowania Narkotyków i Narkomanii skupia się przede wszystkim na Europie, to podejmuje także współpracę z partnerami z innych części świata, szczególnie na płaszczyźnie wymiany informacji i wiedzy specjalistycznej. Taka współpraca w obszarze przeciwdziałania narkomanii łączy EMCDDA z Gruzją.

Podczas międzynarodowej konferencji Lisbon Addictions (23–25 listopada 2022 roku) odbyła się sesja dotycząca Gruzji zatytułowana „Szanse i wyzwania dla krajów w okresie przejściowym w celu przezwyciężenia barier dla polityk i interwencji opartych na dowodach”. W jej trakcie przedstawiliśmy polskie doświadczenia w kształtowaniu polityki narkotykowej opartej na dowodach oraz nasze doświadczenia z polskich projektów realizowanych w Gruzji. Współpraca KCPU z Gruzją rozpoczęła się w 2013 roku od projektu koordynowanego przez polski Reitox Focal Point (obecnie Dział Badań, Monitorowania oraz Współpracy Międzynarodowej KCPU) w ramach programu Polska Pomoc Ministerstwa Spraw Wewnętrznych1. Następnie zrealizowano kilka kolejnych programów w Gruzji już ze środków KBPN/PARPA. Ponadto na zaproszenie Ilia State Uniwersytetu oraz EMCDDA prezentowaliśmy polskie doświadczenia w implementacji The European Universal Prevention Curriculum (EUPC) w centrum szkoleniowym Ministerstwa Sprawiedliwości Gruzji (8 grudnia 2022 roku) oraz na Uniwersytecie w Tbilisi (9 grudnia 2022 roku). Na obu spotkaniach przedstawiono gruzińską wersję EUPC i dyskutowano nad możliwością wdrażania tych szkoleń w Gruzji. Gruziński i polski podręcznik EUPC jest dostępny na stronie EMCDDA.

Konferencja w Wilnie dotycząca „dopalaczy”

Na zaproszenie litewskich przyjaciół zaprezentowaliśmy sytuację dotyczącą nowych substancji psychoaktywnych (NSP) w Polsce podczas międzynarodowej konferencji zorganizowanej przez Drug, Tobacco and Alcohol Control Department w Wilnie. W konferencji wzięli udział eksperci z kilku krajów oraz dyrektor EMCDDA.

Polska staje się miejscem produkcji nowych substancji psychoaktywnych. Od 2011 roku wykryto 45 laboratoriów produkujących syntetyczne katynony w naszym kraju, w tym aż 13 laboratoriów w 2020 roku. W czasie konferencji rozmawiano na temat ka nnabinoidów HCC i HHC-O, które działają podobnie do THC (tetrahydrocannabinol). HHC-O to syntetyczna (acetylowa) pochodna substancji HHC (heksahydrokannabinolu). HHC-O jest otrzymywana syntetycznie i dodawana do podkładu roślinnego lub sprzedawana w postaci płynnej. Dostępna jest w różnych formach: w postaci suszu, płynu (np. kartridż do waporyzatora) czy jointów gotowych do palenia. Warto zwrócić uwagę, że HHC-O nie jest substancją ujętą w rozporządzeniu ministra zdrowia w sprawie wykazu substancji psychotropowych (…) (stan na grudzień 2022 roku). Z kolei HHC jest kontrolowana na mocy rozporządzenia ministra zdrowia. Ta substancja również jest sprzedawana jako susz, płyn, a nawet żelki. W ramach GIS działa Zespół do spraw oceny ryzyka zagrożeń dla zdrowia lub życia ludzi związanych z używaniem nowych substancji psychoaktywnych. Na swoim ostatnim posiedzeniu 8 listopada 2022 roku Zespół zarekomendował umieszczenie HHC-O w załączniku nr 1 do Rozporządzenia Ministra Zdrowia z dnia 17 sierpnia 2018 r. w sprawie wykazu substancji psychotropowych, środków odurzających oraz nowych substancji psychoaktywnych jako substancji psychotropowej grupy I–P.

Wsparcie dla Ukrainy

W grudniu 2022 roku odbył się webinar EMCDDA dotyczący pomocy Ukrainie „Displaced people and EU preparedness and response — lessons from Ukraine2”, w którym uczestniczyli przedstawiciele z naszego kraju. W Polsce od samego początku uchodźcy z Ukrainy otrzymywali pomoc w obszarze przeciwdziałania uzależnieniom. Obecnie w programach leczenia substytucyjnego jest około 100–120 obywateli ukraińskich (w sumie w leczeniu substytucyjnym było w roku 2022 około 300 osób), około 30 uchodźców korzysta z programów wymiany igieł i strzykawek, a w leczeniu ARV jest ponad 2600 osób. KCPU na początku kryzysu uruchomiło darmowy telefon zaufania w języku ukraińskim i rosyjskim i zleciło realizację programu profilaktycznego oraz badania wśród kobiet i dzieci z Ukrainy. Prawie na każdej konferencji organizowanej przez KCPU dyskutowaliśmy nad formami pomocy dla osób z Ukrainy. W polskim systemie edukacji rok szkolny we wrześniu 2022 roku rozpoczęło 185 tys. dzieci z Ukrainy, co oznacza konieczność pochylenia się nad działaniami profilaktyczno-edukacyjnymi realizowanymi w szkole dla tej grupy narodowościowej.

W pomocy uchodźcom ważną rolę odgrywają organizacje pozarządowe, które mogą szybko i skutecznie pomagać, a polski system przeciwdziałania narkomanii oparty jest w dużym stopniu na pracy tych organizacji i społeczności lokalnej. Oprócz tego w 2022 roku we współpracy z EMCDDA zostały wydane materiały informacyjno-edukacyjne adresowane do uchodźców z Ukrainy.

Przypisy

  1. ↑ https://www.cinn.gov.pl/portal?id=548547
  2. ↑ Zapis webinaru jest dostępny na YouTube.


Kampania społeczna „Pierwsze kroki w (cyber)świecie”

W portalu pierwszekroki.net jest dostępny pakiet materiałów, których celem jest wsparcie dzieci w wieku przedszkolnym oraz ich rodziców w bezpiecznym korzystaniu przez najmłodszych z cybermediów – internetu, smartfonów, tabletów.

Wśród materiałów dla rodziców prezentowany jest zestaw artykułów na temat uzależnień behawioralnych, wagi cyberprzestrzeni dla dzieci, charakterystyki strategii, którymi posługują się firmy komputerowe w celu intensywnego korzystania przez użytkowników, w tym dzieci, z nowych technologii.

Prezentowane są wyniki badań, które dostarczają odpowiedzi na pytanie, czy urządzenia elektroniczne mogą szkodzić oraz charakteryzujące niewłaściwe używanie przez dzieci cybermediów.

Publikowane są zalecenia specjalistów dla rodziców dotyczące zasad używania mediów elektronicznych przez dzieci, charakteryzowany jest wpływ relacji dzieci z innymi ludźmi, w szczególności z rodzicami, na sposób korzystania przez nie z internetu i urządzeń ekranowych.

Nauczycielom pracującym z dziećmi w wieku 5–6 lat udostępniono poradnik pt. „Kreatywna profilaktyka dla najmłodszych”.

W dziale Biblioteczka znajdują się filmy, wywiady i nagrania dla rodziców.

Dzieci mogą korzystać z książeczki opisującej niebezpieczeństwa związane z używaniem nowych technologii oraz broszurki uczącej zdrowego stylu życia i przestrzegającej przed szkodliwymi nawykami.

Layout portalu wydaje się bardzo atrakcyjny przede wszystkim w części adresowanej bezpośrednio do dzieci. Przyjazna jest nawigacja, łatwe dotarcie do konkretnych materiałów. Zwraca uwagę ich różnorodność i nowoczesna prezentacja.


Serwis Informacyjny UZALEŻNIENIA nr 101 (1/2023)

  • Gość Serwisu Interdyscyplinarność i fachowość diagnozowania. Wywiad z Barbarą Bętkowską-Korpałą
  • Prawo Katarzyna Syroka-Marczewska: Nowa ustawa o nieletnich. Część I
  • Profilaktyka Anna Szuster: Prospołeczność – jasna strona sieci
  • Profilaktyka Rola organów ścigania w działaniach profilaktycznych – stanowisko EUSPR
  • Leczenie, redukcja szkód Artur Malczewski: Przestępczość narkotykowa oraz nielegalny rynek narkotyków
  • Leczenie, redukcja szkód Jolanta Łazuga-Koczurowska: Udział rodziny w procesie terapii stacjonarnej nastolatków – z osobistej perspektywy
  • Badania, raporty Łukasz Wieczorek, Katarzyna Dąbrowska: Używanie alkoholu, substancji psychoaktywnych i uprawianie hazardu wśród seniorów
  • Analiza Maja Ruszpel: Uzależnienie i kryzys bezdomności a społeczność LGBT+
  • Prawo Katarzyna Łukowska: Reklama alkoholu – co można, a czego nie można reklamować i pod jakimi warunkami oraz kilka osobistych refleksji i wspomnień
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Interdyscyplinarność i fachowość diagnozowania. Wywiad z Barbarą Bętkowską-Korpałą

− Jest pani pierwszym w historii terapii uzależnień w Polsce konsultantem krajowym w tym obszarze. Została pani wybrana na to stanowisko w 2002 roku. To ważna zmiana dla całego naszego środowiska mieć takiego przedstawiciela i reprezentanta spraw, które są dla nas ważne.

− Po otrzymaniu propozycji kandydowania na Konsultanta Krajowego w dziedzinie Psychoterapii Uzależnień zastanawiałam się nad możliwością pogodzenia licznych zadań związanych z tą funkcją i moimi obowiązkami zawodowymi na uczelni i w Szpitalu Uniwersyteckim w Krakowie. Funkcja ta wiąże się z bardzo różnorodnymi i licznymi zadaniami, szczególnie na początku budowania nowego systemu szkolenia specjalizacyjnego w dziedzinie psychoterapii uzależnień.

− Co panią przekonało?

− Na moją decyzję miało wpływ kilka rzeczy. Przede wszystkim to, że odezwało się do mnie wiele osób, które – jak się okazało – mają podobne do mojego spojrzenie i wizję rozwoju lecznictwa uzależnień w Polsce. Poza tym wieloletnia praca w zespołach eksperckich w obszarze leczenia uzależnień w strukturach wojewódzkich i krajowych pozwoliła mi uzyskać szerszą perspektywę na potrzeby lecznictwa. Istotne znaczenie przy decyzji miało także moje doświadczenie pracy w zespole ekspertów i w komisjach egzaminacyjnych w ramach specjalizacji w dziedzinie psychologii klinicznej. Miałam także możliwość obserwować pracę innych konsultantów, co dało mi wyobrażenie o pracy konsultanta krajowego i wojewódzkiego oraz współpracy z różnymi instytucjami. Zagadnienia związane z funkcją konsultanta krajowego są określone wUstawie z dnia 6 listopada 2008 r. o konsultantach w ochronie zdrowia1. Są tam precyzyjnie opisane zadania, jakie przede mną stoją do zrealizowania.

− Te zadania obejmują aż pięć szerokich obszarów działania.

− Wśród tych zadań jest m.in. wydawanie opinii, pełnienie różnych funkcji doradczych dla organów administracji rządowej, a także dla podmiotów tworzących przepisy o działalności leczniczej, takich jak Narodowy Fundusz Zdrowia czy Rzecznik Praw Pacjenta. Jednocześnie jest bardzo duży obszar w związku z doradztwem w sprawach Centrum Medycznego Kształcenia Podyplomowego, a tym samym odpowiednia współpraca z konkretnymi departamentami Ministerstwa Zdrowia. Należy do tego również prowadzenie nadzoru nad merytoryczną stroną szkolenia specjalistycznego w psychoterapii uzależnień. Ale także to, co jest związane z działaniami prac różnych zespołów eksperckich, które są powoływane w celu wypracowywania konkretnych rozwiązań związanych z polityką zdrowotną.

− Zakładam jednak, że wśród tych licznych obowiązków są sprawy i tematy szczególnie bliskie pani sercu.

− Bliskie jest mi wszystko, co związane z podnoszeniem kwalifikacji i wiedzy osób świadczących pomoc oraz z ciągłym rozwojem lecznictwa uzależnień. Ogromne znaczenie ma dla mnie połączenie się dwóch agend – Krajowego Biura ds. Przeciwdziałania Narkomanii i Państwowej Agencji Rozwiązywania Problemów Alkoholowych – w Krajowe Centrum Przeciwdziałania Uzależnieniom. Dzięki temu nastąpi traktowanie terapii uzależnień jako całości i zakończenie tego dotychczasowego podziału na leczenie osób uzależnionych od nielegalnych substancji psychoaktywnych i osób uzależnionych od alkoholu, który przecież też jest substancją psychoaktywną.

Jest to także znak czasów − dziś wielu naszych pacjentów jest jednocześnie uzależnionych od wielu substancji psychoaktywnych i dodatkowo cierpi z powodu uzależnień behawioralnych. Wiedza o uzależnieniach i ich leczeniu rozwija się. Coraz więcej wiemy na temat współwystępowania innych zaburzeń zdrowia psychicznego. Szacuje się, że aż u 70% pacjentów uczestniczących w terapii uzależnień diagnozuje się również inne zaburzenia. Zatem są to wyzwania, na które trzeba się starać odpowiedzieć. Ważna jest także kwestia struktury wieku osób potrzebujących pomocy – musimy położyć większy nacisk na pomoc dzieciom i młodzieży w kontekście uzależnień behawioralnych. Tu potrzebne są interdyscyplinarne działania wraz z szerokim wachlarzem oferty terapeutycznej – łącznie z terapią rodzinną.

− Czy w związku z tym, o czym pani wcześniej wspomniała, powinien w przyszłości zmienić się też rodzaj specjalistów zatrudnianych w ośrodkach terapii uzależnień dla dorosłych?

− Biorąc pod uwagę zarówno swoje doświadczenia, jak i ludzi, z którymi współpracuję – zespoły terapeutyczne pracujące z naszymi pacjentami powinny być interdyscyplinarne. Takie założenie wynika z obrazu klinicznego pacjenta uzależnionego, a także z potrzeb w zakresie oddziaływań psychospołecznych, psychoterapii i farmakoterapii, jakie powinniśmy zaoferować naszym pacjentom. Dlatego kiedy pacjent zgłasza się na terapię, na początku powinien być dobrze zdiagnozowany – nie tylko pod kątem samego uzależnienia i postawienia diagnozy uzależnienia, ale również zdiagnozowania występowania u niego ewentualnych innych zaburzeń zdrowia i problemów w funkcjonowaniu życiowym. Dzięki temu potem lepiej rozumiemy pacjenta w procesie leczenia i możemy optymalnie ukierunkować pomoc, biorąc pod uwagę możliwości kadrowe i organizacyjne.

− A zespół interdyscyplinarny?

− Zespół interdyscyplinarny powinien być dobrany ze względu na charakter placówki, ale jego główny trzon to: specjalista psychoterapii uzależnień, psychiatra, instruktor terapii. Myślę, że warto, by pojawił się w nim też specjalista psychologii klinicznej, szczególnie w tych zespołach, w których pacjenci wymagają bardziej szczegółowej diagnostyki klinicznej. Specjaliści psychoterapii dzieci i młodzieży także mogą mieć bardzo ważne zadania do spełnienia w poradniach czy oddziałach wieku rozwojowego. Jak już wspomniałam, w związku z nasilającym się problemem społecznym, jakim są zachowania uzależniające – ważne jest, by specjaliści psychoterapii uzależnień szkolili się w tym obszarze, żeby wiedzieli, jak skutecznie pomagać. W dotychczasowych programach szkoleniowych nie było zbyt wiele miejsca na ten temat.

− Tak, rozwój wiedzy jest ważny.

− W rozwoju naszego systemu lecznictwa uzależnień istotna jest spójność działania z uwzględnieniem wielowymiarowości potrzeb, nie tylko pacjentów i ich bliskich, ale także potrzeb kadry leczącej osoby uzależnione i ich bliskich. Dużo dobrego dzieje się w tym zakresie. Mamy piękną historię rozwoju lecznictwa uzależnień w Polsce. Są jednak obszary, na które musimy zwrócić szczególną uwagę, między innymi pomoc dla grupy naszych najmłodszych pacjentów i ich rodzin, kształcenie w obszarze leczenia współczesnych zachowań uzależniających oraz rozumienie tego, że pacjenci ośrodków leczenia uzależnień to osoby wymagające podejścia klinicznego. Z jednej strony mamy więc spójność wypracowanych rozwiązań pomocy osobom uzależnionym i ich bliskim, współpraca w interdyscyplinarnych zespołach, a z drugiej fachowość w diagnozowaniu i leczeniu uzależnień, nierzadko w kontekście innych zaburzeń. Musimy położyć nacisk na poszerzanie wiedzy, zwłaszcza że mamy ogromny potencjał i w ludziach, i w możliwościach organizacyjnych naszego systemu.

− 10 stycznia 2023 roku opublikowano także Nowy Program Szkolenia Specjalizacyjnego w Dziedzinie Psychoterapii Uzależnień2.

− Program specjalizacyjny został opracowany zgodnie ze standardami, opierając się na ustawach i innych dokumentach prawnych, które są związane z trybem szkolenia specjalizacyjnego. Jest to nowy tryb szkolenia specjalistów psychoterapii uzależnień, który trwa 4 lata. Z programem szkolenia i jego założeniami można zapoznać się na stronie Centrum Medycznego Kształcenia Podyplomowego. Dbaliśmy, aby w programie była wystarczająca liczba godzin kursów dotyczących psychoterapii i superwizji. Treści modułów, kursów i staży klinicznych są szczegółowo opisane celem standaryzacji szkolenia w dziedzinie psychoterapii uzależnień, niezależnie od podmiotu, który uzyska rekomendacje do prowadzenia szkolenia specjalizacyjnego.

Dodam, że w kontekście dalszego szkolenia instruktorów terapii, zgodnie z zapisem art. 12.2 Ustawy z dnia 17 grudnia 2021 r. o zmianie ustawy o zdrowiu publicznym oraz niektórych innych ustaw, przygotowywany jest program szkolenia uzupełniającego dla instruktorów, którzy uzyskają wykształcenie wyższe i będą chcieli ubiegać się o tytuł specjalisty w dziedzinie psychoterapii uzależnień.

− Czy każdy specjalista psychoterapii uzależnień musi mieć specjalizację.

− Nie. Chcę podkreślić kluczową sprawę dla rozumienia znaczenia, jaką ma specjalizacja w kontekście dotychczasowego trybu szkolenia. Ustawodawca zadbał o to, aby certyfikat specjalisty psychoterapii uzależnień był równoważny tytułowi specjalisty w dziedzinie psychoterapii uzależnień. To zostało zapisane w art. 11 Ustawy z dnia 17 grudnia 2021 r. o zmianie ustawy o zdrowiu publicznym oraz niektórych innych ustaw. To znaczy, że specjaliści psychoterapii uzależnień i specjaliści w dziedzinie psychoterapii uzależnień mają takie same uprawnienia w odniesieniu do zakresu udzielanych świadczeń zdrowotnych i są wynagradzani jako specjaliści. W kontekście realizacji zadań kształcenia certyfikowani specjaliści psychoterapii uzależnień będą kontynuować swoją działalność dydaktyczną w szkoleniu specjalizacyjnym, zgodnie ze swoimi kompetencjami.

− Dziękuję za rozmowę.

Z dr hab., prof. UJ Barbarą Bętkowską-Korpałą, specjalistą psychologii klinicznej, psychoterapeutą, kierownikiem Zakładu Psychologii Lekarskiej Katedry Psychiatrii Uniwersytetu Jagiellońskiego Collegium Medicum, kierownikiem Zakładu Psychologii Klinicznej Szpitala Uniwersyteckiego w Krakowie, członkiem Komisji Psychologii Polskiej Akademii Nauk, rozmawiała Maja Ruszpel.

Przypisy

  1. ↑ Art. 9. Konsultanci: 1) wykonują zadania opiniodawcze, doradcze i kontrolne dla organów administracji rządowej, podmiotów tworzących w rozumieniu przepisów o działalności leczniczej, Narodowego Funduszu Zdrowia i Rzecznika Praw Pacjenta; 2) prowadzą nadzór nad stroną merytoryczną doskonalenia zawodowego i szkolenia specjalizacyjnego lekarzy, lekarzy dentystów, pielęgniarek, położnych, farmaceutów oraz osób wykonujących inne zawody medyczne lub inne zawody mające zastosowanie w ochronie zdrowia; 3) biorą udział w pracach komisji i zespołów powoływanych w celu realizacji polityki zdrowotnej; 4) sporządzają opinie dotyczące doskonalenia zawodowego lekarzy, lekarzy dentystów, pielęgniarek, położnych, farmaceutów oraz osób wykonujących inne zawody medyczne lub inne zawody mające zastosowanie w ochronie zdrowia; 5) sporządzają opinie dotyczące realizacji szkolenia podyplomowego i specjalizacyjnego lekarzy, lekarzy dentystów, pielęgniarek, położnych, farmaceutów oraz osób wykonujących inne zawody medyczne lub inne zawody mające zastosowanie w ochronie zdrowia w zakresie wynikającym z określonego programu kształcenia oraz sprawują nadzór nad ich merytoryczną realizacją.


1 września 2022 roku weszły w życie przepisy Ustawy z dnia 9 czerwca 2022 r. o wspieraniu i resocjalizacji nieletnich. Podstawowym celem nowej ustawy jest uporządkowanie i systematyzacja materii dotyczącej spraw nieletnich na etapie postępowania rozpoznawczego oraz postępowania wykonawczego.

Nowa ustawa o nieletnich. Część I

Katarzyna Syroka-Marczewska
Prawniczka

Uwagi ogólne

Od 1 września 2022 roku zaczęła obowiązywać Ustawa z dnia 9 czerwca 2022 r. o wspieraniu i resocjalizacji nieletnich1 (dalej: Ustawa). Zastąpiła ona dotychczasową Ustawę z dnia 26 października 1982 r. o postępowaniu w sprawach nieletnich2. Ustawodawca wskazał, że „uznając rodzinę za naturalne środowisko rozwoju człowieka oraz opierając się na zasadzie autonomii rodziny i pierwszoplanowej roli rodziców – matki i ojca – w przekazywaniu nieletnim wartości, zasad i niezbędnych wzorców, kierując się nadto prawem nieletnich do szczególnej troski i pomocy oraz zasadą subsydiarności, Rzeczpospolita Polska otacza rodzinę ochroną i wsparciem w wychowaniu”. Umacnianie poczucia odpowiedzialności rodzin za przygotowanie dzieci do życia we wspólnocie, jako indywidualnie ukształtowanej jednostki, oraz za wychowanie nieletnich na osoby świadome swych obowiązków rodzinnych i obywatelskich jest wspólnym dobrem całego społeczeństwa. W dążeniu do wzmacniania świadomości odpowiedzialności za własne czyny, przeciwdziałania demoralizacji nieletnich i dopuszczaniu się przez nich czynów karalnych oraz stwarzania warunków powrotu do normalnego życia nieletnim, którzy popadli w konflikt z prawem lub z zasadami współżycia społecznego, wprowadzono w 2022 roku nową regulację prawną.

Kim jest nieletni?

Nowe przepisy określają minimalną granicę wieku odpowiedzialności za zachowanie naruszające porządek prawny lub stanowiące przejawy demoralizacji na poziomie 10 lat. Dotychczas w ustawie nie było zapisu określającego wiek minimalny. Zgodnie z art. 1 pkt 1 Ustawy w zakresie postępowania w sprawach o demoralizację – nieletnim jest osoba, która ukończyła 10 lat i nie jest pełnoletnia. Przejawem demoralizacji nieletniego może być w szczególności zażywanie przez niego narkotyków lub substancji odurzających, jak również pozostawanie przez niego pod wpływem alkoholu. Zgodnie z treścią art. 4 Ustawy, każdy, kto stwierdzi istnienie okoliczności świadczących o demoralizacji nieletniego, w szczególności używanie alkoholu, środków odurzających, substancji psychotropowych, ich prekursorów, środków zastępczych lub nowych substancji psychoaktywnych, ma społeczny obowiązek odpowiednio przeciwdziałać temu, a przede wszystkim zawiadomić o tym rodziców lub opiekuna nieletniego, szkołę, sąd rodzinny, policję lub inny właściwy organ. Bez wątpienia osoby, które sięgają po narkotyki lub alkohol, mogą być w różnym wieku. Okazjonalne używanie narkotyku może zakończyć się uzależnieniem3, niosącym ze sobą poważne konsekwencje zdrowotne, społeczne, zawodowe, a także problemy z prawem (nie tylko z powodu faktu, że w świetle prawa polskiego nieuprawnione posiadanie każdej ilości narkotyku lub substancji psychotropowej4 jest przestępstwem, ale też i dlatego, że potrzeba zdobycia środków na narkotyki popycha wielu ludzi do popełniania czynów zabronionych).

Jak już wspomniano, Ustawa zawiera reguły postępowania w stosunku do nieletnich, którzy wykazują przejawy demoralizacji lub popełnili czyn karalny. Ustawa ta reguluje więc zarówno postępowanie w sprawach o wykroczenia nieletnich, jak i w sprawach o popełnienie przez nich przestępstw. W zakresie postępowania w sprawach o czyny karalne nieletnim jest osoba, która dopuściła się go po ukończeniu 13. roku życia, a nie ukończyła 17 lat. W zakresie wykonywania środków wychowawczych, leczniczych lub poprawczych za nieletniego uważana jest osoba, względem której środki takie zostały orzeczone, nie dłużej jednak, niż do ukończenia lat 21.

Warto w tym miejscu wyjaśnić, że środkami wychowawczymi5 są:

  1. upomnienie;
  2. zobowiązanie do określonego postępowania, a zwłaszcza do naprawienia wyrządzonej szkody w całości albo w części, do zadośćuczynienia za doznaną krzywdę, do wykonania prac społecznych, do przeproszenia pokrzywdzonego, do podjęcia nauki lub pracy, do uczestniczenia w odpowiednich zajęciach o charakterze wychowawczym, terapeutycznym, w szczególności terapii uzależnień, psychoterapii, psychoedukacji, lub szkoleniowym, do powstrzymania się od przebywania w określonych środowiskach lub miejscach, do powstrzymania się od kontaktowania się z pokrzywdzonym lub innymi osobami w określony sposób lub do zaniechania używania substancji psychoaktywnej;
  3. nadzór odpowiedzialny rodziców albo opiekuna nieletniego;
  4. nadzór organizacji społecznej, w tym organizacji pozarządowej, której celem statutowym jest praca z nieletnimi o charakterze wychowawczym, terapeutycznym lub szkoleniowym, zapobieganie demoralizacji nieletnich lub pomoc w readaptacji społecznej nieletnich, pracodawcy albo osoby godnej zaufania udzielających poręczenia za nieletniego;
  5. nadzór kuratora sądowego;
  6. skierowanie do ośrodka kuratorskiego, a także do organizacji społecznej, w tym organizacji pozarządowej, lub instytucji zajmujących się pracą z nieletnimi o charakterze wychowawczym, terapeutycznym lub szkoleniowym, po uprzednim porozumieniu się z tą organizacją lub instytucją;
  7. zakaz prowadzenia wszelkich pojazdów albo pojazdów określonego rodzaju;
  8. przepadek przedmiotów pochodzących z czynu zabronionego, przepadek przedmiotów, które służyły lub były przeznaczone do popełnienia czynu zabronionego, przepadek równowartości przedmiotów pochodzących z czynu zabronionego lub przedmiotów, które służyły lub były przeznaczone do popełnienia czynu zabronionego, przepadek przedmiotów, których wytwarzanie, posiadanie, obrót, przesyłanie, przenoszenie, przewóz lub przechowywanie jest zabronione, przepadek przedsiębiorstwa albo jego równowartości, przepadek korzyści majątkowej albo jej równowartości lub przepadek przedmiotów czynów zabronionych;
  9. umieszczenie w rodzinie zastępczej zawodowej specjalistycznej, która ukończyła szkolenie przygotowujące do sprawowania opieki nad nieletnim;
  10. umieszczenie w młodzieżowym ośrodku wychowawczym;
  11. umieszczenie w okręgowym ośrodku wychowawczym6.

Umieszczenie w okręgowym ośrodku wychowawczym to nowy środek wychowawczy o charakterze izolacyjnym. Będzie to podlegająca ministrowi sprawiedliwości placówka pośrednia pomiędzy młodzieżowym ośrodkiem wychowawczym a zakładem poprawczym.

Środkiem leczniczym jest umieszczenie w zakładzie leczniczym, w którym są udzielane nieletnim świadczenia zdrowotne z zakresu opieki psychiatrycznej lub leczenia uzależnień. Sąd rodzinny może orzec środek leczniczy w przypadku stwierdzenia u nieletniego choroby psychicznej lub innego zakłócenia czynności psychicznych, lub uzależnienia. Wykonywanie środka leczniczego ma na celu poprawę stanu zdrowia nieletniego i jego zachowania w stopniu umożliwiającym powrót do życia w społeczeństwie i dalsze leczenie w warunkach poza zakładem leczniczym.

Z kolei środkiem poprawczym jest umieszczenie w zakładzie poprawczym. Sąd rodzinny może orzec umieszczenie w zakładzie poprawczym nieletniego, który popełnił przestępstwo lub przestępstwo skarbowe, przy spełnieniu dodatkowych warunków, czyli jeżeli przemawiają za tym wysoki stopień demoralizacji nieletniego oraz rodzaj czynu karalnego, sposób i okoliczności jego popełnienia, zwłaszcza gdy środki wychowawcze okazały się nieskuteczne lub nie rokują resocjalizacji nieletniego. Ustawa wprowadziła obligatoryjne, czyli obowiązkowe umieszczenie w zakładzie poprawczym nieletniego, który dopuścił się następujących przestępstw:

  • zamach na życie Prezydenta, tj. art. 134 kodeksu karnego,
  • zabójstwo, tj. art. 148 § 1, 2 lub 3 kodeksu karnego,
  • ciężki uszczerbek na zdrowiu, tj. art. 156 § 1 lub 3 kodeksu karnego,
  • spowodowanie niebezpieczeństwa, tj. art. 163 § 1 lub 3 kodeksu karnego,
  • piractwo, tj. art. 166 kodeksu karnego,
  • katastrofa w ruchu lądowym, wodnym lub powietrznym, tj. art. 173 § 1 lub 3 kodeksu karnego,
  • zgwałcenie w typie kwalifikowanym, tj. art. 197 § 3 lub 4 kodeksu karnego,
  • czynna napaść na funkcjonariusza publicznego, tj. art. 223 § 2 kodeksu karnego,
  • wzięcie zakładnika, tj. art. 252 § 1 lub 2 kodeksu karnego,
  • rozbój, tj. art. 280 kodeksu karnego.

Ustawa zatem wprowadza istotną zmianę, ponieważ przed jej wejściem w życie nieletni, zamiast trafić do zakładu poprawczego byli niejednokrotnie obejmowani nadzorem kuratora. Zmieniła się także górna granica wieku przebywania w zakładzie poprawczym. Obecnie pozostają w nim osoby najwyżej do 21. roku życia, bez względu na popełniony czyn karalny i wyniki resocjalizacji. Ustawa wprowadza możliwość wydłużenia pobytu w zakładzie na czas określony, maksymalnie – o trzy lata, jeśli dotychczasowa resocjalizacja nie przyniosła skutku7. Przepis ten dotyczy sprawców najpoważniejszych przestępstw, a decyzję o przedłużeniu pobytu w zakładzie poprawczym będzie podejmował sąd rodzinny. W przypadku orzeczeń za najcięższe przestępstwa sąd będzie mógł od razu wskazać, że nieletni powinien przebywać w zakładzie poprawczym do 24. roku życia. Każdą osobę, która opuszcza zakład, sąd będzie mógł objąć nadzorem kuratora, jeśli będzie miał wątpliwości co do stopnia jej resocjalizacji. Wychowankowie powyżej 21. roku życia będą poddawani resocjalizacji w nowym rodzaju zakładów poprawczych dla nieletnich, którzy ukończyli 21 lat. Sąd rodzinny może warunkowo zwolnić nieletniego z zakładu poprawczego, jeżeli postępy w jego wychowaniu pozwalają przypuszczać, że po zwolnieniu z zakładu nieletni będzie przestrzegał porządku prawnego i zasad współżycia społecznego. Warunkowe zwolnienie z zakładu poprawczego nie może nastąpić wcześniej niż po upływie 6 miesięcy od dnia umieszczenia nieletniego w zakładzie poprawczym. Do tego okresu sąd może zaliczyć okres pobytu nieletniego w schronisku dla nieletnich. Warunkowe zwolnienie z zakładu poprawczego następuje na okres próby do lat 3.

Oczywiście okoliczności każdej sprawy są inne i każdorazowo warto indywidulanie podejść do nieletniego. W sprawie nieletniego należy kierować się przede wszystkim jego dobrem, dążąc do osiągnięcia korzystnych zmian w osobowości i zachowaniu się nieletniego oraz zmierzając w miarę potrzeby do prawidłowego spełniania przez rodziców lub opiekuna ich obowiązków wobec nieletniego, uwzględniając przy tym interes społeczny. W postępowaniu z nieletnim bierze się pod uwagę właściwości i warunki osobiste nieletniego, w szczególności wiek, stan zdrowia, poziom rozwoju psychicznego i fizycznego, cechy charakteru oraz sytuację rodzinną nieletniego, warunki wychowawcze i charakter środowiska, przyczyny i stopień demoralizacji, w tym rodzaj czynu zabronionego, a także sposób i okoliczności jego popełnienia oraz rodzaj czynu karalnego, a także sposób i okoliczności jego popełnienia.

Prawa nieletniego

Nieletni umieszczony w młodzieżowym ośrodku wychowawczym, okręgowym ośrodku wychowawczym, zakładzie poprawczym lub schronisku dla nieletnich ma prawo do:

  1. poszanowania godności osobistej;
  2. poszanowania prywatności, z ograniczeniami wynikającymi z rodzaju ośrodka, zakładu lub schroniska;
  3. ochrony przed przemocą fizyczną i psychiczną, wyzyskiem i nadużyciem oraz wszelkimi przejawami okrucieństwa;
  4. korzystania z wolności religijnej;
  5. dostępu do świadczeń zdrowotnych;
  6. ochrony więzi rodzinnych;
  7. nauki;
  8. zapoznania się z przysługującymi prawami i ciążącymi na nim obowiązkami;
  9. dostępu do informacji o obowiązujących w ośrodku, zakładzie lub schronisku statucie lub regulaminie, nagrodach, karach lub środkach dyscyplinarnych;
  10. informacji o przebiegu procesu resocjalizacyjnego;
  11. kontaktu z członkami rodziny oraz innymi osobami poprzez odwiedziny, korespondencję i korzystanie z innych środków porozumiewania się na odległość, w tym ze środków komunikacji elektronicznej;
  12. kontaktu z obrońcą lub pełnomocnikiem będącym adwokatem albo radcą prawnym, przedstawicielem niebędącym adwokatem ani radcą prawnym, który został zaaprobowany przez Przewodniczącego Izby Europejskiego Trybunału Praw Człowieka do reprezentowania nieletniego przed tym Trybunałem, w ośrodku, zakładzie lub schronisku, bez udziału innych osób;
  13. otrzymywania środków pieniężnych i paczek;
  14. uzyskania pomocy psychologicznej i pedagogicznej oraz terapeutycznej;
  15. przejawiania własnej aktywności w zdobywaniu wiedzy i umiejętności;
  16. uczestnictwa w zajęciach organizowanych w ośrodku, zakładzie lub schronisku, a za zgodą dyrektora, również poza ośrodkiem, zakładem lub schroniskiem;
  17. otrzymywania wyżywienia dostosowanego do potrzeb rozwojowych;
  18. otrzymywania odzieży, bielizny, obuwia, materiałów szkolnych i podręczników, sprzętów i środków czystości, w przypadku gdy nie posiada własnych;
  19. korzystania z niezbędnego dla zdrowia wypoczynku;
  20. dysponowania środkami pieniężnymi za zgodą dyrektora ośrodka, zakładu lub schroniska w sposób określony przez dyrektora;
  21. składania zażalenia na czynności naruszające jego prawa;
  22. składania skarg i wniosków.

Nowe przepisy wzmacniają gwarancje procesowe osób nieletnich. Zgodnie z treścią art. 38 ust. 2 Ustawy sąd rodzinny wyznacza nieletniemu obrońcę z urzędu, jeżeli jest on głuchy, niemy lub niewidomy bądź zachodzi uzasadniona wątpliwość, czy jego stan zdrowia psychicznego pozwala na udział w postępowaniu lub prowadzenie obrony w sposób samodzielny/rozsądny. Nowym rozwiązaniem jest obrońca dla młodych ludzi od początku czynności z ich udziałem, np. tymczasowe umieszczenie w młodzieżowym ośrodku wychowawczym lub zakładzie leczniczym oraz w razie uzasadnionego podejrzenia dopuszczenia się przez nieletniego czynu zabronionego. Ponadto, jeżeli sąd uzna, że występują inne okoliczności utrudniające nieletniemu obronę, również może wyznaczyć obrońcę z urzędu. Jeżeli interesy nieletniego i jego rodziców albo opiekuna pozostają w sprzeczności, a nieletni nie ma obrońcy, sąd rodzinny wyznacza mu obrońcę z urzędu. Warto w tym kontekście zwrócić uwagę, że obrońca nieletniego może przedsiębrać czynności procesowe jedynie na jego korzyść.

Postępowanie w sprawach nieletnich

Co do zasady postępowanie w sprawach nieletnich prowadzi sąd rodzinny. Właściwość miejscową sądu rodzinnego ustala się według miejsca zamieszkania nieletniego, a w przypadku trudności w jego ustaleniu – według miejsca pobytu nieletniego w Rzeczypospolitej Polskiej. Jeżeli brak i tej podstawy, właściwy jest sąd rodzinny miejsca pierwszego wykazywania przejawów demoralizacji lub miejsca dopuszczenia się pierwszego czynu karalnego przez nieletniego. Z ważnych względów, zwłaszcza jeżeli przyczyniłoby się to do uproszczenia lub przyspieszenia postępowania, sąd rodzinny właściwy według miejsca zamieszkania nieletniego może przekazać sprawę sądowi rodzinnemu, w którego okręgu nieletni przebywa. W przypadku niecierpiącym zwłoki sąd rodzinny może wydać postanowienie w sprawie nieletniego, który nie podlega jego właściwości miejscowej, po czym przekazuje sprawę sądowi rodzinnemu miejscowo właściwemu, zawiadamiając go o dokonanych czynnościach. Postępowanie w sprawach nieletnich podzielić można na trzy etapy:

  • postępowanie rozpoznawcze,
  • postępowanie sądowe,
  • postępowanie wykonawcze.

Warto wskazać, że w celu przeciwdziałania dalszej demoralizacji nieletniego lub dopuszczeniu się przez niego czynu karalnego w toku postępowania lub w celu zapewnienia prawidłowego toku postępowania sąd rodzinny może stosować środek tymczasowy. Środkami tymczasowymi8 są: tymczasowy nadzór organizacji społecznej, w tym organizacji pozarządowej, której celem statutowym jest praca z nieletnimi o charakterze wychowawczym, terapeutycznym lub szkoleniowym, zapobieganie demoralizacji nieletnich lub pomoc w readaptacji społecznej nieletnich, pracodawcy albo osoby godnej zaufania; tymczasowy nadzór kuratora sądowego; tymczasowe skierowanie do ośrodka kuratorskiego, a także do organizacji społecznej, w tym organizacji pozarządowej, lub instytucji zajmujących się pracą z nieletnimi o charakterze wychowawczym, terapeutycznym lub szkoleniowym, po uprzednim porozumieniu się z tą organizacją lub instytucją; tymczasowe umieszczenie w rodzinie zastępczej zawodowej; tymczasowe umieszczenie w młodzieżowym ośrodku wychowawczym; tymczasowe umieszczenie w okręgowym ośrodku wychowawczym; tymczasowe umieszczenie w zakładzie leczniczym; umieszczenie w schronisku dla nieletnich oraz tymczasowe zobowiązanie rodziców albo opiekuna nieletniego w zakresie poprawy warunków wychowawczych, bytowych lub zdrowotnych nieletniego, a także do ścisłej współpracy ze szkołą, do której nieletni uczęszcza, z poradnią psychologiczno-pedagogiczną, w tym w razie potrzeby wykonania odpowiedniej diagnozy nieletniego, oraz z podmiotem wykonującym działalność leczniczą, jak również współpracy z młodzieżowym ośrodkiem socjoterapii w zakresie realizacji obowiązku nauki przez nieletniego, jego socjoterapii i pomocy psychologiczno-pedagogicznej.

Uzależnienie od narkotyków może wymagać pracy terapeutycznej, która może być terapią finansowaną ze środków publicznych albo prywatnie przez osobę uzależnioną. Zgodnie z rozporządzeniem ministra zdrowia w sprawie określenia wykazu specjalności lekarskich oraz zawodów niemedycznych uprawniających do prowadzenia leczenia i rehabilitacji osób uzależnionych9 lekarz psychiatra, psychiatra dzieci i młodzieży oraz lekarz medycyny rodzinnej ma prawo leczenia i rehabilitacji osób uzależnionych. Z kolei jedynie psycholog oraz pedagog posiadają uprawnienia do prowadzenia rehabilitacji osób uzależnionych. Osoba uzależniona może jednak odpłatnie i na własny koszt korzystać z pomocy psychoterapeuty, którego znalazła w internecie albo został jej polecony przez rodzinę lub przyjaciół czy znajomych. W tym miejscu należy podkreślić, że nie każdy psychoterapeuta jest psychologiem. Psychoterapeutami mogą być osoby, które ukończyły studia wyższe (niekoniecznie studia psychologiczne) i odbyły odpowiednie szkolenie z zakresu psychoterapii10. Obecnie żaden akt prawny nie reguluje zawodu psychoterapeuty.

Na rozprawie sąd rodzinny wysłuchuje nieletniego. Jeżeli nieletni nie stawił się na rozprawę, odmawia składania wyjaśnień lub wyjaśnia odmiennie niż poprzednio albo oświadcza, że pewnych okoliczności nie pamięta, wolno odczytywać w odpowiednim zakresie protokoły wyjaśnień złożonych przez niego w tym postępowaniu. Nieletni może czynić uwagi i składać oświadczenia, co do każdego przeprowadzonego dowodu. Sprawozdania z wywiadów środowiskowych oraz opinie o nieletnim odczytuje się w jego nieobecności, chyba że szczególne względy wychowawcze przemawiają za celowością zapoznania nieletniego z ich treścią.

Mediacja

Sąd rodzinny może, z inicjatywy lub za zgodą pokrzywdzonego i nieletniego, skierować sprawę do mediacji. Mediacjato sposób na wypracowanie satysfakcjonującego strony rozwiązania sporu na drodze dobrowolnych i poufnych rozmów. Rozmowy te prowadzi mediator – bezstronna i neutralna osoba trzecia. Do jego zadań w czasie trwania mediacji należy wspieranie komunikacji, łagodzenie ewentualnego napięcia lub stresu i pomoc w osiągnięciu porozumienia11. Warto wskazać, że udział pokrzywdzonego i nieletniego w postępowaniu mediacyjnym jest dobrowolny. Zgodę na udział w mediacji odbiera mediator lub sąd rodzinny, po wyjaśnieniu uczestnikom mediacji istoty i zasad postępowania mediacyjnego oraz pouczeniu ich o możliwości wycofania tej zgody aż do zakończenia postępowania mediacyjnego. Postępowanie mediacyjne powinno zmierzać do wzbudzenia w nieletnim poczucia odpowiedzialności za skutki czynu zabronionego, którego się dopuścił, oraz do zawarcia ugody w przedmiocie naprawienia wyrządzonej szkody lub zadośćuczynienia za doznaną krzywdę. W postępowaniu mediacyjnym biorą udział pokrzywdzony, nieletni, rodzice albo ten z rodziców, pod którego stałą pieczą nieletni faktycznie pozostaje, albo opiekun nieletniego, a także przedstawiciel ustawowy pokrzywdzonego bądź osoba, pod której stałą pieczą pokrzywdzony faktycznie pozostaje.

Sąd rodzinny, kierując sprawę do mediacji, wyznacza czas jej trwania na okres do 6 tygodni. Mediatorowi udostępnia się akta sprawy w zakresie niezbędnym do przeprowadzenia postępowania mediacyjnego. Nie udostępnia się mediatorowi zawartych w aktach sprawy materiałów, na które rozciąga się obowiązek zachowania w tajemnicy informacji niejawnych albo zachowania tajemnicy związanej z wykonywaniem zawodu lub funkcji, materiałów dotyczących stanu zdrowia nieletniego, opinii o nieletnim, a także danych o jego karalności. Jeżeli nieletni zobowiązuje się do naprawienia wyrządzonej szkody lub do zadośćuczynienia za doznaną krzywdę, zawarcie przez niego ugody wymaga zgody jego przedstawiciela ustawowego. Jeżeli rodzice albo opiekun nieletniego zobowiązują się do naprawienia wyrządzonej przez niego szkody lub do zadośćuczynienia za doznaną krzywdę, mogą to również uczynić w ugodzie zawartej przez nieletniego z pokrzywdzonym. Sąd rodzinny, orzekając w sprawie nieletniego, bierze pod uwagę wyniki mediacji oraz ugodę zawartą przed mediatorem.

Uwagi końcowe

Podstawowym celem Ustawy jest uporządkowanie i systematyzacja materii dotyczącej spraw nieletnich na etapie postępowania rozpoznawczego oraz postępowania wykonawczego. Ustawa recypuje uregulowania zawarte w ustawie z 1982 roku, które pomimo upływu lat, nie straciły na aktualności i wprowadza także szereg nowych rozwiązań, które – wedle założeń ustawodawcy – mają wzmocnić efektywność oddziaływań podejmowanych wobec nieletnich12. Bez wątpienia najbliższe miesiące, a być może nawet lata, pokażą, jak prawo działa w praktyce i które rozwiązania wymagają zmian, a które się sprawdzają.

Przypisy

  1. ↑ Ustawa z dnia 9 czerwca 2022 r. o wspieraniu i resocjalizacji nieletnich, Dz.U. z 2022 r., poz. 1700.
  2. ↑ Ustawa z dnia 26 października o postępowaniu w sprawach nieletnich, Dz.U. z 1982 r., nr 35, poz. 228.
  3. ↑ Zgodnie z treścią art. 1 pkt 29 ustawy z dnia 29 lipca 2005 roku o przeciwdziałaniu narkomanii, Dz.U. 2005 Nr 179 poz. 1485 z późn. zm., uzależnienie od środków odurzających lub substancji psychotropowych to zespół zjawisk psychicznych lub somatycznych wynikających z działania środków odurzających lub substancji psychotropowych na organizm ludzki, charakteryzujący się zmianą zachowania lub innymi reakcjami psychofizycznymi i koniecznością używania stale lub okresowo tych środków lub substancji w celu doznania ich wpływu na psychikę lub dla uniknięcia następstw wywołanych ich brakiem.
  4. ↑ Zgodnie z treścią art. 1 pkt 25 ustawy o przeciwdziałaniu narkomanii, substancją psychotropową jest każda substancja pochodzenia naturalnego lub syntetycznego, działająca na ośrodkowy układ nerwowy, określona w wykazie substancji psychotropowych stanowiącym załącznik nr 2 do Ustawy.
  5. ↑ Stosując środki wychowawcze, o których mowa w art. 7 pkt 3–5, sąd rodzinny określa częstotliwość składania sprawozdań z przebiegu nadzoru.
  6. ↑ Sąd rodzinny może orzec umieszczenie w okręgowym ośrodku wychowawczym nieletniego, który dopuścił się przestępstwa lub przestępstwa skarbowego, jeżeli przemawiają za tym stopień demoralizacji nieletniego oraz rodzaj czynu karalnego, sposób i okoliczności jego popełnienia, zwłaszcza gdy inne środki wychowawcze okazały się nieskuteczne lub nie rokują resocjalizacji nieletniego. W szczególnie uzasadnionym przypadku sąd rodzinny może orzec umieszczenie w okręgowym ośrodku wychowawczym nieletniego, który popełnił wykroczenie lub wykroczenie skarbowe, jeżeli przemawiają za tym stopień demoralizacji nieletniego oraz rodzaj czynu karalnego, sposób i okoliczności jego popełnienia, w tym w szczególności chuligański charakter czynu karalnego, działanie w sposób zasługujący na szczególne potępienie, działanie pod wpływem substancji psychoaktywnej, popełnienie czynu karalnego na szkodę osoby bezradnej, niepełnosprawnej, chorej lub w podeszłym wieku, zwłaszcza gdy inne środki wychowawcze okazały się nieskuteczne lub nie rokują resocjalizacji nieletniego.
  7. ↑ https://www.ore.edu.pl/2022/09/nowe-zmiany-w-przepisach-prawa-w-zakresie-resocjalizacji-nieletnich-ustawa-o-wspieraniu-i-resocjalizacji-nieletnich-3/, dostęp z dnia 07.03.2023 r.
  8. ↑ Łączny pobyt nieletniego w rodzinie zastępczej zawodowej, ośrodku, zakładzie albo schronisku dla nieletnich, o których mowa w art. 44 pkt 4-8 Ustawy, do prawomocnego zakończenia postępowania rozpoznawczego nie może być dłuższy niż rok. Do tego okresu nie wlicza się nieusprawiedliwionego pobytu nieletniego poza rodziną zastępczą zawodową, ośrodkiem, zakładem albo schroniskiem dla nieletnich, trwającego dłużej niż 3 dni. W szczególnie uzasadnionych przypadkach sąd okręgowy, w którego okręgu toczy się postępowanie, może przedłużać pobyt, o którym mowa powyżej, na okres oznaczony, każdorazowo nie dłuższy niż 3 miesiące.
  9. ↑ Rozporządzenie Ministra Zdrowia z dnia 4 sierpnia 2000 r. w sprawie określenia wykazu specjalności lekarskich oraz zawodów niemedycznych uprawniających do prowadzenia leczenia i rehabilitacji osób uzależnionych. Dz.U. 2000 nr 70 poz. 830.
  10. ↑ Psychoterapeutą jest absolwent specjalistycznego całościowego podyplomowego szkolenia w psychoterapii trwającego co najmniej 4 lata (standardy szkolenia określone zostały przez Polską Radę Psychoterapii – min. 1200 godz. szkolenia teoretycznego i praktycznego zawierającego terapię własną, superwizję i staż kliniczny). Psychoterapeuta (również psychoterapeuta w trakcie szkolenia) może prowadzić psychoterapię z pacjentami o różnych diagnozach w formie psychoterapii indywidualnej, grupowej, małżeńskiej/par i rodzin. Warunkiem rozpoczęcia specjalistycznego podyplomowego szkolenia w psychoterapii jest posiadanie dyplomu magistra. Po uzyskaniu zaświadczenia potwierdzającego ukończenie całościowego podyplomowego szkolenia w psychoterapii i spełnieniu dodatkowych wymogów, psychoterapeuta może ubiegać się o dokument zwany certyfikatem psychoterapeuty w stowarzyszeniu zawodowym, którego jest członkiem. Studia z zakresu medycyny, psychologii, jak również specjalizacja z psychiatrii, psychologii klinicznej nie przygotowują do prowadzenia psychoterapii. https://prp.org.pl, dostęp z dnia 07.03.2023 r.
  11. ↑ https://www.gov.pl/web/sprawiedliwosc/mediacje, dostęp z dnia 07.03.2023 r.
  12. ↑ https://www.infor.pl/prawo/nowosci-prawne/5539762,Ustawa-o-wspieraniu-i-resocjalizacji-nieletnich-podpis.html, dostęp z dnia 07.03.2023 r.


W przestrzeni cyfrowej ze względu na brak bezpośredniego kontaktu trudniej jest odpowiedzieć na pytanie, dlaczego ktoś pomaga. Z drugiej jednak strony internet oferuje niebagatelne profity: znacząco poszerza zakres i skalę takich działań. Prospołeczność w sieci może przybierać różne formy, takie jak: poświęcanie czasu i uwagi na dyskusje na forach lub w grupach wsparcia technicznego czy wspieranie pracowników na poziomie korporacyjnym, mentoring internetowy, a także oferowanie datków charytatywnych na rzecz organizacji non-profit.

Prospołeczność – jasna strona sieci

Anna Szuster
Katedra Psychologii Społecznej, Osobowości i Procesów Emocjonalnych
Wydział Psychologii, Uniwersytet Warszawski

Nigdy dotąd na skalę globalną społeczeństwo nie było w takim stopniu zdeterminowane do wykorzystania narzędzi cyfrowych w wypełnianiu ról społecznych, do podtrzymywania istotnych więzi oraz do realizowania szeroko rozumianej aktywności społecznej jak obecnie. Ponad 100 mln ludzi korzysta wielokrotnie każdego dnia z technologii elektronicznych (np. telefony komórkowe, internet) (Smith, 2010), które stały się integralną częścią środowiska. Niemal każdy współczesny obywatel świata żyje jednocześnie w dwóch rzeczywistościach – realnej, jaką tworzy konkretne miejsce życia, składające się z elementów fizycznych, społecznych i symbolicznych (Lewicka, Bańka, 2008), i wirtualnej, która jest przestrzenią bez granic, wykreowaną przez narzędzia cyfrowe. Wiele wskazuje, że ta cyfrowa rzeczywistość zmienia ludzkie funkcjonowanie. Usprawnia kontakt, skraca dystans, oszczędza czas, ale także czyni bardziej dostępnymi różne zachowania społeczne − zarówno pomoc, jak i przemoc. Jak każde narzędzie także narzędzia cyfrowe wpływają na mózg, modyfikując dynamikę procesów w nim zachodzących. To zaś przekształca treści, które interpretują i nadają sens społecznemu funkcjonowaniu.

Wiele uwagi poświęcono negatywnym konsekwencjom używania sieci m.in. cyberprzemocy, patotreściom, ilości czasu spędzanego w internecie. Jest to zrozumiałe, zważywszy na długotrwałe, negatywne społeczne koszty (wiktymizację, traumy, wycofywanie się z aktywności społecznej, izolacja, spadek samooceny czy trudności w uczeniu się). Jednak oprócz „ciemnej strony” ta technologia stwarza ogromne możliwości czynienia dobra. Dzięki niej poszerzają się możliwości otrzymania pomocy, ale także niewiarygodnie zwiększa się różnorodność form prospołecznego angażowania się. Celem artykułu jest pokazanie specyfiki zachowań prospołecznych i pomocnych w sieci cyfrowej.

Co to jest prospołeczność?

Złożoność zjawiska, jakim jest ludzki altruizm czy prospołeczność, ujawnia się w wielości aspektów pojmowanych jako czynienie innym dobra (Szuster, 2005). Rozumienie tego, co jest dobre dla innych, może się różnić w zależności od etapu rozwoju, własnych doświadczeń, kontekstu społecznego i kulturowego, w którym żyjemy, oraz gotowości i zdolności do podjęcia refleksji nad sobą i światem.

Jeden ze sposobów rozumienia zachowań prospołecznych wskazuje na celowy i dobrowolny charakter działań skierowanych na inne osoby, grupy czy społeczeństwa, obejmujący takie zachowania, jak pomoc, dzielenie się, darowizny i wolontariat (Eisenberg, Miller, 1987; Oswalt, Gordon, 1993; Sibary, 2006). Inny podkreśla bezinteresowność, czyli motyw podejmowanych działań. Prospołeczność oznacza działania podejmowane bez oczekiwania wzmocnień zewnętrznych (np. nagrody w postaci materialnej, społecznej – zyskania uznania autorytetu, czy duchowej – oczekiwania zbawienia po śmierci, jako nagrody za życie zgodne z dekalogiem (Berkowitz, Macaulay, 1970).

Innymi słowy, w psychologii przyjmuje się, że zachowania prospołeczne to takie, które zmieniają na lepsze sytuację innej osoby, grupy lub otoczenia i są realizowane bez oczekiwania zewnętrznych nagród czy osiągania zewnętrznych korzyści (zarówno materialnych np. nagroda pieniężna za znalezienie zguby, jak i niematerialnych np. zyskanie uznania czy podziwu „świata”). Mimo pewnego sceptycyzmu co do istnienia takich „bezinteresownych motywów”, jeśli spojrzymy na codzienne funkcjonowanie ludzi, grup czy społeczeństw, to okaże się, że aktywność wychodząca poza „własny interes”, jest wręcz czymś powszechnym. Zachowania na rzecz innych przyjmują różne formy – od aktów poświęcenia dla ratowania czyjegoś zdrowia czy życia, poprzez mniej spektakularne czyny, np. ofiarowanie anonimowej pomocy, po codzienne czynności i gesty, takie jak przygotowanie posiłku dla rodziny czy ustąpienie miejsca w autobusie starszej osobie. Dobro w postaci uwagi, rozmowy czy wsparcia psychicznego często okazuje się bardziej pożądane niż pieniądze czy pomoc rzeczowa. Oczywiście wszystkie te działania różnią się pod względem kosztu, jaki ponosi pomagający, jednak nie ma wątpliwości, że ich celem jest poprawa sytuacji innej osoby.

Specyfika prospołeczności w sieci

W przestrzeni cyfrowej ze względu na brak bezpośredniego kontaktu trudniej jest odpowiedzieć na pytanie, dlaczego ktoś pomaga. Z drugiej jednak strony internet oferuje niebagatelne profity: znacząco poszerza zakres i skalę takich działań. Prospołeczność w sieci może przybierać różne formy, takie jak: poświęcanie czasu i uwagi na dyskusje na elektronicznych forach lub w grupach wsparcia technicznego (np. Butler, Sproull, Kiesler, Kraut, 2007) czy wspieranie pracowników na poziomie korporacyjnym (np. Finholt, Sproull, 1990), dobrowolne pomaganie graczom w grach komputerowych (np. Wang, Wang, 2008), mentoring internetowy (np. Bennett, Tsikalas, Hupert, Meade, Honey, 1998), dzielenie się dostępem do danych źródłowych, a także oferowanie datków charytatywnych na rzecz organizacji pozarządowych (np. Bennett, 2006).

Zachowania pomocne w kontekście cyfrowym mają pewne zauważalne cechy, które odróżniają je od tego samego rodzaju zachowań w środowisku realnym. Na przykład wyszukiwarki ułatwiają znajdowanie okazji zarówno do udzielenia, jak i otrzymania pomocy (Sproull, Conley, Moon, 2005). Co więcej, pomoc udzielana on-line wydaje się łatwiejsza, ponieważ różne czynniki, takie jak wygląd zewnętrzny lub cechy osobiste (np. wiek, płeć, rasa), które mogą ograniczać pomaganie w warunkach realu, nie wpływają na motywację do angażowania się (Boberg i in., 1995; Brennan, Moore, Smyth, 1992). Paradoksalnie także pewna anonimowość przestrzeni cyfrowej ułatwia zwracanie się o pomoc (Brennan i in., 1992; Hassett, Lowder, Rutan, 1992).

Narzędzia i przestrzeń cyfrowa oferują potencjalnym osobom angażującym się większą elastyczność w postaci czasu, miejsca, a także szybkości przekazywanej pomocy (Hassett i in., 1992). Prześledźmy zatem niektóre formy prospołeczności, które za sprawą sieci cyfrowej dynamicznie się rozwinęły.

Otwarty dostęp – idea prospołeczności w sieci

Zachowania prospołeczne w kontekście cybernetycznym, zwłaszcza w internecie, rozpoczęły się wraz z bezpłatnym udostępnieniem przez IBM kodu oprogramowania open source grupom użytkowników SHARE (stowarzyszenia internetowego mającego na celu zapewnienie specjalistom technologii ciągłego kształcenia). Z serwisu mogą korzystać ludzie z całego świata, mogą dobrowolnie wnosić kod, dokumentację i wsparcie technologiczne do projektów open source (Sproull i Kiesler, 2005). Zatem forma współpracy, u początków której leżała prospołeczna decyzja oddania dobra technologicznego w użytkowanie nieograniczonej wspólnocie, otworzyła drogę do angażowania się innych i dynamicznego doskonalenia produktu.

Kolejny krok, za którym poszedł bardziej dynamiczny rozwój open source, rozpoczął się w 1991 roku, kiedy fiński student opublikował pewien program w internecie i zaprosił innych do wnoszenia własnego kodu. Ten program był początkiem Linuksa, który pozostaje najbardziej aktywnym oprogramowaniem open source (Moon i Sproull, 2002). Jego prospołeczna idea polega nie tylko na tym, że jest bezpłatnie udostępniany, łącznie z kolejnymi, bardziej doskonałymi jego wersjami, ale przede wszystkim u podstaw jego powstania i rozwoju leży idea dzielenia się twórczymi rozwiązaniami. Każdy może włożyć jakiś swój wkład, ale też nie mając aż tak zaawansowanych kompetencji, korzystać z wkładu innych. Oto w przestrzeni cyfrowej zmaterializowana została w najbardziej czystej postaci idea wspólnotowa. Warto dodać, że z programu korzystają miliony użytkowników, w tym rzesze nauczycieli i pracowników uczelni na całym świecie. Jest konkurencyjny wobec innych tego typu produktów oferowanych odpłatnie przez giganty cyfrowe.

Ten bezprecedensowy projekt wzbudził zainteresowanie badaczy. Hertel, Niedner i Herrman (2003) byli zainteresowani motywacjami ludzi do udostępniania otwartego kodu źródłowego i pomocy technicznej dla Linuksa. Ich odkrycia wskazały na rolę przekonania o wartości i docenianiu wkładów dla celów Linuksa: silniejsze przekonania wiązały się ze wzrostem liczby godzin spędzonych nad projektem. Podobne badanie przeprowadzili Lakhani i Hippel (2003), którzy zbadali motywy udzielania bezpłatnej pomocy innym w zakresie oprogramowania serwera Apache. Odkryli związek między udzielaniem wsparcia a wiarą w korzyści płynące z uczenia się zarówno dla dawcy, jak i dla odbiorcy.

Mniej ograniczeń

Przestrzeń cyfrowa oferuje większą elastyczność osobom udzielającym pomocy w porównaniu ze środowiskiem nie-cyfrowym, umożliwiając udzielanie lub otrzymywanie pomocy dostosowanej do indywidualnych możliwości (Hassett i in., 1992). Osoba nie musi się obawiać, że udzielona pomoc może skutkować prośbami o dodatkowe wsparcie (Sproull i in., 2005). Kontekst cyfrowy lepiej pozwala dawcy wybrać, kiedy chce pomóc i czy chce pomóc ponownie. Anonimowość przestrzeni internetu pozwala lepiej ukrywać tożsamość zarówno dawcy, jak i beneficjenta, co w niektórych przypadkach zmniejsza piętno (np. związane z przynależnością do dyskryminowanej mniejszości etnicznej czy seksualnej) stojące za prośbą o pomoc (Brennan i in., 1992; Hassett, Lowder i Rutan, 1992; Karabenick i Knapp, 1988).

Mentoring

Badacze zajmujący się interwencją dostrzegli również zalety internetu w opiece nad studentami czy grupami niedostatecznie reprezentowanymi w różnych dziedzinach. Dobrym przykładem są kobiety, których udział w dziedzinach związanych z technologią, takich jak nauki ścisłe i inżynieria, jest znacząco mniejszy niż mężczyzn. Bennett i współpracownicy (1998) postawili hipotezę, że mentoring on-line może być korzystny właśnie dla nastolatek, młodych dziewcząt zainteresowanych naukami ścisłymi i inżynierią. Ich ustalenia wykazały, że program mentoringu on-line odniósł sukces. Na przykład nastolatki czuły, że mają wsparcie ze strony swoich mentorów, którzy dostarczają im przydatnych informacji, zwiększają możliwości uczenia się i wiarę uczennic we własne umiejętności. Ponadto mentorzy uznali to doświadczenie realizowane on-line za satysfakcjonujące i większość zgodziła się ponownie wziąć udział w programie. W ten sposób internet stanowi przydatne narzędzie do łączenia podopiecznych z odległymi geograficznie mentorami. Ponadto wydaje się być dobrą perspektywą dla ograniczenia niekorzystnego edukacyjnie zjawiska „zagrożenia stereotypem”. Opisywane jest ono jako „sytuacyjna obawa przed potwierdzeniem swoim zachowaniem stereotypu albo byciem ocenianym przez pryzmat negatywnych stereotypów społecznych dotyczących zdolności intelektualnych lub kompetencji grupy własnej” (Steele & Aronson, 1995, s. 797). Aktywizacja negatywnego stereotypu grupy własnej objawia się tym, że osoby do niej należące (np. dziewczęta) wykonują zadania w sposób, który jest zgodny ze stereotypem opisującym funkcjonowanie ich grupy. Na przykład przypomnienie studentkom stereotypu płci opisującego kobiety jako uzyskujące niższe wyniki z matematyki powoduje realne obniżenie wyników w testach matematycznych (Ben-Zeev i in., 2005). Wydaje się, że taka postać mentoringu może stanowić antidotum dla tego niekorzystnego zjawiska.

Większa dostępność pomocy psychologicznej

Powstało wiele organizacji (także w Polsce), które wyspecjalizowały się w pomaganiu on-line. Zarówno telefony (np. Niebieska Linia czy Telefon zaufania dla dzieci i młodzieży Fundacji Dajemy Dzieciom Siłę), jak i bezpośredni kontakt on-line oferują profesjonalne wsparcie psychologiczne udzielane przez osoby, które są wyszkolone w zapośredniczonym rodzaju kontaktu i efektywnie oferują wsparcie osobom szukającym pomocy w obliczu zagrożeń zarówno on-line, w internecie (tj. kontekst z treściami pornograficznymi, aktami szantażu czy ośmieszania, przesyłaniem wulgarnych treści czy włamaniami na konto w grze czy portalu społecznościowym), jak i przemocą doświadczaną w środowisku realnym.

Wraz z rosnącą popularnością internetu, także klinicyści dostrzegli szansę w tej technologii na zniesienie granic i ograniczenie stygmatyzowania związanego z szukaniem pomocy, które jest często obecne w środowisku niecyfrowym (Brennan i in., 1992; Galegher, Sproull i Kiesler, 1998; Hassett i in.,1992; Karabenick i Knapp, 1988). Dzięki temu klienci mogli otrzymać wsparcie i porady dotyczące ich chorób czy zaburzeń przez internet bez obawy przed oceną. Przy czym oferta form pomocy jest zróżnicowana, obejmuje możliwość pierwszej konsultacji on-linie i kontynuowania terapii w warunkach bezpośredniego kontaktu, bądź daje możliwość prowadzenia sesji on-line. Taka elastyczność form, w szczególności włączenie pomocy on-line, poszerza ofertę, a zarazem zwiększa jej dostępność.

Grupy wsparcia

To bardzo rozpowszechniona forma pracy grupowej, której historia sięga końca XIX wieku i początków XX wieku. Joseph Pratt, internista z Bostonu, organizował grupy spotkaniowe chorych na gruźlicę. Uczestnictwo w nich obniżało pesymizm pacjentów, zmniejszało nerwicowe objawy uboczne towarzyszące gruźlicy, zwiększało pewność siebie pacjentów. Alfred Adler organizował ośrodki konsultacyjne dla pacjentów z niższych klas, wskazując na grupę jako środowisko idealne dla wyjaśniania istoty konfliktów i nieprzystosowania oraz kolektywnego doświadczenia. Współcześnie powszechność tej formy pracy grupowej w różnych obszarach (np. uzależnień czy szczególnych chorób, jak np. choroba Alzheimera) dla rodzin czy osób towarzyszących pacjentom jest najlepszym dowodem jej efektywności.

W miarę rozwoju technologii cyfrowej pojawiły się szanse dalszego zniesienia ograniczeń tej formy pomocy. Jedno z pierwszych badań dotyczące poszukiwania pomocy w kontekście cybernetycznym nie dotyczyło wprost zachowań prospołecznych w internecie, ale badano efektywność technologii elektronicznych w rzucaniu palenia. Ustalenia Schneidera i Tooleya (2003) wskazały na sukces grup wsparcia komputerowego w pomaganiu dorosłym w rzuceniu palenia. Kolejne badania potwierdziły ułatwienia, jakie oferują elektroniczne grupy wsparcia w pomaganiu i szukaniu pomocy. Brennan i współpracownicy (1992) zbadali sieć elektroniczną zaprojektowaną do udzielania wsparcia społecznego opiekunom osób z chorobą Alzheimera. Sieć zapewniała opiekunom wygodę dzięki różnym funkcjom (np. dostęp do pielęgniarki, sekcja pytań i odpowiedzi). Sieć odniosła sukces, oferując opiekunom dostęp do forów w celu dzielenia się informacjami, oferowania wsparcia innym członkom, a także możliwości wyrażania swoich uczuć tym, „którzy naprawdę rozumieli” . Wyniki te zostały zreplikowane w badaniu podłużnym, które wykazało, że opiekunowie osób z chorobą Alzheimera rok później postrzegali sieć elektroniczną jako wspierającą (Brennan, Moore i Smyth, 1995).

Kolejnym przykładem efektywności pomocy realizowanej w ramach grup wsparcia jest pomoc kierowana do osób niepełnosprawnych. Ograniczenia poruszania się i mobilności sprawiają, że uczestnictwo w grupach wsparcia realizowane on-line wydaje się wprost „skrojone” dla osób z takim rodzajem ograniczeń i jest szansą na poprawę ich zdrowia psychicznego. Hassett i współpracownicy (1992) dostarczyli dowodów na rzecz efektywności elektronicznej grupy wsparcia dla osób niepełnosprawnych. Okazało się, że zapewnia ona możliwości nawiązania kontaktu z innymi osobami w podobnej sytuacji, a także zwiększa poczucie wsparcia społecznego od członków społeczności internetowej.

Skuteczność grup wsparcia działających on-line została potwierdzona także w odniesieniu do innych grup: m.in. ofiar wykorzystywania seksualnego (np. Finn i Lavitt, 1994), osób żyjących z AIDS/HIV (np. Boberg i in., 1995), osób z zaburzeniami odżywiania (np. Eichhorn, 2008; Gleason, 1995; McCormack & Coulson, 2009; Winzelberg, 1997), osób z padaczką (np. Hoch, Norris, Lester i Marcus, 1999), a także rodziców dzieci chorych na raka. Elektroniczne grupy wsparcia okazały się także wyjątkowo skuteczne w łączeniu i wspieraniu jednostek w każdej z tych populacji. To szerokie spectrum beneficjentów potwierdza efektywność wsparcia udzielanego on-line.

Wolontariat

Idea wolontariatu wyraża się w każdym rodzaju świadomie podjętej dobrowolnej pracy, którą świadczy się bezpłatnie na rzecz innych i która wykracza poza więzi rodzinno-koleżeńsko-przyjacielskie.

Pionierem tej idei był szwajcarski pacyfista Pierre Ceresole, który w latach 20. XX wieku zorganizował obóz ochotników spośród walczących ze sobą w I wojnie światowej krajów – Service Civil Volontaire – aby odbudować ze zniszczeń wojennych wioskę w pobliżu Verdun. Po II wojnie światowej powstało wiele inicjatyw i organizacji międzynarodowych promujących wolontariat. UNESCO powołało instytucję mającą ułatwić współpracę i koordynację organizacji wolontariackich – CCIVS (Coordinating Committee for International Voluntary Service), zrzeszającą obecnie ok. 140 organizacji. Wolontariat jest jedną z najbardziej rozwijających się form aktywności społecznej w Polsce: w 2004 roku ponad 18% dorosłych Polaków deklarowało, że poświęciło bezinteresownie swój czas na rzecz organizacji pozarządowych, ruchów społecznych lub religijnych, co oznacza, że ok. 5,4 mln dorosłych Polaków czynnie zaangażowało się w działalność społeczną.

Internet znacząco poszerzył możliwości tej formy prospołeczności, stał się bowiem dojrzałym środowiskiem dla Wirtualnego Wolontariatu (tj. projektu wolontariatu realizowanego w całości lub w części za pośrednictwem internetu lub innych urządzeń podłączonych do internetu). Efektywność tego projektu oceniało prawie 200 agencji z udziałem wolontariuszy on-line (Cravens, 2000). Wyniki wykazały, że posiadanie jasno napisanych opisów zadań i dobra komunikacja są niezbędne do utrzymania zaangażowania wolontariuszy w organizacji, a także do zwiększenia sukcesu programu Wirtualnego Wolontariatu. Wraz z powszechnością technologii cyfrowej powstało wiele stron internetowych ukierunkowanych na reklamowanie różnych możliwości wolontariatu on-line. Badania osób uczestniczących w Wirtualnym Wolontariacie (tj. wolontariacie realizowanym w całości lub w części za pośrednictwem internetu lub innych urządzeń podłączonych do internetu) wskazują, że wolontariusze byli zazwyczaj dobrze wykształceni, mniej oglądali telewizję i prowadzili bardziej aktywny tryb życia, np. uprawiali sport, uczestniczyli w wydarzeniach kulturalnych – niż osoby niezaangażowane w wolontariat (Haase, Wellman, Witte i Hampton, 2002). Istotnym problemem jest utrzymanie aktywności wolontariuszy przez organizacje internetowe. Wnioski wskazują, że w przestrzeni cyfrowej kluczowa jest dostępność treści aktywności i działań podejmowanych przez organizację, a także dla wolontariuszy, to ona decyduje w dużej mierze o możliwości wykonywania obowiązków w organizacji.

Zachowania prospołeczne wolontariuszy w internecie są pod wieloma względami porównywalne do tych występujących w interakcjach twarzą w twarz. Główne podobieństwa są następujące: (1) nie ma wcześniejszego związku między wolontariuszem a odbiorcą usługi; (2) nie oczekuje się jakiejkolwiek wzajemności oraz (3) prośby o pomoc przychodzą losowo. Wreszcie bez względu na rodzaj kontekstu (cyfrowy bądź bezpośredni) zachowania prospołeczne są realizowane w sieci społecznej, w zorganizowanym kontekście społecznym, w którym takie właśnie zachowania są wspierane. W internetowej, wolontariackiej grupie roboczej, która opiera się na współpracy, pozytywne wzmocnienie jest udzielane w przypadku zachowań prospołecznych, a pozytywne społeczne wzorce ról są bardzo widoczne. To, wraz z dostępnością zachowań prospołecznych w sieci (24 godziny na dobę), sprzyja efektywności mechanizmów uczenia społecznego (postulowanego w teorii uczenia się społecznego Bandury, 1977) i wyjaśnia skuteczność nabywania zachowań prospołecznych, w tym realizowanych w formie wolontariatu w sieci. Ponadto pomoc przez sieć może być udzielona niskim kosztem, zarówno pod względem czasu, jak i wysiłku, co dodatkowo czyni pomoc w tej przestrzeni szczególnie efektywną (Wright, Le, 2012).

Zbieranie funduszy w sieci

Wiele organizacji decyduje się na wykorzystanie technologii, w szczególności przestrzeni cyfrowej, do zorganizowania na szeroką skalę akcji zbiórek funduszy w celach pomocy humanitarnej. Amerykański Czerwony Krzyż za pośrednictwem swojej strony internetowej zebrał 1,3 mln dolarów w związku z kryzysem w Kosowie. Na pomoc ofiarom ataków z 11 września zostało zebranych poprzez darowizny on-line 110 mln dolarów (Allen, 2000; Waters, 2007). Fundusze na rzecz pomocy ofiarom tsunami z 2004 roku po raz pierwszy w historii przewyższały darowizny zebrane za pomocą tradycyjnych metod, co zapoczątkowało przyjęcie internetu jako głównej metody darowizn na cele charytatywne (Brown & Minty, 2008). Nic więc dziwnego, że miesiąc po trzęsieniu ziemi na Haiti w 2010 roku darowizny zebrane on-line przekroczyły 30 mln dolarów.

Olsen i współpracownicy (2001) przeanalizowali strategie stosowane przez organizacje non-profit w celu wykorzystania siły internetu do pozyskiwania funduszy i darowizn. Okazało się, że organizacje odnoszące sukcesy, zbierają fundusze mówiąc darczyńcom, w jaki sposób ich dotacje pomogą konkretnym osobom. Taki przekaz okazał się bardziej skuteczny w porównaniu z tymi organizacjami non-profit, których strony zdominowane były przez informacje techniczne dotyczące sposobów zbiórki funduszy. Pewnym ograniczeniem jest pochodzenie beneficjentów, bowiem kategoryzacja potencjalnych beneficjentów jako członków grupy obcej, automatycznie sprzyja faworyzacji przez darczyńców grupy własnej i ogranicza szanse na udzielenie wsparcia „obcym”. Dlatego kluczowym wydaje się utrzymywanie pozytywnego nastawienia do populacji potrzebującej oraz zgodnie z hipotezą kontaktu przekazywanie wiedzy na ich temat. Zastosowanie obu rodzajów strategii okazało się sprzyjać zwiększaniu darowizn (Eller, 2008, Bennett, 2006).

Zamiast zakończenia

Od samego początku technologia cyfrowa była narzędziem, które może wpływać na prawie wszystkie aspekty ludzkiego życia. Internet może być wykorzystywany jako narzędzie wpływu społecznego, w tym w szczególności perswazji, wzniecania i łagodzenia konfliktów międzygrupowych, sięgania po przywództwo. Jest doskonałym forum dla dyskusji grupowej i podejmowania decyzji, a także dogodnym miejscem i narzędziem dla realizowania zachowań prospołecznych (Amichai-Hamburger, 2005). Aby odnieść sukces w cyfrowym świecie, niezbędne jest opanowanie technologii informatycznych. W ostatnich latach internet był instrumentem często wybieranym przez aktywistów pracujących na rzecz likwidacji luk społeczno-ekonomicznych i pomocy najbardziej potrzebującym grupom. Ta okoliczność może być postrzegana jako naturalna konsekwencja rozwoju internetu, który został „wymyślony” przez grupę zapaleńców-wolontariuszy, którzy wierzyli, że wiedza powinna być dostępna szybko i bezpłatnie, a nieskończone zasoby informacyjne mogą być łączone i udostępniane z korzyścią dla społeczeństwa (Rheingold, 1993).

Paradoks polega na tym, że wbrew dość rozpowszechnionemu poglądowi, że internet jest często postrzegany jako kolejna innowacja technologiczna, która powoduje dalsze pogłębianie się przepaści między bogatymi a biednymi, jednymi z najciekawszych zjawisk, które wyłoniły się z rewolucji internetowej, jest jej wykorzystanie jako kanału rozwoju społecznego, społecznego wsparcia i pomocy. Czy internetowe oblicze altruizmu ma swoją specyfikę? Czy pomoc tam oferowana jest podobnej jakości jak pomoc udzielana poza siecią? Jak i na ile potencjał sieci motywuje do kolejnego zwrócenia się o pomoc? To tylko niektóre kwestie, które być może powinny być podjęte w przyszłych badaniach.

Bibliografia dostępna w redakcji.


Artykuł stanowi skrót1 stanowiska Europejskiego Towarzystwa Badań nad Profilaktyką (European Society for Prevention Research − EUSPR) na temat roli organów ścigania w działaniach profilaktycznych. Dokument został przygotowany w ramach projektu Frontline Politeia2. Jego pierwotna wersja została sporządzona przez członków Komitetu Doradczego w projekcie Politeia (Advisory Board of the Politeia Project). Zarząd EUSPR dokonał poprawek i uznał ten dokument jako przedstawiający oficjalne stanowisko Towarzystwa.

Rola organów ścigania w działaniach profilaktycznych – stanowisko EUSPR

Zadania funkcjonariuszy organów ścigania (Law Enforcement Officers, LEO) w profilaktyce to kwestia istotna, ale i kontrowersyjna. Obecnie w Europie udział funkcjonariuszy w podejmowaniu działań profilaktycznych organów ścigania w ramach ich rutynowych zadań jest akceptowany przez niewiele osób. I nawet tam, gdzie funkcjonariusze organów ścigania postrzegani są jako realizatorzy działań profilaktycznych, ich rola w zapobieganiu używaniu substancji psychoaktywnych lub przestępczości nie różni się wiele od działań specjalistów w tym zakresie, tj. funkcjonariusze powinni edukować dzieci na temat prawnych i zdrowotnych konsekwencji używania substancji psychoaktywnych, realizować programy profilaktyczne, prowadzić edukację na temat narkotyków i narkomanii lub urządzać pogadanki ostrzegające przed narkotykami. Tego typu działania bazują na rozpowszechnionym błędnym przekonaniu dotyczącym profilaktyki, w myśl którego „profilaktyka to przekazywanie nastolatkom precyzyjnych i obiektywnych informacji na temat szkodliwości narkotyków”.

Jak pokazują najnowsze badania naukowe, istnieje niewiele dowodów na to, że samo przekazywanie informacji na temat substancji psychoaktywnych, pokazywanie dzieciom próbek narkotyków lub rozmawianie na temat przepisów prawnych prowadzi do zmiany zachowania. Profilaktyka jako dziedzina nauki jasno wskazuje, że samo udzielanie informacji, i tym samym wiedza na temat zagrożeń i szkodliwości, ma tak niski wpływ na podejmowane zachowania, że tego typu działania są zwyczajnie nieskuteczne. Co więcej, mogą one przyczynić się do pogorszenia stanu rzeczy, na przykład wtedy, gdy sugeruje się młodym ludziom, że dane zachowanie ma charakter powszechny i normalny.

Te tzw. przekonania normatywne rozbudzają zainteresowanie u młodych ludzi i skłaniają ich do podejmowania tego typu zachowań. Techniki zmiany zachowania (behavioural change techniques), które określamy mianem informacyjnych (np. przekonywanie, ostrzeganie, edukowanie, modelowanie) należy stosować z dużą ostrożnością, ponieważ ich skuteczność w wywoływaniu pozytywnej zmiany w zachowaniu jest znikoma. Pomimo tego dostarczanie młodzieży informacji na temat szkodliwości lub zagrożeń ze strony substancji psychoaktywnych to rozpowszechniona praktyka.

Należy zatem zwracać szczególną uwagę na zawartość szkoleń oferowanych osobom podejmującym działania profilaktyczne, tak by konstruktywnie łączyły one treści czysto informacyjne ze skutecznymi strategiami z zakresu zmiany zachowania lub podejmowały tematy dotyczące nowych interwencji. Dobrym rozwiązaniem jest udzielanie informacji na temat norm społecznych, tj. korygowanie błędnych przekonań normatywnych na temat określonych zachowań ważnych osób z otoczenia i/lub tego, że według tych osób są one dopuszczalne lub budowanie odporności na postępowanie i narrację przemysłu (np. wyposażanie młodych ludzi w umiejętności radzenia sobie ze zjawiskiem fake newsów). To z kolei wymaga oferowania specjalistom odpowiednich i regularnych szkoleń na temat najnowszych zdobyczy z zakresu metod profilaktycznych.

Nie wiemy, czy umundurowanie funkcjonariuszy organów ścigania i ich rola w społeczeństwie faktycznie budują zaufanie i autorytet wśród młodzieży w wieku szkolnym. W oficjalnych dokumentach europejskich kładzie się mniejszy nacisk na kierowanie funkcjonariuszy organów ścigania do środowisk szkolnych, choć nadal jest to powszechna praktyka. Z działań pozaeuropejskich należy wymienić publikację Biura Narodów Zjednoczonych ds. Narkotyków i Przestępczości3 na temat skuteczności i roli funkcjonariuszy organów ścigania w szkolnych działaniach profilaktycznych. Dokument wyjaśnia podstawowe zagadnienia dotyczące profilaktyki jako dziedziny nauki oraz podaje przykłady skutecznych interwencji profilaktycznych w szkole.

Zdarza się również, jednak głównie poza Europą, że funkcjonariusze organów ścigania realizują programy profilaktyczne na bazie podręcznika w klasie, w ramach oferty będącej czymś więcej niż tylko informowaniem dzieci o zagrożeniach ze strony substancji psychoaktywnych.

Należy jednak pamiętać, że w wyniku przeprowadzonej rzetelnej ewaluacji najbardziej znanego i rozpowszechnionego programu z udziałem funkcjonariuszy organów ścigania w USA, Brazylii oraz innych krajów półkuli zachodniej okazało się, że skuteczność tego programu jest zerowa lub program generuje skutki negatywne i nie odnotowano długoterminowego pozytywnego wpływu na zachowania młodzieży związane z używaniem substancji psychoaktywnych. Dokładne mechanizmy nieskuteczności programu są niejasne, można przypuszczać, że nieskuteczność mogła wynikać z realizacji programu przez umundurowanych funkcjonariuszy.

Hipotezę tę uprawdopodabnia również fakt, iż program po dokonaniu aktualizacji i wprowadzeniu treści profilaktycznych opartych na dowodach naukowych, wciąż pozostawał nieskuteczny.

Skuteczna profilaktyka powinna w aktywnych komponentach uwzględniać aspekt rozwojowy człowieka. Eksperci do spraw profilaktyki określają tego typu interwencje mianem rozwojowych, czyli takich, które wyposażają dzieci i młodzież w odpowiednie umiejętności z zakresu zachowania, norm społecznych i kompetencji osobistych pozwalających na realizację celów rozwojowych w drodze do dorosłości.

Odpowiednie programy budowania umiejętności życiowych, społecznych i emocjonalnych (social and emotional learning) oraz programy wpływu społecznego (social influence programmes) posiadają wysoki poziom skuteczności w bazach rekomendowanych programów profilaktycznych, takich jak Xchange4. Jednak wciąż nie ma dowodów na to, że realizacja tego typu programów przez funkcjonariuszy organów ścigania generuje pozytywne efekty, nawet jeśli funkcjonariusze ci zostali właściwie przeszkoleni i mogą być w trakcie realizacji interwencji bardziej zmotywowani niż nauczyciele. W konsekwencji nie ma dobrego uzasadnienia dla kierowania funkcjonariuszy organów ścigania do klas i pracy z młodzieżą. Dotyczy to programów opartych na metodologii rozwojowej, nie mówiąc już o działaniach czysto informacyjnych.

Zwolennicy delegowania funkcjonariuszy organów ścigania do szkół stoją na stanowisku, że tego typu działania poprawiają wizerunek funkcjonariuszy w lokalnych społecznościach. Ale nie ma dowodów na to, że takie podejście zapobiega używaniu substancji psychoaktywnych zarówno w szkołach, jak i w społeczności lokalnej.

Poprawie zaufania i budowaniu relacji między młodzieżą a funkcjonariuszami organów ścigania bardziej przysłużyłyby się częste i pozytywne interakcje w życiu codziennym aniżeli jednorazowe spotkanie w klasie.

Ten sam argument nie zostałby uznany przez większość ludzi za atrakcyjny, gdyby przeformułować go w następujący sposób: „nawet jeśli biznes realizuje nieskuteczne interwencje w szkołach, to tego typu aktywności przynajmniej poprawiają jego wizerunek wśród młodych ludzi”. Rzeczywistość w wielu krajach jest jednak taka, że szkoły same zapraszają funkcjonariuszy organów ścigania do szkół, motywując to tym, że nie dysponują odpowiednimi zasobami specjalistów w tym obszarze lub chcą wysłać mocniejszy sygnał aniżeli w przypadku pracy (nierzadko niewłaściwie przygotowanych) profilaktyków, którzy w opinii szkół są zbyt łagodni lub wyrozumiali wobec używania konopi czy innych narkotyków stosowanych na imprezach. Odrzucanie tego typu zaproszeń jest trudne dla organów ścigania. Funkcjonariusze mogą w tej kwestii pełnić rolę łączników dla specjalistów ds. profilaktyki i proponować nowoczesne interwencje z udziałem innych realizatorów działań profilaktycznych.

Obszary działalności organów ścigania

Realizatorzy działań profilaktycznych to grupa skupiająca różnorodnych specjalistów, głównie z kręgu nauk społecznych, takich jak psychologowie, socjologowie, kryminolodzy, edukatorzy, pracownicy socjalni itp. Każdy z tych specjalistów funkcjonuje w odrębnej kulturze zawodowej, którą cechują różne zasady, zadania i cele.

Weźmy, dla przykładu, profilaktyka z obszaru pracy socjalnej i porównajmy jego obowiązki zawodowe z obowiązkami funkcjonariusza organów ścigania. Podstawowym zadaniem pracownika socjalnego realizującego działania profilaktyczne jest poprawa dobrostanu jednostek i grup, podczas gdy w przypadku funkcjonariusza organów ścigania jednym z podstawowych zadań jest zapewnienie porządku publicznego i bezpieczeństwa obywateli. Ramy, w jakich poruszają się funkcjonariusze organów ścigania w kontakcie z grupą docelową to prawo, podczas gdy dla pracowników socjalnych może być to zdrowie lub integracja społeczna. Funkcjonariusze organów ścigania odgrywają istotną rolę w przeciwdziałaniu przestępczości (jeden z głównych celów zawodowych) i przez to mogą podejmować dodatkowe działania profilaktyczne w zakresie, przykładowo, działań policyjnych zorientowanych na rozwiązanie problemu oraz strategii sytuacyjnych (np. monitorowanie przestrzeni publicznej w celu zapobiegania przestępczości i zakłóceniom porządku publicznego). Tego typu strategie uznano za skuteczne również w przypadku używania substancji psychoaktywnych.

Rola funkcjonariuszy organów ścigania jest uwarunkowana kulturowo i może obejmować różne obszary w zależności od kultury profilaktycznej w danym kraju. W szczególności poza Europą funkcjonariusze organów ścigania mogą być jedynymi dostępnymi realizatorami działań profilaktycznych w obszarze używania substancji psychoaktywnych, z uwagi na brak specjalistów tradycyjnie pełniących tę rolę w Europie. Różnice dotyczą również poszczególnych krajów europejskich i nie wszędzie rolą funkcjonariuszy organów ścigania jest wyłącznie pilnowanie przestrzegania prawa. Dla przykładu w Estonii i Belgii istnieje policja społecznościowa (community police) – funkcjonariusze policji pracują z młodymi ludźmi (np. konflikty z prawem, używanie substancji psychoaktywnych) i ich rodzinami. Z kolei w państwach północnej Europy policja koordynuje działania monitoringu sąsiedzkiego (neighbourhood watch), które czasami obejmują również młodzież. Wydaje się, że w Europie różnorodność działań funkcjonariuszy organów ścigania w zakresie profilaktyki jest czymś normalnym i zależy od specyfiki danego kraju. Świadomość kultury zawodowej organów ścigania w danym kraju pozwala zrozumieć i określić ich rolę w profilaktyce. Kolejnym korzystnym aspektem jest współpraca specjalistów z różnych obszarów, co pozwala na wzajemne poznanie obowiązków, ról i ograniczeń: możliwe staje się budowanie mostów i zwiększanie synergii. Dzięki temu funkcjonariuszom organów ścigania będzie łatwiej zrozumieć, jak i gdzie interweniować w celu zapobiegania szkodliwym zachowaniom.

Budowanie bezpiecznego otoczenia

Rola funkcjonariuszy organów ścigania w profilaktyce ma fundamentalne znaczenie w tworzeniu nowoczesnego i zintegrowanego podejścia do profilaktyki, które obejmuje profilaktykę środowiskową (zwaną również profilaktyką sytuacyjną w obszarze zapobiegania przestępczości), co z kolei tworzy trzecią grupę technik zmiany zachowania, o których mowa powyżej. Techniki te umożliwiają zmianę konfiguracji czynników motywujących, wyzwalających, norm oraz szans w środowisku fizycznym, ekonomicznym i prawnym człowieka. Tego typu interwencje cechuje wysoka skuteczność, chociaż są one mało znane i rzadko stosowane. O ile dwa wyżej wspomniane działania profilaktyczne o charakterze informacyjnym i rozwojowym ukierunkowane są na zwiększenie odporności, zdolności i kompetencji jednostki (ang. i-frame), o tyle profilaktyka środowiskowa zmierza do przekształcenia środowisk i systemów (ang. s-frame), co ułatwi zmianę zachowania przy mniejszym zaangażowaniu pośredników (tj. mniejsze wykorzystanie zasobów poznawczych i behawioralnych celem zmiany zachowania). Wielu specjalistów ds. profilaktyki zna przykłady (np. egzekwowanie prawa chroniącego młodzież), wie, że są one skuteczne, jednak często nie określają oni tego typu działań jako profilaktykę, lecz jako regulacje lub restrykcje. Niektórzy specjaliści unikają interwencji środowiskowych, ponieważ odrzucają każde podejście regulacyjne do profilaktyki. Są obszary działań funkcjonariuszy organów ścigania, gdzie ich rola jest ewidentna, np. wprowadzanie i egzekwowanie przepisów prawa w zakresie spożywania i zakupu napojów alkoholowych przez osoby nieletnie, prowadzenie pojazdów pod wpływem alkoholu, wspieranie lokalnych strategii związanych z paleniem w pracy i szkole, monitorowanie ograniczeń reklamowych, przestrzeganie godzin otwarcia sklepów lub limitów dostępowych i godziny policyjnej dla nieletnich.

Znaczenie funkcjonariuszy organów ścigania w niektórych działaniach jest ewidentne. Należą do nich monitorowanie przestrzeni miejskiej, śledzenie aktywności dilerów i sprzedaży alkoholu zbyt blisko szkół, monitorowanie przestrzeni i kontrola klientów w punktach detalicznych, a także współpraca z instytucjami publicznymi i przedstawicielami biznesu w celu poprawy tego typu aspektów. Należy zatem stwierdzić, że podczas gdy konwencjonalna profilaktyka jest skuteczna wobec jednostek, często w szkole, to funkcjonariusze organów ścigania lepiej sprawdzają się w pracy zorientowanej na czynniki kontekstowe i środowiskowe.

Główne aspekty związane z problematyką używania substancji psychoaktywnych i przemocą w kontekście życia nocnego dotyczą czynników środowiskowych (brud, brak wentylacji, hałas lub bardzo głośna muzyka w barach i nocnych klubach, tłok w tych miejscach, przewaga męskiej klienteli, dużo osób pod wpływem substancji psychoaktywnych, brak przeszkolonego personelu, happy hours oraz inne akcje promujące spożywanie alkoholu). To stwarza wiele możliwości dla funkcjonariuszy organów ścigania, na przykład poprzez regularne patrole nocnych klubów wysokiego ryzyka, egzekwowanie przepisów z zakresu bezpieczeństwa i serwowania alkoholi, kontrole wieku klientów w celu ograniczenia dostępu do alkoholu osób nieletnich, a także poprzez pilnowanie przestrzegania zasad odpowiedzialnego podawania alkoholu celem ochrony osób w stanie upojenia alkoholowego. Istotnym aspektem jest to, że pozytywne efekty zmniejszają się w przypadku, gdy tego typu działania funkcjonariuszy organów ścigania nie są podejmowane regularnie i/lub nie są zintegrowane z prawdziwymi środkami odstraszającymi dla usługodawców np. cofnięciem pozwolenia na sprzedaż alkoholu. Pozytywne efekty rosną, jeśli funkcjonariusze organów ścigania skupiają się na konkretnych miejscach w obszarze nocnych rozrywek. Jednym z najlepszych przykładów jest projekt STAD5 realizowany w Szwecji. W ramach tego projektu prowadzona jest współpraca między funkcjonariuszami organów ścigania, branżą rozrywkową a tradycyjnymi specjalistami ds. profilaktyki. W efekcie osiągnięto pozytywne wyniki w zakresie redukcji wandalizmu i używania substancji psychoaktywnych. Inne obiecujące przykłady tego typu inicjatyw odnotowano w Anglii i Walii, gdzie współpraca międzysektorowa jest obligatoryjna. W efekcie realizacji programów, takich jak Citysafe w Liverpoolu czy Tackling Alcohol-related Street Crime (TASC) w Cardiff zaobserwowano zmniejszenie aktów przemocy.

Funkcjonariusze organów ścigania w społecznościach i szkołach

Istnieje wiele pozytywnych przykładów i dowodów na skuteczne działania funkcjonariuszy organów ścigania w profilaktyce zachowań problemowych, tam gdzie są one uznawane za najbardziej potrzebne: wokół domu, w społeczności oraz w otoczeniu szkoły. Należałoby zacząć od egzekwowania istniejących przepisów w zakresie godzin, w których młodzież może przebywać poza domem. Jest to podstawowe rozwiązanie chroniące młodzież przed kontaktami z miejscami nocnych rozrywek, co stanowi tym większe zagrożenie, im później w ciągu nocy do takich kontaktów dochodzi.

Inną istotną rolą funkcjonariuszy organów ścigania jest kontrolowanie sprzedaży alkoholu nieletnim oraz egzekwowanie przepisów dotyczących używania substancji psychoaktywnych w miejscach publicznych.

Z perspektywy profilaktyki środowiskowej zasadne jest kierowanie funkcjonariuszy w okolice szkół lub na boiska szkolne, aby zminimalizować zagrożenia związane z przemocą i handlem narkotykami. Częste patrolowanie przez funkcjonariuszy miejsc newralgicznych w mieście daje mieszkańcom tych okolic poczucie bezpieczeństwa. W niektórych krajach (Litwa) utworzono młodzieżowe lokalne programy monitoringu, które wspierają pracę funkcjonariuszy organów ścigania. Właściwie przeszkoleni funkcjonariusze pełnią również ważną rolę w działaniach kontrolnych mających na celu identyfikację punktów zapalnych i tropienie niewłaściwych praktyk handlowych, np. sprzedawanie i podawanie alkoholu nieletnim.

Podsumowanie

Problematyka używania substancji psychoaktywnych i przemocy jest elementem wpływającym na bezpieczeństwo środowiska. W wieku dojrzewania wiele czynników ryzyka w zakresie używania substancji psychoaktywnych zbiega się z czynnikami dotyczącymi przemocy. Należy zatem zrównywać działania w obszarze zapobiegania przestępczości z profilaktyką używania substancji psychoaktywnych. Prawidłowe połączenie tego typu działań może pozytywnie wpłynąć na oba obszary. To naturalnie wiąże się z kluczową rolą funkcjonariuszy organów ścigania w tym zintegrowanym podejściu, jakim jest profilaktyka zachowań problemowych.

Funkcjonariusze organów ścigania pełnią istotne role w profilaktyce społecznościowej i środowiskowej (sytuacyjnej), w szczególności w obszarze nocnych rozrywek. Istotnym pytaniem jest, jak promować wśród profesjonalistów z różnych sektorów nowe postawy i formy zawodowej współpracy. Jako rozwiązanie sugerujemy wprowadzenie wspólnych szkoleń oraz wymianę doświadczeń zawodowych z udziałem specjalistów do spraw profilaktyki z różnych sektorów.

Kiedy funkcjonariusze organów ścigania i tradycyjni profilaktycy współpracują w społeczności powinni szanować swoje zasady pracy i mieć świadomość odmienności działań podejmowanych w określonych sytuacjach. Pierwszym krokiem na drodze do skutecznej współpracy jest dialog między realizatorami działań.

Funkcjonariusze organów ścigania odgrywają niezwykle ważną rolę w profilaktyce, ponieważ mogą zwiększać jej skuteczność z perspektywy środowiskowej (sytuacyjnej) poprzez tworzenie bezpieczniejszego otoczenia, dzięki czemu naturalne skłonności młodych ludzi do podejmowania ryzyka będą się mniej ujawniały.

Zarówno funkcjonariusze organów ścigania, jak i tradycyjni praktycy oprócz motywacji i dobrych chęci muszą dysponować odpowiednimi narzędziami do spowodowania skutecznej zmiany zachowania. Tylko wtedy mogą stawić czoła typowym wadom konwencjonalnej profilaktyki: nadmiernemu bądź wyłącznemu bazowaniu na podejściu informacyjnym oraz nadmiernemu odwoływaniu się do indywidualnych decyzji.

Redakcja

Przypisy

  1. ↑ Pełna wersja stanowiska znajduje się na stronie KCPU: https://kcpu.gov.pl/wp-content/uploads/2023/02/Stanowisko-Europejskiego-Towarzystwa-Badan-nad-Profilaktyka-dot-roli-organow-scigania-w-profilaktyce-.pdf
  2. ↑ Międzynarodowy Projekt Politeia oferuje m.in. hybrydowy model szkoleń (e-learningowe i stacjonarne) Europejskiego Programu Profilaktyki (https://www.emcdda.europa.eu/best-practice/european-prevention-curriculum-eupc_en), które ukierunkowane są na pracowników pierwszej linii, czyli realizatorów programów profilaktycznych. Projekt realizowany jest w kilkunastu krajach UE m.in. ze środków Komisji Europejskiej. W Polsce koordynatorem jest dr Artur Malczewski (Dział Badań, Monitorowania oraz Współpracy Międzynarodowej KCPU).


W 2021 roku odnotowano 36 282 osoby podejrzane z ustawy o przeciwdziałaniu narkomanii, co oznacza wzrost tego wskaźnika w porównaniu do roku 2020 (35 445). Najwięcej osób podejrzanych w 2021 roku było z art. 62 (posiadanie narkotyków) – 32 197 (30 996 w 2020 roku). Na drugim miejscu odnotowano podejrzanych z art. 59 (udzielanie narkotyków w celu korzyści majątkowej – handel) – 1160 osób (1299 w 2020 roku).

Przestępczość narkotykowa oraz nielegalny rynek narkotyków

Artur Malczewski
Dział Badań, Monitorowania oraz Współpracy Międzynarodowej
Krajowe Centrum Przeciwdziałania Uzależnieniom

Wstęp

Niniejszy artykuł ma na celu przedstawienie skali przestępczości narkotykowej w Polsce oraz działań z zakresu redukcji podaży narkotyków. Dane o konfiskatach narkotyków odnoszą się do konfiskat dokonanych przez policję oraz Straż Graniczną. Informacje o przestępstwach przeciwko prawu narkotykowemu (zażywanie, posiadanie, handel itp.) odzwierciedlają różne sposoby jego egzekwowania i stosowania, a także priorytety nadawane problemom przez organy wymiaru sprawiedliwości w sprawach karnych. W Polsce policja najczęściej stosuje w swojej pracy następujące jednostki statystyczne: postępowania wszczęte i zakończone, przestępstwa stwierdzone oraz podejrzani.

W artykule przedstawiono dane dotyczące osób podejrzanych z ustawy o przeciwdziałaniu narkomanii i postępowań wszczętych. Warto podkreślić, że skala przestępczości narkotykowej opisywana przez wskaźnik np. liczby postępowań jest mocno powiązana z aktywnością służb zwalczających tego typu przestępczość. W przypadku większości przestępstw narkotykowych mamy zarówno sprawcę, to jest osobę posiadającą narkotyki, jak i przedmiot przestępstwa, czyli narkotyk. Dlatego też liczbę osób zatrzymanych za posiadanie narkotyków należy interpretować w kontekście innych wskaźników. Duże liczby osób aresztowanych za posiadanie narkotyków mogą być efektem wzmożonej aktywności policji wobec użytkowników narkotyków. Ważnym wskaźnikiem są też informacje o cenach narkotyków, dzięki którym można spróbować określić zmiany na rynku narkotykowym. Ceny są wskaźnikiem dostępności narkotyków i zarazem istotnym narzędziem do zrozumienia działania mechanizmów podaży narkotyków.

Wydziały do walki z przestępczością narkotykową

W 2020 roku w zwalczanie przestępczości narkotykowej zaangażowanych było łącznie 1270 policjantów. Funkcjonariusze byli zatrudnieni w strukturach antynarkotykowych, tj. 10 Wydziałach do Walki z Narkotykami Komisariatów Wojewódzkich i Stołecznych Policji oraz 13 Wydziałach Komisariatów Miejskich Policji. Liczba oficerów waha się od 45 w garnizonie opolskim do 170 w garnizonie śląskim. Podział w tabeli 1. przedstawia strukturę pionu zwalczania narkotyków w policji oraz liczbę funkcjonariuszy odpowiedzialnych za zwalczanie przestępczości narkotykowej w poszczególnych garnizonach policji.

Tabela 1. Wydziały przestępczości narkotykowej i liczba funkcjonariuszy policji (stan na 31 grudnia 2020 roku).

Źródło: KGP.

Województwo | Wydziały do Walki z Przestępczością Narkotykową w Komendach Wojewódzkich Policji/Komendzie Stołecznej Policji oraz w Komendach Miejskich Policji | Liczba funkcjonariuszy zajmujących się zwalczaniem przestępstw narkotykowych w poszczególnych garnizonach
podlaskie | KWP Białystok, KMP Białystok | 59
kujawsko-pomorskie | KMP Bydgoszcz | 77
pomorskie | KWP Gdańsk, KMP Gdańsk | 75
lubuskie | KMP Gorzów Wlk., MP Zielona Góra | 50
śląskie | KWP Katowice, MP Katowice | 170
świętokrzyskie | KWP Kielce, KMP Kielce | 53
małopolskie | KWP Kraków, KMP Kraków | 77
lubelskie | KMP Lublin | 65
łódzkie | KWP Łódź, KMP Łódź | 84
warmińsko-mazurskie | KMP Olsztyn | 56
opolskie | brak | 45
wielkopolskie | KWP Poznań | 90
mazowieckie | KWP Radom, KMP Radom | 77
podkarpackie | brak | 55
zachodniopomorskie | KMP Szczecin | 59
dolnośląskie | KWP Wrocław | 94
Komenda Stołeczna Policji | KSP | 84
Razem | 10 Wydziałów w KWP/KSP 13 Wydziałów w KMP | 1270

Przemyt narkotyków

Ze względu na związane z pandemią COVID-19 obostrzenia sanitarne i kontrolne na granicach zorganizowane grupy przestępcze wstrzymały lub czasowo ograniczyły swoją działalność przestępczą. Jednak niezależnie od sytuacji międzynarodowej związanej z pandemią główne szlaki przemytu narkotyków pozostały niezmienne:

  • konopie indyjskie (marihuana) były przemycane do Polski przede wszystkim z Hiszpanii, Holandii, Belgii, Niemiec i Czech, w dużej mierze transportem drogowym (samochody osobowe, minivany, rozkładowe autokary);
  • konopie indyjskie (marihuana, haszysz) były przemycane tzw. szlakiem hiszpańskim z Maroka przez Polskę, Ukrainę, Białoruś i Litwę do Rosji;
  • kokaina pochodząca z Ameryki Południowej była przemycana do naszego kraju przez państwa członkowskie UE (Hiszpania, Niemcy, Holandia);
  • w Polsce międzynarodowe zorganizowane syndykaty przestępcze, w skład których wchodzili obywatele Polski, Czech i Azji, zakładały tajne laboratoria narkotykowe (metamfetaminy) oraz plantacje konopi innych niż konopie włókniste;
  • pomimo wprowadzenia w Polsce ograniczeń w dostępności leków zawierających pseudoefedrynę, nadal były one jednak przemycane do Czech, gdzie produkowana jest z nich metamfetamina. Produkt finalny jest ponownie przemycany do Polski i innych krajów europejskich.

W odniesieniu do kokainy Polska pełni przede wszystkim rolę kraju tranzytowego w przemycie tego narkotyku z Ameryki Południowej do krajów Europy Zachodniej. Powodem jest zwłaszcza zbyt wysoka cena kokainy w porównaniu z konkurencyjną amfetaminą, która jest o wiele tańszym stymulantem. Europejski Raport Narkotykowy 2022 EMCDDA informuje o rosnących zabezpieczeniach kokainy w Europie, która jest również coraz czystsza. W 2020 roku państwa członkowskie UE zgłosiły 64 tys. konfiskat kokainy o łącznej masie 213 ton (202 tony w 2019 roku). Część tych transportów trafia również do naszego kraju. Głównym miejscem przeładunkowym dla transportów kokainy realizowanych bezpośrednio z Ameryki Południowej i Środkowej w Polsce są porty morskie: Świnoujście, Gdynia i Gdańsk. Narkotyki często trafiają do nas ukryte w dużych kontenerowcach, gdzie znalezienie miejsca ukrycia ich bez uprzedniej znajomości numeru kontenera jest w praktyce niemożliwe. Przy transportach pośrednich kokaina przemycana jest zwykle do jednego z największych portów kontenerowo-przeładunkowych w Europie (np. Rotterdam, Hamburg), a następnie drogą morską lub lądową transportowana jest do miejsca przeznaczenia. Część narkotyku trafia na rynek krajowy, natomiast jego większość – za pośrednictwem międzynarodowych grup przestępczych – przewożona jest poza granice kraju.

Uprawy konopi indyjskich i produkcja narkotyków

W 2020 roku policja ujawniła i zlikwidowała 1310 nielegalnych upraw konopi innych niż włókniste. Łącznie zabezpieczono 118 484 tego rodzaju krzewów. Straż Graniczna zlikwidowała cztery plantacje nielegalnej uprawy konopi indyjskich, ujawniając łącznie 116 krzewów tej rośliny. W 2021 roku zlikwidowano 1098 plantacji konopi indyjskich: 691 w pomieszczeniach zamkniętych (tzw. indoor) i 407 upraw na zewnątrz (tzw. outdoor). Policja wykrywa duże uprawy konopi indyjskich w Polsce, np. policjanci CBŚP i Komendy Powiatowej w Chełmży zlikwidowali dwie plantacje w sierpniu 2021 roku, na których rosło 1650 krzaków konopi. Z takiej liczby krzaków można uzyskać blisko 70 kg marihuany, wartej 3,3 mln zł.

Polska obok Holandii i Belgii jest głównym producentem amfetaminy w Europie. Ostatnie lata wskazują na zwiększanie się skali produkcji narkotyków syntetycznych w naszym kraju. W 2021 roku wykryto 57 nielegalnych laboratoriów narkotyków syntetycznych, z tego 55 przez policję, a w 2020 roku 55. Z kolei w roku 2019 było ich 43, z czego 41 zostało wykrytych przez policję. Na przestrzeni ostatnich lat widać więc wzrost liczby wykrytych nielegalnych laboratoriów.

Najwięcej w 2021 roku ujawniono laboratoriów produkujących amfetaminę, było ich 27. Na kolejnych miejscach znalazły się laboratoria produkujące nowe substancje psychoaktywne (15), metamfetaminę (14) oraz jedno produkujące prekursory. Dla porównania w roku 2011 wykryto 13 laboratoriów, w tym 9 produkujących amfetaminę, 2 metamfetaminę i 2 mefedron. A w pierwszej dekadzie XX wieku najwięcej nielegalnych miejsc produkcji narkotyków zabezpieczono w roku 2004 i 2005, po 21 laboratoriów.

Nowe substancje psychoaktywne

Według Europejskiego Centrum Monitorowania Narkotyków i Narkomanii w 2021 roku za pośrednictwem unijnego Systemu Wczesnego Ostrzegania (ang. skrót EWS), po raz pierwszy zgłoszono 52 nowe substancje psychoaktywne, co zwiększyło łączną liczbę monitorowanych NSP do 880. W 2020 roku na rynku wykryto około 370 zgłoszonych wcześniej NSP. W 2021 roku po raz pierwszy zgłoszono 6 nowych syntetycznych opioidów, 6 syntetycznych katynonów i 15 nowych syntetycznych kannabinoidów. Warto odnotować, że w 2020 roku w Europie skonfiskowano rekordową ilość 6,9 ton NSP (41 100 konfiskat). Ostatnie dane wskazują na rosnącą produkcję nowych substancji psychoaktywnych w Polsce. Prawdopodobnie pandemia COVID-19 przerwała łańcuch dostaw tych substancji i zorganizowane grupy przestępcze zaczęły w coraz większym stopniu produkować NSP na miejscu. Ponadto główny producent NSP na świecie – Chiny wprowadzają od wielu lat coraz silniejsze mechanizmy kontrolne. W efekcie ostatni raport Europejskiego Centrum Monitorowania Narkotyków i Narkomanii podkreśla rosnącą rolę Indii w produkcji NSP. Produkcja NSP w Polsce nie jest nowym problemem. Pierwsze laboratoria, w których produkowano pochodne katynonu (stymulant z grupy tzw. dopalaczy), ujawniono w naszym kraju w 2011 roku (dwa laboratoria, w których produkowano mefedron). Od tego czasu do marca 2022 roku ujawniono co najmniej 45 nielegalnych laboratoriów katynonu, z których 40 produkowało mefedron (4-MMC) i/lub klefedron (4-CMC). W tym okresie zabezpieczono również laboratoria wytwarzające pochodne katynonu w postaci 4-metyloetakatynonu (4-MEC), alfa-PVP oraz dwa laboratoria wytwarzające klofedron (3-CMC). Nowością w Polsce w 2022 roku jest likwidacja nielegalnych laboratoriów, w których na ogromną skalę produkowano katynony (głównie klefedron). Policja wykryła dwa nielegalne miejsca produkcji, w których ujawniono kilkaset kilogramów finalnego produktu (klefedronu), tysiące litrów płynu zawierającego klefedron oraz tony chemikaliów używanych do produkcji narkotyków. Informacje o laboratoriach wykrytych w okresie 2011–2022 zawiera tabela 2. Dane za 2022 rok nie obejmują całego roku tylko okres do września.

Tabela 2. Liczba i rodzaj wykrytych w Polsce nielegalnych laboratoriów produkujących pochodne katynonów.

*Dane tylko z KGP. Podane dane za lata 2021 i 2022 pochodzą z Komendy Wojewódzkiej Policji/Komendy Stołecznej Policji oraz jednostek podległych bez danych z CBŚP.

Rok | Liczba wykrytych laboratoriów | Rodzaj produkowanych nowych substancji psychoaktywnych (ujawniona liczba laboratoriów)
2011 | 2 | mefedron (2)
2012 | 1 | mefedron (1)
2013 | 2 | mefedron (2)
2014 | 1 | 4-methylethcathinone (1)
2015 | 2 | mefedron (2)
2016 | 3 | mefedron (2), 4-CMC (1)
2017 | 6 | mefedron (3), 4-CMC (2), methcathinone (1)
2018 | 1 | mefedron (1)
2019 | 5 | mefedron (1), 4-CMC (3), alfa-PVP (1)
2020 | 13 | mefedron (4), 4-CMC (7), 3-CMC (2)
2021* | 7 | mefedron (5), mefedron i 4-CMC (2)
2022* | 5 | mefedron (3), 4-CMC (2)

W kwietniu 2022 roku policja zlikwidowała jedno z większych laboratoriów nowych substancji psychoaktywnych (klefedronu) na terenie powiatu świeckiego. W budynku gospodarczym znajdowała się kompletna linia służąca do produkcji 4-CMC, 197 litrów klefedronu oraz ponad 5 ton substancji chemicznych będących prekursorami służącymi do wytwarzania tego narkotyku. Policja zabezpieczyła sprzęt niezbędny do produkcji klefedronu, m.in. agregaty mieszalnicze, lady chłodnicze czy specjalnie przygotowany kontener chłodniczy. Z kolei we wrześniu 2022 roku policja zlikwidowała dwa laboratoria narkotyków syntetycznych i przejęła ponad 359 kg narkotyków, tj. 357 kg klefedronu i ponad 2 kg mefedronu, o łącznej wartości blisko 12 mln zł. Ostatnie zabezpieczenia policji dotyczą dużych ilości klefedronu, co potwierdzają również dane z laboratoriów zbierane w ramach Systemu Wczesnego Ostrzegania (SWO), koordynowanego przez Dział Badań, Monitorowania oraz Współpracy Międzynarodowej KCPU.

Na wykresie 1. zostały przedstawione dane z SWO dotyczące skonfiskowanych katynonów w latach 2017−2021. Widać duży wzrost ilości zabezpieczonych katynonów między rokiem 2020 a 2021 − z 207 kg do 803 kg. Najwięcej wśród nich było 4-CMC (klefedronu) – aż 450 kg.

Wykres 1. Ilości skonfiskowanych katynonów syntetycznych w latach 2017−2021 (w kg).

Źródło: SWO dane KCPU.

Przestępczość narkotykowa

W 2021 roku odnotowano 36 282 osoby podejrzane z ustawy o przeciwdziałaniu narkomanii, co oznacza wzrost tego wskaźnika w porównaniu do roku 2020 (35 445). Najwięcej osób podejrzanych w 2021 roku było z art. 62 (posiadanie narkotyków) – 32 197 (30 996 w 2020 roku). Na drugim miejscu odnotowano podejrzanych z art. 59 (udzielanie narkotyków w celu korzyści majątkowej – handel) − 1160 (1299 w 2020 roku).

W 2021 roku wszczęto 36 050 postępowań przygotowawczych z ustawy o przeciwdziałaniu narkomanii, co oznacza wzrost liczby postępowań w stosunku do roku 2020 o 1985 (34 065). Najwięcej postępowań odnotowano z art. 62 (posiadanie narkotyków) –32 722 (30 478 w 2020 roku). Widać zatem wzrost liczby postępowań w tym zakresie. Na drugim miejscu znalazły się postępowania przygotowawcze z art. 59 (udzielanie narkotyków w celu korzyści majątkowej – handel) – 898. Oznacza to spadek, bo w 2020 roku było ich 915.

Tabela 3. Liczba postępowań wszczętych na podstawie Ustawy z dn. 29.07.2005 r. o przeciwdziałaniu narkomanii oraz osób podejrzanych, w latach 2020 i 2021.

Źródło: KGP.

 | Postępowania wszczęte |  | Podejrzani
Artykuł ustawy | 2020 | 2021 | 2020 | 2021
Art. 53 ust. 1 | 40 | 46 | 38 | 52
Art. 53 ust.1a | 0 | 0 | 0 | 0
Art. 53 ust. 2 | 76 | 80 | 123 | 154
Art. 54 ust. 1 | 12 | 11 | 31 | 35
Art. 54 ust. 2 pkt 1 | 2 | 3 | 7 | 4
Art. 54 ust. 2 pkt 2 | 0 | 0 | 2 | 2
Art. 55 ust. 1 | 101 | 94 | 145 | 101
Art. 55 ust. 2 | 35 | 46 | 50 | 53
Art. 55 ust. 3 | 82 | 80 | 163 | 113
Art. 56 ust. 1 | 76 | 76 | 182 | 227
Art. 56 ust. 2 | 20 | 16 | 6 | 2
Art. 56 ust. 3 | 170 | 183 | 710 | 702
Art. 57 ust. 1 | 4 | 3 | 3 | 5
Art. 57 ust. 2 | 10 | 19 | 22 | 15
Art. 58 ust. 1 | 449 | 486 | 396 | 345
Art. 58 ust. 2 | 171 | 180 | 269 | 240
Art. 59 ust. 1 | 703 | 688 | 955 | 875
Art. 59 ust. 2 | 101 | 83 | 175 | 129
Art. 59 ust. 3 | 111 | 127 | 169 | 156
Art. 60 | 0 | 0 | 0 | 0
Art. 61 | 22 | 19 | 10 | 13
Art. 62 ust. 1 | 24 291 | 26 190 | 24 712 | 25 664
Art. 62 ust. 2 | 2113 | 2317 | 2357 | 2676
Art. 62 ust. 3 | 3287 | 3438 | 3349 | 3204
Art. 62b ust. 1 | 737 | 728 | 539 | 609
Art. 62b ust. 2 | 50 | 49 | 39 | 44
Art. 63 ust. 1 | 1177 | 870 | 693 | 598
Art. 63 ust. 2 | 4 | 8 | 16 | 3
Art. 63 ust. 3 | 205 | 191 | 272 | 239
Art. 64 ust. 1 | 13 | 17 | 6 | 10
Art. 64 ust. 2 | 2 | 1 | 0 | 2
Art. 64 ust. 3 | 0 | 0 | 0 | 1
Art. 68 | 1 | 1 | 0 | 0
Suma | 34 065 | 36 050 | 35 439 | 36 273

Analizując trend na wykresie 2. dotyczący liczby osób podejrzanych z ustawy o przeciwdziałaniu narkomanii, widzimy ich dynamiczny wzrost od roku 2018 z 28 497 osób do 36 273 w roku 2021. Od początku analizowanego okresu, czyli od roku 1999, liczba osób podejrzanych wzrosła ponad 7,5-krotnie.

Wykres 2. Liczba osób podejrzanych z ustawy o przeciwdziałaniu narkomanii.

Źródło: KGP.

W 2021 roku typowa cena detaliczna marihuany i haszyszu wyniosła około 40 zł za 1 gram. O wiele droższa była heroina (243 zł) oraz kokaina (272 zł). Najtaniej kosztowała tabletka ecstasy (16 zł) i listek LSD (23 zł). Gram metamfetaminy wyniósł 72 zł, a amfetamina była o połowę tańsza – 35 zł.

Tabela 4. Ceny narkotyków w 2021 roku – hurtowe i detaliczne.

Źródło: Sprawozdania ARQ dla UNODC.

Narkotyk | Ceny hurtowe |  |  |  | Cena detaliczna
 | typowa | minimalna | maksymalna | jednostka | typowa | minimalna | maksymalna | jednostka
Marihuana | 20000 | 15000 | 25000 | kilogram | 41 | 28 | 50 | gram
Haszysz | 27000 | 15000 | 55000 | kilogram | 39 | 25 | 80 | gram
Heroina | 154000 | 90000 | 200000 | kilogram | 243 | 162 | 300 | gram
Kokaina | 162000 | 120000 | 210000 | kilogram | 272 | 200 | 375 | gram
Amfetamina | 9000 | 4000 | 30000 | kilogram | 35 | 14 | 50 | gram
Metamfetamina | 45000 | 10000 | 99000 | kilogram | 72 | 35 | 140 | gram
MDMA | 8000 | 6000 | 11500 | 1000 tabletek | 16 | 5 | 28 | tabletki
LSD | 9000 |  |  | 1000 listków | 23 | 12 | 90 | listek

Czystość narkotyków oraz ich zabezpieczenia

Dane dotyczące czystości marihuany wskazują na stabilny trend średniej zawartości THC w zabezpieczanej marihuanie w Polsce: 10% (2019−2021). W przypadku amfetaminy nastąpił wzrost stężenia do 16% – w roku 2020 stężenie wyniosło 13%.

Wykres 3. Czystość amfetaminy i stężenie THC w marihuanie zabezpieczonej przez policję.

Źródło: Centralne Laboratorium Kryminalistyczne Policji.

W 2021 roku odnotowano wzrost ilości zabezpieczonej marihuany i amfetaminy, czyli najbardziej popularnych narkotyków w Polsce. Zabezpieczenia narkotyków w Polsce w latach 2013−2021 przez policję i Straż Graniczną przedstawia tabela 5.

Tabela 5. Zabezpieczenia narkotyków przez policję oraz Straż Graniczną.

Źródło: ST 13 total EMCDDA.

Narkotyk | 2013 | 2014 | 2015 | 2016 | 2017 | 2018 | 2019 | 2020 | 2021
Haszysz (kg) | 208,394 | 98,639 | 842,867 | 32,89 | 1237,16 | 8313,193 | 436,151 | 1994,474 | 931,992
Marihuana (kg) | 1242,834 | 2720,370 | 1830,477 | 2569,44 | 3620,08 | 4259,799 | 3494,674 | 5315,641 | 9167,344
Heroina (kg) | 48,678 | 272,710 | 3,800 | 9,020 | 2,49 | 8,839 | 21,464 | 426,900 | 109,467
Kokaina (kg) | 20,569 | 31,461 | 218,61 | 448,76 | 81,05 | 277,417 | 2247,828 | 3886,844 | 2133,458
Amfetamina (kg) | 675,724 | 782,867 | 695 | 943,27 | 582,41 | 1322,860 | 1676,518 | 1921,343 | 2083,882
Metamfetamina (kg) | 9,566 | 41,015 | 51,11 | 17,94 | 25,60 | 30,8800 | 537,876 | 303,139 | 162,569
Ecstasy (tabletki) | 45 997 | 62 028 | 120 886 | 149 921 | 112 614 | 218 442 | 260 112 | 164 528 | 65 338
LSD (listek) | 457 | 5456 | 0 | 166 | 866 | 3544 | 1981 | 1975,7 (g) | 3778

Nowe kannabinoidy na rynku

Na rynku narkotykowym w Polsce pojawiły się kolejne substancje (HHC-O oraz HHC), które działają podobnie do THC (tetrahydrocannabinol). HHC-O to syntetyczna (acetylowa) pochodna substancji HHC (heksahydrokannabinolu), która w Polsce sklasyfikowana jest jako substancja psychotropowa grupy I–P rozporządzenia ministra zdrowia. HHC-O jest otrzymywana syntetycznie i dodawana do podkładu roślinnego lub sprzedawana w postaci płynnej. HHC-O dostępna jest w różnych formach: w postaci suszu, płynu (np. kartridż do waporyzatora) czy jointów gotowych do palenia. Warto zwrócić uwagę, że HHC-O nie jest substancją ujętą w rozporządzeniu ministra zdrowia (stan na grudzień 2022 roku). HHC-O jest to ester HHC. HHC z kolei jest kontrolowana na mocy rozporządzenia ministra zdrowia. Ta substancja również jest sprzedawana jako susz, płyn, a nawet żelki.

W ramach Głównego Inspektoratu Sanitarnego działa Zespół do spraw oceny ryzyka zagrożeń dla zdrowia lub życia ludzi związanych z używaniem nowych substancji psychoaktywnych. Na swoim ostatnim posiedzeniu 8 listopada 2022 roku zespół ten zarekomendował umieszczenie HHC–O w załączniku nr 1 do Rozporządzenia ministra zdrowia z dnia 17 sierpnia 2018 r. w sprawie wykazu substancji psychotropowych, środków odurzających oraz nowych substancji psychoaktywnych (Dz.U.2022,1665 ze zm.) jako substancji psychotropowej grupy I–P.


Niniejszy artykuł przedstawia program współpracy z rodzinami, który od ponad 10 lat obowiązuje w Ośrodku Leczenia, Terapii i Rehabilitacji Uzależnień dla Dzieci i Młodzieży Stowarzyszenia MONAR w Gdańsku. Program, stworzony wspólnie z rodzinami nastolatków leczących się w ośrodku, uznaliśmy za obligatoryjny i jest on kontraktowany z rodzinami podczas pierwszego spotkania w naszej placówce. Optymistyczne jest to, że 96% rodzin systematycznie w nim uczestniczy.

Udział rodziny w procesie terapii stacjonarnej nastolatków – z osobistej perspektywy

Jolanta Łazuga-Koczurowska
Stowarzyszenie MONAR

Od prawie pół wieku w Ośrodku MONAR dla dzieci i młodzieży w Gdańsku poszukujemy skutecznych sposobów współpracy z rodzinami, opiekunami czy bliskimi naszych podopiecznych. W naszej historii prowadzenia terapii stacjonarnej z dziećmi i młodzieżąwspółpraca ta różnie się układała.Trudności w tej sferze w dużej mierze wynikały z faktu, że mimo coraz bardziej profesjonalnych działań w dziedzinie terapii uzależnień, ciągle niedostatecznie dobrze udawało nam się ochronić dzieci i młodzież przed niebezpieczeństwem uzależnienia od narkotyków. Informacje o wzrastającej liczbie coraz to młodszych uzależnionych dzieci, o śmiertelnych zagrożeniach powodowanych przez nowe substancje psychoaktywne, przestępstwach i niebezpieczeństwach związanych z narkotykową rzeczywistością potęgowały wśród rodziców i opiekunów uczucie niepokoju, niepewności i bezradności, ograniczając tym samym ich możliwości skutecznej interwencji i ochrony dziecka przed uzależnieniem. A tymczasem jest sprawą oczywistą, że nikt lepiej niż rodzice nie jest w stanie chronić dzieci i młodzież przed narkotykami. Fakt ten trudno kwestionować. Jedynie rodzina może zapewnić człowiekowi warunki umożliwiające normalny rozwój, nadać sens i znaczenie jego życiowym poczynaniom. Oznacza to tyle, że nie da się mówić o problemie uzależnień bez rodziny – jej miejsca, roli, szans, możliwości czy ograniczeń w obliczu substancji psychoaktywnych. Z jednej strony rodzina może stać się źródłem pomocy i wsparcia, a z drugiej strony można szukać w niej źródeł wielu problemów, które powodują, że niektórzy jej członkowie „uciekają” w inną niż rodzinna rzeczywistość, którą dają narkotyki czy alkohol.

Mimo wielu badań mówiących o pozytywnym wpływie rodziny w terapii i profilaktyce uzależnień, ciągle brakuje dobrych pomysłów i skutecznych sposobów włączania jej w proces świadomego zabezpieczania dziecka (swoich członków) przed uzależnieniem czy też w proces przywracania zdrowia uzależnionym członkom rodziny.

Trudno powiedzieć, czy znalezienie „złotych” rozwiązań w tej kwestii jest w ogóle możliwe. Czy mamy w związku z tym szansę na rzeczywistą pomoc rodzinie, w której istnieje problem uzależnienia od narkotyków? Czy szeroko rozumiane pomaganie uwzględnia wieloaspektowość i wyjątkowość każdej rodziny? Czy zabezpiecza ją przed zbytnią ingerencją, wymuszaniem zmiany i dawaniem recept na tzw. lepsze życie. W etycznym wymiarze nie ma jednoznacznych odpowiedzi. Coraz częściej jednak trudno oprzeć się wrażeniu, że pomaganie rodzinie z problemem uzależnień wymaga nie tylko wiedzy o prawach rządzących systemem rodzinnym, ale także pokory i refleksji wobec jej problemów.

Początki

Pierwsze 10 lat naszej działalności można byłoby nazwać okresem braku jakiejkolwiek współpracy z rodzinami podopiecznych. Wśród terapeutów (nazywanych wtedy wychowawcami) dominowało przekonanie, że z rodzicami nie można współpracować. Przypisywali oni rodzicom całe zło, które doprowadziło ich dzieci do naszego ośrodka. Wiele było wówczas w nas, terapeutach, żalu i bezsilności. Celem pobytu w ośrodku czyniliśmy uchronienie młodego człowieka przed złym wpływem rodziny, chociaż nic albo prawie nic o rodzinach naszych małolatów nie wiedzieliśmy. Rodziny albo mieszkały daleko od Gdańska, albo nie były zainteresowane kontaktem z placówką, oddając dzieci, z którymi taki ośrodek miał zrobić porządek. Panująca wtedy w społeczeństwie opinia o narkotykach i narkomanach, powodowała, że rodzinom towarzyszył najczęściej wstyd i poczucie bezradności wobec problemu. A to z kolei nie sprzyjało otwartości w kontaktach z naszą placówką.

Następne lata to nieustanne próby poszukiwania sposobu włączenia rodziny w proces terapii, którą prowadziliśmy i coraz wyraźniej sygnalizowana przez nas potrzeba udziału rodziców w terapii dzieci. Były to jednak kontakty dość sporadyczne i ograniczały się do przyjazdu rodziców z okazji świąt. Rzadko rodziny (właściwie zazwyczaj jeden z rodziców) odwiedzały naszych podopiecznych, częściej dbały o ich materialną sytuację, przysyłając np. paczki żywnościowe czy pieniądze na odzież lub buty.

Coraz wyraźniej dostrzegaliśmy konieczność włączenia rodziny w proces terapii dziecka. Już wtedy wiedzieliśmy, że to w rodzinie najczęściej tkwią powody sięgania przez dzieci po narkotyki, ale też w rodzinie są siły, które mogły sprzyjać postępom w terapii dzieci. Wreszcie to rodzina była miejscem, do którego powinny one wracać po zakończonej terapii. Czy rodziny będą gotowe na powrót dziecka do domu? Czy uświadomią sobie swoją rolę i udział w procesie uzależniania się nastolatka od substancji psychoaktywnych? Czy dostrzegą potrzebę zmiany w relacjach rodzinnych, atmosferze domu rodzinnego dziecka?

Z łatwością wymienia się dziś patologie rodzinne, dysfunkcje rodzin, niewydolność wychowawczą rodziny itp., wskazując na deficyty w zakresie bezpieczeństwa, miłości, akceptacji, na błędy i nieprawidłowości. Chociaż jest powszechnie wiadomo, że narkotyki biorą dziś dzieci z rodzin biednych i bogatych, rozbitych i pełnych, z małych miasteczek i dużych miast, panuje tendencja do szukania przyczyn uzależnienia bardziej w tzw. jawnej patologii rodziny niż w „dyskretnym” zaburzeniu emocjonalnych więzi między członkami rodziny. Ta „dyskretność” zaburzonych więzi nie tylko jest trudniej rozpoznawalna, ale i rzadziej przez rodzinę uświadamiana, a tym samym mniej podatna na jakąkolwiek ingerencję lub zmianę. Ta „dyskretność” oznacza, że pozornie rodzina funkcjonuje prawidłowo, zabezpiecza potrzeby dziecka, ale głównie w sferze materialnej. Brakuje w takich rodzinach bliskości, okazywania uczuć, czasu spędzanego wspólnie, wspólnych dyskusji, rozmów i zabaw. Bardzo często członkowie w rodzinach o „dyskretnie” zaburzonych więziach prawie się nie widują, rozmawiają za pomocą telefonów lub internetu, nie jedzą wspólnie posiłków, przebywają nie razem, ale obok siebie. Wiele postaw wychowawczych uznać dziś można za sprzyjające sięganiu przez dziecko po narkotyki. Bardzo niepokojący jest fakt, że większość rodziców nie wie o tym, że ich dzieci „brały” narkotyki. Łatwiej rozpoznają bycie dziecka pod wpływem alkoholu, ale zazwyczaj uważają, że jest on mniej groźny od narkotyków.

Czynniki ryzyka

Jak wskazują prowadzone badania, istnieją pewne czynniki ryzyka usytuowane w rodzinie, które z dużym prawdopodobieństwem mogą prowadzić do zachowań ryzykownych dzieci i młodzieży. Za najważniejsze w powstawaniu zaburzeń zachowania, zaburzeń klinicznych czy zachowań ryzykownych uważa się takie czynniki, jak: nadużywanie alkoholu, narkotyków, zachowania przestępcze lub uprawianie hazardu przez rodziców, słaba więź emocjonalna między członkami rodziny, nieokazywanie uczuć pozytywnych, małe wsparcie ze strony rodziców, słaby nadzór rodzicielski, brak konsekwencji w wychowaniu, brak jasno sprecyzowanych wymagań, przemoc, awantury i kłótnie w rodzinie oraz słaba zdolność rodziny do rozwiązywania swoich problemów, brak czasu, postawy rodziców aprobujące używanie przez nastolatków substancji psychoaktywnych, poważne deficyty lub wręcz brak kompetencji wychowawczych rodziców – szczególnie w przypadkach pojawiających się trudności w nauce czy w zachowaniu.

Im więcej czynników ryzyka i im dłużej oddziałują na młodego człowieka, tym większe jest prawdopodobieństwo pojawienia się zachowań ryzykownych. W związku z tym identyfikacja tych czynników jest konieczna, aby móc zapobiegać tym zachowaniom, w tym sięganiu przez osoby dorastające po substancje psychoaktywne. Bez dotarcia do przyczyn nie jest bowiem możliwa skuteczna profilaktyka ani terapia. Wiele istniejących w rodzinie czynników ryzyka jest ewidentnych, np. problem alkoholowy rodziców. O wiele trudniej jednak jest zidentyfikować te czynniki ryzyka, których można się jedynie domyślać na podstawie objawów obserwowanych u dziecka, np. używa narkotyków, wagaruje i zaniedbuje obowiązki szkolne itp. Krótko mówiąc, ustalenie przyczyn używania przez dziecko substancji psychoaktywnych czy wręcz uzależnienia tkwiących w rodzinie nie jest proste. Każda rodzina na swój własny sposób strzeże swojej autonomii, niechętnie wyjawia to, co się w niej dzieje, często nawet nie jest świadoma, co może być powodem trudności czy problemów z dzieckiem. Rodzina jako system broni się przed ingerencją z zewnątrz, a po pomoc zwraca się tylko wówczas, gdy sama o tym zadecyduje. Czy słabości rodziny mogą zostać przez nią pokonane? Jakie warunki muszą być spełnione, aby diagnoza przyczyn uzależnienia tkwiących w rodzinie była tej rodzinie pomocna, a nie szkodliwa? Jak określać szanse na zmianę sytuacji rodziny z problemem uzależnienia i czy szansa taka w ogóle jest możliwa?

Najkrócej można byłoby odpowiedzieć, że słabości rodziny mogą zostać przez nią pokonane wówczas, gdy dostrzeżemy w niej wszystko to, co będzie jej siłą. I ta siła w każdej rodzinie istnieje. Nawet jeżeli niekiedy jest trudno dostrzegalna, to rodzina ma swój potencjał, aby chronić swoje dzieci przed wieloma zagrożeniami. Ta siła to również tkwiące w każdej rodzinie czynniki chroniące.

Co chroni?

Trudno byłoby znaleźć rodziców, którzy nie pragnęliby dla swoich dzieci jak najlepiej, nie troszczyliby się o ich przyszłość, nie chcieliby uchronić przed złem. Mimo troski, miłości, a nierzadko poświęcenia, nie zawsze udaje się uniknąć błędów wychowawczych, nieporozumień, konfliktów, zapobiec dramatom czy ustrzec dziecko przed niebezpieczeństwem. Wychowanie dziecka jest bowiem wieloletnim i niezwykle skomplikowanym procesem, a w kierowaniu nim rodzice zdani są jedynie na własne doświadczenie, pomysły i umiejętności. Nic więc dziwnego, że nowe, zaskakujące ich często sytuacje wychowawcze rodzą lęk, niepewność czy zwątpienie. Nic też dziwnego, że proces wychowania dziecka nie jest wolny od błędów. Warto zatem uświadomić sobie związek między, nazwijmy to, „odpornością dziecka na substancje psychoaktywne” a jego doświadczeniami z okresu wczesnego dzieciństwa. Za poziom odporności dziecka odpowiadają czynniki chroniące. Wśród nich najistotniejsze z punktu widzenia profilaktyki zachowań ryzykownych dzieci i młodzieży są: silna więź emocjonalna z rodzicami, jasne normy i zasady przekazywane przez nich, odpowiednia kontrola rodzicielska, okazywanie pozytywnych uczuć, bliskość, poczucie przynależności, poczucie podstawowego zaufania czy jasne oczekiwania ze strony rodziców.

Oczywiście, nie w każdej rodzinie możliwe jest rozpoznanie tych czynników, ale aby zapobiec podejmowaniu przez dzieci zachowań ryzykownych, warto szukać w rodzinie potencjału, na bazie którego będzie możliwa funkcja chroniąca rodziny (lub chociaż jednego z rodziców). Elementami, które wzmacniają potencjał profilaktyczny rodziny, są edukacja i nabywanie nowych umiejętności wychowawczych przez dorosłych. Okazuje się, że im rodzic więcej wie o problemach związanych z używaniem substancji psychoaktywnych, tym więcej tych problemów będzie umiał dostrzec i łatwiej da sobie z nimi radę. Ważne jest też, aby nastolatki wiedziały o tym, jaką wiedzę rodzic posiada, co pozwala uniknąć wielu nieporozumień w rozmowach o używaniu narkotyków. Nie bez znaczenia jest też umiejętność okazywania uczuć, nawet wtedy, gdy małolat jest wrogo nastawiony do rodzica, uważnego słuchania, poznawania i rozumienia powodów, dla których młody człowiek wybrał narkotyki czy alkohol. Unikać należy sensacyjności, pochopności i etykietowania. Rodzic, mając świadomość, co może uchronić dziecko przed zagrożeniami wynikającymi z zachowań ryzykownych i znając swoje kompetencje chroniące, może skutecznie przeciwdziałać wielu zagrożeniom.

Warunki współpracy

Oczywiście zawsze pozostają pytania: czy zapewnienie dziecku stuprocentowej ochrony przed narkotykami jest możliwe? Jak pomóc i wspierać rodzinę bez zbytniej ingerencji, przesadnego „terapeutyzowania” i pouczania w sytuacjach kryzysów rodzinnych związanych z uzależnieniem od narkotyków? Co pozwala na pozbycie się uczucia bezradności i niemożności, a wyzwala energię i wiarę w skuteczność podejmowanych kroków?

Jeśli uznamy, że uzależnienie od narkotyków jest w poważnym stopniu symptomem kryzysu w rodzinie, to jedną z logicznych konkluzji jest, że duża część rozwiązania problemu leży właśnie w rodzinie. Terapia rodzinna jako metoda leczenia osób uzależnionych od narkotyków jest obecnie uznana za jedną z najbardziej obiecujących metod terapii. W wielu przypadkach taka terapia nie jest środkiem wystarczającym, lecz okazuje się cennym i często zasadniczym uzupełnieniem innych sposobów leczenia. We wszystkich jednak sytuacjach pomagania osobie uzależnionej obserwacja rodziny, z której wywodzi się pacjent, jest ważną częścią procesu diagnostycznego. Dzisiaj już wiadomo, że udział członków rodziny osoby uzależnionej w terapii nie jest sprawą prostą, ale konieczną. Jakakolwiek zmiana w systemie rodziny wiąże się z gotowością i zgodą wszystkich jej członków.

Jednym z głównych zadań i wyzwań w pracy z rodziną jest uporanie się z jej poczuciem wstydu, złości, bezradności i lęku. Jest też sporo dowodów, że aktywny udział rodziców dziecka przebywającego na terapii przyczynia się do znacznego zwiększenia jej skuteczności. Jednym z zadań w pracy terapeutycznej z rodziną jest też świadome wydobycie tkwiących w niej czynników chroniących oraz zmniejszenie wpływu czynników ryzyka. Tak czy inaczej siła terapeutyczna rodziny stanowi warunek niezbędny skutecznej pomocy dziecku z problemem używania substancji psychoaktywnych lub przejawiającym inne szkodliwe zachowania ryzykowne.

Najważniejsze jednak jest, aby pomaganiu rodzinie towarzyszyła pokora, nadzieja i wiara w jej możliwości. Tak rozumiejąc rodzinę, jak opisałam to powyżej, uznaliśmy, że naszym głównym celem pracy z nią będzie stworzenie możliwości systematycznego, bezpiecznego wprowadzania pożądanych i koniecznych zmian w emocjonalnym funkcjonowaniu całej rodziny. Założyliśmy, że proponowany przez nas „styl” współpracy z rodzinami będzie się opierać na następujących założeniach:

  1. Przyjmujemy, że rodzice, niezależnie od przejawianych dysfunkcji, popełnionych błędów czy patologicznych zachowań, są najlepszymi ekspertami w sprawach swojego dziecka.
  2. Relacja z rodzinami musi być tworzona na zasadach partnerstwa w pracy nad wspólnym celem, jakim jest poprawa stanu zdrowia dziecka oraz poprawa funkcjonowania całej rodziny.
  3. Aby praca z rodzinami była efektywna, musi być stała, regularna i intensywna.
  4. Praca z rodzinami powinna skupiać się na sprawach i problemach zidentyfikowanych wspólnie z terapeutami jako ważnych i koniecznych do rozwiązania, aby dokonać zmian w funkcjonowaniu całej rodziny.
  5. Będziemy aktywnie podejmować kontakty z rodzinami, nawet jeżeli nie wszystkie będą wystarczająco zmotywowane do współpracy z nami.
  6. Staranna diagnoza całej rodziny będzie podstawą ustalenia sposobu i rodzaju kontaktów oraz planu współpracy z tą rodziną, w zależności od jej potrzeb i możliwości.
  7. W pracy z rodziną należy utrzymywać stałe, regularne kontakty, o ile to możliwe ze wszystkimi jej członkami.
  8. W pracy z rodzinami należy wykazywać się bezstronnością wobec poszczególnych jej członków oraz zrozumieć wzajemnie relacje oraz uczucia i racje każdego z jej członków, unikając oceniania, pouczania i wymuszania zmiany w kierunku przez siebie uznanym za właściwy.
  9. Pracując z rodzinami, należy uszanować ich autonomiczne decyzje, nawet jeżeli nie są one zgodne z poglądami terapeutów.
  10. Efekty współpracy z rodzinami można mierzyć wzrostem zaangażowania rodzin w aktywności proponowane przez ośrodek, zwiększoną liczbą i jakością kontaktów z dzieckiem, wzrostem zaufania do własnego dziecka i do kadry placówki, wzrostem wiary i nadziei w poprawę sytuacji nie tylko dziecka, ale też całej rodziny.

Opierając się na doświadczeniach terapeutów pracujących z młodzieżą oraz naszych własnych, sformułowaliśmy tych 10 podstawowych założeń, które naszym zdaniem są warunkami niezbędnymi do stworzenia programu współpracy angażującego rodziców i innych członków rodziny na każdym etapie terapii dziecka. Celowo nie nazywaliśmy naszych oddziaływań terapią rodzin czy pracą z rodziną. Uznaliśmy, że najtrafniej oddaje sens tego, co chcemy zaproponować rodzinom − słowo współpraca.

Program współpracy z rodzinami w praktyce

Nasz ośrodek jest najstarszą w Polsce placówką służby zdrowia prowadzącą dwuoddziałową terapię stacjonarną, która stosuje założenia i metody społeczności terapeutycznej, adresowaną do dzieci i młodzieży w wieku od 12 do 19 lat. Program terapeutyczny zaplanowany jest na 12 miesięcy, ale czas pobytu nastolatka w nim zależy głównie od jego stanu zdrowia, sytuacji rodzinnej i prawnej oraz postępów w terapii. Zazwyczaj programy terapii są zindywidualizowane i mogą trwać od 6 do 12 miesięcy. Do ośrodka kierowane są dzieci z całej Polski, które są uzależnione lub zagrożone uzależnieniem od różnego rodzaju substancji psychoaktywnych oraz nastolatki, które mają dodatkowo rozpoznanie podwójnej diagnozy czy zaburzeń współwystępujących, np. zespół Aspergera, spektrum autyzmu, zaburzenia jedzenia, ADHD, stany depresyjne, zachowania autodestrukcyjne oraz stany psychotyczne. W ośrodku przebywa od 30 do 40 osób.

Pierwsza wersja programu współpracy z rodzinami, która została opracowana blisko 15 lat temu, zatytułowana była „Program współpracy z rodzicami”. Kilka lat temu program został zmodyfikowany i poszerzony także o innych członków rodziny, np. dziadków, rodzeństwo. W programie brali też udział rodzice adopcyjni i opiekunowie prawni, jeżeli wyrażali taką gotowość. Program uznaliśmy za obligatoryjny i kontraktowany z rodzinami podczas pierwszego spotkania. Optymistyczne jest to, że 96% rodzin systematycznie uczestniczy w tym programie.

Nasz program współpracy z rodzinami obejmuje następujące elementy:

1. Pierwszy kontakt z rodziną

Odbywa się najczęściej przez telefon, podczas zgłaszania dziecka do placówki. Terapeuta przyjmujący telefon przeprowadza wówczas krótki wywiad dotyczący obecnej sytuacji dziecka i bezpośredniego powodu kierowania go do ośrodka. Zapisuje dane dziecka do rejestru osób oczekujących: wiek, rodzaj przyjmowanych środków i czas ich używania oraz kto kieruje. Zapisuje kontakty do rodziny – o ile to możliwe numery telefonu do każdego rodzica lub opiekuna. I ustala sposób informowania rodzica o terminie przyjęcia nastolatka do placówki. Ważne jest, aby podczas tej pierwszej rozmowy telefonicznej zachęcać rodzica do zadawania jak najwięcej pytań, zgłaszania niepokojów i wątpliwości oraz wyjaśniania wszystkich kwestii, które dotyczą przyjazdu dziecka do ośrodka. Najczęściej podajemy też nazwiska terapeutów, którzy prowadzą listę osób oczekujących na przyjęcie i prosimy o kierowanie wszystkich następnych telefonów do tej właśnie osoby.

2. Pierwsze spotkanie z rodziną (lub jednym z rodziców)

Rodzice (lub jedno z nich) czy opiekunowie przyjeżdżają do ośrodka w ustalonym wcześniej dniu i godzinie. Staramy się, aby był to dzień, który odpowiada rodzicom i kadrze terapeutycznej ośrodka. Przed przyjazdem rodzice są szczegółowo informowani o zabraniu ze sobą obowiązujących dokumentów oraz rzeczy osobistych niezbędnych dziecku podczas pobytu na terapii. Rodzice są też informowani, czego do ośrodka przywozić nie wolno. Pierwsze spotkanie odbywa się w pokoju przyjęć. Na rodzinę czeka terapeuta, który zapoznaje się z nastolatkiem i jego rodzicami i informuje ich o kolejnych krokach potrzebnych do rozpoczęcia terapii. Zaczynamy od rozmowy mającej na celu stworzenie przyjaznej, bezpiecznej atmosfery. Zazwyczaj mówimy, że czekaliśmy na rodzinę i naszego przyszłego klienta, że cieszymy się, że do nas dotarł. Proponujemy posiłek lub kawę, herbatę i zapraszamy do obejrzenia naszego domu. Przewodnikami są zazwyczaj dwaj przedstawiciele społeczności, którzy są tej samej płci co osoba przyjeżdżająca. Następnie rodzice wraz z dzieckiem są ponownie zapraszani do pokoju przyjęć, gdzie przeprowadzany jest wywiad wstępny i przedstawia się obowiązujący w ośrodku program merytoryczny, regulamin i załatwiane są wszystkie formalności wymagane przy przyjęciu (podpisywanie przez rodziców oświadczeń o zgodzie na leczenie i badania diagnostyczne, przetwarzanie danych osobowych itd.). Podczas wypełniania dokumentów zachęcamy rodziców i dziecko, aby zadawali jak najwięcej pytań. Terapeuta przyjmujący ma wówczas okazję wyjaśnić wszystkie kwestie, które wynikają z zapisów w programie ośrodka, obowiązującym regulaminie i zasadach oraz formalnych dokumentach. Po tych czynnościach rodzice zostają z terapeutą, a osoba przyjmowana proszona jest przez przedstawiciela społeczności o przygotowanie swoich rzeczy osobistych celem poddania ich kontroli Służby Ochrony Mieszkańców (SOM). Podczas kontroli zawsze obecny jest terapeuta. Tłumaczona jest też procedura sprawdzania rzeczy osobistych. Po ich sprawdzeniu przedstawiciele społeczności zapraszają nowo przyjętą osobę do pokoju, w którym będzie mieszkała. Może ona rozpakować swoje rzeczy i poznać pozostałych członków społeczności.

W czasie sprawdzania dziecka przez SOM rodzice poznają program współpracy między rodzinami a ośrodkiem. Otrzymują 10-stronicową broszurę, w której szczegółowo opisany jest ten program. Na pierwszych dwóch stronach znajduje się zdjęcie naszego domu oraz krótki wstęp, w którym dziękujemy rodzicom, że zdecydowali się powierzyć swoje dziecko właśnie nam. Informujemy, że przywiązujemy wielką wagę do współpracy z rodzinami i proponujemy rodzinom określone formy współpracy. Kolejne strony zawierają podstawowe informacje o prowadzonej w ośrodku terapii i opis proponowanych form współpracy.

3. Szczegółowy program współpracy z rodzicami/rodzinami

Program współpracy zakłada systematyczne kontakty rodziców i innych członków rodzin, chociaż nie wszystkie formy tej współpracy są obowiązkowe, a jedynie rekomendowane jako istotne w procesie terapii dziecka. I tak:

  1. Warsztaty psychoedukacyjne – odbywają się raz w miesiącu i trwają od 3 do 6 godzin w zależności od tematu i zapotrzebowania rodzin. Ta forma współpracy traktowana jest obligatoryjnie. Wszystkie warsztaty prowadzone są metodami aktywnymi z wykorzystaniem elementów moderacji wizualnej, pracy w małych grupach skoncentrowanej na rozwiązywaniu problemów czy gier i quizów. Często w warsztatach rodzice pracują razem ze swoimi dziećmi. Zazwyczaj dzielimy rodziców na dwie grupy – rodzice dzieci, które przebywają w ośrodku mniej niż 5 miesięcy i rodzice dzieci, które są w terapii powyżej 5 miesięcy. Tematy zajęć warsztatowych odpowiadają przede wszystkim na problemy i wątpliwości rodziców, ale również dzieci mogą zgłaszać tematy zajęć warsztatowych, które uważają za ważne w ich kontaktach z rodzicami. Przykładowe tematy to: „Problemy mojego dziecka – czy je znam, czy rozpoznaję, czy rozumiem?”, „Na czym polega terapia?”, „Dlaczego moje dziecko?”, „Nasza rodzina – czy znamy się nawzajem”, „Jak kontaktować się z dzieckiem podczas jego pobytu na terapii, jak je wzmacniać”, „Moje umiejętności wychowawcze. Co pomaga poprawić kontakt z dzieckiem”, „Co chciałabym/chciałbym powiedzieć rodzicom?”, „Nasze więzi emocjonalne – co zmienić, żeby było dobrze”, „Jak być razem, kiedy terapia dobiegnie końca”.
  2. Konsultacje indywidualne z terapeutami prowadzącymi terapię dziecka. Traktujemy tę formę współpracy także jako obligatoryjną. Zachęcamy rodziców do indywidualnego kontaktu telefonicznego lub mailowego. Podajemy numery telefonów (umieszczone są w broszurze) oraz dni i godziny, w których najłatwiej kontaktować się z terapeutą. Uważamy, że aktualna rzetelna informacja pozwala na skuteczniejsze oddziaływanie wychowawcze i terapeutyczne zarówno rodzicom, jak i terapeutom. Tzw. wspólny front tworzony przez rodziny i kadrę ośrodka stwarza optymalne warunki skutecznej terapii. Rodzice mają poczucie wpływu na przebieg terapii i czują się odpowiedzialni za rezultaty osiągane przez dziecko. Proponując taką formę współpracy, obawialiśmy się nadmiernej ingerencji rodziców i roszczeń z ich strony. Na szczęście tak się nie stało. Wypracowywanie sposobu utrzymywania częstych kontaktów z rodzinami dało w konsekwencji pozytywne efekty. Rodzice nie dawali się namawiać na różne pomysły dziecka dotyczące szybkiego powrotu do domu, dzieci z kolei przyzwyczaiły się do tego, że wszystkie sprawy ich dotyczące omawiamy wspólnie z ich rodzicami.
  3. Współudział w prowadzeniu ośrodka – to dobrowolnaforma współpracy. Zachęcamy rodziców do aktywnego udziału w pracy na rzecz ośrodka. Ważne jest naszym zdaniem, aby przebywające na terapii nastolatki widziały zaangażowanie opiekunów w działalność placówki. Rodzice mogą dowolnie zadeklarować udział w określonych pracach, takich jak na przykład gotowanie, pranie, prasowanie, przygotowywanie zapraw (kompotów, kiszenie kapusty, wekowanie warzyw i owoców), nauka szycia − naprawy odzieży, fartuchów kuchennych itp., prace w parku, w ogrodzie, prace remontowe itd. Można zgłosić się do tych prac w dogodnych dla rodzica terminach podczas całego pobytu dziecka w ośrodku. Ważne, żeby szczegółowy harmonogram prac, w których chcą wziąć udział, był skonsultowany z terapeutami. Prosimy rodziców o wypełnienie deklaracji (załączonej do broszury) udziału w określonych pracach, podając orientacyjny termin i ilość czasu, którą rodzice mogą poświęcić. Zauważyliśmy, że współudział rodziców w pracy ośrodka buduje ich autorytet, ukazuje dorosłych często w innym świetle i sprzyja odbudowywaniu emocjonalnych więzi z dzieckiem.
  4. Staże rodzicielskie to propozycja zachęcająca rodziców, lub przynajmniej jednego z nich, do pobytu w ośrodku przez 7 do 10 dni na zasadach obowiązujących w ośrodku, dostosowując się całkowicie do istniejącego regulaminu. Rodzic przechodzi przez kolejne, choć skrócone etapy terapii; bierze udział we wszystkich zajęciach, jakie odbywają się w ośrodku. Ta forma współpracy jest najbardziej ceniona przez rodziców. Uważają oni, że pobyt w ośrodku pozwala im zrozumieć cele i sens prowadzonej terapii, poznać lepiej własne dziecko, docenić jego wysiłek i trud w powrocie do zdrowia. Ta propozycja współpracy kierowana jest do rodziców dzieci, które są w terapii powyżej 3 miesięcy. Obserwujemy, że staże rodzicielskie z roku na rok są coraz chętniej wybieraną formą współpracy z ośrodkiem.
  5. „Umocnić więzi” – forma obozu terapeutycznego dla rodziców wspólnie z dziećmi, organizowana dla grupy 5–6 rodzin dzieci, które są na ostatnim etapie terapii. Obóz odbywa się w ośrodku wypoczynkowym na Kaszubach i trwa 5–7 dni. Przed południem są warsztaty skoncentrowane głównie na relacjach emocjonalnych w rodzinie. Omawiane są te doświadczenia rodzinne, które zdaniem członków rodziny przyczyniły się do ucieczki dziecka w substancje psychoaktywne. Rodziny pracują nad nowymi sposobami wzajemnej komunikacji, doskonalą umiejętności wyrażania uczuć, budowania zaufania i ustalają warunki i zasady wspólnego życia po powrocie dziecka do domu. Jeden z warsztatów jest poświęcony analizie kryzysów i traum rodzinnych i ich wpływie na obecne relacje w rodzinie. Popołudnia przeznaczane są na relaks, wspólne wycieczki, basen itp. Każda rodzina przygotowuje dla wszystkich uczestników obozu wieczór integracyjny.

Niezależnie od proponowanych form współpracy rodziny zachęcane są do aktywnego uczestnictwa w spotkaniach świątecznych organizowanych w ośrodku, uroczystościach zakończenia terapii czy rocznicy powstania ośrodka. Na ostatniej stronie broszury jest zawarty następujący tekst skierowany do rodziców: „Okres terapii jest trudnym czasem dla całej rodziny. Najważniejsze dla nastolatków przebywających w ośrodku jest wsparcie i wiara bliskich w sukces terapii. To ważne, abyście Państwo byli konsekwentni wobec dzieci, przy jednoczesnym zapewnieniu, że ich dobro jest dla Was najważniejsze. Pamiętajcie, że Wasze dzieci są w dobrych rękach. W naszym domu nic nie dzieje się bez powodu. Liczymy na owocną współpracę z Wami”. Podpisane − kadra ośrodka.

W pracy przyświeca nam motto, które zachęca rodziców do aktywnego udziału w prowadzeniu ośrodka, w którym przebywa ich dziecko: „Aby pomóc swojemu dziecku w pracy nad pokonaniem uzależnienia i odnalezieniem samego siebie, nie musisz być ekspertem, nie musisz być fachowcem ani specjalistą – wystarczy, że jesteś rodzicem”.

Bibliografia

  • Koczurowska J., „Co czynić, aby dzieci nie sięgały po narkotyki”, Warszawa 1998.
  • Koczurowska J., Dolecka A., Skorupski A., Sobczak J., „Dom, który mamy”, Gdańsk 2003.
  • Koczurowska J., „Narkotyki – sprawa rodziny”, Świat Problemów, nr 10, 2015.
  • „Młodzież i narkotyki, KBPN, 2007.
  • Sterlin H., Rucker-Embeden I., Wetzel N., Wirsching M., „Pierwszy wywiad z rodziną”, GWP, Gdańsk, 1999.


Najpopularniejszymi substancjami wśród seniorów są alkohol i papierosy. Narkotyki używane są sporadycznie, głównie przez osoby, które w przeszłości miały z nimi doświadczenia bądź były od nich uzależnione. Preferencje te są odzwierciedleniem wyborów seniorów dokonywanych w młodości. Wśród seniorów objętych badaniem marginalnym problemem jest uprawianie hazardu. Choć należałoby zwrócić uwagę na problem kupowania zdrapek i losów na loteriach.

Używanie alkoholu, substancji psychoaktywnych i uprawianie hazardu wśród seniorów

Łukasz Wieczorek, Katarzyna Dąbrowska
Zakład Badań nad Alkoholizmem i Toksykomaniami
Instytut Psychiatrii i Neurologii

Wprowadzenie

Używanie substancji psychoaktywnych przez seniorów jest jednym z najszybciej przybierających na znaczeniu problemów w Stanach Zjednoczonych. Badania z początku XXI wieku szacowały, że liczba osób potrzebujących leczenia w związku z używaniem substancji psychoaktywnych wzrośnie z 1,7 mln w latach 2000–2001 do 4,4 mln w 2020 roku (Korper, Baskin, 2002; Gfroerer, 2003). Jest to związane ze zjawiskiem starzenia się populacji osób urodzonych podczas wyżu demograficznego, które były bardziej narażone w młodych latach na ekspozycję na substancje psychoaktywne, a to z kolei jest uznawane za czynnik ryzyka używania substancji psychoaktywnych w dorosłym życiu (Gfroerer, 2003; Colliver i inni, 2006; Culberson i Ziska, 2008). Badanie Chhatre i współpracowników (2017) pokazało, że o ile liczba wszystkich przyjęć do lecznictwa uzależnień rośnie powoli, o tyle odsetek osób w starszym wieku w tym czasie wzrósł z 3,4% do 7%. Jednocześnie zaobserwowano zmiany w charakterystykach demograficzno-społecznych przyjmowanych seniorów. Ciągle większość przyjęć jest związana z problemem alkoholowym, ale w ogólnej liczbie zwiększa się liczba przyjęć związanych z używaniem kokainy, marihuany, heroiny i innych opiatów.

O ile sporo uwagi i badań poświęcono problemowi używania alkoholu przez seniorów, o tyle dość mało wiadomo na temat używania przez nich nielegalnych substancji psychoaktywnych. Podobnie jak w przypadku alkoholu wyróżnia się dwie kategorie seniorów, które używają nielegalnych substancji psychoaktywnych: osoby, które używają nielegalnych substancji psychoaktywnych przez długi okres w życiu aż do starości, i takie, które rozpoczynają używanie substancji dopiero w późniejszym okresie życia. Drugi wzór jest znacznie mniej rozpowszechniony i dotyczy mniej niż 10% osób, które używają substancji psychoaktywnych w późnej fazie życia (Taylor, Grossberg, 2012).

Zimberg podzielił osoby pijące w starszym wieku na dwie grupy (1974). Pierwsza z nich obejmuje osoby, które uzależniły się wcześniej i dożyły wieku emerytalnego, pomimo doświadczania wielu szkód zdrowotnych. Osoby te często oprócz szkód zdrowotnych doświadczają problemów w funkcjonowaniu społecznym: zerwanie więzi rodzinnych, wczesna utrata pracy, bezdomność, niski status społeczny. Drugą grupę stanowią osoby, które zaczęły pić stosunkowo późno w związku z rozmaitymi doświadczeniami życiowymi, takimi jak: przejście na emeryturę i nadmiar wolnego czasu, opuszczenie gniazda rodzinnego przez dzieci, zmiana statusu społecznego, wypadnięcie z głównego nurtu życia, utrata małżonka.

W warunkach polskich Suwała i Gerstenkorn (2006) ustalili, że w ciągu ostatniego roku poprzedzającego badanie połowa seniorów miała kontakt z alkoholem z różnym nasileniem. Badanie EZOP (Moskalewicz i inni, 2012) pokazało, że kiedykolwiek na zaburzenia alkoholowe w grupie osób 50-64 lata cierpiało 11,2% ankietowanych, a wśród emerytów 8,7%. Najwyższe proporcje abstynentów i abstynentek odnotowano w grupie 50-64 lata. Pomimo że picie alkoholu zmniejsza się z wiekiem (szczególnie wśród kobiet), to jest to problem wart głębszego zdiagnozowania co najmniej z kilku powodów. Picie alkoholu może pogłębiać i nasilać problemy zdrowotne, jakich doświadczają osoby starsze oraz kolidować z używaniem leków.

Badanie przeprowadzone w Finlandii pokazało, że współwystępowanie używania alkoholu i leków jest szeroko rozpowszechnione w tej grupie wiekowej (Aira i inni, 2005). Używanie leków i picie alkoholu w tym samym czasie jest szczególnie niebezpieczne, jeśli lek wchodzi w interakcje z alkoholem, a trzy czwarte seniorów w Stanach Zjednoczonych przyjmuje przynajmniej jeden tego rodzaju lek (Pringle i inni, 2005). W Stanach Zjednoczonych pomiędzy rokiem 2001 a 2012 zaobserwowano wśród seniorów 124-procentowy wzrost zatruć spowodowanych używaniem leków i alkoholu w tym samym czasie (Zanjani i Smith, 2016). Używanie alkoholu, nawet w umiarkowany sposób, jest związane ze zwiększonym ryzykiem wystąpienia efektów ubocznych leków (Onder i inni, 2002). Osoby starsze są szczególnie narażone na te efekty w związku ze zmianami w przyswajaniu i metabolizowaniu zarówno leków, jak i alkoholu; efekty interakcji pomiędzy lekami i alkoholem mogą być bardziej nasilone (Moore i inni, 2007).

Picie alkoholu w starszym wieku może mieć charakter terapeutyczny. Starsi ludzie mogą nie poszukiwać realnego rozwiązania swoich problemów, a maskować przykre odczucia, których doświadczają, sięgając po alkohol. Seniorzy doświadczają pogorszenia sytuacji materialnej związanej z przejściem na emeryturę, pogarszającym się stanem zdrowia fizycznego i kondycji psychicznej. Mogą odczuwać poczucie wyobcowania spowodowane nienadążaniem za zmianami technologicznymi oraz wygaszeniem pełnionych wcześniej ról społecznych. Ich cierpienie może być związane z myślami o zbliżającej się perspektywie śmierci, potęgowanych przez odchodzenie osób z kręgu najbliższych równolatków.

Celem artykułu jest ocena rozpowszechnienia i wzorów używania alkoholu, substancji psychoaktywnych i uprawiania hazardu wśród seniorów.

Metodologia badania

Do przeprowadzenia badań1 wykorzystano metody badań jakościowych. Przeprowadzono 40 wywiadów semi-strukturyzowanych i dwa zogniskowane wywiady grupowe (ZWG). Respondenci wypełniali też krótką ankietę pozwalającą na zebranie danych socjodemograficznych oraz informacji o używaniu substancji psychoaktywnych. Wśród pytań znalazł się również czteropytaniowy test przesiewowy nadużywania alkoholu CAGE.

Dobór próby miał charakter celowy. Badania prowadzono wśród seniorów i osób, które zawodowo zajmują się pomocą osobom starszym: lekarzy podstawowej opieki zdrowotnej, psychiatrów, psychogeriatrów, psychologów, pracowników socjalnych, pracowników organizacji pozarządowych świadczących pomoc seniorom.

Do badania włączono seniorów znajdujących się w różnej sytuacji życiowej, tym samym znalazło się w niej kilku respondentów uzależnionych w przeszłości od alkoholu i narkotyków, mających doświadczenia z leczeniem, jak również kilku klientów placówek opiekuńczych. Celem było pozyskanie respondentów z różnym doświadczeniem życiowym i dzięki temu uzyskanie szerokiej reprezentacji odpowiedzi na zadawane pytania. Badania terenowe prowadzono od połowy czerwca do października 2018 roku.

Na przeprowadzenie badania uzyskano zgodę Komisji Bioetycznej działającej w Instytucie Psychiatrii i Neurologii (nr zgody 17/2018). Udział w badaniu był dobrowolny.

Wyniki badań

Opis socjodemograficzny respondentów

Średni wiek respondentów wynosił 67,2 lat, a mediana 66 lat. Różnica wieku wynosiła nawet 27 lat, oznacza to, że najmłodszy respondent miał 60 lat, a najstarszy 87. Osoby między 60. a 64. rokiem życia stanowiły największą frakcję 41,9% (n=18), co trzeci respondent mieścił się w przedziale wieku 65-69 lat (n=13). Między 70. a 74. rokiem życia było 16,3% respondentów (n=7), a między 75. a 79. rokiem życia − 2 osoby. Powyżej 80. roku życia było 7% badanych (n=3). W Warszawie zamieszkiwało 64,3% (n=27) osób, z kolei w społeczności lokalnej 35,7% (n=15). Około 40% badanych (n=17) pozostawało w związku małżeńskim, prawie co piąty (n=10) był wdowcem bądź wdową. 16,3% (n=7) to osoby niebędące w związku, 14% (n=6) to osoby rozwiedzione, a 7% (n=3) respondentów pozostawało w związku nieformalnym.

Prawie połowa respondentów miała wykształcenie średnie (n=19, 46,3%), co czwarty miał wykształcenie zawodowe (n=11, 26,8%) i wyższe (n=10, 24,4%). Tylko jedna osoba posiadała wykształcenie podstawowe.

Połowa respondentów (n=21) biorących udział w badaniu była na emeryturze, co piąty (n=8) był na emeryturze i pracował, niewielu mniej było na rencie (n=6) bądź było zatrudnionych (n=5), jedna osoba była zatrudniona na umowie zleceniu/dzieło.

Substancje używane przez seniorów

Trzech respondentów nigdy nie paliło papierosów, wszyscy natomiast pili alkohol. W przypadku używania narkotyków zdecydowana większość badanych (n=38, 88,4%) nie miała takich doświadczeń. Jedynie 11,6% (n=5) potwierdziło używanie innych substancji psychoaktywnych niż alkohol. Najczęściej była to marihuana, którą używały 4 osoby (9,3%), jedna osoba używała amfetaminy. Wśród respondentów znalazła się osoba, która zadeklarowała używanie wielu narkotyków w przeszłości − kompotu, morfiny, dolarganu (opioidów), opiatów, barbituranów, THC, amfetaminy, LSD, benzodiazepin.

Pytania z testu CAGE, oprócz przesiewu, mogą również służyć do opisu szkód wynikających z picia alkoholu. Niecałe 40% osób powyżej 60. roku życia odczuwało kiedykolwiek w życiu wyrzuty sumienia, miało poczucie winy bądź wstydziło się sposobu swojego picia. Nieznacznie mniej, bo około 35% respondentów miało w swoim życiu takie okresy, że musiało ograniczyć swoje picie, jak również słyszało uwagi na jego temat od osób z bliskiego otoczenia. Najrzadziej seniorzy doświadczali przymusu picia rano po przebudzeniu, aby uspokoić nerwy bądź stanąć na nogi. Takie doświadczenia miał co piąty respondent.

Tabela 1. Wyniki testu CAGE dotyczące wystąpienia zdarzeń kiedykolwiek w życiu oraz w czasie ostatnich 12 miesięcy (tylko odpowiedzi „tak”)
Zdarzenie | Kiedykolwiek w życiu | W czasie ostatnich 12 miesięcy
Konieczność ograniczenia picia | 34,9% (N=15) | 46,7% (N=7)
Uwagi na temat picia | 34,9% (N=15) | 40,0% (N=6)
Wyrzuty sumienia, poczucie winy lub wstyd z powodu picia | 39,0% (N=16) | 40,0% (N=6)
Przymus picia na następny dzień | 21,4% (N=9) | 33,3% (N=3)

Wśród osób, które doświadczyły negatywnych konsekwencji picia kiedykolwiek w życiu wyróżniliśmy tych, którzy doświadczyli tych samych zdarzeń w ostatnim roku przed badaniem. Seniorzy w czasie ostatnich 12 miesięcy najczęściej odczuwali konieczność ograniczenia picia (46,7% spośród tych, którzy doświadczyli zdarzenia kiedykolwiek w życiu) oraz słyszało uwagi od bliskiego otoczenia na temat swojego picia. Trochę rzadziej respondenci odczuwali wyrzuty sumienia w związku z piciem, a co trzeci odczuwał przymus picia.

Minimum jeden punkt na skali testu CAGE kiedykolwiek w życiu uzyskało 39% respondentów. 16,3% spośród wszystkich seniorów uzyskało minimum jeden punkt na skali testu w czasie ostatnich 12 miesięcy.

Wyniki uzyskane w ankiecie potwierdzają wypowiedzi respondentów otrzymane w badaniach jakościowych. Z informacji pochodzących od profesjonalistów zajmujących się pomocą osobom starszym wynika, że spośród substancji psychoaktywnych seniorzy najczęściej wybierają alkohol i tytoń. Narkotyki używane są sporadycznie, przede wszystkim przez osoby, które w przeszłości były od nich uzależnione lub były ich użytkownikami. Takie tendencje w wyborach były, zdaniem profesjonalistów, odzwierciedleniem decyzji podejmowanych w przeszłości.

Profesjonalista: Myślę, że statystycznie, jeśli weźmiemy osoby po 60. roku życia z małych miejscowości, średnich, dużych, to myślę, że alkohol zdecydowanie jest największym problemem ze wszystkich dostępnych używek. (PB21082018MPROF)

Profesjonalista: Osoby po 60-tce w Polsce oczywiście palą tytoń, piją alkohol, co do innych substancji to wydaje mi się, że jeśli nie mamy do czynienia z osobą uzależnioną wcześniej, to [tyle − autorzy]. (AŁ29072018MPROF)

Zdaniem profesjonalistów wśród seniorów można odnotować większe niż w populacji generalnej rozpowszechnienie nadużywania leków. Są to leki przepisywane przez lekarza na różnego rodzaju schorzenia oraz leki przyjmowane bez przepisu lekarza, kupowane bez recepty. Seniorzy przyjmują je w związku z pojawiającymi się trudnościami w funkcjonowaniu – fizycznym i psychicznym.

Profesjonalista: Biorą tabletkę, bo nie mogą spać. Twierdzą, że nie są uzależnieni. Po drugie już są w takim wieku, tak im mówi lekarz, no że jak nie mogą zasnąć, organizm nie może sprawnie funkcjonować, to nie ma innego wyjścia, tylko brać tabletki. Sami tak mi mówią, nie wiem do końca, na ile to jest prawdą. Więc tabletka jest w ich wieku środkiem na wszystko, w niektórych przypadkach. Tak uważają. (BS03072018KPROF)

Często są to kobiety, które używają leków z powodu bezsenności w okresie menopauzy. Lekarze często przepisują różne środki, aby złagodzić objawy.

Profesjonalista: Pewnie odpowiedź nie będzie prosta, dlatego że osoby, które sięgają po leki, są to kobiety, które cierpią na bezsenność i jest to pierwszy powód. Lekarze bardzo często przepisują leki w okresie menopauzy kobietom, bardzo chętnie to robią i kobiety nie mają nigdy problemu, żeby takie leki zdobyć. (AŁ29072018MPROF)

Leki są również powszechnie używane w momencie wystąpienia różnego rodzaju problemów – śmierć bliskich, rozwód. Dzięki czemu seniorom łatwiej jest sobie poradzić w kryzysowych sytuacjach.

Profesjonalista: Wchodzenie w schyłek życia to taki okres, kiedy odchodzą bliscy, rodzeństwo, wcześniej rodzice, niekiedy dzieci, bardzo bliskie osoby i oczywiście wiele osób szuka pomocy w lekach. Sięgają po lek, który im pozwoli przejść przez taki trudny okres. (AŁ29072018MPROF)

Zdarza się, że przez to dochodzi do nadużywania leków, które są przez seniorów traktowane jako remedium na wszelkie dolegliwości.

Profesjonalista: Mam wrażenie, że czasami traktują te leki jak pastylki. Na każdy problem najlepiej wziąć, nie wiem, tabletkę przeciwbólową i przejdzie. Niskie poczucie wartości, obniżony nastrój − najlepiej wziąć jakiś lek, to przejdzie. Chociaż zawsze im tłumaczę, że najgorsze, co może być, to zamknąć się w czterech ścianach i nie wychodzić do ludzi. (BS03072018KPROF)

Wzór używania alkoholu

Seniorzy najczęściej oceniali swój obecny i wcześniejszy wzór picia alkoholu jako okazjonalny. W przeszłości na ogół łączyli picie z różnymi spotkaniami towarzyskimi – pili podczas imienin, urodzin, wesel, narodziny dzieci. Alkohol towarzyszył im regularnie. Jednak nie mieli poczucia jego nadużywania.

Senior: Ja piłem okazjonalnie. Były imieniny kumpla − piliśmy, była Barbórka, jakaś impreza − wypiliśmy. Ale to nie w ten sposób, że to było jakieś takie picie, że ja wychodziłem z domu i z rana flaszkę czy na odwagę. (BS21062018MWAW)

Obecnie również piją podczas spotkań towarzyskich, jednak jak podkreślają, jest ich znacznie mniej niż w przeszłości, a poza tym podczas jednego spotkania wypijają mniej alkoholu. Oznacza to, że częstotliwość picia się zmieniła. Czasami seniorzy w ogóle zaprzestają używania alkoholu.

Senior: No staram się nie przekroczyć granic tego, żeby się upić, ale nie odmawiam, no jak jest impreza, jest okazja, to po prostu uczestniczę w niej. Nie wzbraniam się, nie mówię, że ja nie, ja nie będę piła. (MK25072018KWAW)

Jeśli chodzi o kontekst picia, to jak już zostało wspomniane, na ogół alkohol jest używany w sytuacjach społecznych. Zdarza się jednak, że seniorzy piją również w samotności. Deklarują też picie alkoholu w celach terapeutycznych, „dla zdrowotności”.

Senior: Naleweczkę to i samodzielnie sobie wypijam, a czasami, jak są jakieś urodziny czy znajomi przyjdą, czy córki, czy zięciowie, czy wnuczki... ale czasami to i sama, ale to już nie jest tak często, tylko sporadycznie. (PB20082018KSPOŁLOK)

Seniorzy zamieniali również rodzaj wypijanego alkoholu – wódkę na drinki bądź na inny słabszy niż wódka alkohol – piwo, wino, szampan.

Senior: No kiedyś piło się tylko wódkę, czystą wódkę. Później weszły drinki, pije się drinki. Ostatnio zasmakowałam tylko i wyłącznie w whisky, więc jeśli jest jakaś impreza, no to wybieram whisky. (MK25072018KWAW)

Dla niektórych picie okazjonalne przerodziło się w uzależnienie. Wśród respondentów znalazły się również osoby, które miały problem z nadużywaniem alkoholu i które w przeszłości były uzależnione. Jednak obecnie uzależnienie jest w ich ocenie wyleczone, nie mają poczucia, że jest to problem. Niektórzy piją alkohol okazjonalnie, potrafią kontrolować picie i czerpią z tego przyjemność.

Senior: Abstynencję bardzo długi okres czasu utrzymywałem na zasadzie takiej, że od świąt do świąt, sporadycznie lampka wina, jakieś piwko i tak dalej. Miałem obawy powrotu do nałogu. W chwili obecnej uważam się za osobę, która już nie ma z tym problemu. Pijąc raz na jakiś czas piwo, nie mam obaw, że z powrotem powrócę, ponieważ piję tylko dla przyjemności. Alkohole takie jak wódka, jakieś silniejsze środki, silniejsze trunki raczej mnie nie interesują. (BS30072018MWAW)

Granie w gry hazardowe

Seniorzy, jeśli już grają w jakieś gry hazardowe, to najczęściej w gry liczbowe – totolotka. Nie robią tego często, granie jest raczej sporadyczne i uzależnione od kumulacji oraz dostępności środków finansowych. Jeśli nie mają pieniędzy, to raczej rezygnują z grania.

Senior: Sporadycznie. Raz w miesiącu, raz na trzy miesiące. Tak po prostu pomyślę sobie, o, przechodzę koło lotto, ach, patrzę te 4 miliony, przydałoby się, chociaż połowa tego albo 1/3, a może mi się uda. I wtedy, jak mam w portmonetce, bo korzystam z karty płatniczej, więc jak mam w portmonetce te pieniążki przygotowane, to wchodzę i wtedy kupuję. Ale bardzo rzadko. (MK25072018KWAW)

Oprócz totolotka seniorzy grają również w zdrapki. Koszt losu jest niski, a możliwość wygrania dużych sum pieniędzy kusząca. Grają również w loterie SMS-owe oraz obstawiają zakłady sportowe w punktach bukmacherskich. Seniorzy, którzy interesują się sportem przychodzą do punktów stacjonarnych i puszczają zakłady.

Senior: Zdarza mi się czasami zagrać w totolotka, kupić jakąś zdrapkę. Tak, ale to sporadycznie. No, jak widzę w telewizorze, że są do wygrania 32 miliony złotych, to to mnie zachęca do tego, żeby iść i kupić ten los za tam 12 czy 13 złotych. A nuż się uda. (AŁ03092018MWAW)

Motywacją do grania w gry hazardowe (w totolotka) jest poprawa własnej sytuacji materialnej.

Senior: W totolotka czasami gram, grywam. Ale sporadycznie. Nie mam szczęścia do loterii, więc kilkakrotnie zagrałam dla chęci wygrania, zysku, żeby może polepszyć sobie byt. Może zamieniłabym mieszkanie, wyjechałabym za granicę, na pewno bym po części wsparła dzieci. Spełniłabym swoje marzenia. (BS12072018KWAW)

Zdarza się, że seniorzy grają w różnego rodzaju gry komputerowe. Na ogół są to proste gry, niewymagające dużej zręczności. Potrafią one mocno zaangażować seniorów. Granie w gry komputerowe jest raczej charakterystyczne dla młodszych seniorów, którzy są obeznani z komputerem. Nie są to jednak gry, w których stawia się pieniądze.

Profesjonalista: Co mnie zaskoczyło, kiedyś na treningu pamięci opowiadaliśmy sobie różne sytuacje życiowe, jak spędzamy wolny czas, bo to też ma wpływ na pamięć, no i dowiedziałam się, że są panie, które całe wieczory, a nawet pół nocy są w stanie przesiedzieć nad grami komputerowymi, ale takimi prostymi, czyli odbijanie piłeczki, Tetris czy tam tego rodzaju. Mnie to bardzo zaskoczyło, bo ja myślałam, że po prostu szkoda na to czasu, ale nie. Jeżeli są obeznani z komputerem, to grają. Jeśli chodzi o gry, to takiego rodzaju gry owszem, są dla nich, no dostępne. (BS03072018KPROF)

Podsumowanie

Najpopularniejszymi substancjami wśród seniorów są alkohol i papierosy. Narkotyki używane są sporadycznie, głównie przez osoby, które w przeszłości miały z nimi doświadczenia bądź były od nich uzależnione. Preferencje te są odzwierciedleniem wyborów seniorów dokonywanych w młodości.

Wśród seniorów objętych badaniem marginalnym problemem jest uprawianie hazardu. Choć należałoby zwrócić uwagę na problem kupowania zdrapek i losów na loteriach. Zdarza się, że mężczyźni obstawiają zakłady w punkcie bukmacherskim. Nie jest to częste zjawisko, na ogół granie uzależnione jest od kumulacji i możliwości wygrania dużych sum pieniędzy. Wśród seniorów zdarzają się osoby doświadczające zaburzeń hazardowych, u których granie spowodowało dotkliwe szkody. Jednak są również takie, które deklarują, że w przeszłości uprawiały hazard w sposób problemowy, a obecnie grają tylko sporadycznie. Ograniczyli granie, ponieważ przegrywali i dostrzegli te negatywne konsekwencje. Motywacją do grania w gry hazardowe (w totolotka) jest poprawa własnej sytuacji materialnej. Innym zjawiskiem wartym odnotowania jest granie seniorów w różnego rodzaju gry komputerowe. Są to gry niemające skomplikowanych zasad, niewymagające dużej zręczności. Gry komputerowe potrafią mocno zaangażować seniorów, którzy spędzają nad nimi dużo czasu. Granie na komputerze jest raczej domeną osób, które są z nim obeznane − młodszych z grupy seniorów. Pojawił się również problem wysyłania płatnych SMS-ów, np. do wróżek.

W ocenie seniorów ich obecny wzór picia różni się od tego z przeszłości. W dalszym ciągu jest on określany jako okazjonalny, jednak z wiekiem zmienia się ilość wypijanego alkoholu, częstotliwość picia, rodzaj trunku. Zmalała również liczba spotkań towarzyskich będących okazją do picia. Seniorzy piją również w samotności, ale na ogół ilości spożywanego alkoholu są symboliczne. Wśród osób, które w przeszłości nadużywały alkoholu, część w dalszym ciągu pije szkodliwie, lecz są tacy, którzy po okresie nadużywania alkoholu zaczęli utrzymywać abstynencję. Bywa, że jest ona od czasu do czasu łamana poprzez wypijanie niewielkich ilości alkoholu.

Bibliografia

  • Aira M. i inni (2005), Community prevalence of alcohol use and concomitant use of medication − A source of possible risk in the elderly aged 75 and older? International Journal of Geriatric Psychiatry, 20 (7) (2005), 680-685.
  • Chhatre S. i inni (2017), Trends in substance use admissions among older adults. BMC Heath Services Research; Aug 22;17(1):584. doi: 10.1186/s12913-017-2538-z.
  • Colliver J.D. i inni (2006), Projecting drug use among aging baby boomers in 2020. Ann Epidemiol.;16:257–265. doi: 10.1016/j.annepidem.2005.08.003 https://www.sciencedirect.com/science/article/pii/S0149718917300952?via%3Dihub - bbib0030.
  • Culberson J.W., Ziska H. (2008), Prescription drug misuse/abuse in the elderly. Geriatrics; 63(9):22–31.
  • Gfroerer J. (2003), Substance abuse treatment need among older adults in 2020: the impact of the aging baby-boom cohort. Drug Alcohol Depend.;69:127–135. doi: 10.1016/S0376-8716(02)00307-1.
  • Korper S.P., Raskin I.E. (eds.) (2002), Substance use by older adults: Estimates of future impact on the treatment system (Analytic Series A-21, DHHS Publication No. SMA 03-3763). Rockville: Substance Abuse and Mental Health Services Administration, Office of Applied Studies.
  • Moore A.A. (2007), Risks of combined alcohol/medication use in older adults. American Journal of Geriatric Pharmacotherapy, 5 (1), 64-74.
  • Moskalewicz J., Kiejna A., Wojtyniak B. (red.), Kondycja psychiczna mieszkańców Polski. Raport z badań „Epidemiologia zaburzeń psychiatrycznych i dostęp do psychiatrycznej opieki zdrowotnej – EZOP Polska”. Instytut Psychiatrii i Neurologii, Warszawa.
  • Onder G. i inni (2002), Moderate alcohol consumption and adverse drug reactions among older adults. Pharmacoepidemiology and Drug Safety, 11 (5), 385-392.
  • Pringle K.E. i inni (2005), Potential for alcohol and prescription drug interactions in older people. Journal of the American Geriatrics Society, 53 (11), 1930-1936.
  • Suwała M., Gerstenkorn A. (2006), Palenie tytoniu i picie alkoholu w wielkomiejskiej populacji osób w starszym wieku. Psychogeriatria Polska, 3(4), 191-200.
  • Taylor M.H., Grossberg G.T. (2012), The growing problem of illicit substance abuse in elderly review. Prim Care Companion CNS Disord.;14(4). pii: PCC.11r01320. doi: 10.4088/PCC.
  • Zanjani F. (2016), Concurrent alcohol and medication poisoning hospital admissions among older rural and urban residents. American Journal of Drug and Alcohol Abuse, 42 (4), 422-430.
  • Zimberg S. (1974), The elderly alcoholic. The Gerontologist, 14(3), 221-224.

Przypisy

  1. ↑ Badanie zostało zrealizowane dzięki finansowaniu ze środków Narodowego Programu Zdrowia na lata 2016−2020, przyznanemu przez Ministra Zdrowia.


Ponad 60% osób trafiających do hostelu interwencyjnego dla LGBT+, prowadzonego przez Stowarzyszenie Lambda, ma w swoim życiu doświadczenie nadużywania lub uzależnienia od substancji psychoaktywnych. Zdecydowana większość tych osób wychowywała się w rodzinie z problemem uzależnienia – część zaś w dorosłym życiu była w związku partnerskim z osobą uzależnioną. Co wiemy o uzależnieniu osób LGBT+? Doświadczenia z działalności hostelu interwencyjnego dla tej grupy społecznej mogą rzucić nieco światła na jej problemy.

Uzależnienie i kryzys bezdomności a społeczność LGBT+

Maja Ruszpel
Specjalistka terapii uzależnień
Fundacja Inspiratornia

Historia 1 – Agnieszka: lesbijka1

Agnieszka ma 21 lat. Urodziła się we wsi Ogrodniki pod Siemiatyczami. Jej matka była uzależniona od alkoholu i poza Agnieszką miała kilkoro dzieci z różnymi partnerami. W domu była bieda. Jedyną osobą, o której dziś ciepło mówi, jest ojciec. Bo ojciec kochał Agnieszkę i dał jej dużo. Byli ze sobą blisko, ale mężczyzna zachorował i przedwcześnie zmarł. Jego miejsce zastąpił nowy partner matki, który nigdy nie zaakceptował dziewczyny. Bił ją i właściwie to on doprowadził do tego, że mając kilkanaście lat, musiała wyprowadzić się z domu. Agnieszka nie chce o tym pamiętać ani tam wrócić, ponieważ jedyne, co pamięta, to picie i przemoc…

Dość szybko odkryła, że alkohol pomaga jej zapomnieć, nie czuć i nie zastanawiać się nad tym, jaka czeka ją przyszłość w dorosłym życiu. Agnieszka odkryła, że jest lesbijką. Ale z nikim u siebie na wsi o tym nie rozmawiała. Dopiero po wyjeździe z Podlasia poznała koleżankę, w której się zakochała. Jak sama mówi – to dzięki niej dowiedziała się, co to znaczy być kochaną i kochać. Ten związek nie przetrwał próby czasu i po rozstaniu Agnieszka została bez wsparcia, domu, rodziny; bez wykształcenia. A ostatnia bliska osoba z rodziny, na którą mogła liczyć, czyli ciocia, kiedy dowiedziała się o jej orientacji, powiedziała, że nie chce mieć nic wspólnego – jak to określiła – ze „zboczeniem”. I wtedy Agnieszka trafiła do hostelu interwencyjnego LGBT+ prowadzonego przez Stowarzyszenie Lambda.

Historia 2 – Julia: kiedyś Krzysztof

27-letnia Julia, dzieląca w hostelu pokój z Agnieszką, jest z Warszawy, ale nie mieszka z rodziną. Po przyjęciu do hostelu znalazła pracę, która zapewniła jej środki na podstawowe utrzymanie. Pracuje w sklepie. Fizycznie nadal posiada cechy męskie – jest wysoka, mocno zbudowana, ma nadal niski głos, choć mężczyzną się nie czuje. Jednak trudno jej wyobrazić sobie sytuację, w której znalazłaby w sobie odwagę i poprosiła tak przełożonego, jak i klientów sklepu, by nie zwracali się do niej w formie „proszę pana” oraz poinformowała, że jest w trakcie terapii hormonalnej.

Julia prowadzi zatem dwa życia – jedno w hostelu, w którym ma prawo być Julią, a drugie w świecie zewnętrznym, gdzie jest Krzysztofem. Poza pracą nie ujawnia swojej tożsamości − tylko w hostelu daje sobie prawo, by być sobą i wie, że może tego oczekiwać. Niedawno zakończyła bliską relację, którą sama określa jako „toksyczną”. Czuje się samotna, boi się bliskich relacji, bo te wspomina jako przemocowe. Także w jej doświadczeniu, jak w doświadczeniu Agnieszki, alkohol i nielegalne substancje psychoaktywne pomagały zapomnieć o stresie mniejszościowym i odrzuceniu. Mama Julii nie chce z nią utrzymywać kontaktu – sama Julia też do niego nie dąży.

Takich historii jest wiele, różnią się tylko rodzajem występujących problemów oraz zaburzeń. Jedno jest wspólne: osoby, które tu trafiają najczęściej urodziły się w małych miejscowościach – kiedy ukończyły 18 lat wyjechały do Warszawy lub innego dużego miasta, szukać lepszego życia oraz, co kluczowe – akceptacji ich orientacji psychoseksualnej. Wszystkie miały problem z nadużywaniem lub uzależnieniem od substancji psychoaktywnych. Ten problem jest rodzajem tabula rasa czy tematem tabu, bo niewiele się w Polsce o kryzysie bezdomności i występowaniu uzależnień u homoseksualnych kobiet mówi. Tak jak nie mówi się o kryzysie bezdomności i uzależnieniach u osób transseksualnych.

Projekt mieszkań treningowych, w którym biorą udział Agnieszka i Julia, jest realizowany przez Stowarzyszenie Lambda. Polega on na stworzeniu miejsc zakwaterowania dla osób LGBT+ (lesbijki, geje, osoby biseksualne i transpłciowe), zagrożonych lub doświadczających przemocy ze względu na orientację seksualną i/lub tożsamość płciową, w wyniku czego są one zmuszone do opuszczenia miejsca zamieszkania i/lub doświadczają dyskryminacji w miejscu zatrudnienia. Widmo doświadczenia wykluczenia społecznego w obliczu faktu, że istniejące formy pomocy nie są adekwatne do potrzeb osób LGBT+, skutkuje obawą przed korzystaniem z ogólnodostępnych miejsc pomocowych ze względu na strach przed dyskryminacją ze strony innych osób przebywających w tych miejscach oraz personelu. Stowarzyszenie Lambda stara się odpowiedzieć na ich potrzeby.

Stres mniejszościowy i uzależnienie

Wychowawca i psychoterapeuta Gniewomir Gredes: – Niewielu mieszkańców utrzymuje kontakt z rodziną, a nawet jeśli tak się dzieje, to relacje te są bardzo trudne. Odbiorcy naszych działań zazwyczaj deklarują brak wsparcia ze strony bliskich i często sami też rezygnują z kontaktów z nimi.

Kierownik hostelu, psychotraumatolog, interwent kryzysowy, psycholog Sulimir Mateusz Szumielewicz, dodaje: −Żeby zrozumieć, jak nasi podopieczni funkcjonują i dlaczego do nas trafiają, trzeba na nich patrzeć przez filtr stresu mniejszościowego. Sam fakt braku dachu nad głową powoduje, że tracą poczucie bezpieczeństwa. Nie ma więc nic dziwnego, że mają w swoim życiu krótszy lub dłuższy epizod doświadczenia nałogowego używania substancji psychoaktywnych. Dodać do tego należy brak akceptacji społecznej i to błędne koło się zamyka. Osoby LGBT+, szczególnie z małych miejscowości, mają problem ze znalezieniem pracy, dobrej pracy, takiej którą chciałyby wykonywać, więc godzą się na to, co im podsuwa los, po prostu po to, by móc przetrwać. Podobnie bywa z bliskimi relacjami, w jakie wchodzą – bywają wykorzystywane emocjonalnie, seksualnie, nieszanowane.

Gniewomir Gredes dopowiada: – Ten stres mniejszościowy jest kluczowy − jeżeli nie można być sobą, to cały czas jest się w poczuciu zagrożenia. Znam sytuacje, w których wyszło na jaw – nawet na terapii − że dany człowiek nie jest osobą heteronormatywną i zaczął być prześladowany przez innych pacjentów. To naprawdę jest bardzo trudne i obciążające doświadczenie. Nie ma w tym nic dziwnego, że w używaniu substancji psychoaktywnych szukają ucieczki i ulgi w cierpieniu.

Historia 3 – Piotr i Iwan

Wydawać by się mogło, że w grupie osób LGBT+ najlepiej społecznie odnajdują się homoseksualni mężczyźni. Sporo się o tej grupie społecznej ukazało w mediach artykułów, wywiadów czy reportaży. Społeczeństwo polskie od kilku lat „oswaja” się z trudnym dla wielu – szczególnie konserwatywnych – środowisk zrozumieniem i zaakceptowaniem nieheteronormatywności. Liczne coming outy, parady równości dają złudzenie, że akurat ta grupa nie ma problemu z dyskryminacją czy niemożnością znalezienia pomocy. Czy tak jest naprawdę?

49-letni mieszkaniec hostelu, Piotr, żyjący od dzieciństwa z niepełnosprawnością (wada słuchu i wzroku) miał dom i pracę, opiekę medyczną i socjalną, dopóki mieszkał w Niemczech. Jego rodzice wcześnie zmarli − od 30 lat nie ma w Polsce rodziny. Jednak kiedy partner, z którym był związany za granicą, go porzucił, Piotr musiał wrócić do Polski i korzystać z pomocy DPS-u, OPS-u, aż w końcu trafił do hostelu. Podobnie Iwan z Mińska. Na Białorusi przez całe dzieciństwo i młodość ukrywał swoją tożsamość, wstydził się jej i bał. Nigdy jej nie akceptował, do czasu, kiedy poznał Pawła z Krakowa. Tworzyli w Polsce wieloletni związek – razem mieszkali, pracowali. Jednak po rozstaniu Iwan stracił pracę i dach nad głową.

W przypadku Piotra i Iwana związki partnerskie, w których byli, nazwalibyśmy związkami opartymi na współuzależnieniu − ich partnerzy byli bowiem osobami uzależnionymi od alkoholu. I choć w stereotypowym myśleniu utarło się, że współuzależnienie dotyczy głównie kobiet będących w bliskiej relacji z uzależnionym partnerem i że to kobiety są zależne ekonomicznie od swoich mężów, to ten problem tak samo dotyczy homoseksualnych mężczyzn, którzy z różnych przyczyn nie mają wystarczających zasobów, by poradzić sobie w życiu samodzielnie. Co więcej, często są uzależnieni od swoich partnerów także ekonomicznie i doświadczają od nich przemocy.

Uzależnienie i współuzależnienie a LGBT+

Kosma Kołodziej w piśmie wydawanym przez Collegium Medicum im. Ludwika Rydygiera w Bydgoszczy Uniwersytetu Mikołaja Kopernika w Toruniu pisze: „Przykładem grupy mniejszościowej, którą bardzo często spotyka ostracyzm społeczny, szczególnie w naszym kraju, są osoby nieheteroseksualne, w skrócie LGBT (…). Jest to mniejszość, u której zauważono częste występowanie:

  • znęcania się psychicznego i fizycznego przez osoby z rodziny oraz otoczenia,
  • epizodów bezdomności,
  • depresji,
  • stresu mniejszościowego,
  • zaburzeń odżywiania (bulimia, anoreksja, złe nawyki żywieniowe),
  • ryzykownych zachowań seksualnych,
  • dużego ryzyka wystąpienia prób samobójczych,
  • zwiększonego spożywania alkoholu, palenia papierosów oraz zażywania narkotyków”2.

Gniewomir Gredes pytany o to, jak wyglądają statystki dotyczące uzależnienia, mówi: − Badania są bardzo okrojone, wąskie, nie każdy kraj się tym zajmuje – są realizowane próby na jakiejś wybranej grupie. Co do Polski nie mamy danych, które można byłoby nagłośnić.

A jak wygląda to za granicą? Na portalu www.stopuzaleznieniom.pl czytamy: Z danych zebranych przez firmę badawczą Stonewall („LGBT in Britain: Health Report”, 2019) wynika, że spożycie alkoholu jest wyższe w populacji LGBTQ+ (lesbijki, geje, osoby biseksualne, transpłciowe, queer oraz osoby aseksualne) w porównaniu do ogółu populacji. Spośród przebadanych 5000 osób LGBTQ+ w całej Anglii, Szkocji i Walii 78% gejów i biseksualnych mężczyzn oraz 77% lesbijek i kobiet biseksualnych piło alkohol w ostatnim tygodniu poprzedzającym badanie, w porównaniu do 68% mężczyzn i 58% kobiet z ogólnej populacji. Co więcej, 16% osób LGBTQ+ twierdziło w badaniu, że piło alkohol prawie codziennie w ciągu ostatniego roku (w porównaniu z 10% całej populacji UK).

Ponadto ankieta przeprowadzona w 2021 roku przez NHS Digital wykazała, że osoby LGB częściej niż heteroseksualne piły alkohol w ilości przekraczającej brytyjskie normy krajowe dla „bezpiecznego” picia, tj. 14 jednostek alkoholu tygodniowo. W przypadku osób identyfikujących się jako LGB średnia liczba jednostek spożywanych tygodniowo wynosiła 17,7 (wobec 12,7 jednostek tygodniowo wśród osób heteroseksualnych)3.

Dane z National Survey on Drug Use and Health (NSDUH) z 2018 roku mówią, że ponad jedna trzecia (37,6%) dorosłych należących do mniejszości seksualnych w wieku 18 lat i starszych zgłosiła używanie marihuany w ciągu ostatniego roku w porównaniu do 16,2% deklarujących takie zachowanie w całej dorosłej populacji. Także używanie opioidów w ubiegłym roku (w tym nadużywanie opioidów wydawanych na receptę lub używanie heroiny) było wyższe − 9% dorosłych należących do mniejszości seksualnych w wieku 18 lat lub starszych zgłosiło takie zachowanie wobec 3,8% w całej populacji dorosłych4.

Co wiemy na temat osób LGBT+ i uzależnienia w Polsce? Jak już zaznaczono, badań na ten temat nie ma – nie wiemy więc, jaki odsetek osób uzależnionych to osoby nieheteronormatywne, nie wiemy, od czego się uzależniają i czy podejmują terapię uzależnień, podobnie, jak nie wiemy, jak często tkwią w relacjach, w których doświadczają ze strony partnera przemocy oraz czy jest to partner uzależniony. Posiłkować można się więc doświadczeniem Gniewomira Gredesa i Sulimira Szumielewicza. Jak tłumaczy Szumielewicz: – Obszar uzależnień stanowi jakby osobny kontekst trudności życiowych (psychicznych) naszych podopiecznych. Wielu mieszkańców i mieszkanek ma w swoim doświadczeniu eksperymentowanie z substancjami psychoaktywnymi i/lub alkoholem. Zdarzało się, że substancje te były dla nich dostępne w domu rodzinnym – że ich opiekunowie nadużywali lub byli uzależnieni od alkoholu. Co do samych doświadczeń nadużywania, to podsumowując moje obserwacje jako kierownika hostelu, mogę jednoznacznie stwierdzić, że problem uzależnienia dotyczył ponad 60% uczestników, przy czym – co cieszy – kilka osób ma już ukończony pogłębiony proces terapeutyczny i zachowywało abstynencję.

Jednocześnie w przypadku wszystkich tych osób nadal istnieje potrzeba intensywnych oddziaływań terapeutycznych (w tym terapeuty uzależnień) i opiekuńczo-wychowawczych. Skąd ta potrzeba? Niestety, kilkunastokrotnie odnotowaliśmy przypadki opuszczenia mieszkań treningowych z powodów regulaminowych. Bo to, co trzeba podkreślić, to fakt, że w hostelu podstawowym ograniczeniem swobody jest właśnie całkowity zakaz spożywania alkoholu i przyjmowania substancji psychoaktywnych. Oczywiście, wśród mieszkańców są osoby, dla których spożycie niewielkiej ilości alkoholu nie stanowiłoby żadnego zagrożenia, ale jest też bardzo liczna grupa osób uzależnionych – wspominane 60% – i dlatego ścisłe przestrzeganie tego zakazu przez wszystkich mieszkańców jest konieczne. Stąd potrzeba zatrudnienia terapeuty uzależnień stała się widoczna zaraz po otwarciu hostelu, kiedy nastąpiło wiele naruszeń regulaminu (głównie niezachowanie abstynencji).

Każda z osób mieszkających w hostelu, która ma za sobą doświadczenie uzależnienia, korzysta więc z konsultacji terapeuty uzależnień. Widać, że większość mieszkańców w czasie pobytu w hostelu – mając zapewnione poczucie bezpieczeństwa i wsparcie – nie ma potrzeby odurzania się ani nie myśli o powrocie do nałogu. Tylko raz zdarzyła się sytuacja, gdy dwie osoby będące pod opieką terapeuty uzależnień, nie zgłaszając wcześniej symptomów nawrotu czy głodu alkoholowego, choć mogły poruszyć ten problem na terapii – pomimo regulaminu wniosły na teren hostelu alkohol i go spożyły. Tym samym musiały opuścić hostel.

Część osób – poza konsultacjami z terapeutą uzależnień – zaczyna także korzystać z grup samopomocowych typu Anonimowi Alkoholicy czy Anonimowi Narkomani. Niektórzy chcą kontynuować terapię po opuszczeniu hostelu. W rozmowach z mieszkańcami hostelu często pojawia się temat problemów psychicznych (np. obniżenie nastroju, trudności emocjonalne, stany lękowe) spowodowanych utrzymaniem abstynencji. Osoby te potrzebują konsultacji z terapeutą uzależnień i pomocy nie tylko w hostelu, ale również po jego opuszczeniu.

Możliwość mieszkania w hostelu, bezpiecznym miejscu, pozwala im zastanowić się nad swoimi relacjami z ludźmi oraz planować przyszłość zawodową lub powrót do szkoły. Substancja psychoaktywna przestaje im być potrzebna.

Zdrowie psychiczne to nie tylko problem z nałogiem, znaczna część mieszkańców zmaga się z objawami kryzysu emocjonalnego: zaburzeniami depresyjno-lękowymi, dysforią płciową lub zaburzeniami osobowości. Niektórzy mają również myśli rezygnacyjne czy samobójcze. Ta część mieszkańców wymaga wzmożonej pomocy psychologicznej/psychoterapeutycznej i jest pod kontrolą lekarza psychiatry (przyjmowali głównie leki antydepresyjne i lękowe). Dodatkowo osoby z doświadczeniem uzależnienia oraz będące w kryzysie bezdomności potrzebują czegoś więcej niż wsparcie terapeuty uzależnień czy psychoterapeuty. Hostel podejmuje więc równolegle szereg innych działań o charakterze aktywizującym i wspierającym osoby LGBT+ w kryzysie bezdomności. A wszystkie formy wsparcia i umiejętne z nich korzystanie stwarzają szansę na pokonanie sytuacji kryzysowej i usamodzielnienie. Są wśród nich m.in. wsparcie prawne, poradnictwo socjalne, prace warsztatowe, wsparcie wychowawcze.

Hostel interwencyjny

Trafić do hostelu można poprzez kontakt z psychologiem z telefonu zaufania, jaki prowadzi Lambda lub pisząc do Lambdy e-maila. W hostelu na co dzień przebywa maksymalnie 10 osób. Pracują tam zarówno wychowawcy, jak i psychoterapeuci czy interwenci kryzysowi. Ale nigdzie w internecie ani innym miejscu publicznym nie znajdziemy ich nazwisk, tak jak nie poznamy nigdy publicznie tożsamości ich mieszkańców (o ile sami nie zadecydują inaczej) oraz nie poznamy jego adresu.

− Szyld z nazwą hostel LGBT+, tak jak tęcza, budzi w niektórych osobach skrajne i nienawistne emocje. Nie podajemy adresu publicznie z jednego powodu: aby nie trafiły tam osoby niepożądane. Dbamy o to, by zapewnić bezpieczeństwo i mieszkańcom, i pracownikom hostelu. Każda osoba deklaruje więc i podpisuje obowiązek zachowania tajemnicy. I jak się okazuje, jest to skuteczne: do tej pory nie mieliśmy żadnej sytuacji związanej z najściem lub sytuacjami, które mogłyby zagrażać czyjemukolwiek zdrowiu lub życiu, więc myślę, że wszyscy tutaj dbają o wspólną przestrzeń, by ta społeczność była bezpieczna – mówi Sulimir Szumielewicz.

Gniewomir Gredesdodaje: −Warunkiem przyjęcia do naszych mieszkań treningowych jest własna motywacja zgłaszającego się do zmiany aktualnej sytuacji życiowej oraz brak innej możliwości uzyskania poczucia bezpieczeństwa (np. poprzez samodzielne wynajęcie mieszkania) i samodzielnego utrzymania się lub znajdowanie się w sytuacji zmuszającej do nagłego opuszczenia miejsca zamieszkania. Przyjęć do hostelu dokonujemy po przeprowadzeniu rozmowy kwalifikacyjnej, która odbywa się w siedzibie Lambdy Warszawa. Podczas rozmowy staramy się poznać sytuację życiową danej osoby, jej potrzeby i możliwości. Podczas tego pierwszego spotkania oczywiście wykonujemy także testy na obecność substancji psychoaktywnych.

Hostel (działający na zasadzie mieszkań interwencyjnych) powstał na bazie wcześniejszych doświadczeń w prowadzeniu podobnej placówki, funkcjonującej w latach 2015−2016. Była to pierwsza tego typu instytucja w Polsce. Pierwsze osoby zgłosiły się do hostelu zaraz po jego otwarciu – a do dzisiaj udzielono schronienia ponad 70. osobom. Ponad 90% mieszkańców w chwili przyjęcia nie miało stałego zatrudnienia. Blisko 100% deklarowało problemy finansowe. Zdecydowana większość z nich to osoby młode – w wieku 18-25 lat, najstarsze, które tu trafiły, nie przekroczyły 55. roku życia. Obecnie do hostelu trafia więcej osób transpłciowych niż kiedyś, jest to około 1/4 wszystkich zgłaszających się.

Wnioski z ewaluacji

Z końcem roku 2022 psychoterapeuta i psycholog Tomasz Górecki przeprowadził ewaluację działań prowadzonych w hostelu. Opierała się ona na jakościowej analizie wywiadów z mieszkańcami. Analizie poddano również kwestionariusze, które każdorazowo wypełniała każda osoba opuszczająca mieszkanie treningowe. Do ewaluacji została wykorzystana również dokumentacja merytoryczna zadania: formularze przyjęcia, umowy, plany wsparcia indywidualnego, notatki służbowe, dokumenty indywidualne uczestników. W badaniu wzięto pod uwagę informacje dotyczące aktywizacji edukacyjnej i zawodowej (potwierdzone przykładowo przez umowy z pracodawcami) oraz informacje o podejmowanych terapiach (potwierdzone przez specjalistów) i leczeniu (dokumentacja medyczna). Przeprowadzono cztery wywiady indywidualne z odbiorcami zadania oraz cztery wywiady indywidualne ze współpracownikami (pedagog-wychowawca prowadzący spotkania społeczności, psycholożki oraz wychowawczyni). Zebrano i przeanalizowano również 40 zanonimizowanych kwestionariuszy osób opuszczających mieszkania treningowe (inne odmówiły wypełnienia, motywując to zachowaniem prywatności).

Materiał zebrany w trakcie badania pokazuje, że wdrażany projekt mieszkań treningowych istotnie wpływa na odbiorców. Nie można mówić, w perspektywie poprawy sytuacji życiowej odbiorców, o spektakularnych zmianach. Pamiętać należy jednak o charakterze usługi, jak i o odbiorcach, których problemy często są nawarstwione i skrzyżowane – zatem efekty pracy i oddziaływań mogą być widoczne dopiero po dłuższym czasie.

Osoby, z którymi przeprowadzono wywiad, dostrzegają korzyści płynące z pobytu w mieszkaniach treningowych, głównie w sferze ich kondycji psychicznej (oddziaływania psychologiczne, terapeutyczne oraz wychowawcze). Doceniają walor spotkań społeczności, dzięki którym poprawiają i korygują relacje interpersonalne i funkcjonowanie w grupie. Blisko połowa osób (49%) wychodzących czuje poprawę swojej sytuacji w momencie opuszczenia hostelu. Byli mieszkańcy znajdują miejsce dalszego pobytu − 55% osób wynajmuje mieszkanie samodzielnie lub wspólnie, 15% spośród nich zamieszkuje u znajomych, osób bliskich, co oznacza, że ponad połowie poprawiła się sytuacja bytowa (zawodowa i finansowa).

Osoby korzystające z hostelu wysoko oceniły różnego rodzaju pomoc, którą otrzymały w tym miejscu. 94% z nich stwierdziło, że zaoferowana im pomoc psychologiczna była przydatna. 88% jako przydatne ocenili oddziaływania wychowawcze, 92% osób oceniło tak pomoc prawną, 90% pomoc terapeuty uzależnień. Tak wysokie wskaźniki dotyczące oferty pomocowej pokazują, że takie miejsce jak hostel jest bardzo potrzebne. Dotychczas w Polsce powstały tylko dwie tego typu placówki – w Krakowie i Warszawie. Sulimir Szumielewicz i Gniewomir Gredes deklarują, że są gotowi dzielić się swoim doświadczeniem i dobrymi praktykami, aby takie miejsca powstawały w innych miastach Polski.

Na portalu www.stopuzaleznieniom.pl czytamy: Z danych zebranych przez firmę badawczą Stonewall wynika, że spożycie alkoholu jest wyższe w populacji LGBTQ+ w porównaniu do ogółu populacji. Spośród przebadanych 5000 osób LGBTQ+ w całej Anglii, Szkocji i Walii 78% gejów i biseksualnych mężczyzn oraz 77% lesbijek i kobiet biseksualnych piło alkohol w ostatnim tygodniu poprzedzającym badanie, w porównaniu do 68% mężczyzn i 58% kobiet z ogólnej populacji.

Przypisy

  1. ↑ Historie mieszkańców zostały zanonimizowane – imiona opisywanych osób, ich doświadczenia oraz jakiekolwiek informacje, które mogłyby pozwolić na ich identyfikację, zostały zmienione.


Z raportu Komisji Europejskiej wynika, że Polska jest w czołówce krajów europejskich, jeśli chodzi o udział reklam alkoholowych wśród wszystkich spotów emitowanych w telewizji – więcej niż w Polsce takich reklam jest tylko w Chorwacji, Rumunii, Bułgarii, Czechach i na Słowacji.

Reklama alkoholu – co można, a czego nie można reklamować i pod jakimi warunkami oraz kilka osobistych refleksji i wspomnień1

Katarzyna Łukowska
Psycholog o specjalności klinicznej, administratywista
Zastępca dyrektora Krajowego Centrum Przeciwdziałania Uzależnieniom

Włączasz telewizor o godzinie 20.03 i od razu trafiasz na reklamę piwa, siedzisz w letnim ogródku i jesz lody pod parasolem, na którym widnieje logo lokalnego browaru, wchodzisz do internetu w poszukiwaniu informacji, a producent znanej cytrynówki zachęca do jej kupienia w opakowaniu przypominającym kieliszek, idziesz ulicą swojego miasta i mijasz witryny sklepowe, w których wystawione są butelki z różnymi markami alkoholi i w zasadzie masz wrażenie, że w przestrzeni publicznej jest bardzo dużo zachęt do sięgnięcia po daną markę alkoholu. Czy jednak wszystkie te działania są zgodne z prawem? Czy w Polsce można reklamować alkohol?

Reklama – stan prawny

Podstawowe regulacje dotyczące reklamy znajdziemy w Ustawie z dnia 26 października 1982 r. o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi (dalej: ustawa). Do 2021 roku w Polsce obowiązywał całkowity zakaz reklamy napojów alkoholowych. Pamiętam z tamtych czasów telewizyjne reklamy pływającej łódki Bols2, Wypoczynkową Turystykę Konną WTK Soplica i Mariolę o kocim spojrzeniu z kojarzącym się jednoznacznie piwem (w piosence był tekst „oczy piwne”, „słońce w jęczmieniu”, a w reklamie Mariola O KOCIM spojrzeniu). Pracowałam już wtedy w Państwowej Agencji Rozwiązywania Problemów Alkoholowych i ówczesne szefostwo starało się zainteresować wymiar sprawiedliwości i ustawodawcę tymi, w naszej opinii, próbami obejścia przepisów prawnych. Legislatorzy analizujący przepisy ustawy uznali jednak, że bez definicji reklamy trudno będzie egzekwować próby jej obejścia, a ustawowy zakaz: „Zabrania się prowadzenia na obszarze kraju reklamy napojów alkoholowych” – jest bardzo enigmatyczny i niewystarczający do wszczynania postępowań wobec reklam, w których wprost alkohol nie występuje. Efektem ówczesnych prac ustawodawczych i konsultacji społecznych jest obecny kształt zapisów ustawowych, zgodnie z którymi reklama napojów alkoholowych jest zabroniona, z wyjątkiem piwa, którego reklama jest dozwolona pod ustawowo wskazanymi warunkami.

Warto podkreślić, że ustawa dopuszcza reklamę tylko piwa, a nie jakiegokolwiek alkoholu o niskiej zawartości alkoholu. Tym samym można reklamować piwa uznawane za mocne, czyli powyżej 6% zawartości alkoholu, ale nie jest zgodna z prawem reklama np. cydru, który zawiera 4,5% alkoholu.

Ustawa wprowadziła też definicję reklamy. Jest nią „publiczne rozpowszechnianie znaków towarowych napojów alkoholowych lub symboli graficznych z nimi związanych, a także nazw i symboli graficznych przedsiębiorców produkujących napoje alkoholowe, nieróżniących się od nazw i symboli graficznych napojów alkoholowych, służące popularyzowaniu znaków towarowych napojów alkoholowych; za reklamę nie uważa się informacji używanych do celów handlowych pomiędzy przedsiębiorcami zajmującymi się produkcją, obrotem hurtowym i handlem napojami alkoholowymi” [art. 2(1) ust. 1 pkt 3]. A zatem o tym, czy widzimy reklamę, decyduje:

  1. publiczne rozpowszechnianie,
  2. znaki towarowe, symbole graficzne z nimi związane, nazwy i symbole graficzne przedsiębiorców, którzy produkują napoje alkoholowe (ryc. 1),
  3. popularyzacja znaków towarowych.
Ryc. 1. Przykład zaprezentowania napoju alkoholowego, który nie jest reklamą – nie ma znaku towarowego alkoholu, innego symbolu graficznego z nim związanego, nie ma nazwy ani symboli przedsiębiorcy

Art. 13 [1]1 ust. 1 wprowadza ograniczenia co do reklamy piwa. Reklama jest dozwolona, pod warunkiem że:

  1. nie jest kierowana do małoletnich;
  2. nie przedstawia osób małoletnich;
  3. nie łączy spożywania alkoholu ze sprawnością fizyczną bądź kierowaniem pojazdami (ryc. 2);
  4. nie zawiera stwierdzeń, że alkohol posiada właściwości lecznicze, jest środkiem stymulującym, uspokajającym lub sposobem rozwiązywania konfliktów osobistych;
  5. nie zachęca do nadmiernego spożycia alkoholu;
  6. nie przedstawia abstynencji lub umiarkowanego spożycia alkoholu w negatywny sposób;
  7. nie podkreśla wysokiej zawartości alkoholu w napojach alkoholowych jako cechy wpływającej pozytywnie na jakość napoju alkoholowego;
  8. nie wywołuje skojarzeń z:
    • atrakcyjnością seksualną,
    • relaksem lub wypoczynkiem (ryc. 3),
    • nauką lub pracą,
    • sukcesem zawodowym lub życiowym.
Ryc. 2. Przykład niedozwolonej reklamy łączącej spożywanie alkoholu z prowadzeniem pojazdów. Reklama nie musi pokazywać ludzi prowadzących samochód, rower, motocykl czy inny środek transportu. Dodatkowo w tym przykładzie reklamy nie ma wymaganych ustawą napisów ostrzegawczych
Ryc. 3. Przykład niedozwolonej reklamy łączącej spożywanie alkoholu z relaksem i wypoczynkiem. Dodatkowo nie ma napisów ostrzegawczych

Użyty przez ustawodawcę termin „skojarzenie” powoduje, że w wielu przypadkach prawna ocena reklamy staje się subiektywna. Sformułowanie „skojarzenie”, zgodnie z definicją słownika języka polskiego, oznacza „połączenie ze sobą wrażeń, wyobrażeń i innych zjawisk psychicznych w taki sposób, że pojawienie się w świadomości jednych z nich powoduje uświadomienie sobie innych”. Zgodnie z tym, każde połączenie ze sobą reklamy piwa z elementami wymienionymi w art. 13[1] ust. 1 pkt 8 ustawy jest zabronione.

Ponadto ustawodawca w art. 13[1] ust. 2 ustawy wskazał, że reklama piwa nie może być prowadzona:

  1. w telewizji, radiu, kinie i teatrze między godziną 6.00 a 20.00, z wyjątkiem reklamy prowadzonej przez organizatora imprezy sportu wyczynowego lub profesjonalnego w trakcie trwania tej imprezy;

    Mogłoby się wydawać, że ograniczenia w godzinach reklam piwa są wystarczającą ochroną małoletnich, jednak z raportu Komisji Europejskiej wynika jasno, że porą największej oglądalności telewizji przez dzieci w wieku 4–14 lat są godziny między 17:00 a 20:59, a w przypadku młodzieży w wieku 15–17 lat – czas od godziny 21:00 do 23:593. Co więcej, Polska jest w czołówce krajów europejskich, jeśli chodzi o udział reklam alkoholowych wśród wszystkich spotów emitowanych w telewizji – więcej niż w Polsce takich reklam jest tylko w Chorwacji, Rumunii, Bułgarii, Czechach i na Słowacji.

  2. na kasetach wideo i innych nośnikach;
  3. w prasie młodzieżowej i dziecięcej;
  4. na okładkach dzienników i czasopism;

    Reklama piwa wewnątrz dzienników i czasopism jest dopuszczalna pod warunkiem, że pojawią się na niej stosowne napisy.

  5. na słupach i tablicach reklamowych oraz innych stałych i ruchomych powierzchniach wykorzystywanych do reklamy, chyba że 20% powierzchni reklamy zajmować będą widoczne i czytelne napisy informujące o szkodliwości spożycia alkoholu lub o zakazie sprzedaży alkoholu małoletnim;

    Treść napisów jest uregulowana w rozporządzeniu ministra zdrowia i brzmi:

    1. ½ litra piwa zawiera 25 gramów czystego alkoholu etylowego. Nawet taka ilość szkodzi zdrowiu kobiet w ciąży i jest niebezpieczna dla kierowców, lub
    2. ½ litra piwa zawiera 25 gramów czystego alkoholu etylowego. Sprzedaż osobom do lat 18 jest przestępstwem (ryc. 4)

    Ustawodawca nie doprecyzował pojęcia „stałe i ruchome powierzchnie”, ale zgodnie z wykładnią językową powierzchnią będzie każda płaszczyzna wykorzystywana do reklamy, a więc billboard, witryna sklepowa, ulotki, gazetki, samochody, koszulki reklamowe (tzw. T-shirts), parasole i inne gadżety reklamowe itp. Czyli reklamując na nich piwo, należy umieścić powyższe napisy ostrzegawcze (ryc. 5).

  6. przy udziale małoletnich.
Ryc. 4. Przykład reklamy piwa zgodnej z prawem
Ryc. 5. Przykład niezgodnego z prawem wykorzystania witryny sklepowej jako powierzchni reklamowej. Widoczne są butelki ze znakami towarowymi napojów alkoholowych skierowane na zewnątrz, czyli do szerokiego grona przechodzących obok sklepu ludzi. Można byłoby wykorzystać witrynę jako powierzchnię reklamową do zaprezentowania piwa, ale wtedy należałoby umieścić napisy ostrzegawcze, natomiast niedopuszczalne jest reklamowanie w ten sposób innych rodzajów alkoholi niebędących piwem. Warto w tym miejscu dodać, że powyższe zakazy nie dotyczą reklamy i promocji prowadzonej wewnątrz pomieszczeń hurtowni, wydzielonych stoisk lub punktów prowadzących wyłącznie sprzedaż napojów alkoholowych oraz na terenie punktów prowadzących sprzedaż alkoholu do spożycia w miejscu sprzedaży

Reklama piwa bezalkoholowego

Napojem alkoholowym w rozumieniu ustawy jest produkt przeznaczony do spożycia, zawierający alkohol etylowy pochodzenia rolniczego w stężeniu przekraczającym 0,5% objętościowych alkoholu. Czyli piwa tzw. bezalkoholowe można reklamować, ponieważ wszelkie produkty o zawartości do 0,5% nie są alkoholem w rozumieniu ustawy. Jednak zgodnie z art. 13[1] ust. 3 zabrania się reklamy produktów i usług, których nazwa, znak towarowy, kształt graficzny lub opakowanie wykorzystuje podobieństwo lub jest tożsame z oznaczeniem napoju alkoholowego lub innym symbolem obiektywnie odnoszącym się do napoju alkoholowego. Przykładem działania niezgodnego z powyższymi zapisami jest reklama wprawdzie piwa bezalkoholowego, ale ze znakiem towarowym tożsamym lub bardzo podobnym (lekko zmieniony kolor, forma) do piwa alkoholowego.

Reklama w internecie

Internet jest też powierzchnią reklamową i wszystkie regulacje odnoszące się do reklamy obowiązują także w przestrzeni wirtualnej. Tutaj również nie można reklamować wódki czy wina, a reklama piwa może odbywać się tylko w ramach wskazanych w ustawie (nie kojarzyć się z relaksem i wypoczynkiem itp.). Nawet jeśli dostęp do strony jest możliwy tylko po zalogowaniu się czy zadeklarowaniu pełnoletności, reklama alkoholi innych niż piwo jest zabroniona, ponieważ ustawodawca nie przewidział żadnych odstępstw od tego generalnego zakazu. Nie ma żadnych osobnych przepisów regulujących reklamę na portalach internetowych.

Dlaczego reklama alkoholu podlega takim ograniczeniom?

Reklama jest komunikatem perswazyjnym i w związku z tym jej celem jest wpływanie na postawy i zachowania odbiorców w takim kierunku, żeby polubili dany produkt i go kupili. W omawianej sytuacji chodzi o zbudowanie pozytywnej postawy wobec alkoholu i sięgniecie po niego. Światowa Organizacja Zdrowia (WHO), rozumiejąc strategie marketingowe i, co ważne, opierając się na wynikach badań, wskazała, że zakazy i ograniczenia w reklamie to jeden z bardzo skutecznych instrumentów wpływających na poziom spożycia alkoholu w danej populacji. WHO rekomenduje także wzmocnienie ograniczeń w dostępności alkoholu (będzie to głównie liczba punktów sprzedaży, godziny otwarcia) oraz podniesienie cen alkoholu poprzez akcyzę i politykę cenową. Badania4 jednoznacznie wskazują na związek pomiędzy ekspozycją na reklamy napojów alkoholowych a piciem i upijaniem się, i to nie tylko wśród dzieci i młodzieży. Narażenie na reklamy alkoholu zwiększa prawdopodobieństwo, że dzieci i młodzi ludzie zaczną sięgać po alkohol w młodym wieku, a także, że będą pić więcej i częściej, a styl ich picia będzie bardziej ryzykowny dla ich zdrowia. Reklamy mają za zadanie budować pozytywne postawy wobec alkoholu i zachęcać do korzystania z niego. Jedno z badań przeprowadzonych na tysiącu młodych ludzi wykazało, że kontakt z reklamami alkoholu i poczucie, że się im one podobają, ma wpływ na to, czy młodzież sięgnie po alkohol5.

Niepokój ekspertów WHO budzi internet i media społecznościowe, w których coraz częściej widać reklamę alkoholu. W raporcie „Turning down the alcohol flow” zwracają uwagę na to, że marketing w kontekście internetowym stwarza szczególne ryzyko dla młodych ludzi, ponieważ w wielu krajach Regionu Europejskiego WHO, aż 92% tych, którzy na co dzień korzystają z dostępu do internetu, to osoby w wieku od 16 do 19 lat. Interesujące są związki między tego rodzaju marketingiem online a konsumpcją alkoholu. W Niemczach, we Włoszech, w Holandii oraz w Polsce przebadano przy pomocy anonimowej ankiety ponad 9000 osób, średnia wieku wyniosła nieco ponad 14 lat. Ponad 1/4 respondentów otrzymała wiadomość mailową z reklamą, a 1/5 wchodziła na strony z markami alkoholi. Ustalono także, i to we wszystkich krajach, że większa ekspozycja na marketing alkoholu prowadzony w internecie wiązała się z większym ryzykiem inicjacji alkoholowej oraz z upijaniem się6.

Problemy z egzekwowaniem prawa7

Największym problemem, który obserwuję od lat, pracując wcześniej w PARPA, a teraz w KCPU, jest – użyję tego określenia – bagatelizowanie przez organy ścigania przestępstwa prowadzenia nielegalnej reklamy napojów alkoholowych. Zdecydowana większość prowadzonych postępowań karnych jest umarzana na etapie postępowania przygotowawczego i sprawy te nie mają możliwości trafienia do etapu postępowania sądowego. Z około setki spraw, w których złożyliśmy zawiadomienia o podejrzeniu popełnienia przestępstwa, jedynie kilka trafiło do etapu postępowania sądowego.

Zdarza się, że sprawy są umarzane ze względu na znikomą społeczną szkodliwość czynu, czyli z jednej strony prokuratura dochodzi do wniosku, że co prawda znamiona przestępstwa zostały wypełnione, ale z drugiej strony jest ono tak błahe, że jego szkodliwość społeczna jest znikoma. Jest to szczególnie rozczarowujące, ponieważ dobrem naruszanym w sytuacji łamania zakazu reklamy alkoholu jest zdrowie publiczne i ono samo w sobie powinno być uznane za cenne i chronione.

Myślą przewodnią w rozwoju systemów ochrony zdrowia na świecie było uznanie zdrowia za dobro publiczne, a nie indywidualne i promowanie podejścia współodpowiedzialności i wspierania celów zdrowia publicznego przez szerokie grono różnych interesariuszy publicznych i prywatnych. Czyli w tej sytuacji w imię wzmacniania zdrowia wszystkim powinno zależeć na minimalizowaniu czynnika ryzyka dla spożycia alkoholu, jakim jest narażenie ludzi na ekspozycję zwłaszcza nielegalnej reklamy.

Tymczasem w orzeczeniu jednego z umorzonych postępowań możemy przeczytać takie uzasadnienie asesora Prokuratury Rejonowej w Warszawie: omawiane przestępstwo należy do przestępstw powodujących jedynie abstrakcyjne narażenie dobra prawnego. Dobro to nie zostaje nim zatem naruszone ani nawet konkretnie zagrożone.

Prawne konsekwencje nielegalnej reklamy alkoholu

Naruszenie zakazów reklamy określonych w art. 13[1] ust. 1 ustawy jest przestępstwem. Przepis art. 45[2] ust. 1 ustawy stanowi, że kto wbrew postanowieniom zawartym w art. 13[1] prowadzi reklamę lub promocję napojów alkoholowych […] podlega grzywnie od 10 000 do 500 000 złotych. Jest to przestępstwo ścigane z urzędu i wymaga zawiadomienia organów ścigania o jego popełnieniu. A zgodnie z art. 304 Kodeksu postępowania karnego każdy, a zatem również i Czytelnik tego artykułu jako osoba fizyczna, organizacja pozarządowa, w której działa, urząd gminy, gdzie pracuje, dowiedziawszy się o popełnieniu przestępstwa ściganego z urzędu, ma społeczny obowiązek zawiadomić o tym prokuratora lub policję. Jako Krajowe Centrum Przeciwdziałania Uzależnieniom z niesłabnącą motywacją podejmujemy w takich sytuacjach interwencje, przekonani, że, po pierwsze, zakazy reklamy są uzasadnione i potrzebne z punktu widzenia zdrowia publicznego, a po drugie, że prawo powinno być przestrzegane i egzekwowane.

Przypisy

  1. ↑ Wszystkie zdjęcia pochodzą z publikacji „Ogranicz dostępność alkoholu. Zadania samorządu gminnego w zakresie ograniczenia dostępności alkoholu oraz przeciwdziałania nielegalnej reklamie w świetle przepisów prawnych oraz aktualnych badań naukowych”, wydanej w 2021 roku przez Studio Profilaktyki Społecznej na zlecenie PARPA i sfinansowanej w ramach Funduszu Rozwiązywania Problemów Alkoholowych.
  2. ↑ https://www.youtube.com/watch?v=KrinsUkkt9o
  3. ↑ „Study on exposure of minors to alcohol advertisement on linear and non-linear audio – visual media services and other online services, including a content analysis. Final report”, EU, 2015.
  4. ↑ „Turning down the alcohol flow. Background document on the European framework for action on alcohol”, 2022–2025, WHO, European Region.
  5. ↑ Acuff D.S. & Reiher R.H. (2005), „Kidnapped: How irresponsible marketers are stealing the minds of your children”, Dearborn Trade Publishing Co.
  6. ↑ Dąbrowska K. (2021), „Przegląd literatury na temat związków między marketingiem alkoholu a zachowaniami konsumenckimi, postawami i normami dotyczącymi alkoholu”, www.ograniczdostepnosc.pl, dostęp 22.03.2023.
  7. ↑ Podziękowania dla Działu Prawnego KCPU za możliwość skorzystania z przygotowanych przez dział materiałów.


Serwis Informacyjny UZALEŻNIENIA nr 102 (2/2023)

  • Gość Serwisu Wzajemnie potrzebni – 5-lecie ogólnopolskiego związku pracodawców podmiotów leczenia uzależnień. Wywiad z Jagodą Władoń-Wilecką
  • Prawo Katarzyna Syroka-Marczewska: Nowa ustawa o nieletnich. Część II
  • Media a narkotyki Maja Ruszpel: Jak w dobie infotainmentu przebić się z wynikami badań naukowych do mediów?
  • Profilaktyka Ireneusz Siudem: Profilaktyka uzależnień. Podstawy skutecznego wsparcia dzieci i młodzieży z grup podwyższonego ryzyka – ewaluacja projektu
  • Leczenie, redukcja szkód Magdalena Borkowska: Alkohol – kobiety − FASD
  • Badania, raporty Łukasz Wieczorek, Katarzyna Dąbrowska: Rozpowszechnienie samobójstw wśród osób używających i uzależnionych od alkoholu oraz sposoby oceny wystąpienia i przeciwdziałania zjawisku – przegląd literatury
  • Doniesienie Współpraca międzynarodowa w przeciwdziałaniu uzależnieniom
  • Analiza Roman Wojnar, Krzysztof Krysta: Między ICD-10 a ICD-11 – podobieństwa i różnice oczami klinicystów – wskazówki diagnostyczne
  • Badania, raporty Europejski Raport Narkotykowy 2023: najważniejsze zagadnienia
  • Internet Badanie stanu zdrowia psychicznego dzieci i młodzieży
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Wzajemnie potrzebni – 5-lecie ogólnopolskiego związku pracodawców podmiotów leczenia uzależnień

Od redakcji: Ogólnopolski Związek Pracodawców Podmiotów Leczenia Uzależnień to samorządny i niezależny w swej działalności statutowej od administracji państwowej i samorządowej związek pracodawców. Podstawowym ustawowym zadaniem Związku jest ochrona praw i reprezentowanie interesów pracodawców wobec związków zawodowych, organów władzy i administracji. Historia Ogólnopolskiego Związku Pracodawców Podmiotów Leczenia Uzależnień sięga roku 2018: statut związku przyjęty został 30 stycznia 2018 roku, a formalna rejestracja Związku w Krajowym Rejestrze Sądowym nastąpiła 28 czerwca 2018 roku.

Jaka była geneza powstania Związku Pracodawców Podmiotów Leczenia Uzależnień? Jak definiujecie Państwo misję Związku?

Przez blisko 50 lat system leczenia uzależnień w Polsce rozwijał się w dwóch nurtach: leczenia uzależnienia od alkoholu i leczenia uzależnienia od narkotyków (nielegalne substancje psychoaktywne). Oba te nurty powstały jako odpowiedź na rosnące w tym obszarze problemy i potrzeby społeczne. Budowane były oddolnie, przede wszystkim przez organizacje pozarządowe i ruchy samopomocowe. W 1978 roku powstało Stowarzyszenie MONAR, największa organizacja pozarządowa zajmująca się przeciwdziałaniem narkomanii, na czele której stał jej założyciel i charyzmatyczny przywódca Marek Kotański. W tym czasie także zaczął się rozwijać w Polsce ruch AA, w 1982 roku odbyło się pod egidą Instytutu Psychoneurologicznego (obecnie Instytut Psychiatrii i Neurologii) pierwsze ogólnopolskie spotkanie grup AA, a do leczenia osób uzależnionych od alkoholu wprowadzono psychoterapię. Istotną rolę w jego powstaniu odegrali m.in. Maria Matuszewska i dr Bohdan Woronowicz. Lata 80. XX wieku to dynamiczny rozwój sieci placówek pomocowych i leczniczych w obu nurtach, a także powstanie wielu nowych organizacji pozarządowych działających w tym obszarze (PTZN, Powrót z U, Karan i in.). Wystarczy wspomnieć, że MONAR, z którym jestem związana od 1984 roku, w 1993 roku prowadził już 29 poradni i punktów konsultacyjnych i 30 ośrodków stacjonarnych leczenia uzależnień. Przy tak rozbudowanym systemie konieczne stało się powołanie agend odpowiedzialnych za koordynację działań w obu nurtach. W 1993 roku powstały w tym celu dwie agendy Ministerstwa Zdrowia: Krajowe Biuro ds. Przeciwdziałania Narkomanii i Państwowa Agencja Rozwiązywania Problemów Alkoholowych. To, że oba systemy rozwijały się niezależnie od siebie, wpływało również na przyjęte strategie działania, obowiązujące standardy świadczonych usług, kształcenie kadr, wewnętrzną politykę rozwoju placówek. Rodziło to także pewne niepotrzebne, acz nieuniknione antagonizmy między przedstawicielami obu nurtów. Pomiędzy 2016 a 2018 rokiem poczucie, że integracja obu systemów jest konieczna, narastało zarówno w obu wymienionych agendach Ministerstwa Zdrowia, jak i wśród znacznej części pracodawców i pracowników placówek leczenia uzależnień. Jako pierwszy, z inicjatywy śląskich placówek leczenia uzależnień, powstał w roku 2015 Związek Zawodowy Pracowników Lecznictwa Psychiatrycznego i Uzależnień. Skupiał on jednak głównie pracowników placówek opieki psychiatrycznej i leczenia uzależnienia od alkoholu. Nasz Związek Pracodawców powstał, tak jak pan wspomniał, w roku 2018. Pomysłodawcą i inicjatorem był nieżyjący już doktor Marek Grzyb, dyrektora Ośrodka Terapii Uzależnień w Parzymiechach. 18 stycznia 2018 roku w Częstochowie zorganizował on zebranie założycielskie grupy inicjatywnej, w której znaleźli się m.in. Elżbieta Zielińska, przewodnicząca Stowarzyszenia MONAR, oraz przedstawiciele śląskich podmiotów leczenia uzależnień, a wśród nich m.in.: Krzysztof Czekaj, dyrektor Ośrodka w Pławniowicach, Maciej Osuch, reprezentujący wówczas Stowarzyszenie Familia w Gliwicach, ks. Bogdan Peć, dyrektor Fundacji Domu Nadziei w Bytomiu, Małgorzata Kowalcze, dyrektor Ośrodka Profilaktyki i Leczenia Uzależnień w Zabrzu, dr Henryk Kromołowski, dyrektor Szpitala Neuropsychiatrycznego w Lublińcu, Karolina Rakocz, kierująca wówczas Młodzieżowym Ośrodkiem Leczenia Uzależnień w Częstochowie. Grupie inicjatywnej, spośród której wybrano Zarząd Związku (prezesem został dr Marek Grzyb, a wiceprezesem Elżbieta Zielińska), chodziło przede wszystkim o integrację naszego środowiska zawodowego wokół nieodzownych rozwiązań legislacyjnych, mających bezpośredni wpływ na jakość świadczonych przez nasze placówki usług, ochronę praw i reprezentowanie interesów placówek leczenia uzależnień wobec organów władzy różnego szczebla, a także uzyskanie realnego wpływu na strategię rozwoju systemu leczenia uzależnień w Polsce. Wpisaliśmy się tym samym w proces integracji systemu leczenia uzależnień w Polsce, którego ważnym efektem jest powstanie w styczniu 2022 roku Krajowego Centrum Przeciwdziałania Uzależnieniom, łączącego dawną Państwową Agencję Rozwiązywania Problemów Alkoholowych i Krajowe Biuro ds. Przeciwdziałania Narkomanii. Poza Markiem Grzybem i Elżbietą Zielińską w pierwszym składzie Zarządu Związku znaleźli się: ks. Bogdan Peć, jako sekretarz, Maciej Osuch, jako skarbnik, i dr Henryk Kromołowski, jako członek zarządu. Sąd Rejestrowy dokonał rejestracji Związku w czerwcu 2018 roku.

Jakie cele wyznaczyliście sobie w roku 2018?

Naszym celem nadrzędnym było i jest dbanie o wysoką jakość realizowanych przez nas programów leczenia uzależnień, o to, jaką ofertę pomocy otrzymują pacjenci, jaka jest jej dostępność i skuteczność. Chcemy wpływać w tym zakresie na rozwiązania prawne, finansowe i organizacyjne. Przykładem celów szczegółowych, które wyznaczyliśmy sobie w roku 2018, może być uregulowanie statusu zawodowego naszych pracowników (w tym zwłaszcza instruktora terapii uzależnień i specjalisty psychoterapii uzależnień), oraz postulowane wówczas ujednolicenie systemu szkoleń specjalistów. Wnioskowaliśmy także o powołanie przez ministra zdrowia konsultanta krajowego w dziedzinie psychoterapii uzależnień i stworzenie systemu akredytacji placówek leczenia uzależnień, dającego pacjentom gwarancję jakości świadczonych usług. Zabiegaliśmy także o uznanie specjalisty psychoterapii uzależnień za zawód medyczny oraz stworzenie ścieżki specjalizacyjnej w dziedzinie psychoterapii uzależnień. Sprawą zawsze dla nas istotną było też uzyskanie wpływu na zawartość tzw. koszyka świadczeń w obszarze leczenia uzależnień, czyli precyzyjne zdefiniowanie i adekwatne wycenienie realizowanych przez nasze placówki świadczeń leczniczych.

Kto może zostać członkiem Związku?

Członkami Związku mogą być podmioty lecznicze pracujące w obszarze leczenia uzależnień. Wymogiem członkostwa, obok złożenia deklaracji przystąpienia, jest złożenie potwierdzenia zarejestrowania jako podmiot leczniczy w Rejestrze Podmiotów Wykonujących Działalność Leczniczą (RPWDL), elektronicznym rejestrze prowadzonym zgodnie z ustawą o działalności leczniczej.

Oczywiście, każdy podmiot leczniczy będący członkiem Związku, wyznacza osobę, która reprezentuje go w pracach naszej organizacji. Do końca 2018 roku Związek liczył ok. 32 członków. Aktualnie Związek zrzesza 89 podmiotów. Na przyjęcie oczekują kolejne placówki leczenia uzależnień, które złożyły deklaracje potwierdzające wolę przystąpienia do Związku.

Czy może Pani coś powiedzieć o ludziach, którzy odegrali w historii Związku szczególną rolę?

Każda osoba działająca na rzecz Związku jest dla nas niezwykle cenna, wzbogaca go swoją wiedzą, doświadczeniem i cechami osobowości, a także gotowością działania na jego rzecz. Są jednak osoby, bez których Związek by nie zaistniał. Jak wcześniej wspomniałam, kluczową rolę w powstaniu i funkcjonowaniu Związku w pierwszych latach jego istnienia odegrał nieżyjący już dr Marek Grzyb, lekarz psychiatra, twórca i wieloletni dyrektor Ośrodka Leczenia Uzależnień w Parzymiechach. Był on pomysłodawcą i jednym z inicjatorów powstania Związku, a także jego pierwszym prezesem. W skład grupy założycielskiej weszła także Ela Zielińska, wieloletnia współpracownica założyciela MONAR-u, Marka Kotańskiego, współtwórczyni i dyrektor pierwszego w Polsce ośrodka dla osób uzależnionych od narkotyków w Głoskowie, powstałego w 1978 roku, która od grudnia 2017 roku przewodniczy Stowarzyszeniu MONAR. Istotnym aspektem ich spotkania i dalszej współpracy był fakt, że Marek Grzyb reprezentował środowisko placówek leczenia uzależnienia od alkoholu, a Ela ogromną grupę placówek leczenia uzależnienia od substancji psychoaktywnych (w dawnej nomenklaturze narkotyków). Czyli już w chwili rodzenia się pomysłu spotkały się te dwa podążające do tej pory równolegle nurty przeciwdziałania uzależnieniom i środowiska zawodowe. Dwie silne osobowości, skuteczni w działaniu, z jasną wizją misji i kierunków działania Związku. Kolejną osobą, która aktywnie działa na rzecz integracji naszego środowiska zawodowego, jest dr Roman Wojnar, dyrektor Śląskiej Fundacji Błękitny Krzyż, z którego inicjatywy od dwóch lat w każdą pierwszą środę miesiąca o godz. 9.00 odbywają się prowadzone przez niego spotkania online naszego środowiska zawodowego. Są one swoistym forum wymiany ważnych dla nas informacji oraz dyskusji na najistotniejsze tematy zawodowe. W pracach Związku aktywnie uczestniczy także Konrad Grzyb, obecny dyrektor Ośrodka Terapii Uzależnień w Parzymiechach (kontynuując dzieło swojego ojca Marka), z którym aktualnie pracujemy nad profesjonalną stroną internetową Związku.

Co uważa Pani za dotychczasowy najważniejszy dorobek Związku?

Najogólniej mówiąc uważam, że staliśmy się jednym z ważnych ogniw procesu integracji obu nurtów leczenia uzależnień, o których mówiłam wcześniej. W znacznej mierze dzięki naszym działaniom głos środowiska związanego z lecznictwem uzależnień stał się lepiej słyszalny w kręgach decyzyjnych. Mieliśmy okazję być wysłuchani w takich sprawach, jak powołanie Krajowego Centrum Przeciwdziałania Uzależnieniom, którego utworzenie ze wszech miar wspieraliśmy czy powołanie przez ministra zdrowia konsultanta krajowego w dziedzinie psychoterapii uzależnień. Popieraliśmy także konieczność opracowania i wprowadzenia nowego systemu szkolenia specjalizacyjnego w dziedzinie psychoterapii uzależnień. Uczestniczyliśmy we wszystkich etapach prac nad procedowaną w parlamencie zmianą ustawy o zawodach medycznych, przedstawiając nasz wniosek oraz jego uzasadnienie w trakcie prac sejmowej Komisji Zdrowia i uzyskując efekt w postaci wpisania zawodu instruktora terapii uzależnień do wykazu innych zawodów medycznych oraz zmiany kryteriów przystępowania do egzaminu specjalizacyjnego w dziedzinie psychoterapii uzależnień. Przedstawiciele Związku aktywnie uczestniczą w pracach powołanego przez ministra zdrowia Zespołu ds. reformy systemu leczenia uzależnień, co daje nam, praktykom, realny wpływ na ostateczny kształt przyjętych rozwiązań w tym zakresie.

Za połowiczny sukces uznajemy przyjęcie przez Ministerstwo Zdrowia naszych postulatów związanych z wprowadzeniem nowego systemu szkolenia specjalizacyjnego w dziedzinie psychoterapii uzależnień. Optujemy bowiem nadal za zmianą niektórych zapisów dotyczących nowego systemu szkolenia specjalizacyjnego, zwłaszcza warunków przystąpienia do egzaminu specjalizacyjnego. Zespół opracowujący nowy system szkolenia został powołany i pracuje pod kierownictwem konsultant krajowej w dziedzinie psychoterapii uzależnień dr hab. n. społ. Barbary Bętkowskiej-Korpały, o której powołanie jako Związek zabiegaliśmy. Nasza współpraca po początkowych trudnościach zaczyna przynosić wymierne efekty.

Dużą niezgodę naszego środowiska zawodowego budził zapis dotyczący konieczności występowania o uznanie dorobku zawodowego certyfikowanych specjalistów psychoterapii uzależnień (osób wykształconych w dotychczasowym systemie szkolenia specjalistów z zakresu leczenia uzależnień) jako warunku przystąpienia do egzaminu specjalizacyjnego w nowym systemie bez konieczności odbywania całego cyklu szkoleniowego. Na czym polegał problem? Paradoksalnie, osoby, które ukończyły szkolenie i uzyskały certyfikat specjalisty nie wcześniej niż w czasie ostatnich czterech lat, mogą przystąpić do egzaminu specjalizacyjnego bez dodatkowych warunków, natomiast wszyscy, którzy uzyskali certyfikaty w latach 2002–2019, musieli wystąpić o uznanie dorobku zawodowego. Staż pracy i doświadczenie zawodowe wydawały się być przeszkodą. Mamy przykłady nieuznawania dorobku zawodowego wybitnych specjalistów psychoterapii uzależnień i odrzucania wniosków o jego uznanie. Są wśród nich współtwórcy systemu leczenia uzależnień w Polsce, mistrzowie w swojej profesji, nauczyciele dla wielu adeptów tej profesji. Nie było na to naszej zgody. Z racji zapisów rozporządzenia dotyczącego nowego systemu szkolenia, oba tytuły, czyli dotychczasowy specjalisty psychoterapii uzależnień i nowy – specjalisty w dziedzinie psychoterapii uzależnień, są „równoważne”, ale nie do końca są tak traktowane. Jeszcze nie zaistniał w pełni nowy system szkolenia, a już nadaje to różną wagę certyfikatom, co może ponownie podzielić nasze środowisko zawodowe. Jako Związek wystąpiliśmy zatem do konsultant krajowej i ministra zdrowia z wnioskiem o wykreślenie zapisów dotyczących dodatkowych warunków przystępowania do egzaminu osób, które uzyskały tytuł specjalisty psychoterapii uzależnień wcześniej niż w czasie ostatnich czterech lat. Do tej zmiany udało nam się doprowadzić, składając wnioski do sejmowej Komisji Zdrowia z równolegle prowadzonymi przez nas rozmowami z przedstawicielami ministra zdrowia. Bronimy także naszych praw nabytych , a co za tym idzie faktycznego zrównania uzyskanych przez nas wcześniej uprawnień zawodowych do pracy z osobami uzależnionymi na zasadach obowiązujących dotychczas. Chodzi nam zwłaszcza o uznanie pełnej równoważności certyfikatów przyznawanych na podstawie dotychczasowych procedur i certyfikatów przyznawanych w nowy systemie szkoleniowym. O różnym ich statusie świadczy to, że kierować podmiotem szkoleniowym (pełniąc funkcję kierownika specjalizacji), realizującym szkolenia według nowego systemu, mogą wyłącznie osoby z nowym certyfikatem. Szkolenia certyfikacyjne oraz wiedza zdobywana w ich ramach są niezwykle istotne, ale to „praktyka czyni mistrza”, negowanie jej znaczenia i niedocenianie osób najbardziej doświadczonych zawodowo i klinicznie w naszej profesji, jest z naszego punktu widzenia nie do przyjęcia. W wyniku naszych starań uzyskaliśmy deklarację zmiany tego zapisu ze strony przedstawicieli Ministerstwa Zdrowia, dyrektorów departamentów uczestniczących w naszych rozmowach. Chociaż w projekcie ustawy o zawodach medycznych usunięto już ten zapis, nasza batalia o równe traktowanie oraz ochronę praw nabytych trwa. Uznamy ją za zakończoną, kiedy wszystkie zapisy legislacyjne i akty prawne dotyczące specjalizacji w dziedzinie psychoterapii uzależnień oraz nadania zawodowi specjalisty psychoterapii uzależnień rangi zawodu medycznego zostaną ujednolicone i będą zabezpieczały interesy naszego środowiska zawodowego. Wystąpiliśmy zatem do ministra zdrowia o kontynuację rozmów w tym zakresie.

Dużym sukcesem Związku była też zorganizowana w lutym tego roku konferencja.

W środowisku dzieje się wiele istotnych rzeczy, jest duże zapotrzebowanie na wiedzę i informacje o otoczeniu prawnym i organizacyjnym naszych placówek. Jest także wiele napięć i niepokojów wynikających z wprowadzanych zmian. Żywe są, jak już wcześniej powiedziałam, obawy związane z nowym systemem certyfikacji specjalistów w dziedzinie psychoterapii uzależnień. Chcieliśmy zatem stworzyć naszym członkom, pracującym na co dzień daleko od ośrodków decyzyjnych, możliwość bliższego poznania osób kluczowych w reformie systemu leczenia uzależnień i równolegle toczącej się reformie systemu opieki psychiatrycznej. Była to doskonała okazja do poznania nowo powołanej konsultant krajowej w dziedzinie psychoterapii uzależnień prof. UJ, dr hab. n. społ. Barbary Bętkowskiej-Korpały, jej poglądów dotyczących leczenia uzależnień, planu działania w ramach pełnionej funkcji. Do tej pory była ona bowiem znana niektórym z nas przede wszystkim ze swojej pracy naukowej na Uniwersytecie Jagiellońskim, gdzie kieruje Zakładem Psychologii Lekarskiej Katedry Psychiatrii, i dorobku w zakresie psychoterapii.

Równie ważną rolę w naszej konferencji odegrali pozostali zaproszeni goście: dyrektor KCPU dr Piotr Jabłoński, który przedstawił plan działania oraz zadania KCPU na najbliższe lata, omówił on także założenia reformy systemu leczenia uzależnień, dr Anna Depukat, kierująca Biurem Pilotażu Centrów Zdrowia Psychicznego, przedstawiła natomiast najistotniejsze elementy reformy systemu opieki psychiatrycznej, jej obecność była ważna w kontekście części wspólnej naszych działań, czyli opieki i leczenia pacjentów z tzw. podwójną diagnozą. Nieoceniona była także obecność Anny Parnowskiej, kierującej działem opieki psychiatrycznej i leczenia uzależnień w centrali Narodowego Funduszu Zdrowia, która udzieliła nam informacji o planach NFZ w kwestii kontraktowania i finansowania świadczeń leczniczych w zakresie leczenia uzależnień.

Bierze Pani także udział jako reprezentantka Związku w pracach powołanego przez ministra zdrowia w marcu 2021 roku Zespołu ds. opracowania reformy systemu leczenia uzależnień.

W pracach Zespołu koncentrowaliśmy się dotychczas na niezwykle istotnym zagadnieniu zdefiniowania poszczególnych typów placówek leczenia uzależnień oraz specyfiki potrzeb ich pacjentów. Zajęliśmy się opisem realizowanych przez nie świadczeń leczniczych, czyli opracowaniem tzw. koszyków świadczeń w zakresie leczenia uzależnień. Zależy nam na uzyskaniu pełnej spójności systemu leczenia uzależnień, zoptymalizowaniu szans pacjentów na uzyskanie adekwatnej pomocy. Nieodzowna do tego jest właściwa wycena tego, co robimy na co dzień w naszych placówkach w ramach procesu leczenia, począwszy od programów ambulatoryjnych, poprzez oddziały dzienne, po oddziały i ośrodki stacjonarne krótko- i długoterminowe. Wszystkie typy placówek poddawaliśmy szczegółowej analizie pod kątem realizowanej przez nie oferty leczniczej.

Innym zagadnieniem były tzw. normy zatrudnienia. Wiele uzyskaliśmy w tym zakresie ze współpracy ze Związkiem Zawodowym Pielęgniarek i Położnych oraz Naczelną Izbą Pielęgniarek. W wyniku tej współpracy udało nam się uniknąć proponowanego początkowo, bardzo dla naszych placówek niekorzystnego i nieadekwatnego do potrzeb, wskaźnika zatrudnienia pielęgniarek w stacjonarnych ośrodkach i oddziałach leczenia uzależnień. W pierwotnym zapisie rozporządzenia wpisano bowiem wymiar 0,4 etatu pielęgniarki na łóżko w systemie opieki całodobowej, co oznaczało, że dla przykładu przy 30 tzw. łóżkach należałoby zatrudnić 12 pielęgniarek. Byłoby to nieadekwatne do potrzeb pacjentów i placówek, których główną metodą leczenia jest psychoterapia indywidualna i grupowa oraz społeczność terapeutyczna, a także absolutnie nierealne pod względem finansowym. Farmakoterapia stosowana jest uzupełniająco, wyłącznie w zależności od potrzeb zdrowotnych pacjentów i zgodnie z zaleceniami lekarzy. Równie nieadekwatne z tego względu są wymogi dotyczące prowadzenia działów farmacji.

Z mojego punktu widzenia niezwykle istotny jest fakt, że w pracach Zespołu ds. reformy systemu leczenia uzależnień głos praktyków – reprezentowanych przez nas i inne osoby będące przedstawicielami podmiotów leczniczych – jest należycie słyszalny, a każdy zapis uważnie analizowany.

Czy w Pani opinii Związek ma na swoim koncie jakieś niepowodzenia?

Wolę mówić o nie w pełni zrealizowanych zadaniach, nie zamierzamy bowiem rezygnować z żadnego z wyznaczonych sobie celów. Jak już wspomniałam, mieliśmy pewne trudności, ale determinacja i współpraca ze wszystkimi podmiotami odpowiedzialnymi za zmiany korzystnie wpływa na sytuację lecznictwa uzależnień. Coraz lepiej układa nam się współpraca z konsultant krajową w dziedzinie psychoterapii uzależnień prof. UJ dr hab. n. społ. Barbarą Bętkowską-Korpałą. Jako Związek wnioskowaliśmy o utworzenie tej funkcji. Z wielkim szacunkiem podchodzimy do pracy pani profesor na tym stanowisku. Spotkanie z nią na lutowej konferencji, zorganizowanej przez Związek, miało być w naszym zamierzeniu początkiem daleko idącej współpracy. Nie od razu tak się stało. Istotna różnica poglądów występowała między nami w kwestii nowego systemu szkolenia specjalistów w dziedzinie psychoterapii uzależnień, zwłaszcza ochrony praw przez nas nabytych. Jeszcze raz podkreślę, oczekujemy pełnego uznania dorobku zawodowego osób certyfikowanych na podstawie dotychczasowych procedur, ich bezcennego doświadczenia zawodowego i głębokiej znajomości zarówno metod pracy, procesów, jak i potrzeb pacjentów. Zespoły terapeutyczne naszych placówek zdobywają doświadczenie zawodowe i umiejętności w systemie terminatorsko-mistrzowskim. W warunkach uznawania dorobku zawodowego odwrócono te zasady. Jesteśmy coraz bliżej satysfakcjonujących nas rozwiązań, lepiej się rozumiemy i to napawa nas optymizmem.

A jak układają się relacje Związku z organami władzy i administracji?

Pierwszemu Zarządowi Związku zawdzięczamy umiejętne przygotowanie dobrego gruntu do współpracy z organami władzy i administracji. Ogromną pracę w tym zakresie wykonali przede wszystkim Ela Zielińska i Marek Grzyb. Tak ja, jak i pozostali członkowie Zarządu Związku staramy się korzystać z już wypracowanych zasad współpracy, tworzyć nową sieć powiązań, szukając głównie obszarów wspólnych i kompromisowego rozstrzygania różnic. W sprawach kluczowych dla naszego środowiska zawodowego i naszych pacjentów nie zamierzamy jednak ustępować. Niezwykle istotna jest dla nas współpraca z Krajowym Centrum Przeciwdziałania Uzależnieniom. Mamy poczucie bycia słyszanymi, współtworzenia istotnych faktów, mających wpływ na ostateczny kształt systemu leczenia uzależnień w Polsce. System ten, jak już wcześniej wspomniałam, liczy sobie niemal 50 lat i początkowo tworzył się oddolnie, w odpowiedzi na poważne problemy społeczne, głównie z inicjatywy organizacji pozarządowych. Rozrastał się on i przekształcał adekwatnie do zmieniających się potrzeb osób uzależnionych. Nieustająco przesuwaliśmy w tym zakresie „granice niemożliwego”, znajdując rozwiązania dla stających przed nami problemów. W pewnym momencie konieczne było powołanie instytucji koordynującej rozwój i działania tego systemu. Taką rolę pełni Krajowe Centrum (a wcześniej Krajowe Biuro ds. Przeciwdziałania Narkomanii i Państwowa Agencja Rozwiązywania Problemów Alkoholowych), dlatego jest to dla nas kluczowy partner reprezentujący organy władzy. Istotny jest fakt, że osoby zarządzające nim są nie tylko urzędnikami państwowymi, ale także doskonałymi praktykami w dziedzinie leczenia uzależnień. Na przestrzeni lat udało nam się stworzyć rozbudowany system leczenia uzależnień, niczego nie musimy organizować od początku. Mamy dobrze funkcjonującą strukturę na wszystkich poziomach oddziaływań z dużą dostępnością leczenia i uzyskiwania pomocy. Istotne jest, by dbać o jej rozwój i działanie w taki sposób, aby jeszcze skutecznej pomagać naszym pacjentom, którzy są podmiotem naszych działań. Współpracujemy w tym zakresie ze wszystkimi partnerami. Jesteśmy także gotowi na dalszą współpracę, opartą na partnerskich zasadach, ze wszystkimi organami publicznymi, które mają wpływ na przeciwdziałanie uzależnieniom w naszym kraju.

Jak układają się relacje ze związkami zawodowymi? Wiem, że nie są one typowe dla relacji innych związków pracodawców ze związkami zawodowymi. Zazwyczaj takie relacje mają silny element konfrontacyjny.

Marek Kotański – a jestem jego uczennicą – mówił, że jesteśmy sobie wzajemnie potrzebni. Zaczęliśmy budować sieć takich powiązań i relacji pomiędzy podmiotami wchodzącymi w skład Związku a innymi organizacjami, w tym także innymi związkami zawodowymi, która pozwala na osiągnięcie wspólnych celów. Siła wielu organizacji jest zdecydowanie większa od siły każdej z nich pojedynczo. Absolutnie nie jest nam potrzebne antagonizowanie naszego środowiska zawodowego. Staramy się współpracować ze wszystkimi organizacjami i związkami zawodowymi działającymi w obszarze leczenia uzależnień. Mamy dobre doświadczenia we współpracy ze Związkiem Zawodowym Pracowników Lecznictwa Psychiatrycznego i Uzależnień i Ogólnopolskim Związkiem Zawodowym Pielęgniarek i Położnych. Współpracujemy również z innymi niż związki zawodowe organizacjami. Z uwagi na dobro naszych pacjentów, zwłaszcza tych, którzy wymagają na różnych etapach zdrowienia zarówno opieki psychiatrycznej, jak i leczenia uzależnień, istotna jest dla nas obecnie współpraca z Ogólnopolskim Stowarzyszeniem Centrów Zdrowia Psychicznego, zachowując przy tym pełną autonomię systemu leczenia uzależnień.

Z jakich źródeł finansowane są działania Związku?

Jedynym źródłem finansowania naszej działalności są składki członkowskie w wysokości 600 zł rocznie, czyli 50 zł miesięcznie. W prowadzonych przez siebie placówkach leczenia uzależnień nauczyliśmy się odpowiedzialnie gospodarować skromnymi środkami finansowymi. Ta umiejętność przydaje się w gospodarowaniu niewielkim budżetem Związku. Wszystkie pełnione przez nas funkcje i podejmowane aktywności są działaniami non profit. Naszym kapitałem jest przede wszystkim aktywność naszych członków. Warto w tym kontekście wspomnieć o kondycji finansowej placówek działających w systemie leczenia uzależnień. Według mojej wiedzy żadna z placówka leczenia uzależnień, mimo ciągle zbyt skromnego finansowania, nie jest obecnie zadłużona, co jest znaną bolączką wielu placówek służby zdrowia. Dobrze to świadczy o odpowiedzialności naszego środowiska za powierzone nam zadania i środki na ich realizację.

Jakie są plany na najbliższą przyszłość?

Plany na najbliższą przyszłość to przede wszystkim powiększenie liczby członków o kolejne podmioty leczenia uzależnień, tak by Związek był jak najszerszą reprezentacją naszego środowiska zawodowego. W planach mamy dalsze lobbowanie na rzecz właściwych zmian legislacyjnych, a także pracę nad wypracowaniem i wprowadzeniem systemu akredytacji podmiotów leczenia uzależnień. Naszym celem jest także bliższa współpraca z konsultant krajową w dziedzinie psychoterapii uzależnień i uzyskanie realnego wpływu na powoływanie konsultantów wojewódzkich w tej dziedzinie. 12 czerwca 2023 roku odbyło się Nadzwyczajne Walne Zebranie Członków Związku, którego celem było przeniesienie siedziby Związku z Częstochowy do Warszawy, aby usprawnić pracę Zarządu Związku. W przygotowaniu wspólnie z Konradem Grzybem i OTU w Częstochowie jest profesjonalna strona internetowa Związku. Kontynuujemy także prace w Zespole ds. reformy systemu leczenia uzależnień oraz w zakresie ujednolicenia przepisów dotyczących uznania specjalisty psychoterapii uzależnień za zawód medyczny. Doprecyzowania wymaga określenie wraz z systemem opieki psychiatrycznej obszarów wspólnych i podziału ról w leczeniu pacjentów z tzw. podwójną diagnozą, wytyczenie swoistej ścieżki leczenia tej grupy pacjentów, ułatwiającej poruszanie się między systemami. Niezwykle ważnym elementem systemu leczenia uzależnień jest detoksykacja i jej właściwe umiejscowienie w systemie w oparciu o dwa poziomy referencyjne: pierwszy dla pacjentów z zespołem abstynencyjnym bez powikłań, oddziały takie funkcjonują przy wielu ośrodkach terapii uzależnień, chcemy je zachować, i drugi poziom referencyjny, czyli oddziały detoksykacyjne dla pacjentów z zespołem abstynencyjnym z powikłaniami (funkcjonujące jako oddziały szpitalne). To tylko niektóre wyzwania stojące przed OZPPLU. Będą one tematem kolejnej konferencji zaplanowanej na październik 2023 roku.

Dziękuję za rozmowę.

Z Jagodą Władoń-Wilecką, certyfikowaną specjalistką psychoterapii uzależnień, dyrektorką Ośrodka Leczenia, Terapii i Rehabilitacji Uzależnień MONAR w Wyszkowie, prezeską Zarządu Ogólnopolskiego Związku Pracodawców Podmiotów Leczenia Uzależnień, rozmawiał Jan Latkowski.


1 września 2022 roku weszły w życie przepisy Ustawy z dnia 9 czerwca 2022 r. o wspieraniu i resocjalizacji nieletnich. Celem niniejszego opracowania jest zwiększanie świadomości prawnej na temat nowych regulacji. Tekst stanowi kontynuację rozważań, które zostały zawarte w jego części pierwszej, opublikowanej w numerze 1/2023 „Serwisu Informacyjnego UZALEŻNIENIA”.

Nowa ustawa o nieletnich. Część II

Katarzyna Syroka-Marczewska
Prawniczka

Uwagi ogólne

Po prawie 40 latach obowiązywania ustawa z 1982 roku o postępowaniu w sprawach nieletnich została zastąpiona nowym aktem − Ustawą z dnia 9 czerwca 2022 r. o wspieraniu i resocjalizacji nieletnich1 (dalej: Ustawa). Ustawa zaczęła obowiązywać od 1 września 2022 roku. Nowe przepisy mają poprawić skuteczność resocjalizacji nieletnich poprzez intensywniejsze wspieranie ich w walce o powrót do funkcjonowania w społeczeństwie zgodnie z przepisami prawa2.

Warto w tym kontekście wyjaśnić, że przepisy Ustawy stosuje się w następującym zakresie:

  1. postępowania w sprawach o demoralizację – wobec osób, które ukończyły 10 lat i nie są pełnoletnie;
  2. postępowania w sprawach o czyny karalne – wobec osób, które dopuściły się takiego czynu po ukończeniu 13 lat, ale przed ukończeniem 17 lat;
  3. wykonywania środków wychowawczych, środka leczniczego lub środka poprawczego – co do zasady wobec osób, względem których środki te zostały orzeczone, nie dłużej jednak niż do ukończenia przez te osoby 21 lat.

Postępowanie w sprawach nieletnich

Postępowanie w sprawach nieletnich podzielić można na trzy etapy: postępowanie rozpoznawcze, postępowanie sądowe i postępowanie wykonawcze.

Zgodnie z art. 3 Ustawy w sprawie nieletniego należy kierować się przede wszystkim jego dobrem, dążąc do osiągnięcia korzystnych zmian w osobowości i zachowaniu się nieletniego oraz zmierzając w miarę potrzeby do prawidłowego spełniania przez rodziców lub opiekuna ich obowiązków wobec nieletniego, uwzględniając przy tym interes społeczny. W postępowaniu z nieletnim bierze się pod uwagę właściwości i warunki osobiste nieletniego, w szczególności: wiek, stan zdrowia, poziom rozwoju psychicznego i fizycznego, cechy charakteru, sytuację rodzinną nieletniego, warunki wychowawcze i charakter środowiska oraz przyczyny i stopień demoralizacji, w tym rodzaj czynu zabronionego, a także sposób i okoliczności jego popełnienia oraz rodzaj czynu karalnego, a także sposób i okoliczności jego popełnienia.

Sąd rodzinny może zobowiązać rodziców albo opiekuna nieletniego do poprawy warunków wychowawczych, bytowych lub zdrowotnych nieletniego, a także do ścisłej współpracy ze szkołą, do której nieletni uczęszcza, z poradnią psychologiczno-pedagogiczną, w tym w razie potrzeby wykonania odpowiedniej diagnozy nieletniego, oraz z podmiotem wykonującym działalność leczniczą; zobowiązać rodziców albo opiekuna nieletniego do współpracy z młodzieżowym ośrodkiem socjoterapii w zakresie realizacji obowiązku nauki przez nieletniego, jego socjoterapii i pomocy psychologiczno-pedagogicznej lub zobowiązać rodziców albo opiekuna nieletniego do naprawienia w całości albo w części szkody wyrządzonej przez nieletniego lub do zadośćuczynienia za doznaną krzywdę. Warto w tym kontekście zwrócić uwagę, że w przypadku, gdy rodzice albo opiekun nieletniego uchylają się od wykonywania środka, o którym mowa, sąd rodzinny może wymierzyć im karę pieniężną w wysokości do 3 tys. zł (art. 19 Ustawy). Ponadto sąd rodzinny może zwrócić się do właściwej instytucji państwowej, samorządowej lub organizacji społecznej, w tym organizacji pozarządowej, o udzielenie niezbędnej pomocy w celu poprawy warunków wychowawczych, bytowych lub zdrowotnych nieletniego.

W postępowaniu w sprawie nieletniego stronami są nieletni, rodzice albo ten z rodziców, pod którego stałą pieczą nieletni faktycznie pozostaje, albo opiekun nieletniego oraz prokurator.

Należy zwrócić uwagę, że nieletniemu przysługują określone prawa, w tym w szczególności:

  1. prawo do obrony, w tym prawo do korzystania z pomocy obrońcy oraz prawo złożenia wniosku o wyznaczenie obrońcy z urzędu w przypadku, gdy sąd uzna, że udział obrońcy w sprawie jest potrzebny, a nieletni lub jego rodzice albo opiekun nie są w stanie ponieść kosztów wynagrodzenia obrońcy z wyboru bez uszczerbku dla niezbędnego utrzymania siebie i rodziny lub występują inne, szczególne okoliczności;
  2. prawo do składania wyjaśnień lub odpowiedzi na poszczególne pytania;
  3. prawo do odmowy składania wyjaśnień lub odpowiedzi na poszczególne pytania;
  4. prawo do korzystania z bezpłatnej pomocy tłumacza, jeżeli nie włada w wystarczającym stopniu językiem polskim;
  5. prawo do korzystania z bezpłatnej pomocy tłumacza języka migowego, jeżeli jest osobą, która potrzebuje wsparcia w tym zakresie.

Postępowanie wykonawcze

Nowe regulacje prawne wprowadziły dosyć duże zmiany w zakresie postępowania wykonawczego, w szczególności zmiany dotyczą nazewnictwa. Ponadto zostały utworzone okręgowe ośrodki wychowawcze, które stanowią ogniwo pośrednie pomiędzy młodzieżowymi ośrodkami wychowawczymi a zakładami poprawczymi.

Ustawodawca wyraźnie określił cele postępowania wykonawczego prowadzonego w stosunku do nieletnich. Wykonywanie środków wychowawczych i środka poprawczego ma na celu wychowanie nieletniego na świadomego swych obowiązków członka społeczeństwa i odbywa się z uwzględnieniem wskazań nauki i doświadczeń pedagogicznych. Jak czytamy w Ustawie, działalność wychowawcza powinna zmierzać przede wszystkim do wszechstronnego rozwoju osobowości i uzdolnień nieletniego oraz do kształtowania i utrwalania w nim społecznie pożądanej postawy i poczucia odpowiedzialności, tak by był on odpowiednio przygotowany do samodzielnego i odpowiedzialnego życia zgodnie z obowiązującymi normami społecznymi i prawnymi. Wykonywanie środka leczniczego ma natomiast na celu poprawę stanu zdrowia nieletniego i jego zachowania w stopniu umożliwiającym powrót do życia w społeczeństwie i dalsze leczenie w warunkach poza zakładem leczniczym. Wykonywanie środków wychowawczych i środka poprawczego powinno doprowadzić także do prawidłowego spełniania przez rodziców albo opiekuna ich obowiązków wobec nieletniego. Do wykonywania środków wychowawczych i środka poprawczego można włączyć organizacje społeczne, w tym organizacje pozarządowe (art. 88 Ustawy).

Porównując cele postępowania określone w poprzednio obowiązującym stanie prawnym (art. 65 ustawy z 1982 r.), wskazać należy, że resocjalizacja i readaptacja nieletnich, czyli ich wtórne uspołecznienie i przystosowanie do życia w społeczeństwie w dalszym ciągu stanowi główny cel wykonywania środków wychowawczych i środka poprawczego. Przepis art. 89 ust. 1 Ustawy wprowadza zasadę indywidualizacji, albowiem młodzieżowe ośrodki wychowawcze, okręgowe ośrodki wychowawcze, zakłady lecznicze, zakłady poprawcze oraz schroniska dla nieletnich zapewniają możliwość indywidualnego oddziaływania na nieletnich odpowiednio do ich osobowości i potrzeb. Młodzieżowe ośrodki wychowawcze, okręgowe ośrodki wychowawcze, zakłady poprawcze i schroniska dla nieletnich mają za zadanie w szczególności zapewnienie nauczania ogólnokształcącego lub zawodowego, działalności kulturalno-oświatowej i sportowej, dostępu do świadczeń zdrowotnych oraz przygotować nieletnich do samodzielnego funkcjonowania w życiu dorosłym zgodnie z obowiązującymi normami społecznymi i prawnymi.

Warto wyjaśnić, że organem postępowania wykonawczego jest sąd rodzinny, czyli sąd rejonowy. Sąd rodzinny w postępowaniu wykonawczym wykonuje w szczególności środki wychowawcze (art. 7 Ustawy), środek leczniczy (art. 8 Ustawy) oraz środek poprawczy (art. 9 Ustawy). Sąd rodzinny wykonuje również określone orzeczenia zapadłe w postępowaniu karnym na podstawia art. 10 § 4 Kodeksu karnego3 lub art. 5 § 2 Kodeksu karnego skarbowego4. Stanowi to wyraz zasady, w świetle której sąd rodzinny wykonuje środki orzeczone względem nieletniego bez względu na sąd, który wydał orzeczenie o zastosowaniu środka wobec nieletniego. Właściwość miejscową sądu rodzinnego ustala się według miejsca zamieszkania nieletniego, a w przypadku trudności w jego ustaleniu − według miejsca pobytu nieletniego w Rzeczypospolitej Polskiej. Jeżeli brak i tej podstawy, właściwy jest sąd rodzinny miejsca pierwszego wykazywania przejawów demoralizacji lub miejsca dopuszczenia się pierwszego czynu karalnego przez nieletniego. Środek leczniczy wykonuje natomiast sąd rodzinny, w okręgu którego znajduje się zakład leczniczy, w którym nieletni został umieszczony.

Sąd rodzinny w toku postępowania wykonawczego ma szczególne uprawnienia. Może on na czas określony odroczyć lub przerwać wykonywanie środków wychowawczych w przypadku choroby nieletniego lub z innych ważnych przyczyn. Ponadto sąd rodzinny może odwołać odroczenie lub przerwę wykonywania środków wychowawczych w przypadku ustania przyczyny, dla której zostały udzielone, lub gdy nieletni nie korzysta z odroczenia lub przerwy w celu, w jakim zostały udzielone, albo rażąco narusza porządek prawny. Sąd rodzinny może zmieniać lub uchylać środki wychowawcze, jeżeli względy wychowawcze lub inne ważne względy za tym przemawiają. Dotyczy to również środków wychowawczych stosowanych w okresie próby. Sąd rodzinny może odstąpić od stosowania środka wychowawczego w przypadku podjęcia przez nieletniego nauki lub pracy. Może on uchylić środek wychowawczy w postaci zakazu prowadzenia pojazdów, jeżeli ustały przyczyny uzasadniające dalsze stosowanie tego środka. Postanowienie w przedmiocie uchylenia środka wychowawczego albo odstąpienia od stosowania środka wychowawczego może zostać wydane na posiedzeniu niejawnym, a więc bez udziału stron. Jeżeli w toku wykonywania środka wychowawczego okaże się, że wobec nieletniego należy zastosować środek leczniczy, sąd rodzinny może przerwać wykonywanie środka wychowawczego i zastosować środek leczniczy. Przed zwolnieniem nieletniego z zakładu leczniczego sąd rodzinny wykonujący środek leczniczy zawiadamia o tym sąd rodzinny.

Nadzór nad wykonywaniem orzeczeń o skierowaniu nieletnich do ośrodka kuratorskiego oraz o umieszczeniu nieletnich w młodzieżowym ośrodku wychowawczym, okręgowym ośrodku wychowawczym, zakładzie leczniczym, zakładzie poprawczym i schronisku dla nieletnich, jak również nad wykonywaniem umieszczenia nieletnich w policyjnej izbie dziecka, sprawuje sędzia rodzinny wyznaczony przez prezesa sądu okręgowego, w okręgu którego znajduje się ośrodek, zakład, schronisko lub policyjna izba dziecka. Nadzór ten obejmuje m.in.: kontrolę i ocenę prawidłowości wykonywania orzeczenia; legalności umieszczenia i pobytu nieletnich w ośrodku, zakładzie, schronisku i policyjnej izbie dziecka oraz zwalniania ich; przestrzegania praw nieletnich; zgodności udzielania nagród i stosowania kar lub środków dyscyplinarnych z obowiązującymi w tym zakresie przepisami; prawidłowości dokumentacji dotyczącej nieletnich; przestrzegania ustalonego porządku wewnętrznego; prawidłowości postępowania w przypadku ujawnienia podejrzenia popełnienia czynu zabronionego oraz w innych przypadkach zagrożenia bezpieczeństwa ośrodka, zakładu, schroniska i policyjnej izby dziecka; umieszczania nieletnich w izbach adaptacyjnych; użycia wobec nieletnich środków przymusu bezpośredniego; zapewnienia nieletniemu warunków bytowych i sanitarnych, opieki zdrowotnej oraz możliwości udziału w zajęciach kulturalno-oświatowych i rekreacyjnych oraz rozwijania jego aktywności społecznej (art. 143 ust. 1 i 2 Ustawy).

W toku postępowania wykonawczego nieletni jest obowiązany przestrzegać obowiązków ustanowionych przez sąd i wynikających z wykonywania orzeczenia, o czym poucza się nieletniego przy wszczęciu postępowania wykonawczego. Aby cele postępowania wykonawczego zostały osiągnięte, niezbędne jest również, aby rodzice albo opiekun nieletniego są obowiązani przestrzegać obowiązków ustanowionych przez sąd i wynikających z wykonywania orzeczenia oraz uczestniczyć w wykonywaniu wydanego wobec nieletniego orzeczenia, o czym poucza się rodziców albo opiekuna nieletniego przy wszczęciu postępowania wykonawczego.

W toku postępowania wykonawczego nieletniemu przysługują określone uprawnienia. Zgodnie z treścią art. 107 Ustawy nieletni umieszczony w młodzieżowym ośrodku wychowawczym, okręgowym ośrodku wychowawczym, zakładzie poprawczym lub schronisku dla nieletnich ma prawo do:

  1. poszanowania godności osobistej;
  2. poszanowania prywatności, z ograniczeniami wynikającymi z rodzaju ośrodka, zakładu lub schroniska;
  3. ochrony przed przemocą fizyczną i psychiczną, wyzyskiem i nadużyciem oraz wszelkimi przejawami okrucieństwa;
  4. korzystania z wolności religijnej;
  5. dostępu do świadczeń zdrowotnych;
  6. ochrony więzi rodzinnych;
  7. nauki;
  8. zapoznania się z przysługującymi prawami i ciążącymi na nim obowiązkami;
  9. dostępu do informacji o obowiązujących w ośrodku, zakładzie lub schronisku statucie lub regulaminie, nagrodach, karach lub środkach dyscyplinarnych;
  10. informacji o przebiegu procesu resocjalizacyjnego;
  11. kontaktu z członkami rodziny oraz innymi osobami poprzez odwiedziny, korespondencję i korzystanie z innych środków porozumiewania się na odległość, w tym ze środków komunikacji elektronicznej;
  12. kontaktu z obrońcą lub pełnomocnikiem będącym adwokatem albo radcą prawnym, przedstawicielem niebędącym adwokatem ani radcą prawnym, który został zaaprobowany przez Przewodniczącego Izby Europejskiego Trybunału Praw Człowieka do reprezentowania nieletniego przed tym Trybunałem, w ośrodku, zakładzie lub schronisku, bez udziału innych osób;
  13. otrzymywania środków pieniężnych i paczek;
  14. uzyskania pomocy psychologicznej i pedagogicznej oraz terapeutycznej;
  15. przejawiania własnej aktywności w zdobywaniu wiedzy i umiejętności;
  16. uczestnictwa w zajęciach organizowanych w ośrodku, zakładzie lub schronisku, a za zgodą dyrektora, również poza ośrodkiem, zakładem lub schroniskiem;
  17. wyżywienia dostosowanego do potrzeb rozwojowych;
  18. odzieży, bielizny, obuwia, materiałów szkolnych i podręczników, sprzętów i środków czystości, w przypadku gdy nie posiada własnych;
  19. korzystania z niezbędnego dla zdrowia wypoczynku;
  20. dysponowania środkami pieniężnymi za zgodą dyrektora ośrodka, zakładu lub schroniska w sposób określony przez dyrektora;
  21. składania zażalenia na czynności naruszające jego prawa;
  22. składania skarg i wniosków.

Zgodnie natomiast z treścią art. 108 Ustawy nieletni umieszczony w młodzieżowym ośrodku wychowawczym, okręgowym ośrodku wychowawczym, zakładzie poprawczym lub schronisku dla nieletnich jest obowiązany w szczególności do: przestrzegania statutu lub regulaminu i rozkładu zajęć w ośrodku, zakładzie lub schronisku; przestrzegania zasad bezpieczeństwa; uczestniczenia w procesie resocjalizacji; wykonywania poleceń pracowników ośrodka, zakładu lub schroniska; odnoszenia się do pracowników ośrodka, zakładu lub schroniska, nieletnich oraz innych osób z poszanowaniem ich godności; dbania o higienę osobistą i stan zdrowia; dbania o schludny wygląd i kulturę słowa; utrzymywania czystości i porządku w pomieszczeniach, w których przebywa; dbania o rzeczy własne i innych osób, jak również o użytkowany sprzęt; przekazywania do depozytu dokumentów stwierdzających tożsamość, środków pieniężnych, przedmiotów wartościowych oraz przedmiotów, których nie może posiadać w ośrodku, zakładzie lub schronisku na zasadach; poddania się badaniom na obecność w organizmie substancji psychoaktywnej; poddania się kontroli pobieżnej lub kontroli osobistej; powiadamiania pracowników ośrodka, zakładu lub schroniska o zagrożeniach dla bezpieczeństwa osób, środowiska, zdrowia, życia lub mienia oraz wykonywania prac porządkowych na rzecz ośrodka, zakładu lub schroniska na zasadach określonych w niniejszej ustawie. Powinien także uzyskać zgodę dyrektora ośrodka, zakładu lub schroniska na czasowe opuszczenie ośrodka, zakładu lub schroniska oraz przestrzegać terminu powrotu.

Nieletniemu umieszczonemu w młodzieżowym ośrodku wychowawczym, okręgowym ośrodku wychowawczym, zakładzie poprawczym lub schronisku dla nieletnich nie wolno stosować przemocy, w tym wnosić na teren i posiadać na terenie ośrodka, zakładu lub schroniska przedmiotów, które mogą stanowić zagrożenie bezpieczeństwa i porządku wewnętrznego ani posługiwać się wyrazami lub zwrotami wulgarnymi, obraźliwymi albo gwarą używaną w podkulturach o charakterze przestępczym. Ponadto nie może dokonywać ucieczek oraz udzielać innym pomocy przy ich dokonywaniu ani namawiać innych do nieprzestrzegania statutu lub regulaminu oraz do zachowań agresywnych. Nieletniemu umieszczonemu w młodzieżowym ośrodku wychowawczym, okręgowym ośrodku wychowawczym, zakładzie poprawczym lub schronisku dla nieletnich nie wolno uczestniczyć w grupach organizowanych bez zgody lub wiedzy dyrektora ośrodka, zakładu lub schroniska. Zakazane jest także wykonywać tatuaży i innych uszkodzeń ciała. Regulacje prawne zakazują wnoszenia na teren ośrodka, zakładu lub schroniska substancji psychoaktywnych oraz ich używania. Nieletni nie może także posiadać bez zgody dyrektora ośrodka, zakładu lub schroniska przedmiotów służących do łączności, rejestrowania lub odtwarzania informacji (art. 109 Ustawy).

Należy podkreślić, że korzystanie przez nieletniego z przysługujących mu praw nie może naruszać praw innych osób ani zakłócać ustalonego w młodzieżowym ośrodku wychowawczym, okręgowym ośrodku wychowawczym, zakładzie leczniczym, zakładzie poprawczym lub schronisku dla nieletnich porządku wewnętrznego.

Nowe kompetencje dyrektora szkoły

Ustawa wprowadziła nowe kompetencje dla dyrektora szkoły. Dyrektor szkoły, do której chodzi nieletni, ma teraz możliwość podjęcia oddziaływań wychowawczych we własnym zakresie, bez konieczności zawiadamiania sądu rodzinnego lub policji o przejawie demoralizacji lub popełnieniu przez nieletniego czynu karalnego. Jeśli czyn ten nie jest przestępstwem ściganym z urzędu lub przestępstwem skarbowym, dyrektor może sięgnąć po jeden ze środków wychowawczych, takich jak: pouczenie, ostrzeżenie ustne albo ostrzeżenie na piśmie, przeproszenie pokrzywdzonego, przywrócenie stanu poprzedniego, wykonanie określonych prac porządkowych na rzecz szkoły5. Może jednak skorzystać z tej możliwości tylko po uzyskaniu stosownej zgody od rodziców albo opiekuna nieletniego oraz samego nieletniego. Jeśli takiej zgody brak, dyrektor powinien zawiadomić sąd rodzinny.

Domy dla nieletniej matki i dziecka

W związku z wejściem w życie Ustawy pojawiły się regulacje prawne dotyczące domów dla nieletniej matki i dziecka. Na podstawie art. 140 Ustawy został wydany akt wykonawczy, tj. Rozporządzenie Ministra Sprawiedliwości z dnia 2 grudnia 2022 r. w sprawie domów dla matki i dziecka w wyznaczonych okręgowych ośrodkach wychowawczych, zakładach poprawczych i schroniskach dla nieletnich (dalej: Rozporządzenie)6. Rozporządzenie określa tryb przyjmowania nieletnich matek umieszczonych w okręgowych ośrodkach wychowawczych, zakładach poprawczych i schroniskach dla nieletnich oraz ich dzieci do domów dla matki i dziecka oraz warunki pobytu w domach dla matki i dziecka. Ponadto ustawodawca uregulował sposób organizowania i działania domów dla matki i dziecka i sposób dokumentowania pobytu nieletnich matek oraz ich dzieci w domach dla matki i dziecka.

Jeżeli chodzi o nowe przepisy, to przyjęcie nieletniej matki do domu dla matki i dziecka następuje na podstawie pisemnego wniosku nieletniej matki. Do wniosku nieletnia matka dołącza odpis skrócony aktu urodzenia dziecka, zgodę ojca dziecka, jeżeli przysługuje mu władza rodzicielska, albo opiekuna prawnego dziecka na umieszczenie dziecka w domu dla matki i dziecka oraz zgodę organu prowadzącego postępowanie na przyjęcie do domu dla matki i dziecka, jeżeli wobec nieletniej matki wykonywany jest środek tymczasowy w postaci tymczasowego umieszczenia w ośrodku albo umieszczenia w schronisku. W domach dla matki i dziecka dziecko może przebywać do ukończenia 3 lat, chyba że dobro dziecka i względy wychowawcze lub zdrowotne za tym nie przemawiają.

Wyposażenie domu dla matki i dziecka powinno być jak najbardziej zbliżone do warunków domowych. Zgodnie z treścią § 15 Rozporządzenia w domu dla matki i dziecka znajdują się następujące pomieszczenia: indywidualne pokoje sypialne dla matek i dzieci; sala rekreacyjna dla dzieci; pomieszczenia sanitarne; izba adaptacyjna oraz pomieszczenia gospodarcze.

Do wejścia w życie Ustawy brak było regulacji prawnych7, które umożliwiałyby przyjmowanie nieletnich matek z dziećmi. Rzecznik Praw Obywatelskich w 2021 roku zwracał uwagę na ten problem i podkreślał brak przepisów na temat pobytu nieletnich matek z dziećmi w placówkach resocjalizacyjnych8. Także działający w Biurze RPO Krajowy Mechanizm Prewencji Tortur wielokrotnie wskazywał na brak odpowiednich przepisów w sprawie sytuacji osób nieletnich w ciąży oraz nieletnich matek i ich dzieci, przebywających w placówkach resocjalizacyjnych. Na respektowanie życia rodzinnego oraz kwestię ochrony praw dzieci zwraca także uwagę Rada Europy w dokumencie Strategia Rady Europy na rzecz praw dziecka (2016−2021). W jednym z jej punktów mowa jest o tym, że Rada Europy będzie promować implementację standardów w zakresie prawa rodzinnego oraz polityki wspierającej pozytywne rodzicielstwo. W ocenie Rady Europy kluczowe jest zbadanie, jak państwa członkowskie mogą stworzyć lepsze przepisy i procedury, które zapewnią, by najlepsze zabezpieczenie interesów dziecka było najważniejszą sprawą w podejmowaniu decyzji w przejmowaniu spod opieki rodzicielskiej, umieszczaniu w pieczach zastępczych i ponownym łączeniu.

Analiza wprowadzonych rozwiązań prawnych prowadzi do wniosku, że przede wszystkim mają one na celu wspieranie resocjalizacji nieletnich, także na etapie postępowania wykonawczego. Niektóre rozwiązania mogą budzić wątpliwości. Dotyczy to zwłaszcza obligatoryjnego orzeczenia wobec nieletniego środka poprawczego w postaci umieszczenia w zakładzie poprawczym, w przypadku dopuszczenia się przez niego wymienionych w Ustawie czynów karalnych. Istnieje wprawdzie możliwość orzeczenia w tej sytuacji przez sąd rodzinny środka wychowawczego, jeżeli sposób i okoliczności popełnienia czynu karalnego, właściwości i warunki osobiste nieletniego oraz jego postawa i zachowanie uzasadniają przypuszczenie, że środek wychowawczy okaże się skuteczny lub rokuje resocjalizację nieletniego, ale dopiero praktyka stosowania tych przepisów pokaże, czy cele wprowadzenia tej regulacji zostaną osiągnięte. Niewątpliwie koniecznym będzie, po upływie pewnego okresu, dokonanie analizy i przeglądu przyjętych rozwiązań prawnych pod kątem realizacji celów Ustawy. Ocena ta powinna uwzględniać także opinie psychologów dziecięcych oraz pedagogów, a nie tylko prawników.

Przypisy

  1. ↑ Zgodnie z treścią art. 10 §4 kodeksu karnego, w stosunku do sprawcy, który popełnił występek po ukończeniu lat 17, lecz przed ukończeniem lat 18, sąd zamiast kary stosuje środki wychowawcze, lecznicze albo poprawcze przewidziane dla nieletnich, jeżeli okoliczności sprawy oraz stopień rozwoju sprawcy, jego właściwości i warunki osobiste za tym przemawiają.
  2. ↑ W stosunku do sprawcy, który popełnił przestępstwo skarbowe lub wykroczenie skarbowe po ukończeniu lat 17, lecz przed ukończeniem lat 18, sąd zamiast kary lub środka karnego stosuje środki wychowawcze, lecznicze albo poprawcze przewidziane dla nieletnich, jeżeli okoliczności sprawy oraz stopień rozwoju sprawcy, jego właściwości i warunki osobiste za tym przemawiają (art. 5 § 2 kodeksu karnego skarbowego).
  3. ↑ Ibidem.
  4. ↑ Rozporządzenie Ministra Sprawiedliwości z dnia 2 grudnia 2022 r. w sprawie domów dla matki i dziecka w wyznaczonych okręgowych ośrodkach wychowawczych, zakładach poprawczych i schroniskach dla nieletnich, Dz.U. 2022 poz. 2681.
  5. ↑ Szerzej na ten temat w: I. Lesińska, „Sytuacja nieletnich matek w młodzieżowych ośrodkach wychowawczych. Wyniki badania ankietowego”, Warszawa 2022.
  6. ↑ Szerzej na temat stanowiska Rzecznika Praw Obywatelskich https://bip.brpo.gov.pl/pl/content/brak-przepisow-nt-pobytu-nieletnich-matek-z-dziecmi-w-placowkach-resocjalizacyjnych-narusza, dostęp z dnia 02.05.2023 r.
  7. ↑ Ustawa z dnia 9 czerwca 2022 r. o wspieraniu i resocjalizacji nieletnich, Dz.U. z 2022 r., poz. 1700.
  8. ↑ E. Wasińska, „Odpowiedzialność karna nieletnich w świetle nowej ustawy”, https://www.lex.pl/odpowiedzialnosc-karna-nieletnich-w-swietle-nowej-ustawy,21331.html, dostęp z dnia 02.05.2023 r.


W ciągu 12 lat Fundusz Rozwiązywania Problemów Hazardowych dofinansował 94 badania poświęcone uzależnieniom behawioralnym. Realizacji tych badań podjęło się 29 ośrodków badawczych1. Tylko dwa pisma – „Świat Problemów” i „Serwis Informacyjny UZALEŻNIENIA” – oraz portal uzaleznieniabehawioralne.pl regularnie zapraszają na swoje łamy autorów tychże badań, by dzielili się wiedzą płynącą z ich pracy. Poza tymi periodykami zazwyczaj wiedza o badaniach nie wykracza poza wąski krąg odbiorców.

Jak w dobie infotainmentu przebić się z wynikami badań naukowych do mediów?

Maja Ruszpel
Fundacja Inspiratornia

Ani Fundusz Rozwiązywania Problemów Hazardowych, ani Krajowe Centrum Przeciwdziałania Uzależnieniom nie posiadają działu public relations. Organizacje i instytucje realizujące badania nie mają na takie działania środków lub wypracowanych mechanizmów promocji swojej pracy. Miejscem, które udostępnia przestrzeń na dzielenie się nowo powstającą wiedzą jest Międzynarodowa Konferencja Uzależnienia Behawioralne – jednak rzadko kiedy pojawiają się na niej media lub reprezentanci innych środowisk niż nasze.

Nie można jednak stwierdzić, że brak promocji badań naukowych jest piętą achillesową Funduszu – jest to zjawisko występujące w większości ośrodków naukowych i badawczych w Polsce. Podejmowano wiele inicjatyw, by zmienić ten stan rzeczy. Istnieje choćby Biuro Promocji i Popularyzacji Nauki na UMCS czy kolejne edycje promocji badań naukowych na UW. Powstał także podręcznik dla naukowców autorstwa Natalii Osicy pt. „Sztuka promocji nauki” – reklamowany chwytliwymi hasłami: Jak opowiadać o nauce Kowalskiemu? Gdzie i kiedy promować wyniki badań naukowych? Jak się przygotować do wykładów popularnonaukowych czy wywiadów telewizyjnych?

Jednak nikt nie wypracował – co mogłoby być proste w logistyce i organizacji choćby poprzez istnienie takich narzędzi, jak strona www, czy możliwość promowania za pomocą konferencji prasowych realizowanych online – ogólnopolskiej platformy systematycznie prezentującej najważniejsze i najciekawsze wyniki badań.

W tym sensie Krajowe Centrum Przeciwdziałania Uzależnieniom (a wcześniej Krajowe Biuro ds. Przeciwdziałania Narkomanii), dofinansowując co roku projekt Fundacji Inspiratornia „Badania naukowe – promocja”, jest wyjątkiem.

Baza 94 raportów z badań

Raporty z każdego z badań dostępne są na stronie internetowej KCPU2. Przewertowanie tysięcy stron ich wyników dostarcza często niezwykle interesującej wiedzy – niejednokrotnie nieznanej i mało popularnej.

Badacze nie tylko starają się monitorować i opisywać skalę występowania uzależnień behawioralnych – uzależnienia od hazardu, pracy, zakupów czy internetu w Polsce – jak ma to miejsce w realizowanych co 4 lata badaniach Fundacji CBOS, ale często skupiają się na wybranych grupach społecznych i nierzadko wnoszą unikatową wiedzę na ten temat na skalę europejską czy nawet światową. Tak jest choćby w przypadku badań dr Bernadety Lelonek-Kulety, która specjalizuje się w tematyce uzależnienia od hazardu i w swoich poszukiwaniach badawczych skupiła się – we współpracy z badaczami francuskimi − na grupie seniorów3. Ze świecą szukać podobnych badań w innych krajach. Badania tej naukowczyni dostarczają wiedzy, którą mogłyby wykorzystać osoby odpowiadające za politykę zdrowotną. W projekcie Lelonek-Kulety udział wzięło 80 osób, które ukończyły 60 lat, były one na emeryturze i zaprzestały stałej, podstawowej aktywności zawodowej. Okazało się, że wielu ludzi rozpoczyna swoją przygodę z hazardem dopiero na emeryturze – szczególnie w małych miejscowościach. A także, że dla wielu z nich jest on jedyną rozrywką oraz pomysłem na to, jak znaleźć dodatkowe środki finansowe na życie lub pomoc bliskim. I aż 1/5 z nich wykazuje objawy problemowego grania.

Podobnie w przypadku badań dotyczących poziomu i częstotliwości występowania uzależnienia od hazardu w grupie piłkarzy, autorstwa dr. Andrzeja Szymańskiego z Akademii Wychowania Fizycznego im. J. Kukuczki w Katowicach. W momencie ich powstawania istniało tylko jedno takie badanie zrealizowane na świecie. W polskich badaniach wzięło udział 50 klubów piłkarskich z województwa śląskiego, które w sezonie 2017/2018 i 2018/2019 brały udział w rozgrywkach do piątego poziomu. W sumie było to 817 sportowców. Piłkarze często zaczynali grać w gry losowe już w dzieciństwie, blisko 8% z nich wykazywało objawy uzależnienia od hazardu. Identyczna sytuacja miała miejsce w przypadku badań prof. J. Klingemann i prof. Ł. Wieczorka – gdzie autorzy skupili się na osobach w kryzysie bezdomności i ich stosunku do hazardu4. Respondenci (N=690) byli badani w schroniskach i noclegowniach w Warszawie w drugiej połowie listopada 2015 roku i w drugim tygodniu stycznia 2016 roku. Okazało się, że aż 11,3% z nich może mieć problem z graniem.

Inne badania koncentrują się na aktualnych problemach społecznych związanych z nowoczesnymi technologiami. Szereg badaczy, jak dr Magdalena Rowicka, dr Jolanta Jarczyńska, dr Katarzyna Warzecha czy badacze związani z Fundacją Dajemy Dzieciom Siłę, skupiali się na problemowym zaangażowaniu w korzystanie z internetu, portali społecznościowych czy gier przez dzieci i młodzież. Dzięki ich pracy mogliśmy poznać zarówno skalę tego zjawiska wśród małych dzieci (0.-6. rok życia), nastolatków, jak i stosunek do tego problemu ich rodziców oraz opiekunów, w tym pedagogów i nauczycieli. Doktor Lelonek-Kuleta, dr Katarzyna Dąbrowska i prof. Łukasz Wieczorek skupili się zaś na analizie hazardu online oraz podobieństwach gier hazardowych do gier komputerowych. Jest to bez wątpienia ważna, wnosząca nowe spojrzenie na współczesne problemy wiedza. Co ważne, ciekawa nie tylko dla wąskiego środowiska osób związanych z pomaganiem uzależnionym, ale dla całego społeczeństwa.

Są także badania, które opisują aktualnie toczące się debaty na tematy istotne dla środowiska terapeutów uzależnień – jak choćby ta, która trwa od lat i dotyczy rozważań, jakiego języka powinniśmy używać, opisując różne problemy w obszarze uzależnień. Pod redakcją prof. Klingemann powstał więc „Słownik uzależnień”5. Prace nad nim trwały wiele miesięcy i polegały na prowadzeniu dialogu z naukowcami, badaczami, terapeutami uzależnień i językoznawcami, by wypracować nowy, niezabarwiony stygmatyzacją język. W ten sposób powstały rekomendacje i konkretne propozycje – np. w miejsce słowa „narkoman” rekomenduje się stosowanie zwrotu „osoba z doświadczeniem uzależnienia”.

To tylko wybrane przykłady, by zilustrować, jak różnorodna jest tematyka prowadzonych badań i jak szerokich obszarów dotyczy.

Konferencje prasowe

Od 2016 roku Fundacja Inspiratornia realizuje projekt, w ramach którego organizuje konferencje prasowe dla dziennikarzy, prezentujące wyniki wybranych badań naukowych z zakresu uzależnień behawioralnych. W to zadanie zaangażowanych jest kilka osób: copywriter, grafik, moderator konferencji, specjalista public relations. Taki zespół wspólnie opracowuje wiele materiałów, które pozwalają w przystępny dla dziennikarzy sposób, przekazać najważniejsze wnioski – tymi materiałami są: informacja prasowa rozsyłana do mediów, wyciąg z badań w formie krótkiego raportu oraz infografiki ilustrujące wyniki badań.

Każdorazowo wybór badań, które będą promowane, dokonywany jest wspólnie z Krajowym Centrum Przeciwdziałania Uzależnieniom. Dzieje się to na podstawie ściśle określonych kryteriów – po pierwsze, wyniki badań muszą być aktualne. Skąd takie założenie? Z doświadczenia w pracy z mediami – badania zrealizowane i zakończone przykładowo 3 lata wcześniej lub dawniej nie zainteresują mediów. A zatem promowane są te z badań, których termin zakończenia ma miejsce w roku bieżącym, w którym realizowany jest projekt konferencji prasowych. Kolejną kwestią jest temat badań – temat musi dotyczyć tego, co zainteresuje tzw. przeciętnego Kowalskiego. Będzie to więc choćby „Brzdąc w realu”, który analizuje zaangażowanie w gry komputerowe małych dzieci oraz stosunek ich rodziców do tego zachowania, wraz z rekomendacjami profilaktycznymi; nie sposób zaś zainteresować mediów badaniami na temat narzędzi diagnostycznych czy bardzo wąskimi obszarami badań, jak np. lęk dentystyczny a używanie Facebooka, które także znajdują się na liście zrealizowanych badań.

Dotychczas działaniami objęto 15 projektów badawczych. Wśród naukowców, z którymi podjęto współpracę, znaleźli się: dr Katarzyna Dąbrowska, dr Jolanta Jarczyńska, prof. Justyna Klingemann, dr Ewa Krzyżak-Szymańska, dr Bernadeta Lelonek-Kuleta, dr Dominika Ochnik, dr Aneta Przepiórka, dr Andrzej Szymański, dr Katarzyna Warzecha, prof. Łukasz Wieczorek, dr Emilia Zabielska-Mendyk.

Założenie jest proste: na każdej z konferencji, poświęconej wybranym badaniom, występują ich autorzy, czyli wymienieni powyżej badacze. Prezentują oni w skondensowanej formie prezentacji PPT najważniejsze wnioski ze swoich badań. Odbiorcami konferencji są dziennikarze – choć z czasem okazało się, że uczestniczy w nich coraz chętniej także środowisko osób związanych z pomaganiem osobom uzależnionym czy środowiska zawodowe związane z danym tematem. Zależnie więc od tematyki badań konferencje gromadziły od 7 do 32 uczestników – w tym terapeutów uzależnień, profilaktyków, pedagogów, nauczycieli oraz urzędników odpowiadających za politykę zdrowotną na poziomie samorządowym czy firmy oferujące gry hazardowe.

Równolegle prowadzony był monitoring mediów, który analizował liczbę artykułów prasowych oraz wywiadów, jakie publikowane były w odpowiedzi na podejmowane działania promocyjne. Monitoring ten polega na wyszukiwaniu określonych zagadnień (po zdefiniowanych słowach kluczowych) w artykułach i wzmiankach prasowych oraz w informacjach i audycjach nadawanych przez radio, telewizję, agencje informacyjne, a także dostępnych w internecie. Przyznać należy, że nie zawsze i nie każde badanie – pomimo podjętych działań, które spełniały najwyższe standardy działań public relations – odbiło się szerokim echem. Mniejsza liczba reprezentantów mediów, a tym samym artykułów, pojawiała się na przykład wtedy, kiedy promowaliśmy badania dotyczące wąskiej grupy respondentów oraz tematu ściśle specjalistycznego i niszowego. Tak było w przypadku badań dr Krzyżak-Szymańskiej poświęconych nadużywaniu gier komputerowych w grupie osób z niepełnosprawnością intelektualną w stopniu lekkim6 i wiązało się z faktem, że redakcji zajmujących się problematyką życia osób z niepełnosprawnościami było w tamtym czasie jedynie trzy (np. portal Integracja czy portal niepełnosprawni.pl). Podobnie – w przypadku badań dr Lelonek-Kulety poświęconych grupie osób odbywających karę pozbawienia wolności7, gdzie jedyną redakcją zajmującą się opisywaniem codzienności zakładów karnych jest magazyn „Służba Więzienna”.

Jednocześnie na obecność dziennikarzy miały wpływ wydarzenia niezależne od organizatorów konferencji. Jakie to mogą być zdarzenia, zilustruję przykładem, który pokazuje specyfikę funkcjonowania mediów, a szczególnie ich skupienie na bieżącym wydarzeniu. W 2009 roku, kiedy pracowałam jeszcze w Open Society Foundations w Międzynarodowym Programie Polityki Narkotykowej, zaplanowałam na 26 czerwca we współpracy z redakcjami telewizyjnymi, radiowymi i prasowymi szereg wywiadów na temat restrykcyjnej polityki narkotykowej. Mieli brać w nich udział m.in. dr Katarzyna Malinowska z OSF, Jacek Charmast ze Stowarzyszenia JUMP’97, prawniczka Agnieszka Sieniawska z Polskiej Sieci Polityki Narkotykowej czy Kajetan Dubiel, ówczesny dyrektor Służby Więziennej. Tego dnia w nocy czasu europejskiego zmarł Michael Jackson. Rano każda z umówionych redakcji odwołała wywiad, ponieważ tematem dnia stała się śmierć legendarnego piosenkarza. W ten sposób padł wysiłek mojej miesięcznej pracy i 14 umówionych przeze mnie i przeze mnie zainicjowanych wywiadów m.in. w TVN24 i I Programie Polskiego Radia.

I z tym, mając świadomość, że współczesne media to głównie infotainment, czyli gatunek dziennikarstwa określany zbitką wyrazową łączącą w sobie informację i rozrywkę, a zatem przebicie się z wynikami badań naukowców jest niezwykle trudne − musimy się godzić.

Sukcesy projektu konferencji prasowych

Tym bardziej więc warto pokazać, że efekty konferencji prasowych nierzadko bywały imponujące. Naukowcy biorący udział w projekcie udzielali wywiadów w mediach ogólnopolskich, jak Polskie Radio Program Czwarty, TOK FM, Newsweek, magazyn Wprost, miesięcznik Charaktery, Polska Agencja Prasowa, RMF FM, Eska itp. Szczególnie miało to miejsce w przypadku tematów dotyczących szerokich grup społecznych, wówczas liczba artykułów prasowych, wywiadów radiowych i telewizyjnych oraz innego rodzaju publikacji przekraczała najśmielsze oczekiwania. A liczba dotarcia artykułów prasowych i wywiadów wybranych badań szacowana była na 1-2 mln odbiorców. Gdyby chcieć wykupić powierzchnię reklamową do prezentacji badań kosztowałoby to średnio 25 tys. złotych. Tak było z badaniami dr. Szymańskiego na temat uzależnienia od hazardu wśród piłkarzy8, tak było z badaniami dr Lelonek-Kulety na temat uzależnienia od hazardu wśród seniorów9. Tak było w przypadku badań dr Jarczyńskiej i wielu innych. Warto podkreślić, że konferencje prasowe zorganizowane poza Warszawą – skupiające się na promocji badań lokalnych – cieszyły się dużym zainteresowaniem mediów regionalnych. Podkreślam to, ponieważ media skupione w innych aglomeracjach niż Warszawa, chętniej i z większym zaangażowaniem promują „swoje” ośrodki badawcze i naukowców związanych z danym regionem.

W ciągu 7 lat trwania projektu powstało setki artykułów opisujących pracę badaczy – część artykułów i raporty z monitoringu znajduje się na stronie www.fundacja-inspiratornia.pl. I pomimo świadomości, że część wybranych badań może być adresowana do wąskich grup odbiorców, Fundacja każdorazowo przygotowywała dokładnie taki sam pakiet materiałów dla dziennikarzy, a następnie rozsyła go do bazy mediów (ponad 3 tys. adresów). Baza ta obejmowała zarówno redakcje prasowe, radiowe, internetowe, jak i telewizyjne; redakcje stołeczne i regionalne. Nie zawsze efekt takich działań był natychmiastowy – media nie muszą od razu wykorzystywać wiedzy płynącej z danych badań. Przede wszystkim powinny wiedzieć, do kogo mogą się zwrócić o informację, kto może im polecić ekspertów z danej dziedziny oraz jak szukać badań. W takim przypadku korzyścią jest fakt, że media są poinformowane i mogą wykorzystać to później.

Szewc bez butów chodzi?

Promując od lat pracę kolegów i koleżanek – naukowców, terapeutów uzależnień czy profilaktyków – nie tylko przy pomocy projektu, który jest tematem tego artykułu, ale także podcastów i audycji radiowych, których byłam autorką, i konkursu dla dziennikarzy, nie zajmowałam się promocją swojej pracy. Zgodnie z przysłowiem „szewc bez butów chodzi”, sprawdziłam, czy sam projekt konferencji prasowych Inspiratorni jest wystarczająco szeroko zaprezentowany w środowisku, a jego cel właściwie rozumiany. Podczas pisania tego artykułu poprosiłam więc o opinię kilku badaczy i badaczek. I choć w większości przypadków dostałam informacje pozytywne i doceniające pracę Inspiratorni i FRPH – choćby tę, że bez mojego pomysłu i dofinansowania ze strony KCPU nikt nie podjąłby się działania, by dane badania ujrzały światło dzienne, to jednak pojawiały się również informacje krytyczne.

Spotkałam się choćby z opinią, że konferencje prasowe są najmniej efektywnym narzędziem ze wszystkich, które realizuje Inspiratornia. Głównie dlatego, że zdarza się, że na samej konferencji jest tylko… trzech dziennikarzy. Ktoś stwierdził także, że błędem jest promowanie jednego badania, ponieważ promocja powinna obejmować od 3 do 5 badań podczas jednej konferencji. Dodatkowo pojawił się problem, że naukowcy nie znają specyfiki działania mediów i nie umieją prezentować w prosty sposób swoich badań, więc powinnam prowadzić dla nich – w ramach projektu − odpowiednie szkolenia pod tym kątem.

Cieszy mnie ta krytyka, ponieważ jest dowodem na to, że projekt jest dostrzegany, ważny i budzi emocje w samym środowisku. Odpowiadając na te uwagi przyznam, że widząc trzech dziennikarzy na konferencji, można mieć poczucie frustracji i nieskuteczności działań. Jednak nie jest to prawdą. Poza tymi trzema dziennikarzami, informację o badaniach otrzymuje około 3 tys. dziennikarzy. To, kiedy i jak ją wykorzystają − zależy od nich. Konferencja jest więc jedynie narzędziem, dzięki któremu w krótkim czasie, efektywnie mogę dotrzeć do ogromnej rzeszy dziennikarzy. Jeśli którykolwiek z nich zainteresuje się tematem, powstaje wywiad czy reportaż. I tu znów mogę odesłać zainteresowanych na stronę Fundacji Inspiratornia, gdzie poza artykułami informacyjnymi, mamy cały pakiet reportaży, które nie powstałyby gdyby nie wcześniejsze nagłośnienie wyników badań.

Odnosząc się do pozostałych dwóch sugestii – faktycznie, konferencja prasowa obejmująca wyniki 5 badań jest świetnym rozwiązaniem. Istnieje jednak ryzyko, że stałaby się ona konferencją naukową. Poza tym dochodzą kwestie praktyczne: rzadko kiedy w jednym roku publikowanych jest kilka wyników badań, które można tematycznie połączyć. Co do kwestii pomagania naukowcom w przekazaniu uzyskanych wyników badań w sposób prosty, tak by był zrozumiały dla dziennikarza, każdorazowo to oferuję. Zacytuję dr Lelonek-Kuletę, z którą miałam okazję współpracować najczęściej:

Ze względu na to, że naukowcy dysponują w bardzo ograniczonym zakresie narzędziami pozwalającymi na popularyzację wyników badań naukowych, projekt Fundacji Inspiratornia świetnie wypełnia tę lukę. Jako badacz otrzymałam „w pakiecie” opracowane infografiki, które tak dobrze nie potrafiłabym przygotować (i najprawdopodobniej brakowałoby mi na to czasu), opracowanie informacji medialnych o badaniach (przystępny dla nienaukowców język), rozsyłanie informacji o wynikach badań do przedstawicieli wielu mediów, umawianie spotkań z dziennikarzami, pomoc w organizacji spotkania z nimi, a wreszcie zorganizowanie konferencji prasowej przy moim naprawdę ograniczonym wysiłku. Tego wszystkiego badacz nie miałby, kiedy zrobić. Ponieważ w projekcie było ujętych kilka moich badań, miałam możliwość zobaczenia, jaki jest odbiór społeczny konkretnej tematyki. Z wynikami niektórych badań przez długie miesiące występowałam w licznych audycjach lub udzielałam na ich temat wywiadów, inne z kolei szybko traciły zainteresowanie mediów. Z tego płynie dla nas pewna informacja na temat tego, co dla ludzi w społeczeństwie jest ważne, a tym samym po części może ukierunkowywać nasze, badaczy, działania.

Udział w projekcie przede wszystkim „oswoił” mnie z mediami i pomógł w nabyciu większej swobody w kontakcie z nimi. Bardzo cenne były dla mnie uwagi Mai, która pilnowała tego, żeby mówić „do ludzi”, czyli prostym, zrozumiałym dla niespecjalistów językiem. Niektóre projekty były wyzwaniem, kiedy o rzeczach trudnych należało mówić „łatwo”. Nauczyłam się także, że w kontaktach z dziennikarzami należy starannie ważyć słowa, ponieważ wszelki brak precyzji może doprowadzić do zniekształcenia przekazu. Poza tym teraz wiem, że autoryzacja materiału zawsze jest potrzebna i zawsze o nią proszę. Bez udziału w projektach popularyzujących wyniki moich badań na pewno nie dotarłyby one do tak wielu ludzi, świadomość, że „idą one w świat”, daje wielką satysfakcję. Ostatnią rzeczą jest też w pewnym stopniu większa wrażliwość na potrzeby społeczne w badaniach, czyli myślenie o tym, co dla ludzi jest ważne, co chcieliby lepiej zrozumieć.

I tutaj dotykamy ważnej kwestii – celem tego projektu jest zarówno to, by dziennikarze mogli lepiej rozumieć i znać aktualnie powstające badania naukowe, jak i to, by naukowcy mogli lepiej rozumieć działanie mediów. Niestety, nie każde badanie można z powodzeniem wypromować w mediach. Coś, co jest wąskim, choć bardzo ważnym obszarem zainteresowań badawczych, ciekawym dla naukowców, nie musi być takim dla dziennikarzy. Nie dlatego, że dziennikarze popełniają błąd, nie interesując się danym obszarem i nie dlatego, że dane badania nie są istotne – po prostu współczesne media interesuje ściśle określony obszar: to, o czym piszą, musi dotyczyć przeciętnego człowieka, musi być tematem współczesnym i aktualnym.

Pozwolę sobie na koniec na osobisty komentarz − ten projekt powstał w wyniku mojej osobistej pasji i ciekawości tego, co wiemy na temat uzależnień: jaka jest ich skala, jak je diagnozować, leczyć, jak realizować skuteczne działania profilaktyczne oraz mojej własnej frustracji tym, że w społeczeństwie dominuje tak wiele stereotypów i przekonań ukształtowanych 20–30 lat temu. Chciałabym więc wyrazić wdzięczność pani Danucie Muszyńskiej i całemu Zespołowi FRPH za zaufanie mi, a także badaczom, którzy poświęcili swój czas na udział w projekcie. A wszystkich badaczy, naukowców zachęcam do kontaktu ze mną, jeśli mieliby uwagi lub sugestie dotyczące rozwoju projektu w kolejnych latach.

Przypisy

  1. ↑ Wiele z nich zostało zrealizowanych przez badaczy związanych m.in. z Instytutem Psychiatrii i Neurologii, Centrum Badań Opinii Społecznej, Akademią Pedagogiki Specjalnej w Warszawie, Uniwersytetem Kazimierza Wielkiego w Bydgoszczy, Katolickim Uniwersytetem Lubelskimi, Uniwersytetem Warszawskim i Jagiellońskim oraz organizacjami pozarządowymi, jak Fundacja Dajemy Dzieciom Siłę czy Fundacja Praesterno.
  2. ↑ https://kcpu.gov.pl/uzaleznienia-behawioralne/badania/
  3. ↑ https://kcpu.gov.pl/wp-content/uploads/2022/11/hazard-w-zyciu-seniorow.pdf
  4. ↑ https://kcpu.gov.pl/wp-content/uploads/2022/11/badania-realcji-pomiedzy-hazardem-problemowym-a-bezdomnoscia.pdf
  5. ↑ https://kcpu.gov.pl/wp-content/uploads/2022/11/jezyk-pomocy-w-uzaleznieniach-slownik-terminologiczny.pdf
  6. ↑ https://kcpu.gov.pl/wp-content/uploads/2022/11/charakterystyka-zjawiska-problemowego-uzywania-internetu-oraz-telefonu-komorkowego-przez-mlodziez-uczaca-sie-z-niepelnosprawnoscia-intelektualna-w-stopniu-lekkim.pdf
  7. ↑ https://kcpu.gov.pl/wp-content/uploads/2022/11/hazard-problemowy-i-patologiczny-wsrod-osob-odbywajacych-kare-pozbawienia-wolnosci-%E2%80%93-poglebione-badanie-jakosciowe.pdf


W 2022 roku zakończył się dwuletni projekt pod nazwą „Profilaktyka uzależnień. Podstawy skutecznego wsparcia dzieci i młodzieży z grup podwyższonego ryzyka”. Realizowany był on przez Towarzystwo Nowa Kuźnia. Powstał z inicjatywy Krajowego Biura ds. Przeciwdziałania Narkomanii, obecnie Krajowego Centrum Przeciwdziałania Uzależnieniom, i był finansowany ze środków Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji ministra zdrowia.

Profilaktyka uzależnień. Podstawy skutecznego wsparcia dzieci i młodzieży z grup podwyższonego ryzyka – ewaluacja projektu

Ireneusz Siudem
Towarzystwo Nowa Kuźnia

Celem projektu było zwiększenie kompetencji zawodowych pracowników sądów rodzinnych w zakresie profilaktyki uzależnień od substancji psychoaktywnych, ze szczególnym uwzględnieniem prawidłowych relacji z klientem. Podstawowe założenia projektu i wstępne jego efekty zostały zaprezentowane w ubiegłym roku na łamach „Serwisu Informacyjnego UZALEŻNIENIA” (nr 2/2022). W niniejszym artykule skupiono się głównie na ewaluacji projektu i jej wynikach.

Opis projektu

„Profilaktyka uzależnień. Podstawy skutecznego wsparcia dzieci i młodzieży z grup podwyższonego ryzyka” to projekt szkoleniowy adresowany do zawodowych kuratorów sądowych. Jego głównym celem było zwiększenie skuteczności nadzoru kuratorskiego nad osobami używającymi substancji psychoaktywnych, zagrożonymi uzależnieniem oraz ich rodzinami, poprzez zwiększenie wiedzy w zakresie najnowszych koncepcji profilaktyki uzależnień oraz tworzenie relacji umożliwiających udzielanie skutecznego wparcia podopiecznym.

Powyższy cel został sformułowany na bazie obserwacji, badań i analizy specyfiki pracy kuratorów sądowych, wykonywanych przez samych kuratorów oraz naukowców – specjalistów nauk społecznych. Wynika z nich, że w dużej części przypadków relacje, jakie tworzą kuratorzy ze sowimi podopiecznymi, mają charakter nadzorczo-kontrolujący. Związane jest to w dużej mierze ze specyfiką działań instytucji wymiaru sprawiedliwości. W efekcie wielu podopiecznym praca kuratora kojarzy się z działaniami charakterystycznymi dla organów ścigania. Niestety, podobna opinia funkcjonuje w dużej części społeczeństwa. Sytuacja taka sprzyja również temu, że część kuratorów w sposób niezamierzony (nieświadomie) przyjmuje narzucaną im społecznie rolę, niekorzystną z punktu widzenia kształtowania prawidłowych relacji pomocowych z podopiecznym. Rola taka często uniemożliwia podjęcie prawidłowych działań profilaktycznych. Dzieje się tak dlatego, że ich skuteczność, jak potwierdzają badania naukowe, w znacznej części zależy od jakości relacji, jaką tworzy osoba pomagająca z osobą potrzebującą wsparcia. Współczesne trendy w profilaktyce uzależnień lansują podejście mające swe korzenie w psychologii humanistycznej, w której osoba stojąca w konflikcie z prawem, traktowana jest przede wszystkim jako podmiot, osoba wymagająca pomocy, równoważny partner relacji (Stępniak 2010, Bałandynowicz 2011, Jurczyk, Staniucha 2015, Zienkiewicz 2015, Okólska 2019, Siudem 2022).

Jak już wspomniano, opisywany tu problem stał się podstawą do sformułowania celu i głównej idei realizowanego szkolenia. W nawiązaniu do tej idei opracowano trzydniowe szkolenie, składające się z dziewięciu niżej wymienionych bloków szkoleniowych (łącznie 21 godzin szkolenia):

  1. „Substancje psychoaktywne i ich użytkownicy”. Aktualne informacje na temat substancji psychoaktywnych oraz przyczyn ich używania, ze szczególnym uwzględnieniem motywu wyboru konkretnej substancji psychoaktywnej i charakterystyki jej użytkowników.
  2. „Ryzyko niejedno ma imię”. Analiza zachowań ryzykownych wśród młodzieży. Wskazanie przyczyn tych zachowań jako form przystosowania społecznego, mechanizmów obronnych oraz kontroli emocji.
  3. „Lepiej zapobiegać, niż leczyć – czy to możliwe?” Poznanie założeń i specyfiki współczesnej profilaktyki uzależnień, ze szczególnym uwzględnieniem standardów etycznych i działań o potwierdzonej skuteczności.
  4. „Niewiarygodnie ciekawe akty prawne”. Podstawy prawne regulujące działania w zakresie przeciwdziałania narkomanii, ze szczególnym uwzględnieniem zapisów dotyczących form wsparcia osób objętych nadzorem kuratorskim, prawidłowych postaw i relacji pomocowych.
  5. „Jaka to melodia, czyli duch dialogu motywującego” – zastosowanie dialogu motywującego, ze szczególnym uwzględnieniem jego wykorzystania do kształtowania relacji z osobami objętymi nadzorem kuratorskim.
  6. „Zaakceptuj mnie takim, jakim jestem, żebym mógł być tym, kim chcę” – rola osoby wspierającej na poszczególnych etapach „modelu zmiany” podopiecznego w myśl założeń dialogu motywującego.
  7. „Trening czyni mistrza” – przegląd i zastosowanie skutecznych technik dialogu motywującego.
  8. „Im wcześniej, tym lepiej” – założenia i przykłady zastosowania metody wczesnej interwencji w pracy z osobami używającymi substancji psychoaktywnych.
  9. „Profilaktyczne giganty”. „Fred goes net” i inne programy rekomendowane. Możliwości wykorzystania w przypadku osób objętych kuratelą sądową.

Aby zwiększyć skuteczność przekazywania wiedzy, podjęto decyzję, że wszystkie zagadnienia, nawet teoretyczne, zostaną przedstawione w aktywnej formie warsztatowej, w taki sposób, by stanowiły podbudowę do kształtowania profesjonalnych relacji z podsądnymi i podopiecznymi. Ćwiczenia wykorzystane podczas warsztatów szkoleniowych stały się więc nośnikiem treści merytorycznych i zasad etycznych, umożliwiając jednocześnie trenowanie umiejętności praktycznych.

Ze względu na podkreślaną tu wagę relacji w prawidłowym nadzorze kuratorskim, znaczącą część szkolenia poświęcono dialogowi motywującemu. Jak wiadomo, jest to metoda w której prawidłowa relacja (specyficzny kontakt) z klientem jest jednym z kluczowych czynników warunkujących skuteczność działań pomocowych i profilaktycznych.

W projekcie wzięło udział 363 kuratorów, w tym 290 kobiet i 73 mężczyzn. Byli to głównie pracownicy sądów rejonowych i kilku okręgowych, reprezentujący wszystkie województwa w Polsce. Razem 18 grup szkoleniowych, po ok. 20 osób każda.

Cel badań ewaluacyjnych

Głównym celem ewaluacji projektu była ocena poprawności jego realizacji począwszy od etapu planowania, poprzez wykonanie, na podsumowaniu skończywszy oraz ocena jego skuteczności wyrażonej poziomem wiedzy nabytej przez uczestników szkolenia.

Ewaluacja procesu miała na celu ocenę realizacji projektu pod kątem jego zgodności z założeniami. Polegała na przygotowaniu pytań badawczych, pozwalających dokonać analizy przebiegu każdego etapu projektu. Analizie poddane zostały: prawidłowość realizacji, zgodność z założeniami, opinie uczestników i kadry realizującej, w tym ewentualne trudności, refleksje i spostrzeżenia.

Celem ewaluacji wyników było stwierdzenie zmian w wiedzy i umiejętnościach u uczestników projektu zaistniałych w wyniku przeprowadzonego szkolenia. Badanie umożliwiło określenie zmian w posiadanej wiedzy oraz możliwości wykorzystania tej wiedzy w praktyce kuratorskiej.

Osoby badane i narzędzia badawcze

Badania adresowane do wszystkich uczestników szkolenia miały charakter anonimowy. Uczestnictwo w nich było dobrowolne. W badaniu ewaluacyjnym wzięło udział 350 osób (prawidłowo wypełnione ankiety), wśród nich było 288 kobiet i 62 mężczyzn.

Do badań użyto trzech ankiet własnej konstrukcji. Pierwsza dotyczyła przydatności poszczególnych bloków szkoleniowych w pracy kuratora oraz szczególnie ważnych części szkolenia. Druga ankieta służyła do oceny warunków i organizacji szkolenia, kompetencji kadry, przydatności materiałów szkoleniowych oraz samooceny w zakresie zdobytej wiedzy i umiejętności podczas szkolenia. Badanie obiema ankietami wykonywano jednokrotnie, po zakończeniu szkolenia.

Trzecia ankieta to test wiedzy umożliwiający dokonanie ewaluacji wyników. Zawierał on 12 pytań na temat poszczególnych bloków szkoleniowych. Badanie testem wykonywano dwukrotnie. Przed rozpoczęciem szkolenia i po jego zakończeniu w celu oszacowania przyrostu wiedzy uczestników.

Wyniki ewaluacji

W pierwszej kolejności analizie poddano wyniki badań ankietą nr 1, której zadaniem było zebranie informacji na temat przydatności poszczególnych bloków szkolenia, czyli ich treści oraz dostarczanych umiejętności w pracy kuratora sądowego. Przydatność tą można było oceniać na skalach od 0 do 10 punktów, gdzie „0” oznaczało „całkowicie nieprzydatne”, a „10” bardzo przydatne.

Średnia ocena przydatności całości szkolenia wyniosła 85%, co jest bardzo wysokim wynikiem, biorąc pod uwagę dziesięciostopniowe skale służące do dokonania powyższej oceny. Warto zauważyć, co widać na przedstawionym wykresie, że na pierwszym miejscu z najwyższą oceną uplasowały się zajęcia dotyczące dialogu motywującego. Były to kolejno bloki: „Jaka to melodia, czyli duch dialogu motywującego”, następnie „Zaakceptuj mnie takim, jakim jestem, żebym mógł być tym, kim chcę” oraz „Trening czyni mistrza”. Na kolejnym miejscu uplasowały się zajęcia poświęcone współczesnym koncepcjom profilaktyki uzależnień, chodzi tu o blok „Lepiej zapobiegać, niż leczyć, czy to możliwe? oraz „Substancje psychoaktywne i ich użytkownicy”. Istotą tych ostatnich było ukazanie związków pomiędzy potrzebami i problemami młodzieży a rodzajem używanych substancji psychoaktywnych. Trzy kolejne miejsca zajęły dwa bloki szkoleniowe: „Ryzyko niejedno ma imię”, podczas którego omawiane były zachowania ryzykowne młodzieży, oraz zajęcia „Profilaktyczne giganty”, podczas których prezentowane były programy rekomendowane oraz możliwość ich stosowania w pracy kuratora sądowego. Najniżej oceniono przydatność dwóch bloków szkoleniowych, były to „Niewiarygodnie ciekawe akty prawne”, omawiające zastosowanie i interpretację poszczególnych aktów prawnych, między innymi ustawy o przeciwdziałaniu narkomanii w pracy kuratora sądowego i blok „Metoda wczesnej interwencji”. Ten ostatni mógł być oceniany niżej ze względu na to, iż klienci kuratorów sądowych to zwykle osoby mające zaawansowane problemy w funkcjonowaniu społecznym, konflikty z prawem itp.

Wykres 1. Ocena przydatności poszczególnych bloków szkoleniowych w pracy kuratora sądowego

Wyniki uzyskane dzięki ankiecie nr 2 można podzielić na dwie części. Pierwsza dotyczyła oceny warunków i organizacji szkolenia, druga kompetencji kadry i przydatności materiałów szkoleniowych. Oceny dokonywano również na skali od 0 do 10 punktów, gdzie „10” oznaczało maksymalną ocenę. Dane ukazuje wykres 2.

Wykres 2. Ocena warunków i organizacji szkolenia, kompetencji kadry oraz przydatności materiałów szkoleniowych

Jak widać na przedstawionym wykresie, najwyżej oceniono kompetencje kadry prowadzącej w zakresie wiedzy, komunikatywności, sprawności oraz atrakcyjności prowadzenia zajęć. Na drugim miejscu uplasowały się warunki szkoleniowe − miejsce, noclegi i wyżywienie, do których praktycznie uczestnicy nie mieli żadnych uwag. Identycznie oceniono organizację szkoleń, czyli czas szkolenia, długość zajęć oraz możliwość wypoczynku podczas szkolenia. W tym ostatnim przypadku pojawiały się nieliczne uwagi na temat możliwości zwiększenia czasu „dla siebie”, np. przedłużenia przerw pomiędzy zajęciami. Ostatnie miejsce zajęła ocena dotycząca przydatności materiałów szkoleniowych. Podkreślano kompletność i przydatność materiałów. Uwagi, które zgłaszano, dotyczyły głównie ich obszerności, co mogło utrudniać ich przeczytanie w całości. Do prezentacji przedstawianych podczas zajęć nie zgłoszono żadnych uwag. Dość dużo pozytywnych informacji przekazano na temat papierowego podręcznika i jego wersji elektronicznej. Chwalono jego jakość wydania, dobór treści i ich kompletność, język i komunikatywność1.

Druga część drugiej ankiety dotyczyła samooceny zakresu wiedzy, jaką zdobyli uczestnicy podczas szkolenia. Oceny dokonywano na skalach dziesięciostopniowych, zaznaczając poziom własnej wiedzy przed szkoleniem oraz po szkoleniu. Umożliwiło to określenie subiektywnego przyrostu wiedzy z zakresu konkretnej tematyki. Wyniki ukazuje wykres 3.

Wykres 3. Przyrost wiedzy w poszczególnych blokach szkoleniowych w percepcji uczestników szkolenia

Uczestnicy szkoleń ocenili, że najwięcej wiedzy i umiejętności zdobyli podczas zajęć dotyczących dialogu motywującego, a konkretnie bloku szkoleniowego „Jaka to melodia, czyli duch dialogu motywującego”, na drugim miejscu ocenili blok dostarczający wiedzy o współczesnych koncepcjach profilaktyki uzależnień, czyli „Lepiej zapobiegać, niż leczyć, czy to możliwe”. Kolejne miejsca zajęły zajęcia dotyczące dialogu. Zaraz po nich oceniono blok „Ryzyko niejedno ma imię”, czyli zajęcia dotyczące mówienia przyczyn zachowań ryzykownych dzieci i młodzieży. Na tym samym miejscu, z identyczną liczbą punktów przyrostu wiedzy uplasowały się zajęcia „Profilaktyczne giganty”. Najmniej punktów, czyli najmniejszy subiektywnie przyrost wiedzy, uzyskano w przypadku zajęć poświęconych wczesnej interwencji oraz zajęć poświęconych omówieniu i interpretacji przepisów prawnych związanych z przeciwdziałaniem narkomanii.

Zastosowany sposób badania pozwolił ocenić, z jakim subiektywnie poziomem wiedzy uczestnicy zaczynali szkolenie. Najniższy poziom dotyczył dialogu motywującego, współczesnych koncepcji profilaktyki uzależnień oraz przyczyn używania substancji psychoaktywnych. W tych przypadkach uczestnicy stwierdzili największy przyrost wiedzy w wyniku odbytego szkolenia. Tam, gdzie przyrost był najmniejszy, uczestnicy rozpoczynali szkolenie z wysokim poziomem wiedzy, oczywiście w ich percepcji. Dotyczyło to metody wczesnej interwencji, gdzie przyrost wyniósł tylko 0,7 punktu, ale wyjściowy poziom oceniony został na 8,2 punktu. W przypadku aktów prawnych przyrost wiedzy wyniósł 0,3 punktu, przy wyjściowym poziomie 9 punktów.

Należy podkreślić, że ten sposób badania nie miał na celu uzyskania wyników obiektywnych, lecz jest wariantem badania ukazującego percepcję uczestników odbytego szkolenia. W dużym stopniu uzupełnia on informacje uzyskane za pomocą pierwszego narzędzia, czyli przydatności zdobytej wiedzy i umiejętności. O ile w pierwszym przypadku uczestnicy oceniali przydatność w ogóle, to obecne badanie umożliwiło wnioskowanie na temat skuteczności szkolenia w poszczególnych jego zakresach, uwzględniając oczekiwania uczestników szkolenia oraz poczucie ich kompetencji przed szkoleniem. W tym ostatnim przypadku interpretacje muszą być ostrożne z powodu działania zmiennej aprobaty społecznej. Może ono przejawiać się w zawyżaniu autooceny w tematyce silnie związanej z poczuciem kompetencji kuratorów sądowych, czyli m.in. dotyczącej wykładni prawa oraz interpretacji aktów prawnych. Mniejszy wpływ tej zmiennej miał miejsce w przypadku autooceny działań rzadziej wykonywanych w zawodzie kuratora, jak np. stosowanie dialogu motywującego. Można to wyjaśnić faktem, iż brak tych umiejętności nie stanowi zagrożenia dla pozycji zawodowej kuratora.

Bardziej obiektywną ocenę wiedzy i umiejętności zdobytych podczas szkolenia umożliwiła ankieta nr 3 – test wiedzy. Badanie tym narzędziem przeprowadzono dwukrotnie: przed szkoleniem i po jego zakończeniu (wykres 4).

Wykres 4. Test wiedzy – przyrost wiedzy oraz jej poziom przed i po szkoleniu

Za każde pytanie w pre- i postteście można było uzyskać maksimum 2 punkty. W każdym teście było po 12 pytań, więc każdy badany mógł uzyskać maksymalnie 24 punkty. Jak widać na wykresie 4., średnia, z jaką badani uczestnicy rozpoczęli szkolenie, to 0,64 punktu. W wyniku przeprowadzonego szkolenia liczba ta zwiększyła się do 1,84 punktu, czyli wzrost wyniósł 1,2 punktu. Jeżeli chodzi o poszczególne pytania czy też zakresy tematyczne, największy przyrost dotyczył znajomości stosowania strategii profilaktycznych, było to 1,74 punktu, następnie duże przyrosty, bo 1,69 i 1,64, dotyczyły znajomości Transteoretycznego Modelu Zmiany i stosowania techniki odzwierciedlania w dialogu motywującym. Kolejne wysokie przyrosty związane były ze znajomością zapisów Narodowego Programu Zdrowia oraz wiedzą na temat użytkowników substancji psychoaktywnych, a konkretnie empatogenów. Stosunkowo najmniejszy przyrost wiedzy stwierdzono w zakresie przyczyn zachowań ryzykownych, aktów prawnych stosowanych w zawodzie kuratora oraz metody wczesnej interwencji.

Analizując wyniki przedstawione na wykresach 3 i 4 można stwierdzić, że zakresy wiedzy ważnej ze względu na zadania zawodowe kuratorów korespondują z wiedzą rzeczywiście nabytą podczas szkolenia. Można również stwierdzić, że szkolenie w ponad 85% zawierało taką wiedzę oraz umiejętności. Należy również podkreślić, że poziom wiedzy mierzony bezpośrednio po szkoleniu nie ukazuje ostatecznego efektu szkoleniowego. Duża ilość poruszonych, różnorodnych i stosunkowo nowych dla wielu uczestników tematów powoduje, że ich wdrożenie wymaga czasu. W tym celu opracowano materiały, które mogą pomóc w uporządkowaniu zdobytej wiedzy oraz stopniowym jej wykorzystywaniu w praktyce.

Zastosowane narzędzia badawcze, a szczególnie dwie pierwsze ankiety dawały możliwość uczestnikom swobodnych wypowiedzi, czyli odpowiedzi na pytania otwarte. Dotyczyły one ogólnych refleksji i przemyśleń o szkoleniu oraz różnego rodzaju uwag, pomysłów na wzbogacenie tego typu szkoleń. Podsumowując te informacje stwierdzono:

  • Po pierwsze wg opinii kuratorów tego typu szkolenia powinny odbywać się częściej (dla dużej części osób było to pierwsze szkolenie, w jakim uczestniczyli w tym zakresie) i powinno być więcej miejsc, które je oferują, by mogły brać w nich udział całe zespoły kuratorskie.
  • Po drugie, wysoko oceniano praktyczny charakter zajęć, szczególnie warsztaty z dialogu motywującego, jak również sposób prowadzenia zajęć o substancjach psychoaktywnych, ukazujący związek problemów użytkownika i rodzaju używanej substancji.
  • Po trzecie, jako pozytywne podkreślano możliwość dyskusji, wymiany doświadczeń oraz dostępność przygotowanej merytorycznie i doświadczonej kadry prowadzących.
  • Po czwarte, doceniono wysiłek szkoleniowców wkładany w zaprezentowanie skuteczności wsparcia opartego na partnerskiej relacji między kuratorem a nadzorowanym. W efekcie wśród uczestników szkolenia wyłoniły się dwie grupy osób. Byli to zwolennicy relacji podmiotowych, opartych na założeniach psychologii humanistycznej, którzy podkreślali, że od jakiegoś czasu jest to dominujący sposób ich pracy z podopiecznymi. Do drugiej grupy należeli kuratorzy, którzy uważali, że ze względu na funkcję reprezentowanej przez nich instytucji, jaką jest sąd, najodpowiedniejsze są relacje które umożliwiają nadzór i kontrolę. Zdarzało się, że niektórzy kuratorzy twierdzili, iż w ich pracy możliwe jest połączenie tych dwóch rodzajów kontaktu z podopiecznym.
  • Po piąte, wysoko oceniono informacje przekazane na temat programów rekomendowanych, podkreślając ich dużą przydatność w pracy kuratora, jako ofert dla osób nadzorowanych. Dotyczyło to szczególnie programów z zakresu profilaktyki selektywnej i wskazującej.
  • Po szóste, wysoko oceniono materiały edukacyjne, przede wszystkim osiemdziesięciostronicową publikację opracowaną na potrzeby projektu „Profilaktyka uzależnień. Podstawy skutecznego wsparcia dzieci i młodzieży z grup podwyższonego ryzyka”.

Wnioski i rekomendacje

Istnieje duże zapotrzebowanie w grupie zawodowej kuratorów sądowych na szkolenia w zakresie profilaktyki uzależnień. Biorąc pod uwagę liczbę kuratorów w Polsce, warto rozważyć możliwość kontynuacji tego typu szkoleń.

Badanie ewaluacyjne i zebrane opinie pozwalają potwierdzić słuszność obranej koncepcji, zakres szkolenia i prawidłowość jego realizacji. A mianowicie:

  1. Zarówno koncepcja, jak i zakres szkolenia zostały określone prawidłowo, czyli w znacznym stopniu były odpowiedzią na potrzeby zawodowe kuratorów sądowych. Zgodnie z nimi opracowano materiały edukacyjne, które zostały wysoko ocenione przez uczestników szkoleń.
  2. Dobrano miejsca szkoleń ze względu na bliskość zamieszkania osób szkolonych. Zaplecze szkoleniowe, warunki noclegowe oraz wyżywienie zostały wysoko oceniono przez uczestników szkoleń.
  3. Prawidłowo i zgodnie z założeniami dokonano rekrutacji uczestników szkoleń, biorąc pod uwagę możliwość udziału przedstawicieli z każdego województwa i uwzględniając opinię kuratorów okręgowych.
  4. Bez problemu dokonano ewaluacji procesu i wyników całości projektu, w tym skonstruowano trzy narzędzia ewaluacyjne, wykonano badania oraz opracowano raport z ewaluacji zawierający rekomendacje dotyczące działań, ewentualnych szkoleń dla pracowników wymiaru sprawiedliwości planowanych w przyszłości.
  5. Organizacja szkoleń od strony technicznej została wysoko oceniona przez uczestników szkoleń. Chodziło m.in. o czas szkoleń, przerwy, liczbę uczestników, sposób prowadzenia zajęć, przygotowanie kadry.

Podczas szkolenia uczestnicy mieli możliwość samooceny zdobywanej wiedzy, jak również wykonany był pretest i posttest obrazujący wiedzę i umiejętności zdobyte podczas szkolenia. W efekcie można stwierdzić, iż najbardziej przydatne okazały się umiejętności praktyczne związane z dialogiem motywującym, pozwalające na nawiązywanie prawidłowych relacji między kuratorem a osobą nadzorowaną. W tym właśnie zakresie nastąpił największy wzrost wiedzy osób szkolonych, co potwierdza ich duże zainteresowanie tą tematyką.

Kolejnym tematem ważnym dla osób szkolonych okazały się informacje dotyczące użytkowników substancji psychoaktywnych, a konkretnie przyczyn używania tych substancji wynikających z ich potrzeb oraz codziennych problemów życiowych. Wysoko ocenionym przez osoby szkolone tematem były problemy koncentrujące się wokół zachowań ryzykownych i programów rekomendowanych, a szczególnie możliwości wykorzystania tych programów w pracy kuratora sądowego. Niżej oceniono tematykę dotyczącą aktów prawnych wykorzystywanych w pracy kuratora oraz tematykę związaną z metodą wczesnej interwencji.

Według subiektywnej oceny uczestników szkolenia wyraźnie wzrósł ich poziom wiedzy po udziale w zajęciach.

W związku z powyższym rekomenduje się:

  1. Kontynuację szkoleń dla grupy zawodowej kuratorów sądowych w zaprezentowanym zakresie, ze szczególnym uwzględnieniem praktyki dialogu motywującego jako narzędzia do kształtowania prawidłowych relacji między kuratorem a nadzorowanym.
  2. Wyeksponowanie w szkoleniach zależności między rodzajem używanej substancji psychoaktywnej, problemami osób używających a zachwianiami ryzykownymi i problemowymi.
  3. Uwzględnienie zespołów kuratorskich podczas rekrutacji. Organizacja szkoleń dla środowisk lokalnych oraz łączenie środowisk w celu umożliwienia wymiany doświadczeń.
  4. Prezentowanie programów profilaktyki selektywnej i wskazującej.
  5. Opracowanie materiałów szkoleniowych z większym naciskiem na poglądowość (grafika, interaktywność).
  6. Omawianie aktów prawnych dotyczących wyłącznie zadań z zakresu przeciwdziałania uzależnieniom, np. ustawa o przeciwdziałaniu narkomanii, ustawa o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi, Narodowy Program Zdrowia.
  7. Akcentowanie elementów metody wczesnej interwencji mających zastosowanie w praktyce kuratorskiej.

Bibliografia

  1. Bałandynowicz A., „Probacja. Resocjalizacja z udziałem społeczeństwa”, Wolters Kluwer Polska SA, Warszawa 2011.
  2. Gąsińska A., „Oddziaływania kuratora sądowego wobec nieletnich niedostosowanych społecznie”, Forum Pedagogiczne, nr 1, 2017, s. 279-289.
  3. Jurczyk D., Staniucha A., „Współpraca kuratorów sądowych z innymi służbami w realizowaniu zadań profilaktyczno-resocjalizacyjnych”, Resocjalizacja Polska, nr 10, 2015, s. 111-123.
  4. Kusztal J., Muskała M., „Kurator sądowy wobec nowych zadań i zmian w systemie resocjalizacji”, Studia Pedagogica Ignatiana, nr 21, 2018, s. 19-39.
  5. Okólska K., „Badania nad kuratelą sądową w Polsce po wprowadzeniu ustawy o kuratorach sądowych”, Nauki o Wychowaniu. Studia Interdyscyplinarne, nr 2(9), 2019.
  6. Sajdak M., „Nadzór kuratora sądowego wobec ucznia wagarującego”, Forum Pedagogiczne, nr 2, 2017, s. 327-338.
  7. Siudem I., „Profilaktyka uzależnień. Podstawy skutecznego wsparcia dzieci i młodzieży z grup podwyższonego ryzyka”, Serwis Informacyjny UZALEŻNIENIA, nr 2, 2022.
  8. Stępniak P., „Modele kurateli sądowej po roku 2001 w świetle badań empirycznych”, „Archiwum Kryminologii, t. XXXII, 2010, s. 157-203.
  9. Węgliński A., „Autopercepcja bezpośrednich oddziaływań wychowawczych społecznych kuratorów sądowych”, Lubelski Rocznik Pedagogiczny, t. XXXV, 2016, s. 55-83.
  10. Zinkiewicz B., „Profilaktyczny wymiar działalności rodzinnych kuratorów sądowych”, Oficyna Wydawnicza AFM, Kraków 2015.

Przypisy

  1. ↑ Podręcznik będzie niebawem dostępny w wersji elektronicznej na stronach internetowych.


Na każdym etapie ciąży alkohol może się przyczynić do różnorodnych zaburzeń rozwojowych płodu/dziecka, a zakres szkód dotyczyć może nieprawidłowości w budowie i funkcjonowaniu narządów, aż po deficyty w funkcjonowaniu poznawczym, społecznym i emocjonalnym. Dzieje się tak, ponieważ łożysko nie chroni płodu przed cząsteczkami alkoholu, które przekraczają tę barierę i przedostają się bezpośrednio do organizmu płodu/dziecka. Już po godzinie do dwóch stężenie alkoholu (głównie aldehydu octowego) we krwi płodu jest zbliżone do wartości stężenia alkoholu we krwi matki.

Alkohol – kobiety – FASD

Magdalena Borkowska
Krajowe Centrum Przeciwdziałania Uzależnieniom

Ogólnie dostępna i społecznie aprobowana substancja, jaką jest alkohol, ma negatywny wpływa na płodność zarówno mężczyzn, jak i kobiet. W przypadku mężczyzn zaburza proces spermatogenezy, natomiast u kobiet zaburza proces owulacji, jajeczkowania. Dlatego też tak ważne jest nagłaśnianie powyższych informacji, by osoby planujące ciążę lub mające problem z zajściem w nią, miały świadomość konieczności wyeliminowania z diety napojów alkoholowych.

Kobiety i alkohol

Zgodnie z danymi Światowej Organizacji Zdrowia w krajach regionu europejskiego WHO 25,2% kobiet pije alkohol będąc w ciąży, natomiast globalnie odsetek ten wynosi 9,8% (Popova i in., 2017). Innymi słowy 1 na 13 kobiet spożywających alkohol w ciąży, urodzi dziecko ze spektrum płodowych zaburzeń alkoholowych (FASD) (Lange i in., 2017).

Powszechność spożywania napojów alkoholowych w ciąży, jak i wiedza związana z teratogennym działaniem alkoholu zmieniła się na przestrzeni ostatnich lat wśród Polek i Polaków. Na zlecenie Państwowej Agencji Rozwiązywania Problemów Alkoholowych w 2005 roku PBS przeprowadziła badanie dotyczące zjawiska spożywania napojów alkoholowych w ciąży (na reprezentatywnej próbie 1038 osób). Wynikało z niego, że co trzecia kobieta (33%) w wieku prokreacyjnym (18–40 lat) piła alkohol w czasie ciąży. Aby zweryfikować wiedzę i postawy wobec picia alkoholu w ciąży, Research International Pentor na zlecenie PARPA przeprowadził na przełomie 2007/2008 roku badania na próbie 1021 osób. 12% respondentów uczestniczących w tych badaniach uznało, że alkohol nie ma negatywnego wpływu na zdrowie dziecka w życiu prenatalnym, niektórzy twierdzili nawet, że ma wpływ pozytywny (2%). Natomiast w badaniu przeprowadzonym przez Instytut Medycyny Wsi w 2013 roku wzięły udział 2833 kobiety1 przebywające na oddziałach położniczo-ginekologicznych w różnych rejonach Polski. Zgodnie z otrzymanymi wynikami, ponad 10% respondentek przyznało się do spożywania napojów alkoholowych w ciąży. Najniższy odsetek kobiet pijących alkohol w ciąży (4,8%) odnotowano w badaniu z 2017 roku pt. „Zachowania zdrowotne kobiet w ciąży”, przeprowadzonym przez Główny Inspektorat Sanitarny.

Najnowsze dane pochodzą natomiast z badań kwestionariuszowych opracowanych w ramach publikacji „Wzory konsumpcji alkoholu w Polsce. Raport z badań kwestionariuszowych 2020 r.”. Do picia alkoholu w czasie ciąży przyznało się 7,1% badanych kobiet będących kiedykolwiek w ciąży (N=51) z próby 733 będących kiedykolwiek w ciąży.

Zaznaczyć należy, że pozyskiwane dane dotyczące picia alkoholu w ciąży często pochodzą z badań ankietowych, a ich wyniki zwykle są niedoszacowane, gdyż opierają się na self-report.

Wykres 1. Odsetek kobiet deklarujących spożywanie napojów alkoholowych w ciąży w poszczególnych badaniach

Źródło: PARPA.

Alkohol i ciąża

Badacze już od dawna podkreślają, że duży wpływ na fakt spożywania napojów alkoholowych oraz innych substancji psychoaktywnych w ciąży mają czynniki ekonomiczne, jak również styl życia (Bingol, 1987). Na fakt spożywania alkoholu w ciąży może wpływać szereg nadal aktualnych mitów związanych z tym tematem. Wśród nich znaleźć można takie przekonania, jak to, że czerwone wino dobrze wpływa na morfologię. Z badania CBOS (2019) wynika, że kobiety przede wszystkim sięgają po wino (45% respondentek). Dodatkowy brak świadomości bycia w ciąży, a średnio połowa z nich nie jest planowana (Callinan i in., 2012), powoduje, że ryzyko wystąpienia szkód poalkoholowych u potomstwa wzrasta. Zgodnie z wynikami badania kobiety, które nie planowały ciąży, będą częściej kontynuowały niezdrowe nawyki, takie jak palenie czy picie alkoholu, zarówno przed zajściem w ciążę, jak i w jej trakcie. Specjaliści powinni rozmawiać z kobietami o ich planach dotyczących macierzyństwa, by w ten sposób promować zachowania prozdrowotne jeszcze przed zajściem w ciążę. Jak wykazały zebrane wyniki, fakt intencji posiadania potomstwa determinował rzucenie palenia i odstawienie alkoholu zarówno przed zajściem w ciążę, jak i w jej trakcie. Jak podkreślają autorzy, informowanie i promocja środków antykoncepcyjnych przez specjalistów, przyczyni się do przeciwdziałania występowaniu nieplanowanych ciąż (Yunping i in., 2021).

Alkohol to silny teratogen

Alkohol, jako legalnie dostępny teratogen2, jest substancją szkodliwą dla procesu rozwoju dziecka w życiu płodowym. Na każdym etapie ciąży alkohol jako teratogen może się przyczynić do różnorodnych zaburzeń rozwojowych płodu/dziecka, a zakres szkód dotyczyć może nieprawidłowości w budowie i funkcjonowaniu narządów, aż po deficyty w funkcjonowaniu poznawczym, społecznym i emocjonalnym. Dzieje się tak, ponieważ łożysko nie chroni płodu przed cząsteczkami alkoholu, które przekraczają tę barierę i przedostają się bezpośrednio do organizmu płodu/dziecka. Już po godzinie do dwóch stężenie alkoholu (głównie aldehydu octowego) we krwi płodu jest zbliżone do wartości stężenia alkoholu we krwi matki (Burd i in., 2012).

W każdym z trymestrów na skutek spożywania alkoholu powstają odmienne zaburzenia, zależne od etapu ciąży i rozwoju konkretnych narządów (Borkowska, 2012). Spożywanie alkoholu na początku ciąży może doprowadzić do poronienia lub zaburzenia rozwoju poszczególnych narządów w pierwszych 8. tygodniach ciąży, a jest to okres organogenezy (tworzenia się narządów). Na tym etapie może dojść do zaburzeń budowy i funkcjonowania serca (3,5–6,5 tyg. ciąży), wad wrodzonych ośrodkowego układu nerwowego (3–16 tyg. ciąży), malformacji kończyn (4–6 tyg. ciąży), dysmorfii twarzy (4–12 tyg. ciąży). W drugim trymestrze pod wpływem alkoholu zwiększa się ryzyko poronienia, dysfunkcjom podlega również ośrodkowy układ nerwowy. W trymestrze trzecim alkohol może przyczynić się między innymi do przedwczesnego porodu czy zaburzeń neuropsychosomatycznych (Okulicz-Kozaryn i in., 2018). Zgodnie z najnowszymi doniesieniami naukowymi, alkohol w życiu płodowym przyczynia się w znacznym stopniu do zaburzeń funkcjonowaniu układu krążenia, zaburza funkcjonalnie i strukturalnie serce i odpowiada za powstanie rozszczepienia podniebienia (Dyląg i in., 2023).

Charakterystyczne dysmorfie twarzy, o których mowa w przypadku FAS (płodowy zespół alkoholowy), to: wygładzona rynienka podnosowa, wąska górna warga, skrócone szpary powiekowe. I choć „na oko” wydawać się może, że dziecko ma duże oczy, to odległość między kącikami jest poniżej normy wiekowej, dlatego tak ważne jest, aby dysmorfie mierzyli wykwalifikowani specjaliści, najlepiej z obszaru medycyny (Okulicz-Kozaryn i in., 2020).

Opracowanie graficzne Jarosław Szczurek

Co warto podkreślić, Environmental Protection Agency w USA wymienia alkohol jako teratogen powodujący najbardziej rozległe i poważne szkody u rozwijającego się dziecka (Bartel, 2019).

Epidemiologia FASD

Szacuje się, że w Europie spektrum płodowych zaburzeń alkoholowych (FASD) jest najbardziej rozpowszechnionym, niegenetycznym schorzeniem neurorozwojowym − dotyczy około 1% wszystkich żywych urodzeń (Carpenter, 2011).

Rozpowszechnienie FASD (Lange i in., 2017) wygląda następująco:

  • globalnie około 8 na 1000 urodzonych (8/1000),
  • Europejski Region WHO około 20/1000,
  • Chorwacja 53/1000,
  • Irlandia 47/1000,
  • Polska ponad 20/1000 (Okulicz-Kozaryn i in., 2015) (dane te pochodzą z projektu badawczego ALICJA z 2015 roku, którego inicjatorem i realizatorem była Państwowa Agencja Rozwiązywania Problemów Alkoholowych. Rozpowszechnienie dotyczy dzieci w grupie wiekowej 7-9 lat, gdyż to ich dotyczył projekt badawczy. Objęcie tej grupy projektem badawczym uzasadnione było początkiem edukacji szkolnej i narastającymi wówczas problemami z edukacją i funkcjonowaniem w grupie rówieśniczej,
  • Kanada ponad 1-2/1000 (Palmeter i in., 2019),
  • Stany Zjednoczone od 24 do 48 przypadków na 1000 (May i in., 2018).

Patrząc na rozpowszechnienie płodowego zespołu alkoholowego (FAS), przytoczyć można przykładowo dane dotyczące Polski i USA:

  • Polska 4/1000 (grupa wiekowa dzieci 7-9 lat),
  • Stany Zjednoczone 6-9/1000.

Powyższe dane wskazują na skalę zjawiska, jakim są deficyty rozwojowe i szkody zdrowotne związane z prenatalną ekspozycją na alkohol (FASD/FAS) na świecie.

Terminologia

Spektrum płodowych zaburzeń alkoholowych (FASD) określane jest jako pojęcie parasol, które obejmuje pełnoobjawowy płodowy zespół alkoholowy (FAS) i zaburzenia neurorozwojowe związane z prenatalną ekspozycją na alkohol (ND-PAE). Jednostką diagnostyczną (chorobową) jest pełnoobjawowy FAS, który w ICD-10 oznaczony jest symbolem Q.86.0, i ND-PAE z kodem G96.8 (w DSM-5 kod 315.8). FASD nie jest jednostką diagnostyczną, poza wyjątkiem, jaki stanowią Kanadyjskie Kryteria Diagnostyczne, gdzie uznany jest on za jednostkę chorobową.

Do czynników ryzyka wystąpienia spektrum płodowych zaburzeń alkoholowych zaliczyć należy (O’Leary i in., 2012):

  • Ilość alkoholu wypitego przez matkę w czasie ciąży. Ponieważ nie jest znana „bezpieczna dawka” alkoholu w ciąży, jedynie abstynencja chroni dziecko przed FASD. Każda ilość alkoholu wiąże się z ryzykiem.
  • Wzór picia alkoholu przez matkę w czasie ciąży. Niezależnie od wzorca picia (szkodliwego, ryzykownego czy umiarkowanego), alkohol stanowi zagrożenie dla prawidłowego rozwoju dziecka w życiu płodowym.
  • Częstość picia alkoholu przez matkę w czasie ciąży. Zgodnie z wynikami badań największe ryzyko wystąpienia deficytów poalkoholowych u dziecka wiąże się z epizodycznym upijaniem się matki w czasie ciąży bądź umiarkowanym spożywaniem napojów alkoholowych przez całą ciążę.
  • Moment/etap ciąży, w jakim matka piła alkohol. W każdym z trymestrów pod wpływem alkoholu powstają odmienne zaburzenia zależne od etapu rozwoju dziecka.

Dodatkowo na fakt poziomu ryzyka wystąpienia szkód rozwojowych w przypadku PAE (prenatal alcohol exposure) wpływ mają takie czynniki, jak genetyka matki, stosowana dieta, rasa, wiek czy warunki życia, w tym poziom stresu (Abel i in., 1995).

Ocena prenatalnej ekspozycji na alkohol

Rolę profilaktyczną w stosunku do kobiet z grupy podwyższonego ryzyka spożywania napojów alkoholowych w ciąży mogą pełnić określone zachowania personelu medycznego, w tym:

  • przeprowadzenie wstępnego wywiadu alkoholowego na podstawie testu AUDIT-C,
  • pytanie kobiet o zachowanie (styl życia) w okresie 3 miesięcy przed rozpoznaniem ciąży, może to być lepszym predyktorem picia w ciąży niż bezpośrednie pytania o picie alkoholu i używanie innych substancji psychoaktywnych w czasie ciąży: wzór picia z okresu 3 miesięcy przed ciążą często utrzymuje się również w początkowym okresie ciąży,
  • u pacjentek, u których wynik testu AUDIT-C wskazuje na zwiększone ryzyko prenatalnej ekspozycji na alkohol, wskazane jest uzupełnienie wywiadu pełnym testem AUDIT,
  • pytanie pacjentek o używanie w czasie ciąży innych, potencjalnie teratogennych substancji, ponieważ takie substancje oddziałują na płód i wiadomo, że używanie innych substancji psychoaktywnych zwiększa ryzyko picia alkoholu.

Do picia alkoholu przez kobiety w okresie ciąży, mogą się przyczynić:

  • fakt powszechności picia alkoholu również w towarzystwie kobiet ciężarnych i wynikającej z tego powodu presji społecznej,
  • brak wiedzy o tym, jaki wpływ na płód/dziecko ma alkohol (nie jest zjawiskiem powszechnym, poruszanie tematu spożywania alkoholu w wywiadzie lekarskim czy informowanie o jego teratogennym działaniu na płód, chaos informacyjny może przyczyniać się do ryzykownych wyborów),
  • brak świadomości bycia w ciąży, szczególnie jeśli jest to jej początek (szacuje się, że ponad połowa ciąż jest nieplanowana, wówczas to kobieta może prowadzić dotychczasowy styl życia, w którym również ma miejsce wypita od czasu do czasu lampka wina, piwo czy drink),
  • doświadczanie silnego stresu (przewlekłego lub wynikającego z pojedynczych zdarzeń) i chęci redukcji napięcia (alkohol postrzegany jest jako substancja odprężająca i dająca tym samym możliwość „odetchnięcia” od towarzyszących napięć),
  • problemy ze zdrowiem psychicznym i nieadekwatna ocena sytuacji, wydarzenia, życia,
  • uzależnienie od napojów alkoholowych i/lub bycie z osobą uzależnioną (uzależnienie od alkoholu jest chorobą i będąca w ciąży uzależniona kobieta wymaga odpowiedniej opieki i motywowania do bardziej prozdrowotnych zachowań, a nie etykietowania i stygmatyzowania – w tym przypadku dążymy do redukcji szkód poprzez ograniczenie picia, gdyż fakt całkowitej abstynenci może być zbyt trudny i nierealny do osiągnięcia).

Każda kobieta, która sięga po alkohol w czasie ciąży zamiast osądzania, stygmatyzacji czy karania, przede wszystkim wymaga odpowiedniego wsparcia, wiedzy, edukacji, profilaktyki czy realnej wielowymiarowej pomocy. Ponieważ nieznana jest bezpieczna ilość alkoholu, jaka nie stwarzałaby zagrożenia dla prawidłowego rozwoju dziecka w życiu płodowym, przyjmuje się, że najbezpieczniejszym rozwiązaniem na czas ciąży jest abstynencja.

Diagnoza

Do najczęściej stosowanych na świecie standardów diagnozy spektrum płodowych zaburzeń alkoholowych należą:

  • Kryteria diagostycze dla FASD, Institute of Medicine/IOM (Hoyme 1996, 2005),
  • 4-Digit Code (Astley i Clarren, 2000),
  • Canadian Guidelines (Chudley i in., 2005; Cook i in., 2016).

Wszystkie powyższe standardy diagnostyczne w takim samym stopniu uwzględniają w diagnozie cztery ważne obszary:

  • charakterystyczne dla FAS dysmorfie twarzy (zwężone szpary powiekowe, spłycona bądź brak rynienki podnosowej, zwężona bądź brak górnej czerwieni wargowej),
  • prenatalne i/lub postnatalne zahamowanie wzrostu,
  • zaburzenia funkcjonowania ośrodkowego układu nerwowego,
  • ekspozycja na alkohol w życiu płodowym.

Źródło: Okulicz-Kozaryn K., Szymańska K., Maryniak A. i in. (2020). Rozpoznanie spektrum płodowych zaburzeń alkoholowych. Zalecenia opracowane przez interdyscyplinarny zespół polskich ekspertów. „Pediatria. Medycyna Praktyczna”, wydanie specjalne 1/2020.

Aby uporządkować prowadzone działania w zakresie profilaktyki, diagnozy i terapii FASD w Polsce, z inicjatywy Państwowej Agencji Rozwiązywania Problemów Alkoholowych w 2018 roku przystąpiono do prac nad polskimi zaleceniami diagnostycznymi FASD. Dzięki owocnej współpracy z wieloma ekspertami z różnych dziedzin nauki, opublikowano w 2020 roku w „Medycynie Praktycznej” zalecenia dotyczące rozpoznawania spektrum płodowych zaburzeń alkoholowych. Powyższy schemat ukazuje szczegółowo cały proces diagnostyczny FASD w podziale na jego fazy, elementy kluczowe, jak również osoby czy instytucje niezbędne na poszczególnych poziomach stawiania rozpoznania.

Działania Krajowego Centrum Przeciwdziałania Uzależnieniom

Krajowe Centrum Przeciwdziałania Uzależnieniom kontynuuje i rozbudowuje działania merytoryczne w zakresie FASD, jakie realizowała Państwowa Agencja Rozwiązywania Problemów Alkoholowych. Aby przeciwdziałać i zapobiegać zjawisku spożywania alkoholu w czasie ciąży, prowadzone są liczne i różnorodne działania mające na celu zarówno edukację ogółu społeczeństwa, jak i konkretnych grup odbiorców, w tym grup zawodowych.

W ramach porozumienia zawartego w sierpniu 2022 roku przez Krajowe Centrum Przeciwdziałania Uzależnieniom w obszarze ciąży bez alkoholu i profilaktyki FASD z Naczelną Izbą Pielęgniarek i Położnych, informacje o FASD docierają do środowiska medycznego w postaci webinarów i artykułów na łamach „Magazynu Pielęgniarki i Położnej”.

Kolejnym kontynuowanym działaniem jest prowadzenie edukacyjno-informacyjnej strony internetowej www.ciazabezalkoholu.pl, która powstała w 2016 roku i do dzisiaj jest realizowana pod honorowym patronatem Polskiego Towarzystwa Ginekologów i Położników oraz Instytutu Matki i Dziecka w Warszawie. Informacje zawarte na stronie adresowane są do specjalistów, wychowawców, rodziców i opiekunów dzieci z FASD, jak również kobiet będących w ciąży i wszystkich zainteresowanych prozdrowotnymi wyborami w ciąży, połogu i okresie koncepcyjnym.

W „Rekomendacjach do realizowania i finansowania gminnych programów profilaktyki i rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii w 2023 roku” zawarty został rozdział V dotyczący realizacji działań profilaktycznych ograniczających spożywanie alkoholu przez kobiety w ciąży oraz budowanie systemu wsparcia i terapii dla dzieci ze spektrum płodowych zaburzeń alkoholowych (FASD) i ich rodziców/opiekunów. Jego zadaniem jest przybliżenie możliwych form działań podejmowanych przez samorząd gminny, mających na celu profilaktykę i edukację w zakresie przeciwdziałania piciu alkoholu w ciąży. Wśród rekomendowanych działań znalazły się takie, jak: podejmowanie lokalnych działań informacyjno-edukacyjnych; realizacja w szkołach zajęć profilaktycznych; organizacja i finansowanie szkoleń dla przedstawicieli różnych zawodów; upowszechnianie wśród personelu medycznego wiedzy z zakresu FASD; zwiększanie dostępności i podnoszenie jakości pomocy i wsparcia dzieci z FASD i ich rodzin.

Kolejnym obszarem działań są konkursy z zakresu FASD, które stanowią szansę dla rozwoju nauki w powyższym temacie i budowaniu pozycji Polski na arenie międzynarodowej w zakresie problematyki spektrum płodowych zaburzeń alkoholowych. Wśród zrealizowanych i realizowanych konkursów badawczych w zakresie tematyki FASD znajdują się następujące tematy:

  • Teoria umysłu i funkcjonowanie psychospołeczne dzieci z FASD.
  • Zaburzenia snu wśród dzieci z FASD w porównaniu z populacją dzieci zdrowych.
  • Opracowanie i walidacja metody 3D w obrazowaniu dysmorfii twarzy charakterystycznych dla FAS.
  • Zaburzenia funkcjonowania układu moczowego u dzieci z FASD (zjawisko moczenia się).
  • Zaburzenia żywienia dzieci z FASD/FASD-FOOD.

W ramach zadań konkursowych realizowane są szkolenia dla konkretnych grup odbiorców, np. dla terapeutów uzależnień z zakresu FASD, dla pielęgniarek i położnych na temat profilaktyki FASD, dla rodziców adopcyjnych dzieci z FASD.

Ważnym krokiem w zakresie działań związanych z problematyką FASD było powołanie w 2022 roku Rady ds. profilaktyki i terapii FASD. Do zadań Rady jako organu opiniodawczo-doradczego należy w szczególności:

  • opracowanie i wdrażanie strategii w zakresie ograniczania szkód wynikających z picia alkoholu przez kobiety w ciąży,
  • współpraca w zakresie opracowania, promocji i wdrażania standardów związanych z diagnozą, profilaktyką FASD oraz udzielaniem pomocy dzieciom z FASD i członkom ich rodzin,
  • inicjowanie, aktualizowanie i wspieranie działań mających na celu wdrażanie systemu pomocy dzieciom z FASD i ich rodzinom,
  • wyrażanie opinii i inicjowanie zmian w zakresie przepisów prawa dotyczących diagnozy, profilaktyki i terapii dzieci z FASD oraz wsparcia dla członków ich rodzin.

Wszystkie przedstawione obszary działań, konkretne przedsięwzięcia czy realizowane współprace stanowią pewien zarys prowadzonych działań w zakresie tematyki FASD. Nadal pozostaje wiele obszarów do wzmożonej pracy, merytorycznego rozwoju oraz konkretnego, realnego wsparcia. Wymienić tu można choćby system edukacji, sądownictwa czy orzecznictwa. Grupą „niezopiekowaną”, a wymagającą adekwatnych działań pomocowych, są dorastający i dorośli z FASD, bo przecież z FASD się nie wyrasta, pozostaje się z nim na całe życie. Niezbędne również są dalsze prace nad standardami postępowania diagnostycznego i terapeutycznego, nie wspominając o całym systemie certyfikacji.

Wiedza dotycząca teratogennego działania alkoholu na płód to obszar niezbędnej świadomości każdego człowieka, niezależnie od płci i wieku.

Bibliografia

  1. Abel E.L., Hannington J.H. (1995). „Maternal Risk Factors in fetal Alcohol syndrome: provocative and permissive influences”, Neurotoxicol Teratol; 17: 445-62
  2. Bartel H. (2019). „FASD-mechanizmy komórkowe”, Postępy Biologii Komórki, tom 46, nr 4, 447-482.
  3. Borkowska A.R. (2012). „Neuropsychologiczne mechanizmy powstawania zaburzeń neurorozowjowych” W: A.R. Borkowska, Ł. Domańska (red.), „Neuropsychologia kliniczna dziecka”, Warszawa: Wydawnictwo Naukowe PWN.
  4. Bingol N. i in. (1987). „The influence of socioeconomic factors on the occurrence of the fetal alcohol syndrome”, Advances in Alcohol and Substance Abuse, 6 (4): 105-118
  5. Burd L., Blair J., Dropps K. (2012). „Prenatal alcohol exposure, blood alcohol concentrations and alcohol elimination rates for the mother, fetus and newborn”, Journal of Perinatology; 32 (9):652-59.
  6. Callinan S., Room R. (2012). „Alcohol consumption during pregnancy: Results from the 2010 National Drug Strategy”, Household Survey. Deakin West: Foundation for Alcohol Research and Education.
  7. Dyląg K. i in. (2023). „Birth defects associated with prenatal alcohol exposure – A review. Children”; MDPI, 10, 811.
  8. Hoyme H.E., May P.A., Kalberg W.O. i wsp.: A practical clinical approach to diagnosis of fetal alcohol spectrum disorders: clarification of the 1996 institute of medicine criteria. Pediatrics, 2005;
  9. Lange S. i in. (2017). „Global Prevalence of Fetal Alcohol Spectrum Disorder Among Children and Youth: A Systematic Review and Meta-analysis”, JAMA Pediatr; 171(10):v948-956
  10. O’Leary C.M., Bower C. (2012). „Guidelines for pregnancy: what’s an acceptable risk, and how is the evidence (finally) shaping up?”, Drug Alcohol Rev; 31:170-83
  11. Okulicz-Kozaryn K. i in. (2017). „FASD Prevalence among Schoolchildren in Poland”, J Appl Res Intellect Disabil. Jan;30(1):61-70.doi: 10.1111/jar.12219. Epub 2015 Oct 1.
  12. Okulicz-Kozaryn K. i in. (2018). „Zapobieganie Spektrum Płodowych Zaburzeń Alkoholowych (FASD). Wczesne rozpoznanie ryzyka i krótka interwencja lekarska”, PARPA.
  13. Okulicz-Kozaryn K. i in. (2020). „Rozpoznawanie spektrum płodowych zaburzeń alkoholowych. Zalecenia opracowane przez interdyscyplinarny zespół polskich ekspertów”, wydanie specjalne 1/2020 Medycyna Praktyczna – Pediatria.
  14. Popova S. i in (2019). „Population-based prevalence of fetal alcohol spectrum disorder in Canada”, BMC Public Health volume 19, Article number: 845 (2019)
  15. Rowicka M. i in. (2020). „Wzory konsumpcji alkoholu w Polsce. Raport z badań kwestionariuszowych 2020 r.” (https://www.parpa.pl/images/wzorykonsumpcji_2020.pdf).
  16. Yunping Z. i in. (2021). „Association between pregnancy intention and smoking or alcohol consumption in the preconception and pregnancy periods: A systematic review and meta-analysis”, Journal of Clinical Nursing.
  17. www.ciazabezalkoholu.pl (dostęp 25.06.2023).

PAMIĘTAJMY!

  1. Alkohol wpływa na płodność zarówno kobiet, jak i mężczyzn.
  2. Spożywanie alkoholu przez ojca bądź matkę czy przez nich oboje przed zapłodnieniem wpływa na jakość materiału biologicznego, genetycznego, a tym samym na profity zdrowotne dziecka.
  3. Zaburzenia z grupy spektrum płodowych zaburzeń alkoholowych (FASD) powstają w wyniku spożycia alkoholu przez kobietę w czasie ciąży.
  4. Environmental Protection Agency w USA wymienia alkohol jako teratogen powodujący najbardziej rozległe i poważne szkody u rozwijającego się dziecka.

Przypisy

  1. ↑ Raport z badania na stronie http://www.ciazabezalkoholu.pl/images/file/RozpowszechnianieFASD/Zachowania.pdf
  2. ↑ Teratogeny to czynniki środowiskowe, które mogą nieodwracalnie zmienić stan płodu, prowadząc do wystąpienia wad rozwojowych i nieprawidłowości w pracy narządów. Teratogeny dzieli się na chemiczne, biologiczne i fizyczne.


Zaburzenia nastroju są najczęstszą przyczyną popełnienia samobójstwa, zaraz za nimi są zaburzenia związane z używaniem alkoholu. Szacuje się, że jedna trzecia osób, które popełniły samobójstwo ma w organizmie alkohol, a prawie jedna czwarta w chwili śmierci jest nietrzeźwa. Znacznie wyższe odsetki rozpowszechnienia zachowań samobójczych obserwuje się u osób jednocześnie nadużywających alkoholu i narkotyków.

Rozpowszechnienie samobójstw wśród osób używających i uzależnionych od alkoholu oraz sposoby oceny wystąpienia i przeciwdziałania zjawisku – przegląd literatury

Łukasz Wieczorek, Katarzyna Dąbrowska
Zakład Badań nad Alkoholizmem i Toksykomaniami
Instytut Psychiatrii i Neurologii

Wprowadzenie

Samobójstwo jest poważnym problemem zarówno społecznym, jak i medycznym (Edwards i współ., 2020). Z szacunków Światowej Organizacji Zdrowia wynika, że na świecie co 40 sekund ktoś odbiera sobie życie (WHO, 2014). Jest to globalna kwestia, która dotyka wszystkich społeczeństw niezależnie od poziomu rozwoju, kultury czy statusu ekonomicznego.

W Polsce samobójstwa stanowią siódmą przyczynę zgonu, zarówno wśród mężczyzn, jak i kobiet (Główny Urząd Statystyczny, 2017). Jednym z czynników ryzyka, który zasługuje na szczególną uwagę, jest nadużywanie alkoholu. Nadmierne spożycie alkoholu jest często powiązane z problemami zdrowia psychicznego, takimi jak depresja i lęk, które są silnymi predyktorami samobójstwa. Alkohol może pogłębiać istniejące problemy psychiczne, prowadząc do myśli i prób samobójczych. Ponadto badania sugerują, że osoby nadużywające alkoholu mogą być bardziej podatne na impulsywne zachowania, w tym na impulsywne próby samobójcze (Conner i Bagge, 2019).

Działania samobójcze obejmują szereg zachowań, które mogą nieść ze sobą śmiertelny skutek. Mogą to być na przykład groźby popełnienia samobójstwa, samookaleczenie, komunikaty zawierające treści samobójcze, myśli samobójcze, kreacja planów samobójczych, podjęcie próby samobójczej (Silverman i współ. 2007a, 2007b).

Ocena ryzyka samobójstwa u osób z zaburzeniami psychicznymi jest trudna i musi uwzględniać wiele czynników – stan psychiczny, sytuację osobistą, wsparcie społeczne, współchorobowość. Jednym z najskuteczniejszych sposobów przeciwdziałania jest zastosowanie narzędzia do oceny ryzyka samobójstwa.

Celem przeglądu będzie ocena rozpowszechnienia zachowań samobójczych popełnianych pod wpływem alkoholu, sposobów oceny ryzyka wystąpienia i przeciwdziałania zjawisku.

Wartością utylitarną przeglądu będzie poznanie determinantów ryzyka wystąpienia samobójstwa zidentyfikowanych w dotychczasowych badaniach oraz sposobów przeciwdziałania, dzięki czemu będzie można je wdrożyć do codziennej praktyki terapeutycznej.

Metodologia wyszukiwania

Do wyszukiwania artykułów wykorzystanych w przeglądzie użyto bazy EBSCO Host, która jest bazą artykułów pełnotekstowych. Do wyszukiwania użyto dwóch słów kluczowych: „suicide”, jako słowo kluczowe występujące w tekście artykułów, i „alcohol addiction”, jako słowo występujące w całym tekście.

Otrzymano 165 artykułów opublikowanych w latach 1965−2020. Wybrano tylko artykuły opublikowane w czasopismach naukowych, co ograniczyło liczbę artykułów do 126. Na następnym etapie wybrano tylko artykuły, które były publikowane w języku angielskim i polskim. Pozwoliło to ograniczyć liczbę rekordów do 86.

Po przeczytaniu streszczeń do przeglądu zakwalifikowano 16 artykułów. Na podstawie bibliografii artykułów włączonych do przeglądu wybrano dodatkowo 31 artykułów, dzięki czemu uzyskano większy zasób publikacji.

Wyniki

Rozpowszechnienie samobójstw wśród osób używających alkoholu

Badania opisujące rozpowszechnienie samobójstw pokazują, że jedna trzecia zmarłych ma w organizmie alkohol, a prawie jedna czwarta w chwili śmierci jest nietrzeźwa (Kaplan i współ., 2013). Roizen (1993) przytacza dane, z których wynika, że alkohol wykryto we krwi u 70% osób próbujących popełnić samobójstwo i 66% osób, które zginęły w wyniku samobójstwa. Z kolei inni badacze dostrzegli, że wysoki odsetek (10-75%) ofiar samobójstw ma dodatnie stężenie alkoholu we krwi w momencie śmierci (Bilban i Skibin, 2005). Cherpitel i współpracownicy (2004) wykazali, że około 40% prób samobójczych, które nie zakończyły się śmiercią, wiązało się ze spożyciem alkoholu w godzinach bezpośrednio poprzedzających próbę. Z kolei Schneider (2009) zidentyfikował, że między 19 a 63% wszystkich osób, które popełniły samobójstwo, było uzależnionych od alkoholu.

Rozpowszechnienie nasilenia samobójstw związanych z piciem alkoholu różni się w zależności od kraju. 34–35% ofiar samobójstw w Szwecji miało w swoim organizmie alkohol w momencie popełnienia samobójstwa. Podobne odsetki odnotowano w Niemczech (32%), z kolei w Słowenii aż 75% ofiar samobójstw było nietrzeźwych w chwili śmierci (Klimkiewicz i współ., 2012).

Z badań wynika, że kobiety częściej od mężczyzn rozmyślały o popełnieniu samobójstwa (B=0,19, p<0,01, iloraz szans=1,21). Jednak u mężczyzn ryzyko wzrasta, gdy uwzględni się nasilenie uzależnienia. Podobnie było w przypadku analiz odnoszących się do podjęcia próby samobójczej. Kobiety były bardziej zagrożone, jednak ryzyko to spadało wraz ze wzrostem poziomu wykształcenia. Kobiety wykazują większe ryzyko zachowań samobójczych nie z powodu płci jako takiej, ale z powodu dotkliwości doświadczanych problemów wynikających z uzależnienia (Simoneau i współ., 2017).

Bielinska-Kwapisz i Mielecka-Kubień (2011) przyjrzały się trendom spożycia alkoholu w Polsce oraz konsekwencjom wynikającym z picia, w tym wskaźnikom samobójstw obejmujących lata 1954–2004. Porównania trendów samobójstw i spożycia alkoholu na poziomie całego społeczeństwa pokazują, że picie alkoholu liczone na jednego mieszkańca jest silnie powiązane ze wskaźnikiem samobójstw. Z analiz wynika, że wzrost spożycia o 1 litr czystego alkoholu per capita (w wieku 15+) spowodowałby wzrost wskaźnika samobójstw o 0,83. Ponieważ współczynnik trendu jest dodatni i znaczący, średni roczny wzrost wskaźnika samobójstw, przy utrzymaniu wszystkich pozostałych zmiennych na stałym poziomie, wynosi 15,7.

Badania prowadzone w Polsce wśród osób trafiających do lecznictwa odwykowego z powodu nadużywania alkoholu, pokazały, że od 9 do 14% pacjentów czasami myślało o samobójstwie, 12-15% myślało o nim często, a od 6 do 8% planowało samobójstwo (Brodniak, Zwoliński, 2006; Ziółkowski i współ., 2017).

Zależność między różnymi wzorami picia alkoholu a popełnieniem samobójstwa

Norstrom i Rossow (2019) w swoim przeglądzie przyjrzeli się rozpowszechnieniu zjawiska samobójstwa w krajach reprezentujących różne kultury picia alkoholu. Zaobserwowano silniejszą korelację między konsumpcją alkoholu a samobójstwami w krajach reprezentujących wzór picia przejawiający się wypijaniem dużych ilości alkoholu w krótkim czasie (np. Finlandia, Szwecja), w porównaniu z krajami reprezentującymi wzór picia związany z częstym piciem niewielkich ilości alkoholu (np. do obiadu, Francja, Włochy). Inne badania pokazały, że wskaźniki samobójstw są bardziej czułe na zmiany w konsumpcji alkoholu w krajach z niższym poziomem spożycia (np. Finlandia, Norwegia, Szwecja) niż w krajach z wysokim poziomem konsumpcji (np. Francja, Włochy, Portugalia, Hiszpania). Dostrzeżono również zależność między rodzajem spożywanego alkoholu a rozpowszechnieniem samobójstw. Była ona silniejsza w krajach, gdzie napoje spirytusowe były dominujące (np. Białoruś, Rosja), w porównaniu z krajami, gdzie dominującymi napojami było wino lub piwo (np. Bułgaria, Czechy, Słowacja, Węgry, Niemcy) (Pridemore, Snowden, 2009).

Analizy przeprowadzone w Stanach Zjednoczonych pokazały, że w przypadku kobiet szczególnie silny związek występuje ze spożyciem napojów spirytusowych, gdzie szacuje się, że zmiana w spożyciu na poziomie jednego litra zwiększa wskaźnik samobójstw o 6% w bieżącym roku i o kolejne 9% w kolejnych latach w tej grupie. Takiej zależności nie zaobserwowano w przypadku piwa i wina. Z kolei wyniki dla mężczyzn różnią się i nie wykazują zależności w przypadku spożycia napojów spirytusowych, a zależność taką wykazują w przypadku wina i piwa. Analizy dla populacji generalnej pokazują, że wszystkie trzy rodzaje napojów alkoholowych są związane z ryzykiem samobójstwa (Kerr i współ., 2011).

Istnieją również badania pokazujące związek między ilością wypitego alkoholu i ryzykiem popełnienia samobójstwa. Analizy danych z izb przyjęć pokazały, że iloraz szans (OR) wystąpienia próby samobójczej wynosi 5,1 (przedział ufności: 1,0-25,8) przy spożyciu do 100 gram alkoholu do 6 godzin przed podjęciem próby samobójczej, w porównaniu do osób, które ostatnio nie piły. Natomiast iloraz szans dla osób, które wypiły powyżej 100 gramów alkoholu wyniósł 90,2 (przedział ufności: 7,6-461,0) (Borges i Rosovsky, 1996). Oznacza to, że osoby wypijające do 100 gramów pięć razy częściej podejmują próbę samobójczą w porównaniu do osób, które nie piją alkoholu. Z kolei osoby wypijające powyżej tej dawki, mają szansę podjąć próbę samobójczą 90 razy częściej niż osoby niepijące alkoholu.

Związek między piciem alkoholu i używaniem narkotyków a popełnieniem samobójstwa

W badaniach Simoneau i współ. (2017) okazało się, że wskaźniki zachowań samobójczych związanych z problemowym używaniem alkoholu i narkotyków wśród osób, które podejmują leczenie z powodu uzależnienia, były wyższe niż w przypadku problemowego używania tylko jednej substancji. Jednak, jeśli alkohol nie był używany, połączenie wielu narkotyków nie zwiększa wskaźnika zachowań samobójczych bardziej niż używanie tylko jednej substancji psychoaktywnej.

W przypadku nadużywania tylko alkoholu, myśli o samobójstwie przejawiało 19,1% rozpoczynających leczenie, a próbę podjęło 4,9%. Natomiast ponad jedna czwarta (25,2%) osób nadużywających alkoholu i narkotyków myślała o popełnieniu samobójstwa, a 5,7% podjęło taką próbę. Myśli samobójcze towarzyszyły najczęściej osobom nadużywającym alkoholu i opiatów oraz środków uspokajających (odpowiednio 33,3% i 31,8%). Z kolei próbę samobójczą podejmowały najczęściej osoby nadużywające alkoholu i opiatów oraz amfetaminy (odpowiednio 11,1% i 9,1%) (Simoneau i współ., 2017).

Tabela 1. Rozpowszechnienie zachowań samobójczych wśród osób nadużywających alkoholu i substancji psychoaktywnych
Substancje | Myśli samobójcze | Próba samobójcza
% | n | % | n
Alkohol i opiaty | 33,3 | 27 | 11,1 | 27
Alkohol i środki uspokajające | 31,8 | 85 | 4,7 | 85
Alkohol i kokaina | 25,6 | 543 | 6,3 | 544
Alkohol i amfetamina | 27,3 | 22 | 9,1 | 22
Alkohol i kannabinoidy | 21,6 | 398 | 5,3 | 398
Alkohol i środki halucynogenne | 25 | 24 | 8,3 | 24
Alkohol i inna substancja | 26,3 | 552 | 4,9 | 548
Średnia | 20,1 | 6493 | 4,5 | 6483

Źródło: Simoneau i współ., 2017.

Ocena ryzyka wystąpienia samobójstwa i sposoby przeciwdziałania

Modele predykcyjne

Przewidywanie wystąpienia próby samobójczej u osób nadużywających alkoholu jest niezwykle trudne z uwagi na większą liczbę potencjalnych czynników ryzyka i ich częste współwystępowanie. Sytuację komplikuje fakt, że każdy czynnik ryzyka, rozpatrywany oddzielnie, stanowi tylko niewielką część wariancji mającą wpływ na jego wystąpienia. Dlatego też istnieje potrzeba połączenia wielu zmiennych w ramach modelu integracyjnego, pozwalających na opracowanie ściślejszego algorytmu predykcyjnego (Peyre i współ., 2017). Naukowcy próbują podjąć próby opracowania takiego modelu, jednak jest to dość skomplikowane z uwagi na dużą liczbę czynników mających wpływ na wystąpienie próby samobójczej. Jeden z modeli predykcyjnych samobójstwa zakłada, że zaburzenia związane z używaniem alkoholu predysponują do zachowań samobójczych poprzez swoje działanie depresyjne, poczucie bezradności, niski poziom wsparcia społecznego pijących, zachowanie, które oceniane jest negatywnie oraz to, że nadużywanie alkoholu i zachowania samobójcze mogą mieć wspólne podłoże genetyczne (Brady, 2006). Najnowsze przeglądy badań pokazują jednak, że żaden model integracyjny nie został przetestowany na ogólnej populacji osób nadużywających alkoholu (Hoertel i współ., 2018).

Testy przesiewowe

Biorąc pod uwagę duże rozpowszechnienie zachowań samobójczych wśród osób rozpoczynających leczenie odwykowe, należy wziąć pod uwagę możliwość przeprowadzania badań przesiewowych pod kątem ryzyka jego wystąpienia. Dodatkowo, jak wynika z badań Kim i Burlaka (2018), osoby, które przygotowują plan samobójstwa lub usiłują je popełnić, również wcześniej o nim myślą. Sugeruje to, że myśli samobójcze mogą być pierwszym krokiem na ścieżce zachowań samobójczych. Wyniki te uzasadniają podjęcie działań prewencyjnych. W tym celu można wykorzystać popularny w wielu krajach test przesiewowy do oceny ryzyka samobójstwa − Skala Oceny Samobójstwa z Uniwersytetu Columbia (The Columbia-Suicide Severity Rating Scale − C-SSRS) (Posner i współ., 2011). Dodatkowo należałoby ocenić nasilenie uzależnienia bądź współwystępujących uzależnień (Simoneau i współ., 2017; Park i współ., 2019).

Monitorowanie nastroju

Jak już wspomniano, niektóre badania sugerują, że ostre picie alkoholu może przyspieszyć wystąpienie zachowania samobójczego poprzez wywołanie negatywnego afektu, objawiającego się zmartwieniem i nieprzyjemnym pobudzeniem związanym ze strachem, smutkiem, złością i poczuciem winy (Lamis i Malone, 2012). Są również publikacje sugerujące, że upośledzenie umiejętności rozwiązywania problemów, trudności interpersonalne oraz zaostrzenie impulsywnych cech osobowości w wyniku picia zwiększają szansę na popełnienie samobójstwa. Autorzy tych koncepcji doszukują się wpływu alkoholu na neurotransmisję serotonergiczną (Brady, 2006). Ponadto eksternalizacyjny wymiar, to jest dotyczący szerokiego zakresu objawów o charakterze impulsywności, agresji, zachowań ryzykownych, destrukcyjnych, antyspołecznych, często przestępczych, wyrażający mechanizmy wspólne dla wszystkich współwystępujących zaburzeń związanych z używaniem substancji (SUD) niezależnie i znacznie zwiększał ryzyko próby samobójczej (Hoertel i współ., 2018).

Badania sugerują, że interwencje ukierunkowane na mechanizmy wspólne dla uzależnienia od alkoholu i narkotyków mogą mieć większy wpływ na ograniczenia ryzyka samobójstwa niż interwencje skierowane na leczenie tylko jednego uzależnienia. Badania przesiewowe i leczenie współistniejących zaburzeń psychicznych i uzależnień, oprócz leczenia zaburzeń związanych z nadużywaniem alkoholu wśród osób intensywnie pijących, mogą znacznie zmniejszyć ryzyko prób samobójczych (Hoertel i współ., 2018).

Lekarze oceniający ryzyko samobójstwa wśród osób nadużywających alkoholu powinni szczególnie dokładnie zapytać o liczbę i nasilenie zaburzeń psychiatrycznych i współistniejących zaburzeń związanych z używaniem substancji psychoaktywnych oraz dotkliwość objawów uzależnienia (Hoertel i współ., 2018).

Zaangażowanie różnych grup profesjonalistów

Jak wynika z badań, powszechną praktyką wśród lekarzy na oddziałach ratunkowych jest oczekiwanie aż pacjenci mający skłonności samobójcze wytrzeźwieją. Dopiero wtedy następuje ocena stanu psychicznego i skłonności samobójczych. Jednakże zapewnienia pacjentów o braku intencji samobójczych czy negowanie planów co do podjęcia próby w przyszłości nie pozwalają przewidzieć ich zachowań, kiedy znowu zaczną pić (Klimkiewicz i współ., 2012). Z rekomendacji Ziółkowskiego i współ. (2017) wynika, że klinicyści powinni skupić swoją uwagę przede wszystkim na osobach uzależnionych od alkoholu doświadczających silnego pragnienia picia (głodu) (np. mierzonym testem PACS – Penn Alcohol Craiving Scale) i z głębokim uzależnieniem (np. mierzonym na skali SADD − Short Alcohol Dependence Data), u których problemy z piciem zaczęły się w młodym wieku. Dodatkowo klinicyści powinni traktować priorytetowo pacjentów samotnych, bezdzietnych, bezrobotnych lub z zaburzeniami psychicznymi, którzy w większym stopniu narażeni są na popełnienie samobójstwa.

Wyniki te oznaczają, że lekarze powinni oceniać ryzyko samobójstwa u wszystkich osób pijących w dużych ilościach, także u osób zdrowych, które nie mają diagnozy uzależnienia. Poza tym klinicyści powinni mieć świadomość, że potencjalne próby samobójcze wśród osób uzależnionych od alkoholu mogą wystąpić u tych, którzy w ostatnim czasie nie wskazywali na myśli lub zamiary samobójcze.

Marzano i współpracownicy (2016) opisywali wyniki ewaluacji szkolenia dla policjantów, którego celem było przeciwdziałanie samobójstwom. Autorzy dostrzegli, że ta grupa zawodowa, oprócz pracowników ochrony zdrowia i nauczycieli, może odgrywać dużą rolę w rozpoznawaniu przejawów zachowania mogących doprowadzić do samobójstwa. Jednak z uwagi na brak szkoleń policjanci czują się niepewnie, odczuwają niepokój, irytację i strach w tej kwestii.

Zaprojektowane szkolenie dla policjantów trwało 4 godziny. Autorzy udostępniali podręcznik z opisem zagadnień, wykorzystali prezentację oraz opisy przypadków i pytania do dyskusji, aby pobudzić pracę w grupach. Na koniec przekazywano krótki przewodnik, do którego uczestnicy zawsze mogli zajrzeć oraz zestaw narzędzi przesiewowych do oceny ryzyka popełnienia samobójstwa. Zakres tematyczny szkolenia obejmował kwestie związane z rolą policjanta w ocenie ryzyka, narzędzia wykorzystywane do jego oceny, problemy, które mogą się pojawić na etapie oceny, czynniki ryzyka, opisy przypadków itp. (Marzano i współ., 2016).

Badania naukowe pokazały, że szkolenia grup zawodowych, które na co dzień mają kontakt z osobami zagrożonymi samobójstwem, mogą zidentyfikować ryzyko jego wystąpienia i skierować je na leczenie, są skutecznym narzędziem w strategii zapobiegania samobójstwom oraz przyczyniają się do ograniczenia stygmatyzowania osób próbujących je popełnić bądź podejmujących leczenie psychiatryczne.

Interwencje, których celem jest ograniczenie intensywnego picia

Z doświadczeń badaczy wynika, że interwencje mające na celu ograniczenie intensywnego picia alkoholu w okresach doświadczania cierpienia poprzedzającego wystąpienie próby samobójczej, są skuteczną strategią zmniejszania ryzyka jej wystąpienia, a tym samym mogą potencjalnie zapobiec samobójstwom związanym z alkoholem (Klimkiewicz i współ., 2012; Gauthier i współ., 2019).

Tym samym okazuje się, że przydatna może być ocena skłonności do picia w celu radzenia sobie z trudnymi sytuacjami. W tym celu rekomenduje się włączenie do leczenia uzależnienia od alkoholu elementów terapii dialektyczno-behawioralnej (DBT) skupiających się na uczeniu regulacji emocji i radzenia sobie z negatywnym stresem (Gauthier i współ., 2019). Umożliwiając wdrożenie w życie tych umiejętności, klinicyści mogą pomóc pacjentom w ograniczaniu nadużywania alkoholu w trudnych sytuacjach, a tym samym zmniejszać ryzyko myśli i zachowań samobójczych. Alternatywą dla włączania elementów DBT w praktykę leczenia uzależnienia od alkoholu może być umożliwienie dostępu pacjentom do internetowego kursu poruszającego zagadnienia związane z regulacją emocji i radzeniem sobie ze stresem. Badania wykazały, że miał on obiecujący wpływ na ograniczenie prób samobójczych i ilość używanego alkoholu wśród grup wysokiego ryzyka (Wilks i współ., 2018).

Przekonujące rezultaty dostarczyły badania nad skutecznością programu krótkiej interwencji skierowanej do podejmujących próbę samobójczą (Attempted Suicide Short Intervention Program, ASSIP; Gysin-Maillart i współ., 2016). Program ten kładzie nacisk na relację terapeutyczną budowaną na podstawie wywiadu narracyjnego. Jest to rozmowa, w której pacjent opowiada historię swojego życia lub jego fragmentu z punktu widzenia jakiegoś kryterium, w tym przypadku historii, która doprowadziła do samobójstwa. Ten unikalny program krótkiej interwencji składa się z trzech sesji, które są prowadzone w ciągu trzech tygodni po zdarzeniu samobójczym. Po zakończeniu tych spotkań terapeuta utrzymuje kontakt z pacjentem za pomocą różnych środków, takich jak telefon, e-mail czy tradycyjne listy, w zależności od ustaleń podjętych podczas procesu terapeutycznego (Gysin-Maillart i współ., 2020).

Podsumowanie

Samobójstwo to poważny problem zdrowia publicznego, który jest przyczyną blisko miliona zgonów rocznie na całym świecie i ma destrukcyjny wpływ na jednostki, rodziny i społeczności. Samobójstwo to efekt procesu, który inicjują pojawiające się myśli samobójcze, komentarze zawierające tego typu treści, a w przebiegu procesu mogą objawić się samookaleczenia, powstawać plany oraz występować próby samobójcze.

Zaburzenia nastroju są najczęstszą przyczyną popełnienia samobójstwa, zaraz za nimi są zaburzenia związane z używaniem alkoholu. Szacuje się, że jedna trzecia osób, które popełniły samobójstwo ma w organizmie alkohol, a prawie jedna czwarta w chwili śmierci jest nietrzeźwa. Niemal połowa prób samobójczych, które nie zakończyły się śmiercią, wiązała się ze spożyciem alkoholu w godzinach bezpośrednio poprzedzających próbę. Znacznie wyższe odsetki rozpowszechnienia zachowań samobójczych obserwuje się u osób jednocześnie nadużywających alkoholu i narkotyków. Osoby uzależnione mają wysoki poziom narażenia na różne czynniki ryzyka, tym samym wysoki wskaźnik samobójstw w tej populacji nie powinien być niczym zaskakującym. Niestety, w Polsce brakuje badań, które pokazywałyby skalę zjawiska. Te, które są, koncentrują się na osobach, które już trafiły do lecznictwa.

Osoby mające myśli samobójcze nie poszukują pomocy, a instytucje mające na celu przeciwdziałanie samobójstwom są niedostatecznie wykorzystywane. Związek między poszukiwaniem pomocy a myślami i zachowaniami samobójczymi jest złożony. Analizując to zjawisko, należy wziąć pod uwagę wewnętrzny konflikt między przekonaniem jednostki, że powinna samodzielnie poradzić sobie z tymi myślami i zachowaniami, bez obciążania rodziny i przyjaciół, a jednoczesną chęcią, aby te osoby ją zrozumiały i zaoferowały wsparcie. Niestety, przewidywanie wystąpienia próby samobójczej u osób nadużywających alkoholu jest niezwykle trudne. Tym samym niezbędne jest prowadzenie działań pozwalających na ocenę ryzyka jego wystąpienia oraz wypracowanie sposobów przeciwdziałania.

Wnioski

Na podstawie przeglądu literatury można sformułować kilka wniosków, które mogą przyczynić się do identyfikacji zjawiska i ograniczenia zachowań samobójczych.

  1. Samobójstwo to złożone zjawisko, które wymaga wszechstronnego zrozumienia jego przyczyn, u których podstaw leżą myśli, plany, próby ich realizacji. W Polsce brakuje badań nad rozpowszechnieniem zachowań samobójczych wśród osób pijących alkohol. Dotychczasowe badania koncentrowały się na osobach uzależnionych, które już trafiły do lecznictwa. W celu oceny skali zjawiska, czynników ryzyka i czynników chroniących należałoby przeprowadzić badania naukowe, które pozwoliłyby przyjrzeć się temu problemowi w kraju.
  2. Na ograniczenie rozpowszechnienia samobójstw ma wpływ polityka alkoholowa, wykorzystująca instrumenty pozwalające na obniżenie spożycia. Wyższe podatki nakładane na napoje alkoholowe są negatywnie związane ze wskaźnikiem samobójstw. Oznacza to, że podniesienie podatków przyczyni się do obniżenia odsetka samobójstw. Silna korelacja spożycia alkoholu i samobójstw pozwala zakładać, że wraz ze spadkiem spożycia odsetek samobójstw również zacznie spadać. Oznacza to, że polityka alkoholowa oparta na ograniczeniu dostępności ekonomicznej będzie skuteczna i pożądana.
  3. Osoby zagrożone samobójstwem wymagają wsparcia, które jest elastyczne i występuje na wielu poziomach systemowych. Profesjonaliści zatrudnieni w placówkach pomocy osobom z zaburzeniami psychicznymi, w tym w ośrodkach leczenia uzależnień, powinni każdorazowo oceniać ryzyko występowania myśli i zachowań samobójczych. Pomocne w tym jest wykorzystanie testów przesiewowych, np. C-SSRS. Dodatkowo klinicyści powinni traktować priorytetowo pacjentów samotnych, bezdzietnych, bezrobotnych lub z zaburzeniami psychicznymi, którzy w większym stopniu narażeni są na popełnienie samobójstwa.
  4. Ponieważ zaobserwowano związek między nadużywaniem alkoholu a współwystępowaniem zaburzeń nastroju, to większą wagę należałoby przyłożyć do oceny nasilenia zaburzeń, dotkliwości objawów uzależnienia oraz identyfikacji zaburzeń współwystępujących. Interwencje ukierunkowane na mechanizmy wspólne dla uzależnienia od alkoholu i współwystępujących zaburzeń mogą mieć większy wpływ na ograniczenia ryzyka samobójstwa niż interwencje skierowane na leczenie tylko jednego uzależnienia.
  5. Zaangażowanie różnych grup profesjonalistów pozwala ograniczyć ryzyko zachowań samobójczych. Krótkie szkolenie nauczycieli i policjantów pozytywnie wpływa na podejmowane przez nich interwencje. Czują się pewnie i wykazują się inicjatywą. Oprócz tego, implementacja krótkich interwencji do praktyki klinicznej pozwala na przepracowanie próby samobójczej pacjenta według krótkiego schematu, przyczyniając się do ograniczenia ich występowania w przyszłości.

Bibliografia

  1. Bielińska-Kwapisz A. & Mielecka-Kubień Z. (2011). „Alcohol Consumption and Its Adverse Effects in Poland in Years 1950–2005”, Economics Research International, 2011, 1-13.
  2. Bilban M. & Skibin L. (2005). „Presence of alcohol in suicide victims. Forensic science international”, 147 Suppl, S9–S12. https://doi.org/10.1016/j.forsciint.2004.09.085
  3. Borges G. & Rosovsky H. (1996). „Suicide attempts and alcohol consumption in an emergency room sample”, Journal of Studies on Alcohol, 57(5), 543–548. https://doi.org/10.15288/jsa.1996.57.543
  4. Brady J. (2006). „The association between alcohol misuse and suicidal behaviour”, Alcohol and alcoholism (Oxford, Oxfordshire), 41(5), 473–478. https://doi.org/10.1093/alcalc/agl060
  5. Brodniak W., Zwoliński M. (2006). „Prevalence of suicidal ideation and behaviours among patients of alcohol treatment centres”, Alcohol and Drug Addiction, 19, 25–34.
  6. Cherpitel C.J., Borges G.L. & Wilcox H.C. (2004). „Acute alcohol use and suicidal behavior: a review of the literature”, Alcoholism, Clinical and Experimental Research, 28(5 Suppl), 18S–28S. https://doi.org/10.1097/01.alc.0000127411.61634.14
  7. Conner K., Bagge C. (2019). „Suicidal Behavior: Links Between Alcohol Use Disorder and Acute Use of Alcohol”, Alcohol Research: Current Reviews, Vol 40 No 1(2), https://doi.org/10.35946/arcr.v40.1.02.
  8. Edwards A.C., Ohlsson H., Sundquist J., Sundquist K., Kendler,K.S. (2020). „Alcohol Use Disorder and Risk of Suicide in a Swedish Population-Based Cohort.”, The American Journal of Psychiatry, Jul;177(7), 627-634. DOI: 10.1176/appi.ajp.2019.19070673.
  9. Gauthier J.M., Cole A.B., & Bagge C.L. (2019). „A preliminary examination of the association between drinking as a typical coping strategy and level of acute alcohol consumption prior to a suicide attempt”, Psychiatry Research, 282, 112626. https://doi.org/10.1016/j.psychres.2019.112626
  10. Główny Urząd Statystyczny, „Atlas demograficzny Polski”, Warszawa: Główny Urząd Statystyczny 2017.
  11. Gysin-Maillart A., Schwab S., Soravia L., Megert M., Michel K., 2016. „A novel brief therapy for patients who attempt suicide: a 24-months follow-up randomized con- trolled study of the attempted suicide short intervention program (ASSIP)”, PLOS Med 13, e1001968. https://doi.org/10.1371/journal.pmed.1001968.
  12. Gysin-Maillart A., Soravia L. & Schwab S. (2020). „Attempted suicide short intervention program influences coping among patients with a history of attempted suicide”, Journal of Affective Disorders, 264, 393–399. https://doi.org/10.1016/j.jad.2019.11.059
  13. Hoertel N., Faiz H., Airagnes G., Blanco C., Pascal De Raykeer R., Franco S., Ducoutumany G., Lemogne C. & Limosin F. (2018). „A comprehensive model of predictors of suicide attempt in heavy drinkers: Results from a national 3-year longitudinal study”, Drug and Alcohol Dependence, 186, 44–52. https://doi.org/10.1016/j.drugalcdep.2018.01.010
  14. Kaplan M.S., McFarland B.H., Huguet N., Conner K., Caetano R., Giesbrecht N. & Nolte K.B. (2013). „Acute alcohol intoxication and suicide: a gender-stratified analysis of the National Violent Death Reporting System. Injury prevention”, Journal of the International Society for Child and Adolescent Injury Prevention, 19(1), 38–43. https://doi.org/10.1136/injuryprev-2012-040317
  15. Kerr W.C., Subbaraman M. & Ye Y. (2011). „Per capita alcohol consumption and suicide mortality in a panel of US states from 1950 to 2002”, Drug and Alcohol Review, 30(5), 473–480. https://doi.org/10.1111/j.1465-3362.2011.00306.x
  16. Kim Y.J. & Burlaka V. (2018). „Gender Differences in Suicidal Behaviors: Mediation Role of Psychological Distress Between Alcohol Abuse/Dependence and Suicidal Behaviors. Archives of suicide research”, Official Journal of the International Academy for Suicide Research, 22(3), 405–419. https://doi.org/10.1080/13811118.2017.1355284
  17. Klimkiewicz A., Ilgen M.A., Bohnert A.S., Jakubczyk A., Wojnar M. & Brower K.J. (2012). „Suicide attempts during heavy drinking episodes among individuals entering alcohol treatment in Warsaw, Poland”, Alcohol and Alcoholism (Oxford, Oxfordshire), 47(5), 571–576.
  18. Lamis D.A. & Malone P.S. (2012). „Alcohol Use and Suicidal Behaviors among Adults: A Synthesis and Theoretical Model”, Suicidology online, 3, 4–23.
  19. Marzano L., Smith M., Long M., Kisby C. & Hawton K. (2016). Police and suicide prevention: Evaluation of a training program. Crisis: The Journal of Crisis Intervention and Suicide Prevention, 37(3), 194–204. https://doi.org/10.1027/0227-5910/a000381
  20. Norström T. & Rossow I. (2016). Alcohol Consumption as a Risk Factor for Suicidal Behavior: A Systematic Review of Associations at the Individual and at the Population Level. Archives of suicide research : official journal of the International Academy for Suicide Research, 20(4), 489–506. https://doi.org/10.1080/13811118.2016.1158678
  21. Park C., Lee J.W., Lee S.Y., Moon J.J., Jeon D.W., Shim S.H., Cho S.J., Kim S.G., Lee J., Paik J.W., Kim M.H., Kim S., Park J.H., You S., Jeon H.J., Rhee S.J. & Ahn Y.M. (2019). „The Korean Cohort for the Model Predicting a Suicide and Suicide-related Behavior: Study rationale, methodology, and baseline sample characteristics of a long-term, large-scale, multi-center, prospective, naturalistic, observational cohort study“, Comprehensive Psychiatry, 88, 29–38. https://doi.org/10.1016/j.comppsych.2018.11.003
  22. Peyre H., Hoertel N., Stordeur C., Lebeau G., Blanco C., McMahon K., Basmaci R., Lemogne C., Limosin F. & Delorme R. (2017). „Contributing Factors and Mental Health Outcomes of First Suicide Attempt During Childhood and Adolescence: Results From a Nationally Representative Study”, The Journal of Clinical Psychiatry, 78(6), e622–e630. https://doi.org/10.4088/JCP.16m10876
  23. Posner K., Brown G.K., Stanley B., Brent D.A., Yershova K.V., Oquendo M.A., Currier G.W., Melvin G.A., Greenhill L., Shen S. & Mann J.J. (2011). „The Columbia-Suicide Severity Rating Scale: initial validity and internal consistency findings from three multisite studies with adolescents and adults”, The American Journal of Psychiatry, 168(12), 1266–1277. https://doi.org/10.1176/appi.ajp.2011.10111704
  24. Pridemore W.A. & Snowden A.J. (2009). „Reduction in suicide mortality following a new national alcohol policy in Slovenia: an interrupted time-series analysis”, American Journal of Public Health, 99(5), 915–920. https://doi.org/10.2105/AJPH.2008.146183
  25. Roizen R. (1993) „Issues in the epidemiology of alcohol and violence. In Martin S. (ed.) Alcohol and Interpersonal Violence: Fostering Multidisciplinary Perspectives”. (NIAAA Research Monograph No. 24, pp. 3–36). Bethesda, MD: US Department of Health and Human Services.
  26. Schneider, B. (2009). „Substance use disorders and risk for completed suicide”, Archives of Suicide Research, 13, 303–316. doi:10.1080=13811110903263191
  27. Silverman M.M., Berman A.L., Sanddal N.D., O’carroll P.W. & Joiner T.E. (2007a). „Rebuilding the tower of Babel: A revised nomen- clature for the study of suicide and suicidal beha- viors. Part 1: Background, rationale, and methodology”, Suicide and Life-Threatening Behavior, 37(3), 248–263.
  28. Silverman, M.M., Berman, A. L., Sanddal, N. D., O’carroll, P. W., & Joiner, T. E. (2007b). „Rebuilding the tower of Babel: A revised nomen- clature for the study of suicide and suicidal beha- viors. Part 2: Suicide-related ideations, communications, and behaviors. Suicide & Life- Threatening Behavior, 37(3), 264–277. doi:10.1521/suli.2007.37.3.264
  29. Simoneau H., Ménard J.M. & Blanchette-Martin N. (2017). „Addiction Severity and Suicidal Behaviors Among Persons Entering Treatment. Archives of suicide research. The Official Journal of the International Academy for Suicide Research, 21(2), 341–353. https://doi.org/10.1080/13811118.2016.1182093
  30. WHO (2014) „Preventing suicide: A global imperative”.
  31. Wilks C.R., Lungu A., Ang S.Y., Matsumiya B., Yin Q. & Linehan M.M. (2018). „A randomized controlled trial of an Internet delivered dialectical behavior therapy skills training for suicidal and heavy episodic drinkers”, Journal of Affective Disorders, 232, 219–228. https://doi.org/10.1016/j.jad.2018.02.053
  32. Ziółkowski M., Czarnecki D., Chodkiewicz J., Gąsior K., Juczyński A., Biedrzycka A., Gruszczyńska E. & Nowakowska-Domagała K. (2017). „Suicidal thoughts in persons treated for alcohol dependence: The role of selected demographic and clinical factors”, Psychiatry Research, 258, 501–505.


Współpraca międzynarodowa w przeciwdziałaniu uzależnieniom

Udział w spotkaniu Organizacji Narodów Zjednoczonych w Wiedniu

Co roku polska delegacja uczestniczy w sesji Komisji Środków Odurzających Narodów Zjednoczonych (Commission on Narcotic Drugs), która odbywa się w Wiedniu. W tym roku termin spotkania przypadł na 13–17 marca. Podczas debaty generalnej przewodniczący polskiej delegacji dr Piotr Jabłoński, dyrektor Krajowego Centrum Przeciwdziałania Uzależnieniom, wygłosił następujące wystąpienie:

Szanowni Państwo, Polska całkowicie podziela i wspiera stanowisko wyrażone w wystąpieniu przedstawiciela Unii Europejskiej, ze szczególnym podkreśleniem wagi ochrony życia oraz godności ludzkiej i praw człowieka dla kształtowania życia społecznego i politycznego wspólnoty międzynarodowej. Dlatego też nasz szczególny sprzeciw wywołuje wojna prowadzona przez Rosję przeciw suwerennej Ukrainie, powodująca cierpienia i śmierć niewinnych ludzi, przyczyniająca się do wzrostu zagrożeń nie tylko na terenie Ukrainy, ale w wielu innych krajach, w tym również w tych udzielających pomocy humanitarnej uchodźcom i ofiarom działań wojennych. Wojna wywołała kryzys humanitarny, załamanie w dostępie do usług ochrony zdrowia, w tym do szczepień, do profilaktyki i leczenia chorób zakaźnych, leków, m.in. leków retrowirusowych oraz, w kontekście sytuacji narkotykowej, do leczenia substytucyjnego oraz programów redukcji szkód. Wojna przeniosła również znaczny ciężar pomocy, ale i zagrożeń zdrowotnych, epidemicznych, na kraje sąsiedzkie Ukrainy i w naszej opinii niezbędne jest wzięcie przez wspólnotę międzynarodową współodpowiedzialności za działania zapobiegające postępującemu obniżaniu się poziomu bezpieczeństwa w obszarze zdrowia publicznego w skali międzynarodowej. Wojna i zadawanie śmierci jest zaprzeczeniem podstawowych wartości humanitarnych i norm prawa. Dlatego pragniemy podkreślić nasz niezmienny sprzeciw wobec stosowaniu kary śmierci w każdych okolicznościach, nie tylko w kontekście przestępstw powiązanych z narkotykami. Szanowni Państwo, ostatnie lata przyniosły, powodowane przez pandemię, kryzys ekonomiczny, wzrost kosztów energii i inflację oraz wojnę, pogorszenie się sytuacji zdrowotnej, społecznej i ekonomicznej społeczności międzynarodowej. Stopniowe ubożenie, tracenie poczucia bezpieczeństwa oraz bariery w dostępie do ochrony zdrowia przyczyniają się do wzrostu zasięgu szkód wywoływanych przez uzależnienia, których obraz kliniczny nie zawęża się tylko do narkotyków, ale objawia się w formie politoksykomanii, obejmującej również alkohol oraz uzależnienia behawioralne. Dla rozwoju form przeciwdziałania skutkom zdrowotnym uzależnień bezdyskusyjnie istotną funkcję pełni walka z handlem substancjami. W naszej opinii konieczne jest stałe zaangażowanie społeczności międzynarodowej we wzmacnianie zrównoważonego podejścia do narkotyków i narkomanii, we współpracę pomiędzy instytucjami ograniczającymi podaż narkotyków i egzekwującymi prawo a organizacjami zajmującymi się redukcją popytu, a więc profilaktyką, leczeniem, ograniczaniem szkód zdrowotnych i społecznych. Szczególną wagę powinniśmy przywiązywać do walki z przestępczością zorganizowaną, wprowadzającą na rynki nowe substancje psychoaktywne (NSP), eksplorującą nowe formy narkotyków, jak i obrotu tymi narkotykami z wykorzystaniem mediów elektronicznych oraz handlu na odległość. W zwalczaniu tego zjawiska konieczne jest rozbudowywanie współpracy i wymiany informacji pomiędzy organami egzekwującymi prawo, instytucjami badawczymi i laboratoriami zajmującymi się analizami NSP. W Polsce dzięki takiej rozbudowanej współpracy i wynikającego z niej szybkiego reagowania na pojawiające się nowe modyfikacje narkotyków udało się skutecznie ograniczyć dostęp do NSP. Działania te wspierane są także poprzez szeroki dostęp do edukacji społecznej i profilaktyki, które redukują konsekwencje zdrowotne powodowane przez NSP. Uważamy, że w dobie kryzysu poczucia bezpieczeństwa szczególną uwagę należy zwrócić na problemy zdrowia psychicznego dzieci, młodzieży oraz kobiet, w tym matek z dziećmi. Dlatego tak ważne jest szkolenie kadr i promowanie metod diagnostycznych i leczniczych opartych na dowodach naukowych, tzw. evidence based treatment czy evidence based medicine. Jednocześnie pragniemy podkreślić, iż wiele już znanych nam i stosowanych rozwiązań dowiodło swej skuteczności. Szczególnie pragniemy podkreślić funkcję, jaką w przeciwdziałaniu problematyce narkotyków i narkomanii odgrywają organizacje pozarządowe. Organizacje pozarządowe powinny być na stałe obecne w realizowaniu działań na rzecz osób dotkniętych problematyką uzależnień i mieć zapewniony dostęp do wsparcia finansowego ze źródeł rządowych i organizacji międzynarodowych. Uważamy, że konieczne jest cykliczne ewaluowanie podejmowanych zobowiązań i działań oraz umieszczenie polityk narkotykowych w szerokim kontekście politycznym, społecznym, zdrowotnym oraz prawnym. W związku z powyższym wielowymiarowy charakter problematyki uzależnień wymaga zaangażowania w politykę narkotykową także innych agend NZ, innych niż tylko te bezpośrednio związane z problematyką narkotykową. Dlatego też z zadowoleniem przyjmujemy wszelkie wysiłki na rzecz zacieśnienia współpracy między UNODC a WHO, INCB, UNAIDS i stosownymi organami ds. praw człowieka, w ich wysiłkach na rzecz wspierania państw członkowskich we wdrażaniu konwencji międzynarodowych dotyczących kontroli narkotyków zgodnie z istniejącymi zobowiązaniami w zakresie praw człowieka. Współpraca międzynarodowa jest kluczowym mechanizmem w rozwiązywaniu problemów narkotykowych i szeroko rozumianego zjawiska uzależnień, a najważniejszą mapą drogową naszych wspólnych wysiłków i aktywności i jej realizacji są postanowienia UNGASS 2016, dające podstawy opartego na dowodach realistycznego i skoncentrowanego na potrzebach ludzi podejścia do przeciwdziałania problematyce uzależnień.

Ponadto podczas 66. sesji Polska we współpracy z Grupą Pompidou zorganizowała side-event (tzw. wydarzenie dodatkowe) pt. Building professional competences for drug policy implementation and management. W side-evencie udział wzięli przedstawiciele Polski (dr Piotr Jabłoński z KCPU), Szwajcarii, Malty, EMCDDA i CICAD. Podczas tego wydarzenia zaprezentowane zostały realizowane szkolenia, których celem jest wzmocnienie potencjału decydentów zajmujących się polityką narkotykową poprzez działania edukacyjne, transfer technologii i budowanie potencjału w odpowiedzi na potrzeby państw członkowskich.

Tegoroczna debata generalna podczas 66. sesji poświęcona była zagadnieniu przyspieszenia wychodzenia z epidemii COVID-19 i pełnej realizacji Agendy na rzecz Zrównoważonego Rozwoju 2030 na wszystkich poziomach (Accelerating the recovery from the coronavirus disease COVID-19 and the full implementation of the 2030 Agenda for Sustainable Development at all levels). Unia Europejska wypracowała wspólne stanowisko, w którym wskazuje m.in., że działania wspólnoty międzynarodowej powinny koncentrować się na pełnym poszanowaniu godności ludzkiej, praw człowieka i podstawowych wolności w międzynarodowej polityce antynarkotykowej. Ponadto przedstawiciele UE stanowczo potępili agresję Federacji Rosyjskiej na Ukrainę.

Spotkanie Krajowych Koordynatorów ds. Narkotyków w Szwecji

Na początku maja 2023 roku szwedzka prezydencja w Unii Europejskiej zorganizowała w Malmö spotkanie Krajowych Koordynatorów ds. Narkotyków, którego głównym temat była młodzież i narkotyki. W spotkaniu uczestniczył przedstawiciel KCPU dr Artur Malczewski, który podczas sesji otwierającej zaprezentował europejskie doświadczenia w podnoszeniu jakości działań profilaktycznych oraz wdrażaniu i promocji standardów. KCPU, a wcześniej Krajowe Biuro ds. Przeciwdziałania Narkomanii oraz Państwowa Agencja Rozwiązywania Problemów Alkoholowych brali udział w kilku międzynarodowych projektach, które miały na celu przygotowanie zarówno standardów w profilaktyce, jak i szkoleń dla osób zajmujących się tą dziedziną. Spotkanie w Malmö było doskonałą okazją do pokazania roli Polski w profilaktyce substancji psychoaktywnych i podzielenia się polskimi doświadczeniami w tym obszarze z przedstawicielami wszystkich krajów Unii Europejskiej, którzy przyjechali na spotkanie.

Uczestnicy spotkania Krajowych Koordynatorów ds. Narkotyków w Szwecji

Międzynarodowy projekt Frontline Politeia dotyczący profilaktyki

Krajowe Centrum Przeciwdziałania Uzależnieniom uczestniczy w międzynarodowym projekcie Frontline Politeia1, współfinansowanym przez Komisję Europejską. W jego ramach wdrażane są m.in. szkolenia Europejskiego Programu Profilaktyki (European Universal Prevention Curriculum – EUPC), które adresowane są do realizatorów programów profilaktycznych. 22–23 lutego i 15–16 czerwca tego roku w Lublinie odbyły się kolejne szkolenia EUPC realizowane przez KCPU, rozszerzone tym razem o profilaktykę przestępczości.

Zadaniem projektu Frontline Politeia jest przegląd realizowanych programów profilaktycznych w krajach Unii Europejskiej w celu stworzenia europejskiego rejestru, co jest celem pakietu drugiego projektu (WP2). Szkolenia Europejskiego Programu Profilaktyki dla realizatorów działań profilaktycznych zostaną zrealizowane w 13 krajach biorących udział w projekcie. Informacje o Europejskim Programie Profilaktyki znajdują się na stronie Europejskiego Centrum Monitorowania Narkotyków i Narkomanii EMCDDA2.

Podręcznik Europejskiego Programu Profilaktyki został wydany przez Instytut Psychiatrii i Neurologii i jest dostępny także na stronie EMCDDA3. Ponadto w ubiegłym roku KCPU i EMCDDA zorganizowały w Krakowie międzynarodowe szkolenie trenerów EUPC dla ekspertów z całej Europy. Warto wspomnieć, że na spotkaniu Krajowych Centrów Monitorujących (Reitox Focal Point) w maju 2023 roku w Lizbonie dr Artur Malczewski, który jest koordynatorem projektu Frontline Politeia w Polsce, przedstawił informacje na temat celów projektu i realizowanych działań. W trakcie spotkania trwały prace nad omówieniem nowego mandatu EMCDDA. Europejska agencja przekształci się w Agencję Unii Europejskiej ds. Narkotyków (EUDA). W ramach prac nad nowymi zadaniami dla EUDA i Krajowych Centrów Monitorujących zostały powołane grupy robocze. Międzynarodowa grupa robocza, która będzie omawiać działania EUDA w obszarze realizacji kampanii edukacyjnych i wdrażania programów opartych na dowodach naukowych będzie koordynowana przez dr. Artura Malczewskiego z KCPU.

Szkolenie dotyczące foresight we współpracy z EMCDDA dla samorządów wojewódzkich

Krajowe Centrum Przeciwdziałania Uzależnieniom (wcześniej jako Krajowe Biuro ds. Przeciwdziałania Narkomanii) od 2001 roku współpracuje z samorządami wojewódzkimi w ramach sieci Ekspertów Wojewódzki ds. Informacji o Narkotykach i Narkomanii. W ubiegłym roku odbyła się wizyta studyjna Ekspertów Wojewódzkich w Lizbonie w Europejskim Centrum Monitorowania Narkotyków i Narkomanii (EMCDDA) i portugalskim SICAD zajmującym się przeciwdziałaniem uzależnieniom.

Corocznie organizowane są konferencje Ekspertów Wojewódzkich, w tym roku spotkanie odbyło się 17–18 maja w Krakowie. Dr Bogusława Bukowska (zastępca dyrektora KCPU) i Karolina Załęga (Ekspert Wojewódzki Małopolska) otworzyły spotkanie zorganizowane przez KCPU, Urząd Marszałkowski Województwa Małopolskiego i Europejskie Centrum Monitorowania Narkotyków i Narkomanii. Pierwszego dnia firma 4CF przeprowadziła szkolenie dotyczące foresightu strategicznego, czyli prognozowania. Uczestnicy poznali trzy metody stosowane m.in. w planowaniu strategicznym: metodę delficką, Rip and Winkle i metodę scenariuszową. Jest to już drugie tego typu szkolenie zrealizowane przez KCPU. Wcześniejsze odbyło się w Gdańsku w ramach współpracy z krajami bałtyckimi i EMCDDA. Drugiego dnia konferencji zaprezentowano działania podejmowane w województwie małopolskim w obszarze przeciwdziałania uzależnieniom, m.in. przez urząd marszałkowski, i pomocy uchodźcom z Ukrainy. Następna konferencja odbędzie się pod koniec września we współpracy z Regionalnym Centrum Polityki Społecznej z Łodzi.

Redakcja

Przypisy

  1. ↑ www.frontline-politeia.eu
  2. ↑ https://www.emcdda.europa.eu/best-practice/european-prevention-curriculum-eupc_en
  3. ↑ https://www.emcdda.europa.eu/system/files/media/publications/documents/11733/PL_EUPC_Online.pdf


Niebawem w Polsce, podobnie jak w innych krajach, po wielu latach oczekiwań będzie wdrożona 11. rewizja ICD. Klasyfikacja ICD ma charakter ogólny, powszechny, jest narzędziem zdrowia publicznego i ma służyć nie tylko klinicystom, ale również statystykom, epidemiologom, profilaktykom, organizatorom opieki medycznej i ekonomii zdrowia.

Między ICD-10 a ICD-11 – podobieństwa i różnice oczami klinicystów – wskazówki diagnostyczne

Roman Wojnar
Śląska Fundacja Błękitny Krzyż

Krzysztof Krysta
Śląski Uniwersytet Medyczny

Wstęp

Obecne cele WHO dotyczące zdrowia publicznego koncentrują się na zapobieganiu chorobom, przedłużaniu ludziom życia i promowaniu zdrowia poprzez świadome wybory zachowań prozdrowotnych przez społeczeństwa. W ostatnich dekadach WHO dodatkowo podkreśla rolę zaburzeń związanych z używaniem substancji jako ważnym czynnikiem wpływającym na zdrowie.

W ciągu ostatnich 30 lat od wprowadzenia ICD-10 nastąpił gwałtowny wzrost możliwości diagnostycznych, rozwój rynku nielegalnych substancji psychoaktywnych, jak również rozwój uzależnień behawioralnych, które po części zostały włączone do ICD-11.

Założenia ogólne

W ICD-10 zaburzenia psychiczne i zaburzenia zachowania znajdują się w rozdziale piątym i wszystkie rozpoznania kodujemy literą F. Podstawowy schemat kodowania (alfanumeryczny – trzyznakowy) zawiera oprócz litery dwie cyfry arabskie, co przyczyniło się do podziału zaburzeń psychicznych na 10 działów z możliwością wprowadzenia 100 kategorii diagnostycznych.

Zaburzenia psychiczne i zaburzenia zachowania spowodowane używaniem substancji psychoaktywnych znalazły się w dziale drugim i koduje się je od F10 do F19. Poszczególne grupy diagnostyczne związane są z konkretnymi substancjami psychoaktywnymi lub ich grupami lub używaniem kilku substancji lub innych substancji psychoaktywnych. Zaburzenia związane z używaniem innych substancji np. niesteroidowych leków przeciwbólowych czy anabolików, podobnie jak zachowania nałogowe (patologiczny hazard), znalazły się w innych działach zaburzeń psychicznych. Porównując dział psychiatrii, należy stwierdzić, że w rozwoju diagnostyki nozologicznej nastąpiły zmiany: w ICD-9 wyodrębniono 30 grup diagnostycznych, w ICD-10 było ich już 80, a w ICD-11 będzie ich znacznie więcej. Konstrukcja ICD-11 zakłada rozszerzenie o 3 do 4 znaków kodowanie jednostki nozologicznej (diagnostycznej). Fundamentalną różnicą, podobnie jak w DSM-5, jest powstanie wspólnej jednostki dla dotychczasowych uzależnień od substancji oraz dla uzależnień behawioralnych.

Rozszerzono również możliwość kodowania czwartego znaku nie tylko za pomocą cyfr arabskich 0-9 (podobnie jak w ICD-10), ale dodatkowo za pomocą liter alfabetu, np. 6C4A to zaburzenia związane z używaniem nikotyny. Ostatnie dwie pozycje w danej grupie diagnostycznej kończą się zawsze literą Y (6C4Y – inne specyficzne zaburzania związane z używaniem substancji) oraz Z (6C4Z – zaburzenia związane z używaniem substancji niespecyficzne). Łącznie w ICD-11 jest 20 kategorii dla używania substancji oraz cztery dla uzależnień behawioralnych.

Wszystkie kategorie diagnostyczne dotyczące substancji psychoaktywnych, które są zawarte w ICD-10, mają swoje odzwierciedlanie w ICD-11 (patrz tabela 1). Dodatkowo ujęto kilka nowych kategorii substancji o potencjale uzależniającym. Nowością jest ujęcie zaburzeń spowodowanych nadużywaniem substancji, które nie mają swoistego potencjału uzależniającego, które w ICD-10 znajdowały się w innych rozdziałach, np. F55 będzie miało odzwierciedlenie w dziale zaburzenia spowodowane używaniem substancji: 6C4H – niepsychoaktywnych; 6C4Y – innych określone lub ewentualnie 6C4Z – zaburzenia spowodowane używaniem substancji, nieokreślone.

Tabela 1. Porównanie rozpoznań nozologicznych wg ICD-10 i ICD-11
 | ICD-10 |  | ICD-11
 | Zaburzenia psychiczne i zaburzenia zachowania spowodowane używaniem: |  | Zaburzenia spowodowane używaniem (substancji) lub zachowaniami uzależniającymi:
1 | alkoholu | F10 | alkoholu | 6C40
2 | kannabinoli | F12 | konopi indyjskich (kannabinoli) | 6C41
3 |  |  | syntetycznych kannabinoidów | 6C42
4 | opiatów | F11 | opioidów | 6C43
5 | leków uspokajających i nasennych | F13 | środków uspokajających, hipnotycznych lub anksjolitycznych | 6C44
6 | kokainy | F14 | kokainy | 6C45
7 |  |  | środków pobudzających, w tym amfetamin, metamfetaminy lub metkatynonu | 6C46
8 |  |  | syntetycznych katynonów | 6C47
9 | innych substancji stymulujących, w tym kofeiny | F15 | kofeiny | 6C48
10 | substancji halucynogennych | F16 | halucynogenów | 6C49
11 | paleniem tytoniu | F17 | nikotyny | 6C4A
12 | lotnych rozpuszczalników | F18 | lotnych środków inhalacyjnych | 6C4B
13 |  |  | MDMA lub narkotyków pokrewnych, w tym MDA | 6C4C
14 |  |  | leków dysocjacyjnych, w tym ketaminy i fencyklidyny [PCP] | 6C4D
15 |  |  | innych określonych substancji psychoaktywnych, w tym leków | 6C4E
16 | kilku substancji lub używaniem innych substancji psychoaktywnych | F19 | wielu określonych substancji psychoaktywnych, w tym leków | 6C4F
17 |  |  | nieznanych lub niesprecyzowanych substancji psychoaktywnych | 6C4G
18 |  |  | substancji niepsychoaktywnych | 6C4H
19 |  |  | substancji niepsychoaktywnych | 6C4Y
20 |  |  | substancji, nieokreślone | 6C4Z
21 | patologiczny hazard | F63.0 | zaburzenia hazardowe | 6C50
22 | inne zaburzenia nawyków i popędów (impulsów) | F63.8* | zaburzenie związane z grami sieciowymi | 6C51
23 | inne zaburzenia nawyków i popędów (impulsów) | F63.8* | inne określone zaburzenie spowodowane zachowaniami uzależniającymi | 6C5Y
24 | zaburzenia nawyków i popędów (impulsów), nieokreślone | F63.9 | zaburzenie spowodowane zachowaniami uzależniającymi, nieokreślone | 6C5Z

* Pozycja F63.8 (ICD-10) najbardziej odpowiada obu rozpoznaniom z ICD-11 (przypis własny).

Taka konstrukcja pozwala na zakwalifikowanie w zasadzie każdej substancji lub bardziej osoby, która korzysta z opieki zdrowotnej i ma problemy z powodu używania czy nadużywania różnych substancji.

Wymienione w tabeli 1. nowe grupy substancji psychoaktywnych są znane już od wielu lat. Wydaje się, iż podstawowym argumentem za ich włączeniem do kanonu ICD jest możliwość ich powszechnego identyfikowania. Substancje rzadsze, choć dobrze zbadane, będą kodowane w kategorii 6C4E. Dla nowych substancji psychoaktywnych pozostaje rozpoznanie 6C4G.

Drugim blokiem są zaburzenia spowodowane zachowaniami uzależniającymi o kodzie 6C50 do 6C52. Włączono do nich zaburzenia hazardowe, związane z grami sieciowymi, inne określone i nieokreślone zaburzenia uzależniające. Wchodzą one w miejsce dotychczasowych rozpoznań kodowanych w ICD-10 jako F63.0, F63.8 i F63.9 (patrz tabela 1). Z praktycznego punktu widzenia oznacza to, iż poprzedni dogmat lansowany w ICD-10, że musi być czynnik fizyczny (substancja psychoaktywna), jest nieaktualny.

Szybko rozwijające się techniki neuroobrazowienia dają coraz więcej dowodów na podobne reakcje układu nerwowego, szczególnie układu nagrody na substancje lub różne zachowania. Stąd też należy się spodziewać, iż obecnie zatwierdzona przez WHO 11 rewizja będzie obowiązywała dość długo, gdyż wychodzi naprzeciw problemom diagnostycznym, które obecnie dostrzegamy (kazuistyka), ale nie ma na ich wyrazistość dostatecznych dowodów i powszechnej zgody. W przyszłości mogą pojawić się całkiem nowe problemy i wyzwania. Dotyczy to zarówno używania substancji, jak i zachowań nałogowych.

Porównanie stanów klinicznych wg ICD-10 i ICD-11 przedstawia tabela nr 2. Przykładem są tutaj zaburzenia spowodowane używaniem alkoholu. Zasadniczo rodzaje stanów klinicznych w ICD-11 są odpowiednikiem w ICD-10. Istotne różnice dotyczą nowych stanów klinicznych (rozpoznań), tj. 6C40.0 – epizod szkodliwego spożywania używania alkoholu oraz 6C40.7 – inne zaburzenia spowodowane używaniem alkoholu. Znikną dotychczasowe rozpoznania F10.6 – zespół amnestyczny oraz F10.7 – rezydualne i późno ujawniające się zaburzenia psychotyczne, które znajdują się w dziale zaburzeń neurokognitywnych.

Tabela 2. Porównanie stanów klinicznych wg ICD-10 i ICD-11.
ICD-10 | F1x.0 | F1x.1 | F1x.2 | F1x.3 | F1x.4 | F1x.5 | F1x.6 | F1x.7 | F1x.8 | F1x.9 | ICD-11
F10 | F10.0 | F10.1 | F10.2 | F10.3 | F10.4 | F10.5 | F10.6 | F10.7 | F10.8 | F10.9 | 6C40
F11 |  |  |  |  |  |  |  |  |  | O | 6C43
F12 |  |  |  |  |  |  |  |  |  | THC | 6C41
F13 |  |  |  |  |  |  |  |  |  | U + N | 6C44
F14 |  |  |  |  |  |  |  |  |  | KOK | 6C45
F15 |  |  |  |  |  |  |  |  |  | KOF | 6C48
F16 |  |  |  |  |  |  |  |  |  | H | 6C49
F17 |  |  |  |  |  |  |  |  |  | N | 6C4A
F18 |  |  |  |  |  |  |  |  |  | R | 6C4B
F19 |  |  |  |  |  |  |  |  |  | P | 6C4F
F10 | 6C40.3 | 6C40.1 | 6C40.2 | 6C40.4 | 6C40.5 | 6C40.6 | __** | __** | 6C40.Y | 6C40.Z | 6C40
 | 6C40.0* |  |  |  |  |  |  | 6C40.7* |  |  |

* Brak odpowiednika w ICD-10. ** Brak odpowiednika w ICD-11. Na ich miejsce pojawi się nieco inny stan kliniczny 6C40.7: Inne zaburzenia spowodowane alkoholem (m.in. spowodowane zaburzeniami nastroju i lękowymi). Spora zmiana będzie dotyczyć stanu klinicznego, jakim jest uzależnienie F10.2 w ICD-10 (6C40.2 w ICD-11).

Wytyczne diagnostyczne dotyczące uzależnienia (od alkoholu) wg ICD-11 można ująć w trzech zasadach:

  1. Z trzech wytycznych muszą być spełnione co najmniej dwie w określonym czasie (2/3).
  2. Czas trwania zwykle powyżej 12 miesięcy lub przy ciągłym używaniu co najmniej jeden miesiąc.
  3. Większa niż dotychczas elastyczność diagnostyczna i opisowy charakter diagnozy (nie tylko objawowy).

Sześć objawów uzależnienia wg ICD-10, które dotychczas są podstawą diagnozy nozologicznej, zastąpiono w ICD-11 trzema:

  1. Upośledzona kontrola – niekoniecznie z towarzyszącym subiektywnym odczuciem potrzeby lub pragnienia użycia alkoholu. Odpowiada to w ICD-10 objawom „utracie kontroli” i „głodowi”.
  2. Używanie alkoholu – związane z codziennymi czynnościami, obowiązkami lub zdrowiem oraz dbaniem o siebie. Odpowiada to w ICD-11 objawom „behawioralnym” i „szkodom zdrowotnym”.
  3. Cechy fizjologiczne przejawiające się tolerancją, objawami „zmiana tolerancji” i „alkoholowemu zespołowi odstawiennemu”.

Do ICD-11 wprowadzono nową kategorię diagnostyczną: niebezpieczne/ryzykowne używanie alkoholu. Nie ma ono bezpośredniego odpowiednika w DSM-5. Nie jest zaburzeniem jako takim i zostało zgrupowane w ramach „czynników ryzyka zdrowotnego”. Jest to wzorzec spożywania alkoholu, który znacznie zwiększa ryzyko szkodliwych konsekwencji dla zdrowia fizycznego lub psychicznego użytkownika lub innych osób w stopniu, który wymaga uwagi, porady ze strony pracowników służby zdrowia. Zwiększone ryzyko może wynikać z częstotliwości spożywania alkoholu, ilości wypijanej przy danej okazji ryzykownych zachowań związanych z używaniem alkoholu lub kontekstu spożywania alkoholu bądź z kombinacji tych czynników.

Brak możliwych do zdiagnozowania konsekwencji dla zdrowia fizycznego lub psychicznego jest kluczową cechą odróżniającą niebezpieczne spożywanie alkoholu od szkodliwego spożywania alkoholu. W definicji nie określono żadnych konkretnych ilości ani wzorców spożycia alkoholu. Ryzyko może być związane z krótkotrwałymi skutkami spożywania alkoholu lub długoterminowymi skumulowanymi skutkami dla zdrowia fizycznego lub psychicznego.

(Alkoholowy) zespół abstynencyjny kodowany odpowiednio F10.3 lub 6C40.4 to grupa objawów o różnej konfiguracji i nasileniu występujących po całkowitym lub częściowym wycofaniu substancji używanej w sposób powtarzalny, zwykle długotrwały i/lub w wysokich dawkach. Początek i przebieg zespołu abstynencyjnego jest ograniczony w czasie i związany z rodzajem substancji oraz dawką przyjętą bezpośrednio przed rozpoczęciem abstynencji. Zespół abstynencyjny może być powikłany drgawkami.

Zespół abstynencyjny (alkoholowy) z majaczeniem – F10.4 odpowiednio 6C40.5 jest zazwyczaj skutkiem całkowitego zaprzestania albo zmniejszania ilości wypijanego alkoholu u osób z ciężkim uzależnieniem i długim okresem picia. Jest ono krótkotrwałym, ale czasem nawet zagrażającym życiu stanem zaburzeń świadomości pochodzenia toksycznego, któremu towarzyszą zaburzenia somatyczne.

(Alkoholowe) zaburzenia psychotyczne – F10.5 odpowiednio 6C40.6 – występują w trakcie zażywania substancji psychoaktywnych lub krótko po nich. Jest to grupa objawów psychotycznych występujących w czasie przyjmowania substancji psychoaktywnych lub wkrótce po tym, które obejmuje: żywe omamy (zazwyczaj słuchowe, ale często dotyczą więcej niż jednego ze zmysłów), nieprawidłowe utożsamianie osób, urojenia i/lub nastawienia odnoszące (często paranoidalne lub prześladowcze), zaburzenia psychomotoryczne (pobudzenie lub słupienie) i zaburzenia afektu, który może się wahać od intensywnego strachu do ekstazy. Świadomość jest zazwyczaj niezaburzona, choć czasami może występować różnego stopnia przymglenie świadomości (nie osiąga poziomu splątania). Zaburzenia najczęściej ustępują, przynajmniej częściowo, w ciągu miesiąca, a całkowicie – w okresie do 6 miesięcy.

Pozostałe sfery kliniczne (F10.8 – odpowiednio 6C40.Y) to inne zaburzenia psychiczne i zaburzenia zachowania. Kodem tym należy oznaczać wszystkie inne zaburzenia, w których stwierdzono, że substancja psychoaktywna (np. alkohol) bezpośrednio wpływa na ich wystąpienie, które jednak nie spełniają kryteriów żadnego z wymienionych wyżej zburzeń. Podobnie zaburzenia psychiczne i zburzenia zachowania nieokreślone mają swoje odpowiedniki w ICD-10 i ICD-11 – F10.9 i 6C40.Z.

Podsumowanie

Wprowadzenie nowych wytycznych w ICD-11 jest niewątpliwie wyzwaniem dla lecznictwa uzależnień. Najważniejsze zmiany to:

  • Zaktualizowany i rozszerzony zakres klas substancji.
  • Uproszczenie wytycznych diagnostycznych dla uzależnień.
  • Dokładniejsza specyfikacja różnych szkodliwych schematów używania substancji, które mogą mieć charakter ciągły, epizodyczny lub powtarzający się.
  • Nowa kategoria oznaczająca pojedyncze przypadki szkodliwego używania 6C4x.0.
  • Wprowadzenie używania niebezpiecznych substancji jako czynnika ryzyka dla zdrowia.
  • Zmiany w zakresie zaburzeń psychicznych wywołanych substancjami psychoaktywnymi.
  • Przeniesienie zaburzeń neurokognitywnych związanych z substancjami psychoaktywnymi do sekcji zaburzeń neurokognitywnych. Należy prowadzić diagnostykę różnicową w stosunku do innych uzależnień, innych chorób psychicznych lub somatycznych (domena lekarzy).
  • Diagnoza uzależnienia została rozszerzona w stosunku do swojego odpowiednika ICD-10 i obejmuje zachowania, które wyrządzają krzywdę innym, uznając znaczne szkody spowodowane przez alkohol.

Diagnozując uzależnienie od alkoholu, warto pamiętać, że:

  • Objawy odstawienne muszą być charakterystyczne dla zespołu odstawienia alkoholu, a nie mogą po prostu odzwierciedlać efektu kaca.
  • Uzależnienie od alkoholu jest rozumiane jako nabyta reakcja adaptacyjna po wielokrotnym używaniu alkoholu, a nie jako pierwotne zaburzenie biologiczne, oznacza to zwiększenie nacisku na behawioralny charakter uzależnień.

Bibliografia

  1. Habrat B., „Co nowego w ICD-11 w odniesieniu do zaburzeń związanych z używaniem substancji?”, Psychiatria, Pismo dla Praktyków, 38 i 39/2022.
  2. ICD-11 for Mortality and Morbiclity Statistics (Version: 05/2021); https://icd.who.int/browse11/l-m/en
  3. Wojnar M., Krzystanek M. Wojnar R., „Raport z badań «Zmiana struktury pacjentów leczonych w Ośrodkach Leczenia Uzależnień w latach 2008–2017 w odniesieniu do uzależnień behawioralnych, implikacje demograficzne, diagnostyczne, kliniczne i terapeutyczne»”, Konsorcjum SUM, Śląska Fundacja Błękitny Krzyż, 2019; https://www.uzaleznieniabehawioralne.pl/wp-content/uploads/2019/06/14_HMK_17-BK.pdf (dostęp 13.06.2023).


Większa różnorodność podaży narkotyków i ich używanie stwarzają nowe wyzwania dla polityki w dziedzinie narkotyków i opieki zdrowotnej w Europie. Jest to jedna z kwestii, na którą zwróciło uwagę Europejskie Centrum Monitorowania Narkotyków i Narkomanii (EMCDDA), publikując w czerwcu tego roku „Europejski raport narkotykowy 2023: tendencje i osiągnięcia”. W raporcie przedstawiono najnowszy przegląd sytuacji w zakresie narkotyków w Europie, obejmujący analizę najważniejszych tendencji i pojawiających się zagrożeń z powodu narkotyków.

Europejski Raport Narkotykowy 2023: najważniejsze zagadnienia

Dostępność narkotyków dla wszystkich rodzajów substancji utrzymuje się na wysokim poziomie, a skala i złożoność produkcji w Europie nadal rośnie. Osoby używające narkotyków są obecnie narażone na większą różnorodność substancji psychoaktywnych, często charakteryzujących się wysoką aktywnością i czystością. Ponieważ mogą one być sprzedawane w postaci podobnie wyglądających proszków lub tabletek, konsumenci mogą być nieświadomi, jakie substancje zażywają. W raporcie podkreślono potrzebę wprowadzenia skutecznych strategii informowania o ryzyku w celu ostrzegania konsumentów o zagrożeniach dla zdrowia związanych z nowymi substancjami, interakcjami leków oraz produktami o dużej sile działania.

Analiza obejmuje szeroki zakres niedozwolonych środków odurzających, od opioidów i substancji pobudzających, po nowe produkty otrzymane z konopi indyjskich i leki dysocjacyjne (np. ketaminę). Zawiera ona również aktualne informacje na temat nowych substancji psychoaktywnych, które nadal stanowią wyzwanie dla zdrowia publicznego w Europie. W 2022 roku za pośrednictwem unijnego systemu wczesnego ostrzegania po raz pierwszy zgłoszono 41 nowych narkotyków, w związku z czym łączna liczba nowych substancji psychoaktywnych monitorowanych przez EMCDDA wzrosła do 930.

W raporcie podkreślono potrzebę poprawy danych kryminalistycznych i toksykologicznych w celu lepszego zrozumienia zagrożeń związanych z nowymi i silnie działającymi substancjami syntetycznymi, mieszaninami narkotyków, sfałszowanymi substancjami, zmieniającymi się rynkami narkotyków oraz wzorami używania. W ramach swojego nowego mandatu w 2024 roku agencja uruchomi europejską sieć laboratoriów kryminalistycznych i toksykologicznych w celu wzmocnienia zdolności w tej dziedzinie.

Zmiany dotyczące konopi indyjskich

Zakres polityki dotyczącej konopi indyjskich w Europie stopniowo się rozszerza, obejmując obecnie nie tylko kontrolę nielegalnych konopi indyjskich, ale także regulację używania konopi indyjskich i kannabinoidów do celów terapeutycznych i innych (np. kosmetyków, żywności).

Obecnie pięć państw członkowskich UE (Czechy, Niemcy, Luksemburg, Malta i Holandia) oraz Szwajcaria wprowadzają lub planują wprowadzenie nowych podejść do regulowania podaży konopi indyjskich do użytku rekreacyjnego. Zmiany te, przedstawione w raporcie EMCDDA, podkreślają potrzebę inwestowania w monitorowanie i ocenę, aby w pełni zrozumieć ich wpływ na zdrowie i bezpieczeństwo publiczne. Pierwszym krajem, który zalegalizował w pełni konopie indyjskie, był Urugwaj w 2013 roku. Rok wcześniej dwa amerykańskie stany zalegalizowały konopie indyjskie: Kolorado oraz Waszyngton. Obecnie marihuana w celach rekreacyjnych dostępna jest w 23 stanach. W 2018 roku Kanada wprowadziła dostęp do marihuany.

Konopie indyjskie są nieprzerwanie najczęściej stosowanym narkotykiem w Europie. Szacuje się, że około 8% (22,6 mln) dorosłych Europejczyków (w wieku od 15 do 64 lat) używało konopi indyjskich w ostatnim roku. W 2021 roku ilości haszyszu (816 ton) i marihuany (256 ton) skonfiskowanych w UE osiągnęły najwyższy poziom w ostatnim dziesięcioleciu, co wskazuje na wysoką dostępność tych narkotyków. Szacuje się, że w Europie w 2021 roku 97 tys. pacjentów rozpoczęło jakąś formę leczenia uzależnienia od narkotyków z powodu problemów związanych z używaniem konopi indyjskich.

Nowe produkty otrzymane z konopi indyjskich stanowią wyzwanie dla zdrowia publicznego. Niektóre produkty sprzedawane na nielegalnym rynku jako naturalne konopie indyjskie mogą być sfałszowane silnie działającymi syntetycznymi kannabinoidami, co stwarza ryzyko zatrucia. Ponadto wyciągi i produkty jadalne o dużej sile działania były kojarzone z przypadkami ostrych zatruć w szpitalnych oddziałach ratunkowych.

W 2022 roku heksahydrokannabinol (HHC) stał się pierwszym półsyntetycznym kannabinoidem odnotowanym w UE. Substancję tę zidentyfikowano w dwóch trzecich państw członkowskich, a w niektórych państwach członkowskich jest ona sprzedawana jako „legalna” alternatywa dla konopi indyjskich. Od października 2022 roku HHC podlega wzmożonemu monitorowaniu w ramach unijnego systemu wczesnego ostrzegania (EWS) w celu lepszego zrozumienia potencjalnych zagrożeń dla Europy. W Polsce HHC jest substancją kontrolowaną.

Rekordowe konfiskaty kokainy

Handel dużymi ilościami kokainy przewożonymi w kontenerach komercyjnych przez europejskie porty morskie przyczynia się obecnie do wysokiej dostępności tego narkotyku. Istnieją obawy, że sytuacja ta może przyczynić się do zwiększenia używania kokainy, szkód dla zdrowia i przestępczości związanej z narkotykami. W 2021 roku państwa członkowskie skonfiskowały rekordową ilość 303 ton kokainy. Na Belgię (96 ton), Holandię (72 tony) i Hiszpanię (49 ton) przypadło niemal 75% całkowitej skonfiskowanej ilości.

Wstępne dane za 2022 rok pokazują, że ilość kokainy skonfiskowanej w Antwerpii, drugim co do wielkości porcie morskim w Europie, wzrosła z 91 do 110 ton w 2021 roku. Dowody sugerują, że zorganizowane grupy przestępcze coraz częściej wybierają również mniejsze porty w innych państwach członkowskich, a także w państwach graniczących z UE. Nielegalna produkcja kokainy w UE zyskuje na znaczeniu, a w 2021 roku zlikwidowano 34 laboratoria produkujące kokainę (23 w 2020 roku), z których część działała na dużą skalę.

Kokaina jest najczęściej używaną niedozwoloną substancją pobudzającą w Europie, używaną przez około 1,3% (3,7 mln) dorosłych Europejczyków (w wieku od 15 do 64 lat) w ciągu ostatniego roku. Substancja ta była najczęstszą przyczyną ostrych zatruć odnotowanych w szpitalnych oddziałach ratunkowych w 2021 roku (27% przypadków). Docierają także sygnały, że używanie kokainy w formie iniekcji oraz używanie cracku staje się w niektórych krajach coraz powszechniejsze wśród grup zmarginalizowanych, co wymaga zwiększenia skali działań podejmowanych w celu redukcji szkód. Szacuje się, że w 2021 roku liczba osób rozpoczynających leczenie związane z używaniem cracku wyniosła 7500.

Rosnące obawy dotyczące używania syntetycznych środków pobudzających

Większa różnorodność syntetycznych środków pobudzających dostępnych obecnie na nielegalnym rynku zwiększa ryzyko dla zdrowia publicznego. W przeszłości najpowszechniej używaną syntetyczną substancją pobudzającą w Europie była amfetamina. Widać jednak wyraźnie, że zarówno metamfetamina, jak i syntetyczne katynony przyczyniają się obecnie w większym stopniu niż w przeszłości do ogólnych problemów związanych z substancjami pobudzającymi w Europie.

W raporcie EMCDDA stwierdza również, że substancje pobudzające są dziś częściej używane drogą iniekcji, czasami w połączeniu z heroiną lub innymi opioidami. Zrozumienie szkód związanych ze zmieniającymi się wzorami używania narkotyków drogą iniekcji będzie miało kluczowe znaczenie dla opracowania interwencji, które zmniejszą szkody związane z tymi zachowaniami.

Potencjalne zagrożenia dla zdrowia związane z mniej znanymi substancjami

Ketamina, stosowana w medycynie jako środek znieczulający i przeciwbólowy, w niektórych środowiskach staje się coraz popularniejszym narkotykiem rekreacyjnym. Jest ona zwykle wciągana przez nos i czasami jest dodawana do innych mieszanin narkotyków, w tym proszków i tabletek MDMA. Długoletni użytkownicy ketaminy mogą doświadczać problemów zdrowotnych (np. uszkodzeń pęcherza moczowego).

Wzrost rekreacyjnego używania podtlenku azotu („gazu rozweselającego”) w niektórych częściach Europy budzi obawy o zdrowie. EMCDDA zwróciły uwagę na zagrożenia związane z tym narkotykiem, który wydaje się obecnie bardziej dostępny, tańszy i popularniejszy wśród niektórych osób młodych. Zagrożenia te mogą obejmować zatrucia, poparzenia i urazy płuc oraz w niektórych przypadkach długotrwałego używania, uszkodzenie nerwu. Istnieją silne argumenty przemawiające za tym, aby służby zajmujące się profilaktyką uzależnień od narkotyków i redukcją szkód zajmowały się tą substancją w swojej pracy. Podejścia regulacyjne do sprzedaży i stosowania tej substancji różnią się w poszczególnych krajach.

W bieżącym raporcie EMCDDA omówiono również rosnące zainteresowanie potencjałem terapeutycznym substancji psychodelicznych. Chociaż istnieją obiecujące badania nad potencjałem tych substancji w leczeniu różnych schorzeń psychicznych, w raporcie podkreślono ryzyko nieuregulowanych programów prowadzonych w UE i poza nią. Rosnące zainteresowanie tym tematem może zachęcać do częstszego eksperymentowania z tymi substancjami bez wsparcia medycznego i potencjalnie narażać niektóre wrażliwe osoby na ryzyko.

Coraz większe problemy z opioidami w Europie

Heroina pozostaje najczęściej używanym w Europie nielegalnym opioidem, ale w niektórych obszarach rośnie też niepokój co do stosowania syntetycznych opioidów. Wiele syntetycznych opioidów wykazuje silne działanie i stwarza ryzyko zatrucia i śmierci. Do wyprodukowania tysięcy dawek potrzebne są tylko niewielkie ilości, co czyni ją potencjalnie bardziej lukratywną substancją dla zorganizowanych grup przestępczych.

Użytkownicy rozpoczynający leczenie od heroiny w Europie

Na europejskim rynku narkotyków wciąż pojawiają się nowe, niekontrolowane syntetyczne opioidy – od 2009 roku zidentyfikowano ich łącznie 74. W ostatnich latach większość nowo zidentyfikowanych substancji opioidowych zgłoszonych do systemu wczesnego ostrzegania to silnie działające opioidy benzimidazolowe (nitazenowe). W porównaniu z Ameryką Północną nowe syntetyczne opioidy (np. pochodne fentanylu i nitazeny) odgrywają obecnie stosunkowo niewielką rolę na całym europejskim rynku narkotyków, chociaż w niektórych krajach stanowią one poważny problem.

Stosowanie nowych opioidów syntetycznych (w tym benzimidazolów i pochodnych fentanylu) wiąże się ze wzrostem liczby zgonów spowodowanych przedawkowaniem w krajach bałtyckich. W Estonii znaleziono nowe syntetyczne opioidy w mieszaninach zawierających benzodiazepinę i środek uspokajający dla zwierząt ksylazynę. Połączenia te, znane odpowiednio jako „benzo-dope” i „tranq-dope”, były powiązane ze zgonami spowodowanymi przedawkowaniem w Ameryce Północnej. Wydaje się, że dostępność heroiny utrzymuje się obecnie na wysokim poziomie. Ilość heroiny skonfiskowanej przez państwa członkowskie wzrosła ponad dwukrotnie w 2021 roku do 9,5 tony, podczas gdy Turcja skonfiskowała rekordową ilość 22,2 tony. Prawie cała heroina używana w Europie pochodzi z Afganistanu, gdzie w kwietniu 2022 roku talibowie ogłosili zakaz uprawy maku lekarskiego. Choć jest zbyt wcześnie, by stwierdzić, jak zakaz ten wpłynie na europejski rynek heroiny, istnieją obawy, że jakikolwiek spadek dostępności narkotyku może wiązać się ze wzrostem podaży i popytu na syntetyczne opioidy.

Redakcja


Badanie stanu zdrowia psychicznego dzieci i młodzieży

Strona mlodeglowy.pl prezentuje projekt „MŁODE GŁOWY. Otwarcie o zdrowiu psychicznym”, który obejmuje największe w Polsce badanie stanu zdrowia psychicznego dzieci i młodzieży oraz kampanię edukacyjną skierowaną do ludzi młodych, ich rodziców i nauczycieli. Celem jest stworzenie i popularyzacja programu profilaktycznego i zwrócenie uwagi na problemy ze zdrowiem psychicznym wśród młodych.

Projekt jest inicjatywą Fundacji UNAWEZA, założonej przez Martynę Wojciechowską. Celem projektu jest zwrócenie uwagi na zdrowie psychiczne młodych ludzi, wskazanie barier, z którymi na co dzień się mierzą i promowanie sięgania po pomoc – jako normalnego zachowania. Projekt ma wesprzeć ludzi młodych, ich rodziców i nauczycieli.

Liczebność respondentów ze względu na województwo

Badanie zostało zrealizowane wspólnie z Fundacją Dbam o Mój Z@sięg. Wzięło w nim udział (bez braków danych) 183 063 uczniów szkół podstawowych i ponadpodstawowych w wieku 10–19 lat zarówno z dużych miast, jak i małych miejscowości z całej Polski.

Obraz dzieci i młodzieży, jaki wyłania się z pozyskanych wyników, to obraz przepełniony samotnością, skrajnie niską samooceną i niskim poczuciem sprawczości. Roboczo autorzy raportu nazwali ten stan „triadą kryzysu psychicznego dzieci i młodzieży”, która przyczynia się między innymi do dramatycznego wzrostu myśli samobójczych wśród młodych ludzi, zachowań samobójczych i podejmowanych zamachów samobójczych. W dużym uproszczeniu dzieci w kryzysie psychicznym to dzieci przekonane o tym, że nic nie znaczą, niczego nie potrafią i dla nikogo nie są ważne. Obraz ten dopełnia niski poziom zaufania społecznego młodych, brak wiary w skuteczność profesjonalnej pomocy czy wsparcia społecznego i skala doświadczanej przemocy rówieśniczej, domowej oraz doświadczania hejtu.

Na stronie mlodeglowy.pl został zamieszczony raport z badań i zaproszenie do udziału w programie profilaktycznym „Godzina dla MŁODYCH GŁÓW”, skierowanym do szkół, w wymiarze 8 lekcji w roku szkolnym, realizowanych przez 8 miesięcy.

Strona oferuje również kompendium wiedzy i wsparcia, w podziale na materiały dla młodzieży, rodziców oraz nauczycieli i specjalistów pracujących z młodzieżą, by budować swoje zdrowie psychiczne lub wesprzeć kogoś, kto zmaga się z trudnościami.


Serwis Informacyjny UZALEŻNIENIA nr 103 (3/2023)

  • Prawo Katarzyna Syroka-Marczewska: Umorzenie postępowania na podstawie art. 62a Ustawy o Przeciwdziałaniu Narkomanii. Wybrane aspekty praktyczne
  • Profilaktyka Agnieszka Pisarska: O profilaktyce raz jeszcze…
  • Profilaktyka Katarzyna Gańko: OSEhero – nauczyciele na straży cyberbezpieczeństwa
  • FASD Magdalena Borkowska: Diagnostyka i terapia FASD w Polsce finansowana przez samorządy – przegląd sytuacji
  • FASD Justyna Syroka: Regionalny punkt diagnozy i terapii FAS/FASD w Lublinie
  • FASD Marta Zin-Sędek: Profilaktyka FASD – wyniki projektu pilotażowego FAR SEAS
  • Leczenie, redukcja szkód Wyzdrowienie z uzależnienia bez abstynencji i „żółte światło” redukcji szkód. Z Katie Witkiewitz rozmawia Jakub Greń
  • Badania, raporty Łukasz Wieczorek, Katarzyna Dąbrowska: Czynniki sprzyjające piciu alkoholu i mające wpływ na jego ograniczenie wśród seniorów
  • Publikacje Maja Ruszpel: Publikacje
  • Internet Spektrum Płodowych Zaburzeń Alkoholowych (FASD)
  • Internet Szkoła Odpowiedzialna Cyfrowo
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Większość spraw o przestępstwa z art. 62 ust. 1 lub 2 ustawy o przeciwdziałaniu narkomanii dotyczy posiadania dwóch środków − marihuany i amfetaminy, przy czym znaczna ich część to sprawy drobne, a nawet niezwykle drobne, dotyczące posiadania bardzo niewielkich ilości przeznaczonych ewidentnie na cele własnej konsumpcji. Wiele spraw, w których chodzi o niewielką ilość środków, w Polsce kończy się wyrokami skazującymi, podczas gdy w innych krajach Unii Europejskiej, nie wiążą się one z ponoszeniem odpowiedzialności karnej.

Umorzenie postępowania na podstawie art. 62a Ustawy o przeciwdziałaniu narkomanii. Wybrane aspekty praktyczne

Katarzyna Syroka-Marczewska
Prawniczka

Uwagi ogólne

Ustawa z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii1 (dalej: upn) penalizuje szereg zachowań związanych z posiadaniem i obrotem środkami odurzającymi lub substancjami psychotropowymi. Każdorazowo okoliczności danej sprawy mają wpływ na to, jaka kara zostanie wymierzona konkretnej osobie. Wskazać należy, że stany faktyczne poszczególnych spraw, które trafiają do sądów (tj. w szczególności miejsce oraz czas popełnienia czynu zabronionego, zachowanie sprawcy, dotychczasowa niekaralność sprawcy), są różne i wówczas mają zastosowanie odpowiednie przepisy prawa. Przykładowo, zgodnie z treścią art. 62 ust. 1 upn, w sytuacji, w której ktoś wbrew przepisom ustawy, posiada środki odurzające lub substancje psychotropowe, podlega karze pozbawienia wolności do lat 3. Jeżeli przedmiotem czynu, o którym mowa powyżej, jest znaczna ilość środków odurzających lub substancji psychotropowych, sprawca podlega karze pozbawienia wolności od roku do lat 10 (art. 62 ust. 2 upn). Jak zatem widać posiadanie znacznej ilości środków odurzających może wpłynąć na wyższy wymiar kary, tj. do lat 10. Są jednak także przepisy, które przewidują karę łagodniejszą. Zgodnie z treścią art. 62 ust. 3 upn, w wypadku mniejszej wagi osobie, która posiada środki odurzające lub substancje psychotropowe może zostać wymierzona łagodniejsza kara, a mianowicie kara grzywny, kara ograniczenia wolności albo pozbawienia wolności do roku.

Jak zauważył K. Krajewski, wyniki badań empirycznych wskazują na to, że zdecydowana większość spraw o przestępstwa z art. 62 ust. 1 lub 2 upn dotyczy posiadania dwóch środków − marihuany i amfetaminy, przy czym znaczna ich część to sprawy drobne, a nawet niezwykle drobne, dotyczące posiadania bardzo niewielkich ilości przeznaczonych ewidentnie na cele własnej konsumpcji2. Wiele spraw, w których chodzi o niewielką ilość środków, w Polsce kończy się wyrokami skazującymi, podczas gdy w innych krajach Unii Europejskiej, nie wiążą się one z ponoszeniem odpowiedzialności karnej. Tymczasem w Polsce sprawy te angażują sporą ilość czasu, sił i środków policji, prokuratury i sądów. Równocześnie można mieć zasadnicze wątpliwości co do korzyści, jakie przynoszą one z punktu widzenia zasadniczego celu stosowania represji karnej w obszarze przeciwdziałania narkomanii, tj. redukcji rozmiarów nielegalnej podaży środków odurzających i substancji psychotropowych (redukcja rozmiarów popytu to przede wszystkim, aczkolwiek nie wyłącznie, zadanie profilaktyki, leczenia, rehabilitacji i readaptacji)3.

Mając na uwadze powyższą argumentację, Ustawą z dnia 1 kwietnia 2011 r. o zmianie ustawy o przeciwdziałaniu narkomanii i niektórych innych ustaw4 dodano przepis art. 62a upn. Przepis ten wprowadza nowe rozwiązanie zagadnienia sposobu postępowania wobec osób dopuszczających się drobnych postaci przestępstwa posiadania środków odurzających lub substancji psychotropowych. Celem niniejszego artykułu jest przedstawienie i promowanie adekwatnej i rzetelnej wiedzy na temat instytucji umorzenia postępowania na podstawie art. 62a upn.

Umorzenie postępowania na podstawie art. 62a upn

Przepis art. 62a upn stanowi, że jeżeli przedmiotem czynu, o którym mowa w art. 62 ust. 1 lub 3 upn, są środki odurzające lub substancje psychotropowe w ilości nieznacznej, przeznaczone na własny użytek sprawcy, postępowanie można umorzyć również przed wydaniem postanowienia o wszczęciu śledztwa lub dochodzenia, jeżeli orzeczenie wobec sprawcy kary byłoby niecelowe ze względu na okoliczności popełnienia czynu, a także stopień jego społecznej szkodliwości.

Wprowadzenie możliwości umorzenia postępowania z uwagi na powyższe przesłanki umożliwia odstępowanie w niektórych sytuacjach od ścigania pewnych kategorii przestępstw związanych z posiadaniem narkotyków, w stosunku do których realizacja represji karnej zdaje się nie przynosić wystarczających efektów. Nie służy bowiem ani znaczącej redukcji rozmiarów nielegalnej podaży środków odurzających lub substancji psychotropowych, ani nie wywiera pożądanych efektów w zakresie redukcji popytu na nie (szczególnie w sytuacji, gdy dzisiaj represji karnej wobec takich sprawców rzadko towarzyszy stosowanie odpowiednich środków edukacyjnych, leczniczych itp.). Równocześnie represja ta może przez stygmatyzację takich sprawców wyrządzać niekiedy szkody i zapoczątkować proces ich dalszego popadania w konflikt z prawem, lub proces ten pogłębiać. Wprowadzenie art. 62a upn miało na celu również odciążyć organy ścigania od prowadzenia licznych dochodzeń w sprawach o posiadanie nieznacznych ilości środków odurzających lub substancji psychotropowych. Stąd też przepis ten daje możliwość wydania decyzji o umorzeniu postępowania nawet jeszcze przed wydaniem postanowienia o wszczęciu postępowania. Jak czytamy na stronach internetowych Sejmu RP ustawodawcy zależy na tym, aby takie sprawy nie przekształcały się w „normalne” postępowanie przygotowawcze5. Z tych też względów przepis ten przewiduje możliwość umorzenia postępowania jeszcze przed jego formalnym wszczęciem.

Generalną przesłanką umorzenia postępowania na podstawie art. 62a upn jest niecelowość stosowania wobec pewnej grupy osób posiadających narkotyki represji karnej. Na taką niecelowość przepisu wskazują przesłanki wymienione w art. 62a upn, a mianowicie nieznaczna ilość posiadanego środka oraz posiadanie go na własny użytek. Należy przy tym zaznaczyć, że obie okoliczności są ze sobą ściśle powiązane.

Nieznaczna ilość środka odurzającego lub substancji psychotropowej

Ustawodawca zrezygnował z bliższego definiowania pojęcia nieznacznej ilości środka odurzającego lub substancji psychotropowej, pozostawiając to znamię znamieniem ocennym, co oznacza, że w przepisach nie znajdziemy definicji określenia „nieznaczna ilość”. Ocenę, czy sprawca posiadał nieznaczną ilość zabronionych substancji, każdorazowo pozostawiono organom ścigania i sądom. Przepis art. 62a upn może zostać zastosowany tylko wtedy, jeżeli przedmiotem czynu, o którym mowa w art. 62 ust. 1 lub 3 upn, są środki odurzające lub substancje psychotropowe w ilości nieznacznej, przeznaczonej na użytek sprawcy.

Kryterium ilościowe pojęcia „znaczna ilość” winno być zawsze ocenione przez pryzmat ilości porcji, jakie mogą być przygotowane do bezpośredniego użycia. W ocenie Sądu Apelacyjnego w Krakowie, nieznaczna ilość narkotyku to ilość niewielka, odpowiadająca doraźnym potrzebom uzależnionego, to jest odczuwanemu współcześnie głodowi narkotycznemu, jedna, dwie porcje, lecz nie ilość od tego większa, choćby zgromadzono ją w przewidywaniu przyszłych potrzeb6. W orzecznictwie wskazuje się, że udzielanie (w rozumieniu sprzedaży) środka w postaci marihuany odbywa się z reguły w porcjach 0,5 grama, zaś porcja do bezpośredniego użytku w tzw. fifce wynosi 0,1 grama7. W przypadku amfetaminy porcja ma zazwyczaj masę 0,1 grama8.

Jak wskazuje się w orzecznictwie sądowym, sposób rozumienia nieznacznej ilości środków odurzających lub substancji psychotropowych jako przesłanki instytucji uregulowanej w art. 62a upn musi jednak uwzględniać nie tylko kryterium ilościowe, odwołujące się do wagi tych substancji, ale również kryterium jakościowe. Przy interpretacji wyrażenia „nieznacznej ilości” jako przesłanki instytucji określonej w art. 62a upn nie należy ograniczać się tylko do wagi środków odurzających i substancji psychotropowych, gdyż należy również uwzględnić stężenie zabezpieczonej substancji, pozwalające ocenić, ile można z niej zrobić jednorazowych dawek tej substancji. W ocenie Sądu Apelacyjnego w Poznaniu w celu ustalenia znaczenia pojęcia „nieznacznej ilości” środków odurzających lub substancji psychotropowych należy uwzględnić również – oprócz wymienionych kryteriów ilościowego i jakościowego – kryterium proporcji ilości zabezpieczonych substancji do potrzeb sprawcy9.

Wyjaśnić należy, że oceniając ilość, należy mieć na uwadze, że nie chodzi o czystą substancję aktywną, ale o całość narkotyku wraz z wypełniaczami, które powszechnie stosowane są w nielegalnym obrocie. Zdaniem Sądu Najwyższego, środki odurzające czy substancje psychotropowe, będące przedmiotem czarnorynkowego obrotu, z różnych powodów, czy to z uwagi na uwarunkowania technologiczne związane z ich produkcją, co sprawia, że występują w niej różnego rodzaju zanieczyszczenia, czy też poprzez praktykę dodawania tzw. wypełniaczy w celu zwiększenia ich masy i zwielokrotnienia zysków, przedstawiają zróżnicowaną jakość, co nie oznacza, że przedmiotem nielegalnego obrotu nie jest całość tej substancji jako substancji narkotykowej10.

Okoliczności popełnienia czynu

Jak już wspomniano przesłankami stosowania art. 62a upn są okoliczności przedmiotowe objęte przez dwa określenia: „okoliczności popełnienia czynu” oraz „stopień jego społecznej szkodliwości”. Elementami decydującymi o tym, że okoliczności popełnienia czynu uzasadniają umorzenie postępowania może być przede wszystkim brak wyraźnego zagrożenia dla dóbr prawnych osób trzecich. Inaczej mówiąc, można przyjąć, że na przykład przypadki posiadania środków odurzających lub substancji psychotropowych w szkole czy innych instytucjach edukacyjnych, placówkach oświatowych, jednostkach wojskowych, w czasie imprez sportowych czy innych imprez masowych potencjalnie zawsze takie zagrożenie stwarzają. Dlatego w takich wypadkach stosowanie tego przepisu powinno być wyłączone.

Jak słusznie zauważył Sąd Apelacyjny we Wrocławiu, posiadanie przez sprawcę części środków lub substancji na własne potrzeby, zaś części z przeznaczeniem dla kogoś innego, powoduje, że nie jest możliwe umorzenie w stosunku do niego postępowania na podstawie art. 62a upn11.

Społeczna szkodliwość czynu

Społeczna szkodliwość czynu jest pojęciem zdefiniowanym w art. 115 § 2 kodeksu karnego (dalej: kk)12. Przy ocenie stopnia społecznej szkodliwości czynu sąd bierze pod uwagę rodzaj i charakter naruszonego dobra, rozmiary wyrządzonej lub grożącej szkody, sposób i okoliczności popełnienia czynu, wagę naruszonych przez sprawcę obowiązków, jak również postać zamiaru, motywację sprawcy, rodzaj naruszonych reguł ostrożności i stopień ich naruszenia.

Tym, co może decydować o przyjęciu, że stopień społecznej szkodliwości czynu uzasadnia skorzystanie z przepisu at. 62a upn, może być przede wszystkim charakter posiadanego środka, tzn. jego szkodliwość. I tak w przypadku posiadania cannabis, a więc substancji o mniejszej szkodliwości niż wiele innych środków, w ilościach nieznacznych i okolicznościach niestwarzających w zasadzie zagrożenia dla dóbr prawnych osób trzecich, w zasadzie można domniemywać zasadność umorzenia postępowania na podstawie art. 62 upn13. W przypadku innych środków, ze względu na większe zagrożenie, jakie stwarzają one generalnie dla dobra chronionego, jakim jest zdrowie publiczne, zastosowanie tego przepisu powinno wchodzić w grę znacznie rzadziej, co nie oznacza jednak całkowitego wykluczenia takiej możliwości.

Podkreślić należy, że przepis art. 62a upn dotyczy tylko sytuacji, w których nie mamy do czynienia ze znikomym stopniem społecznej szkodliwości. W takiej sytuacji czyn nie stanowiłby bowiem w ogóle przestępstwa. Inaczej mówiąc przepis ten ma zastosowanie w sytuacjach, gdy stopień społecznej szkodliwości jest wyższy niż znikomy, ale nie przybiera takiego natężenia, które wykluczałoby przyjęcie, że wymierzenie sprawcy kary uznać można za niecelowe.

Postępowanie w przedmiocie umorzenia postępowania na podstawie art. 62a upn

Umorzenie postępowania na podstawie art. 62a upn jest fakultatywne i zależy od każdorazowej oceny prokuratora w konkretnej sprawie, a tym samym od spełnienia dodatkowych przesłanek, poza samą nieznaczną ilością. Brak automatyzmu powinien zagwarantować indywidualne podejście, a tym samym realizację również innych celów prawa karnego w tym obszarze (prewencja generalna, cele terapeutyczne), w tych wypadkach, które na to zasługują. Inaczej mówiąc, przypadki posiadania nieznacznych ilości środków odurzających lub substancji psychotropowych niespełniające innych przesłanek wskazanych w art. 62a upn ustawy, są nadal kwalifikowane z art. 62 ust. 1 upn lub ewentualnie (przy spełnieniu innych przesłanek) z art. 62 ust. 3 upn. O umorzeniu postępowania na ww. podstawie prokurator może zdecydować także na późniejszym etapie postępowania przygotowawczego. Zależeć to będzie przede wszystkim od oceny przez prokuratora zgromadzonego w sprawie materiału dowodowego. Podkreślić należy, że skutki decyzji o umorzeniu dla sprawcy będą identyczne.

W praktyce funkcjonowania organów ścigania zasadą właściwie jest, że najpierw wydawane jest postanowienie o wszczęciu postępowania przygotowawczego, w trakcie którego prowadzi się niezbyt rozbudowane postępowanie dowodowe. Następnie podejrzanemu przedstawiane są zarzuty i w zależności od jego wyjaśnień prokurator podejmuje decyzję w przedmiocie umorzenia postępowania na podstawie art. 62a upn.

Wskazać należy, że o umorzeniu postępowania na podstawie art. 62a upn może zdecydować również sąd w sytuacji, gdy prokurator uznał, że brak jest podstaw do umorzenia postępowania. Sąd nie jest związany oceną prokuratora i może umorzyć postępowanie na podstawie art. 62a upn na posiedzeniu, o ile uzna, że są spełnione przesłanki pozwalające na podjęcie takiej decyzji. Nie jest również wykluczona sytuacja, iż sąd – po przeprowadzeniu rozprawy – umorzy postępowanie na podstawie art. 62a upn. Podobnie, jak w przypadku prokuratora, decyzja sądu w tym zakresie ma charakter fakultatywny. Na marginesie wskazać należy, że decyzje sądu o umorzeniu postępowania na podstawie art. 62a upn podlegają zaskarżeniu i niejednokrotnie prokurator składa zażalenie na to rozstrzygnięcie.

Umorzenie postępowania na podstawie art. 62a upn vs. warunkowe umorzenie postępowania na podstawie art. 66 kodeksu karnego

Umorzenie postępowania na podstawie art. 62a upn stanowi niewątpliwie interesującą alternatywę dla warunkowego umorzenia postępowania. To ostanie rozwiązanie przewidziane jest w art. 66 i 67 kodeksu karnego14. Do najważniejszych różnic tych dwóch instytucji należy:

  1. o warunkowym umorzeniu postępowania decyduje sąd, wydając wyrok, zaś o umorzeniu postępowania na podstawie art. 62a upn może zdecydować prokurator już na samym początku postępowania, a nawet przed jego formalnym wszczęciem;
  2. warunkowe umorzenie postępowania wiąże się obligatoryjnie z określeniem okresu, na jaki następuje to umorzenie (od roku do lat 3), co de facto oznacza poddanie sprawcy próbie; umorzenie postępowania na podstawie art. 62a upn nie wiąże się z poddaniem sprawcy okresowi próby (tzw. umorzenie bezwarunkowe);
  3. w przypadku warunkowego umorzenia postępowania, w przypadku spełnienia określonych przesłanek, sąd może podjąć to postępowanie, co oznacza, że w wyniku rozpoznania sprawy sprawcy może zostać wymierzona kara przewidziana w art. 62 ust. 1 lub 3 kk; umorzenie postępowania na podstawie art. 62a upn kończy postępowanie w sprawie o posiadanie środków odurzających lub substancji psychotropowych, a organy ścigania nie mają możliwości wznowienia tego postępowania;
  4. wyrok warunkowo umarzający postępowanie obala domniemanie niewinności, zaś umorzenie postępowania na podstawie art. 62a upn nie wywiera takiego skutku;
  5. wyrok warunkowo umarzający postępowanie jest odnotowywany w Krajowym Rejestrze Karnym, zaś informacja o umorzeniu postępowania na podstawie art. 62a upn nie jest w nim umieszczana.

Zagadnienia dodatkowe

W nawiązaniu do omawianej problematyki wskazać należy na dwie kwestie związane z umorzeniem postępowania na podstawie art. 62a upn.

Po pierwsze, z reguły podczas zatrzymania osoby podejrzewanej o posiadanie środków odurzających lub substancji psychotropowych funkcjonariusze policji ujawniają ww. substancje niedozwolone. Są one przez nich zabezpieczane, a następie stanowią dowód w sprawie. Po umorzeniu postępowania na podstawie art. 62a upn zachodzi konieczność rozstrzygnięcia, co zrobić z tymi substancjami. Stosownie do treści art. 70 ust. 2 upn w razie skazania za przestępstwo określone w art. 62 lub w art. 62b oraz w razie umorzenia lub warunkowego umorzenia postępowania karnego orzeka się przepadek środka odurzającego, substancji psychotropowej lub nowej substancji psychoaktywnej, nawet jeżeli nie były własnością sprawcy. Sąd, orzekając przepadek przedmiotów, może zarządzić ich zniszczenie. Z czynności zniszczenia sporządza się protokół. Stosowny wniosek o orzeczenie przepadku prokurator składa do sądu, który następnie orzeka przepadek substancji psychotropowej lub środka odurzającego na rzecz Skarbu Państwa oraz nakazuje ich zniszczenie. Postanowienie o orzeczeniu przepadku powinno zostać doręczone osobie, przy której zabezpieczono ww. substancje.

Drugą kwestią, na którą należy zwrócić uwagę, omawiając umorzenie postępowania na podstawie art. 62a upn, jest brak konieczności orzekania obowiązku uiszczenia przez sprawcę nawiązki na rzecz Funduszu Pomocy Pokrzywdzonym i Pomocy Postpenitencjarnej.

Zgodnie z treścią przepisu art. 70 ust. 4a upn w razie skazania sprawcy m.in. za przestępstwo określone art. 62 ust. 1 lub 2 upn sąd orzeka świadczenie pieniężne wymienione w art. 39 pkt 7 Kodeksu karnego na rzecz Funduszu Pomocy Pokrzywdzonym i Pomocy Postpenitencjarnej w wysokości co najmniej 1000 złotych, do wysokości 60 000 złotych. Przepis ten, dodany Ustawą z dnia 5 sierpnia 2022 r. o zmianie ustawy Kodeks karny wykonawczy oraz niektórych innych ustaw15, obowiązuje od 1 stycznia 2023 roku. W przepisie tym zawarto wyraźne odwołanie do skazania sprawcy, a więc wydania przez sąd wyroku skazującego. Umorzenie postępowania na podstawie art. 62a upn – nawet jeżeli następuje na etapie postępowania sądowego – nie jest skazaniem sprawcy, a tym samym brak jest podstaw do orzekania obowiązku uiszczenia nawiązki na rzecz Funduszu Pomocy Pokrzywdzonym i Pomocy Postpenitencjarnej.

Uwagi końcowe

Posiadanie środków odurzających lub substancji psychotropowych jest wciąż zabronione, a wprowadzenie możliwości umorzenia postępowania z uwagi na przesłanki z art. 62a upn, które zostały opisane w niniejszym opracowaniu, umożliwiło odstąpienie w określonych przez ustawodawcę sytuacjach od ścigania pewnych kategorii przestępstw związanych z posiadaniem narkotyków. Za pozytywne należy uznać rozwiązanie, w którym to prokurator lub sąd mogą podjąć decyzję o zaniechaniu ukarania sprawcy i umorzeniu postępowania, mając na uwadze m.in. okoliczności konkretnego przypadku oraz postawę sprawcy. Należy również zauważyć, że wprowadzenie przepisu art. 62a upn może skutkować częstszym umarzaniem postępowań w bardzo drobnych sprawach związanych z posiadaniem środków odurzających lub substancji psychotropowych, co w konsekwencji wydaje się, że może doprowadzić do odciążenia organów ścigania i sądów.

Przypisy

  1. ↑ Tekst jedn. Dz.U. z 2023 r., poz. 172 ze zm.
  2. ↑ Por. K. Krajewski, „Przestępstwo posiadania narkotyków w świetle badań aktowych”, Państwo i Prawo nr 9/2008, s. 31-45, oraz K. Krajewski, „Przestępstwo posiadania narkotyków oraz środki stosowane wobec jego sprawców w świetle badań aktowych”, Alkoholizm i Narkomania t. 21 (2008), z. 3, s. 221-234.
  3. ↑ Por. uzasadnienie Rządowy projekt ustawy o zmianie ustawy o przeciwdziałaniu narkomanii oraz niektórych innych ustaw (orka.sejm.gov.pl/Druki6ka.nsf/wgdruku/3420; dostęp: 11.09.2023).
  4. ↑ Dz.U. z 2011 r., nr 117, poz. 678.
  5. ↑ Por. uzasadnienie Rządowy projekt ustawy o zmianie ustawy o przeciwdziałaniu narkomanii oraz niektórych innych ustaw, s. 11-12 (orka.sejm.gov.pl/Druki6ka.nsf/wgdruku/3420; dostęp: 11.09.2023).
  6. ↑ Wyrok Sądu Apelacyjnego w Krakowie z dnia 4 października 2000 r. sygn. akt II AKa 161/00, Legalis nr 49075.
  7. ↑ Wyrok Sądu Apelacyjnego w Lublinie z dnia 22 stycznia 2008 r., sygn. akt II AKa 300/07, Legalis nr 112211.
  8. ↑ Wyrok Sądu Apelacyjnego w Krakowie z dnia 19 października 2000 r., sygn. akt II AKa 124/00, Legalis nr 89076.
  9. ↑ Wyrok Sądu Apelacyjnego w Poznaniu z 23 lutego 2023 r., sygn. akt II AKa 247/16, Legalis nr 1712615.
  10. ↑ Postanowienie Sądu Najwyższego z dnia 5 grudnia 2017 r., sygn. akt III KK 261/17, Legalis nr 1704946; por. także W. Zontek [w:] „Komentarz do wybranych przepisów ustawy o przeciwdziałaniu narkomanii” [w:] „Przestępstwa narkotykowe i dopalacze. Komentarz”, red. W. Górowski, D. Zając, Kraków, art. 62(a), art. 62(b).
  11. ↑ Wyrok Sądu Apelacyjnego we Wrocławiu z 5 grudnia 2018 r., sygn. akt II AKa 270/18, Legalis nr 2243165; tożsame stanowisko prezentowane jest w doktrynie – por. P. Gensikowski, „Materialnoprawne ujęcie przesłanek instytucji przewidzianej w art. 62a ustawy o przeciwdziałaniu narkomanii”, Prok. i Pr. 2015/10, s. 101.
  12. ↑ Ustawa z dnia 06 czerwca 1997 r. Kodeks karny (tekst jedn. Dz.U. z 2022, poz. 1138 ze zm).
  13. ↑ Por. uzasadnienie Rządowy projekt ustawy o zmianie ustawy o przeciwdziałaniu narkomanii oraz niektórych innych ustaw, s. 13 (orka.sejm.gov.pl/Druki6ka.nsf/wgdruku/3420; dostęp: 11.09.2023).
  14. ↑ Zgodnie z treścią art. 66 kk sąd może warunkowo umorzyć postępowanie karne, jeżeli wina i społeczna szkodliwość czynu nie są znaczne, okoliczności jego popełnienia nie budzą wątpliwości, a postawa sprawcy niekaranego za przestępstwo umyślne, jego właściwości i warunki osobiste oraz dotychczasowy sposób życia uzasadniają przypuszczenie, że pomimo umorzenia postępowania będzie przestrzegał porządku prawnego, w szczególności nie popełni przestępstwa. Warunkowego umorzenia nie stosuje się do sprawcy przestępstwa zagrożonego karą przekraczającą 5 lat pozbawienia wolności. Ponadto zgodnie z treścią art. 67 kk warunkowe umorzenie następuje na okres próby, który wynosi od roku do 3 lat i biegnie od uprawomocnienia się orzeczenia. Umarzając warunkowo postępowanie karne, sąd może w okresie próby oddać sprawcę pod dozór kuratora lub osoby godnej zaufania, stowarzyszenia, instytucji albo organizacji społecznej, do której działalności należy troska o wychowanie, zapobieganie demoralizacji lub pomoc skazanym. Umarzając warunkowo postępowanie karne, sąd nakłada na sprawcę obowiązek naprawienia szkody w całości albo w części, a w miarę możliwości również obowiązek zadośćuczynienia za doznaną krzywdę, albo zamiast tych obowiązków orzeka nawiązkę. Ponadto sąd może nałożyć na sprawcę następujące obowiązki: a) informowanie sądu lub kuratora o przebiegu okresu próby, b) przeproszenie pokrzywdzonego, c) wykonywanie ciążącego na nim obowiązku łożenia na utrzymanie innej osoby, d) powstrzymanie się od nadużywania alkoholu lub używania innych środków odurzających, e) poddanie się terapii uzależnień, f) poddanie się terapii, w szczególności psychoterapii lub psychoedukacji, g) uczestnictwo w oddziaływaniach korekcyjno-edukacyjnych, h) powstrzymanie się od kontaktowania się z pokrzywdzonym lub innymi osobami w określony sposób lub zbliżania się do pokrzywdzonego lub innych osób, i) opuszczenie lokalu zajmowanego wspólnie z pokrzywdzonym, j) zakaz prowadzenia pojazdów.
  15. ↑ Dz.U. z 2022 r., poz. 1855 ze zm.


W artykule omówione zostaną wybrane aspekty profilaktyki odwołującej się do podstaw naukowych. Jego celem jest przybliżenie wiedzy dotyczącej problematyki podejmowanej w programach profilaktycznych oraz skutecznych strategii i metod oddziaływań profilaktycznych.

O profilaktyce raz jeszcze…

Agnieszka Pisarska
Pracownia Profilaktyki Młodzieżowej „Pro-M”
Instytut Psychiatrii i Neurologii w Warszawie

Profilaktyka, obok edukacji zdrowotnej, jest jednym z elementów działań z zakresu zdrowia publicznego ukierunkowanych na rozwiązywanie problemów zdrowotnych i społecznych wynikających z zachowań ryzykownych (Mrazek i Haggerty, 1994). Edukacja publiczna definiowana jest jako „zaplanowane różnorodne działania edukacyjne, ukierunkowane na udzielanie ludziom pomocy w uzyskiwaniu kompetencji, dzięki którym mogą oni podejmować działania dla zachowania (ochrony), utrzymania i doskonalenia/umacniania zdrowia własnego i innych ludzi” (Woynarowska, 2010, s. 96). Programy profilaktyczne zawierają elementy edukacji dotyczącej zachowań sprzyjających bądź niesprzyjających zdrowiu, jednak istotą profilaktyki jest ograniczanie negatywnego wpływu czynników ryzyka i wzmacnianie czynników chroniących (Ostaszewski, 2016). Profilaktyka wykracza więc daleko poza przekaz wiedzy.

Na jakie problemy powinny być ukierunkowane programy profilaktyczne?

Przedmiotem działań profilaktycznych mogą być zachowania ryzykowne, zaburzenia zdrowia psychicznego, a także problemy związane ze stylem życia dzieci i młodzieży. Zachowania ryzykowne są przedmiotem uzasadnionej troski ze strony dorosłych, ponieważ stanowią zagrożenie dla zdrowia i bezpieczeństwa, a także prawidłowego rozwoju dorastających. Do zachowań ryzykownych należy niewątpliwie sięganie po substancje psychoaktywne, przedwczesna aktywność seksualna, agresja, stosowanie przemocy i cyberprzemocy, zaniedbywanie obowiązków szkolnych oraz mniej lub bardziej poważne wykroczenia wobec prawa, a także nadmierne korzystanie z urządzeń cyfrowych. Obok zachowań ryzykownych poważnymi problemami, z jakimi mogą borykać się młodzi ludzie, są zaburzenia zdrowia psychicznego, w tym depresja oraz zachowania samobójcze. Istotnym zagrożeniem jest także niezdrowa dieta i brak ruchu, które mogą prowadzić do otyłości i innych problemów zdrowotnych. Poniżej zaprezentowano wyniki badań dotyczących wybranych problemów spośród wyżej wymienionych.

Substancje psychoaktywne

Substancje psychoaktywne, których młodzi ludzie używają najczęściej, to alkohol i tytoń. Międzynarodowe badania Health Behaviour in School-Aged Children (HBSC), prowadzone także w Polsce potwierdzają, że po alkohol sięgają już dzieci w wieku 11-12 lat (Kowalewska, 2018). Inne międzynarodowe badania The European School Survey Project on Alcohol and Drugs (ESPAD) wskazują z kolei, że spośród polskich 17–18-latków zdecydowana większość (ponad 90%) ma już za sobą inicjację w piciu alkoholu. Większość młodzieży szkolnej w tym wieku (ponad 65%) ma także doświadczenia z paleniem tytoniu. Rozpowszechnienie substancji nielegalnych jest znacznie mniejsze, przy czym młodzież najczęściej sięga po przetwory konopi, czyli po marihuanę i haszysz. Stosunkowo niewielu młodych ludzi potwierdza doświadczenia z innymi narkotykami, takimi jak amfetamina, kokaina, heroina czy LSD, a także nowe substancje psychoaktywne (NSP), nazywane inaczej „dopalaczami” (Sierosławski, 2019).

Korzystanie z technologii informacyjno-komunikacyjnych

Korzystanie przez dzieci i młodzież z komputera, smartfona oraz internetu postrzegane jest jako coraz większy problem – szczególnie w kontekście gwałtownego rozwoju technologii informacyjno-komunikacyjnych, w tym tzw. sztucznej inteligencji. Smartfony i komputery to codzienność młodych ludzi, ale nadal brakuje kryteriów, które pozwalałyby w miarę precyzyjnie ustalić, kiedy korzystanie z internetu stało się już problemem. Jak wskazują badania EU Kids, zdecydowana większość dzieci i młodzieży (82,5%) codziennie łączy się z internetem za pomocą smartfona/telefonu komórkowego. Nie oznacza to jednak, że problemowe używanie internetu jest powszechne, bowiem również zdecydowana większość uczestników tych badań (82,4%) nie potwierdziła codziennego lub prawie codziennego doświadczania któregokolwiek z siedmiu mierzonych symptomów problemowego korzystania z internetu. Z drugiej strony twórcze wykorzystywanie informacji dostępnych w internecie jest wśród młodzieży zjawiskiem marginalnym (Pyżalski i wsp., 2019).

Doświadczanie problemów zdrowia psychicznego

Problemem, który ostatnio przykuwa uwagę opinii publicznej, jest kondycja psychiczna młodzieży. Istotnie, w prowadzonych od wielu lat w Warszawie, lokalnych badaniach mokotowskich obserwowany jest wzrost rozpowszechnienia wśród młodych ludzi symptomów wskazujących na zaburzenia zdrowia psychicznego (Bobrowski i wsp., 2021). Badania HBSC wskazują natomiast, że ogólnie dobre samopoczucie psychiczne deklarowane przez 11-letnią młodzież pogarsza się wraz z wiekiem, przy czym na pogorszenie dobrostanu psychicznego bardziej narażone są dziewczęta niż chłopcy. Wynik ten jest szczególnie niepokojący ze względu na niski poziom spostrzeganego przez nastolatków wsparcia społecznego1. Warto też podkreślić, że problemy zdrowia psychicznego mogą współwystępować z zachowaniami ryzykownymi, np. używanie substancji psychoaktywnych jest istotnym czynnikiem sprzyjającym zachowaniom samobójczym (Epstein i Spirito, 2009).

Zachowania ryzykowne wśród młodzieży z placówek MOS i MOW

Przytaczane powyżej dane pochodzą z badań prowadzonych wśród młodzieży uczęszczającej do szkół ogólnodostępnych. Problemy, o których tu mowa, są jednak znacznie bardziej nasilone wśród młodzieży przebywającej w placówkach przeznaczonych dla młodych ludzi, którzy ze względu na doświadczane trudności „wypadli” z systemu ogólnodostępnej edukacji. Badania zrealizowane w 2018 roku w młodzieżowych ośrodkach socjoterapii (MOS) oraz młodzieżowych ośrodkach wychowawczych (MOW) wskazują bowiem, że odsetki podopiecznych tych ośrodków, którzy palą tytoń, upijają się oraz sięgają po substancje nielegalne są kilkakrotnie wyższe niż w przypadku młodzieży ze szkół ogólnodostępnych (Greń i Pisarska, 2020, 2021). Wyniki te nie są rzecz jasna zaskakujące − podopieczni trafiają do tych placówek między innymi z powodu problemów związanych z używaniem substancji psychoaktywnych. Młodzież z MOS/MOW w znacznie większym stopniu doświadcza także problemów zdrowia psychicznego. Wskazują na to dane dotyczące podejmowanych prób samobójczych, które w perspektywie całego życia potwierdziło 60% dziewcząt i 40% chłopców przebywających w tych placówkach.

Jakie programy i strategie przynoszą oczekiwane rezultaty oraz jakie metody warto uwzględniać w oddziaływaniach profilaktycznych?

Odpowiedź na te pytania można znaleźć w publikacjach Biura Narodów Zjednoczonych ds. Narkotyków i Przestępczości (UNODC, 2015, 2018; Ostaszewski, 2016). Opracowane przez ekspertów UNODC Międzynarodowe Standardy Profilaktyki Używania Substancji Psychoaktywnych powstały na bazie wyników badań ewaluacyjnych programów profilaktycznych. Wiedza na temat skutecznych oddziaływań została pogrupowana ze względu na fazy rozwojowe, od okresu prenatalnego i niemowlęctwa do wczesnej dorosłości. W każdej z tych faz pojawiają się bowiem specyficzne zagrożenia (czynniki ryzyka), które wymagają odpowiedniej interwencji profilaktycznej (Ostaszewski, 2016). Każdy z rodzajów oddziaływań profilaktycznych został opatrzony informacją o zgromadzonych dotąd dowodach naukowych dotyczących ich skuteczności. Zastosowano przy tym skalę z następującymi oznaczeniami jakości i wiarygodności tych dowodów: 1 gwiazdka − „ograniczona”, 2 gwiazdki – „odpowiednia” 3 gwiazdki − „dobra”, 4 gwiazdki – „bardzo dobra”, 5 gwiazdek − „doskonała” (Europejski Program Profilaktyki, 2022). W omawianej publikacji zamieszczono też informację, czy dany rodzaj oddziaływań to profilaktyka uniwersalna, czyli działania adresowane do wszystkich młodych odbiorców, selektywna – przeznaczona do dzieci i młodzieży z grup podwyższonego ryzyka czy wskazująca – tj. adresowana do tych, u których można już zaobserwować symptomy problemów. Podsumowanie ustaleń ekspertów UNODC znajduje się w tabeli 1.

Tabela 1. Zestawienie skutecznych programów i rozwiązań z zakresu polityki ukierunkowanych na zapobieganie używaniu substancji psychoaktywnych
 | Okres prenatalny i niemowlęctwo | Okres przedszkolny (2–5 lat) | Okres wczesnoszkolny (6-10 lat)
Rodzina | Profilaktyka selektywna Wizyty domowe u kobiet w ciąży i młodych matek z grupy ryzyka** |  | Profilaktyka uniwersalna i selektywna Programy rozwijania umiejętności rodziców****
 | Profilaktyka selektywna Interwencje wobec kobiet w ciąży i młodych matek uzależnionych od substancji psychoaktywnych *
Przedszkole/szkoła |  | Profilaktyka selektywna Edukacja przedszkolna nastawiona na rozwój umiejętności społecznych i poznawczych dzieci**** | Profilaktyka uniwersalna Programy rozwijania umiejętności psychospołecznych dzieci***
 |  |  | Profilaktyka uniwersalna Programy poprawy jakości edukacji szkolnej i klimatu szkoły***
 |  |  | Profilaktyka selektywna Polityka ułatwiająca dzieciom ukończenie szkoły**
Społeczność lokalna | Profilaktyka uniwersalna i selektywna Wieloskładnikowe programy profilaktyczne realizowane w społeczności lokalnej***
Ochrona zdrowia |  |  |
 | Wczesna adolescencja (11–15 lat) | Adolescencja (16–19 lat) | Dorosłość (20 lat i więcej)
Rodzina | Profilaktyka uniwersalna i selektywna Programy rozwijania umiejętności rodziców**** |  |
Przedszkole/szkoła | Profilaktyka uniwersalna i wskazująca Programy edukacji normatywnej i rozwijania umiejętności życiowych***
 | Profilaktyka uniwersalna Kształtowanie kultury szkoły sprzyjającej zdrowiu i bezpieczeństwu**
 | Profilaktyka wskazująca Programy dla uczniów o zwiększonej podatności na zachowania ryzykowne**
Społeczność lokalna | Profilaktyka uniwersalna Polityka ograniczania dostępu do legalnych substancji psychoaktywnych*****
 | Profilaktyka uniwersalna i selektywna Wieloskładnikowe programy profilaktyczne realizowane w społeczności lokalnej***
 | Profilaktyka uniwersalna i selektywna Kampanie medialne*
 | Profilaktyka selektywna Programy wspierania młodzieży z grup ryzyka (mentoring)* |  |
 |  | Profilaktyka uniwersalna Minimalizowanie szkód w miejscach zabawy i rekreacji**
Ochrona zdrowia | Profilaktyka wskazująca Krótkie interwencje profilaktyczne****

Skala oznaczenia jakości i wiarygodności uzyskanych dowodów: 1 gwiazdka − „ograniczona”, 2 gwiazdki – „odpowiednia”, 3 gwiazdki − „dobra”, 4 gwiazdki – „bardzo dobra”, 5 gwiazdek − „doskonała”.

Źródło: https://www.unodc.org/documents/prevention/UNODC_2013_2015_international_standards_on_drug_use_prevention_E.pdf

Ostaszewski K., „Standardy profilaktyki”, Krajowe Biuro ds. Przeciwdziałania Narkomanii, Warszawa, 2016.

Okres prenatalny i niemowlęctwo

Używanie substancji psychoaktywnych przez kobiety w ciąży i związane z tym problemy stanowią bardzo poważne zagrożenie dla prawidłowego rozwoju dziecka w okresie prenatalnym, a także w fazach późniejszych. Przeciwdziałanie tym zagrożeniom polega więc na udzielaniu pomocy młodym kobietom z grup ryzyka. Skuteczne strategie i programy obejmują wizyty domowe, których celem jest wspieranie i edukowanie kobiet w ciąży i młodych matek w zakresie zaspokajania potrzeb dziecka, a także pomoc w zabezpieczaniu istotnych kwestii życiowych rodziny, np. dostępu do opieki zdrowotnej, mieszkania, zatrudnienia.

Pomocne są także profesjonalnie prowadzone oddziaływania terapeutyczne/interwencje wobec kobiet w ciąży i młodych matek uzależnionych od substancji psychoaktywnych. I choć dowody na skuteczność takich interwencji są ograniczone, to wiadomo, że mogą przynosić efekty pod warunkiem dostosowania oddziaływań do potrzeb klientki, uwzględniania współwystępujących zaburzeń zdrowia somatycznego i psychicznego oraz włączenia do programu rozwijania umiejętności rodzicielskich.

Okres przedszkolny

Tak jak w przypadku oddziaływań w fazie prenatalnej i niemowlęctwie, profilaktyka w okresie przedszkolnym skoncentrowana jest na dzieciach z grup podwyższonego ryzyka rozwoju rozmaitych zaburzeń będących następstwem nieprawidłowych praktyk rodzicielskich oraz problemów doświadczanych przez rodziny, np. przemocy czy nadużywania substancji psychoaktywnych. Badania wskazują bowiem, że edukacja przedszkolna nastawiona na rozwój umiejętności społecznych i poznawczych, a także umiejętności językowych dzieci z grup ryzyka, jest skuteczną metodą przeciwdziałania zachowaniom ryzykownym w przyszłości (UNODC, 2018).

Okres wczesnoszkolny

Odbiorcami programów profilaktycznych ukierunkowanych na wspieranie prawidłowego rozwoju dzieci w wieku wczesnoszkolnym są same dzieci, ich rodzice, a także nauczyciele i całe środowisko szkolne.

Programy rozwijania umiejętności rodziców. Skuteczne programy adresowane do rodziców dzieci w wieku wczesnoszkolnym ukierunkowane są na doskonalenie wiedzy i umiejętności, które sprzyjają budowaniu pozytywnych relacji i podtrzymywaniu więzi z dorastającym dzieckiem. Ważnym elementem tych programów jest także rozwijanie umiejętności, które pozwalają wspierać rozwój, a także chronić dzieci przed zagrożeniami. Przykładem jest tu umiejętność monitorowania, w jaki sposób syn czy córka spędza czas wolny oraz ustalania reguł zachowania i egzekwowania zasad bez stosowania przemocy. Istotnym aspektem skutecznych programów jest także uwrażliwianie rodziców na ich znaczenie jako wzorów pozytywnych postaw i zachowań.

Rozwijanie umiejętności psychospołecznych dzieci. Dysponowanie umiejętnościami, które pomagają dzieciom i młodzieży w radzeniu sobie z trudnymi sytuacjami życia codziennego w zdrowy i bezpieczny sposób, określany jest jako „metaczynnik chroniący”, ponieważ ogranicza wpływ wielu czynników sprzyjających zachowaniom ryzykownym i problemom zdrowia psychicznego (Ostaszewski, 2016). Oddziaływania przeznaczone dla dzieci w wieku wczesnoszkolnym polegają na kształtowaniu i doskonaleniu umiejętności pomocnych w nawiązywaniu pozytywnych relacji z rówieśnikami i innymi osobami z najbliższego środowiska społecznego, rozpoznawania i kierowania emocjami czy radzeniu sobie ze stresem. Tematyka substancji psychoaktywnych zazwyczaj nie jest uwzględniana, jeśli taki problem nie pojawił się jeszcze w najbliższym otoczeniu dzieci.

Programy poprawy jakości edukacji szkolnej i klimatu szkoły. Pozytywny klimat społeczny szkoły, czyli taki, który charakteryzuje się dobrymi relacjami pomiędzy uczniami i nauczycielami, wspierającym stylem kształcenia i wychowania oraz poczuciem bezpieczeństwa fizycznego i emocjonalnego uczniów w szkole, jest ważnym czynnikiem chroniącym na każdym etapie edukacji dzieci i młodzieży. Przeciwdziała bowiem podejmowaniu zachowań ryzykownych oraz sprzyja zaangażowaniu i dobrym wynikom w nauce. Istotnym warunkiem kształtowania pozytywnego klimatu szkoły jest więc doskonalenie kompetencji nauczycieli, w tym efektywnego kierowania klasą i doskonalenia umiejętności psychospołecznych uczniów.

Do dzieci w wieku wczesnoszkolnym adresowane są też rozwiązania z zakresu polityki, której celem jest ułatwienie tym dzieciom ukończenia szkoły. Działania polegają tu na budowaniu nowych szkół, oferowaniu w szkole bezpłatnych posiłków, a także warunkowym wsparciu finansowym dla rodzin, co oznacza otrzymywanie pieniędzy, ale pod warunkiem, że dziecko chodzi do szkoły.

Adolescencja

Oddziaływania profilaktyczne ukierunkowane na młodzież w okresie adolescencji obejmują programy adresowane do nastolatków, szkoły, rodziny oraz szerszego otoczenia społecznego.

Programy rozwijania umiejętności rodziców. Zakres tematyczny programów adresowanych do rodziców młodzieży w okresie wczesnej adolescencji jest zbliżony do treści programów dla dzieci w wieku wczesnoszkolnym. Dodatkowo, elementem programów dla rodziców nastolatków jest przekazywanie wiedzy o substancjach psychoaktywnych i sygnałach ostrzegawczych wskazujących na ich używanie przez młodzież.

Programy edukacji normatywnej i rozwijania umiejętności życiowych. Oddziaływania adresowane do adolescentów ukierunkowane są na doskonalenie umiejętności życiowych, które sprzyjają realizacji zadań właściwych dla tej fazy rozwoju. Do takich umiejętności należy, między innymi, umiejętność radzenia sobie z trudnościami i wyzwaniami okresu dorastania, ustalania celów życiowych oraz podejmowania odpowiedzialnych decyzji i asertywnego radzenia sobie z presją skłaniającą do sięgania po substancje psychoaktywne czy wikłania się w inne zachowania ryzykowne. W tym kontekście bardzo istotna jest edukacja normatywna, która polega na wzmacnianiu subiektywnych norm przeciwnych używaniu substancji psychoaktywnych (czy innym zachowaniom ryzykownym) poprzez korygowanie błędnych przekonań normatywnych dotyczących stopnia rozpowszechnienia oraz społecznej aprobaty dla używania tych substancji. Elementem programów profilaktycznych dla młodzieży jest także przekazywanie wiedzy dotyczącej bezpośrednich konsekwencji używania substancji psychoaktywnych oraz ryzyka związanego z sięganiem po te substancje.

Kształtowanie kultury szkoły sprzyjającej zdrowiu i bezpieczeństwu. Kultura szkoły definiowana jest jako „podstawowe założenia, normy, wartości i przekonania podzielane przez członków społeczności szkolnej, tj. uczniów, nauczycieli i rodziców” (Ostaszewski, 2016). Elementem kultury, która chroni młodzież przed podejmowaniem zachowań ryzykownych, są jasno sformułowane i konsekwentnie egzekwowane zasady przeciwne używaniu w szkole substancji psychoaktywnych, stosowaniu przemocy czy innym zachowaniom niezgodnym z normami życia społecznego. Ważne jest jednak, aby konsekwencje za łamanie tych zasad były połączone z udzielaniem wsparcia oraz pomocy specjalistycznej dla uczniów doświadczających problemów, np. kierowanie na konsultacje, zajęcia wyrównawcze czy terapię. Przyjazna kultura pomaga w budowaniu więzi ze szkołą, łączy się więc z pozytywnym klimatem społecznym placówki. Skuteczności programów kształtowania kultury szkoły sprzyja włączanie do prac nad ich przygotowaniem uczniów, rodziców, nauczycieli i innych pracowników. Istotne jest, by szkoła była miejscem wolnym od substancji psychoaktywnych, zasada ta powinna obowiązywać wszystkich, także dorosłych.

Programy dla uczniów o zwiększonej podatności na zachowania ryzykowne. Podopieczni MOS i MOW bez wątpienia stanowią grupę podwyższonego ryzyka. Znaczna część podejmuje już zachowania ryzykowne i doświadcza poważnych problemów zdrowia psychicznego. Z tego względu ta młodzież powinna być obejmowana intensywnymi oddziaływaniami profilaktycznymi i terapeutycznymi. Dowody naukowe zgromadzone przez ekspertów UNODC wskazują, że w przypadku tej grupy odbiorców skuteczne mogą być programy ukierunkowane na zwiększanie osobistych kompetencji, w tym umiejętności samokontroli, krótkie interwencje profilaktyczne, a także długoterminowe programy udzielania wsparcia przez dorosłych mentorów.

Kampanie medialne. Profilaktyka z wykorzystaniem mediów pozwala szybko objąć oddziaływaniami stosunkowo dużą grupę odbiorców. Badania nad skutecznością kampanii medialnych w zapobieganiu używaniu substancji psychoaktywnych przyniosły jednak, jak dotąd, mieszane rezultaty. Pozytywne efekty odnotowano w przypadku kampanii skoncentrowanych na paleniu tytoniu połączonych z innymi oddziaływaniami profilaktycznymi.

Programy wspierania młodzieży z grup ryzyka (mentoring). Programy oparte na mentoringu adresowane są do nastolatków dorastających w rodzinach borykających się z problemami. Wiadomo bowiem z badań, że posiadanie mentora jest dla tej młodzieży istotnym czynnikiem chroniącym przed podejmowaniem zachowań ryzykownych. Mentor to osoba, która służy młodemu człowiekowi pomocą, wsparciem emocjonalnym oraz praktycznym (np. w nauce szkolnej), a także poradami oraz informacjami, które pomagają nastolatkowi lepiej rozumieć siebie. Dowody na skuteczność programów opartych na mentoringu są ograniczone, wiadomo jednak, że ważne jest odpowiednie przeszkolenie wolontariusza pełniącego rolę mentora i udzielanie mu wsparcia w trakcie realizacji działań, zaś program współpracy mentora z młodym człowiekiem powinien być ustrukturalizowany i zaplanowany.

Młodzi dorośli

Polityka ograniczania dostępu do legalnych substancji psychoaktywnych. Rozwiązania z zakresu polityki wobec substancji psychoaktywnych adresowane są głównie do młodzieży i osób dorosłych.Działania polegają na podwyższaniu cen napojów alkoholowych i wyrobów tytoniowych oraz ograniczaniu liczby punktów sprzedaży i skracaniu czasu pracy miejsc, w których można kupić te produkty. Działania ukierunkowane na młodych ludzi obejmują podwyższanie wieku uprawniającego do legalnego zakupu alkoholu czy wyrobów tytoniowych oraz skuteczne egzekwowanie przyjętych przepisów, a także zakaz reklamy napojów alkoholowych kierowanej do dzieci i młodzieży. Warto podkreślić, że rozwiązania z zakresu polityki legitymują się doskonałymi dowodami skuteczności.

Minimalizowanie szkód w miejscach zabawy i rekreacji. Adresatami oddziaływań ukierunkowanych na minimalizowanie czy ograniczanie szkód w miejscach rekreacji są wszyscy uczestnicy. Kluby, bary, puby czy dyskoteki, a także festiwale i temu podobne wydarzenia sprzyjają bowiem kontaktom towarzyskim, ale zarazem charakter oferowanych tam rozrywek może zachęcać do zachowań ryzykownych. Z tego względu ważne jest konsekwentne egzekwowanie przepisów prawa ograniczającego dostęp do substancji psychoaktywnych. Elementem oddziaływań może być więc włączanie do współpracy przedstawicieli policji. Programy minimalizowania szkód obejmują ponadto szkolenia w zakresie odpowiedzialnej sprzedaży alkoholu czy tytoniu oraz postępowania z osobami w stanie upojenia lub poważnego zatrucia, a także konsultacje i wsparcie fachowe dla personelu. Ważną częścią takich programów są też działania prowadzone przez partyworkerów, którzy zajmują się edukacją oraz poradnictwem, przeznaczonym dla młodych bywalców miejsc rozrywek.

Krótkie interwencje profilaktyczne. Interwencje profilaktyczne przeznaczone są dla okazjonalnych lub problemowych użytkowników substancji psychoaktywnych. Celem jest powstrzymanie tych osób przed dalszym używaniem tych substancji, a w konsekwencji pogłębianie problemu. Metoda krótkiej interwencji polega na motywowaniu do zmiany zachowania poprzez udzielenie informacji oraz porady, ewentualnie sporządzenie umowy, w której młody człowiek zobowiązuje się do zaprzestania bądź ograniczenia używania substancji psychoaktywnych. Podstawą rozmów interwencyjnych jest przy tym wykorzystywanie technik komunikacyjnych sprzyjających nawiązaniu kontaktu z młodym człowiekiem, który niekoniecznie ma motywację, by zmienić swoje zachowanie. Interwencje profilaktyczne mogą być prowadzone przez lekarzy, psychologów oraz przez pedagogów szkolnych i nauczycieli. W przypadku interwencji prowadzonych w szkołach istotne jest łączenie pracy z uczniem sięgającym po substancje psychoaktywne ze zorganizowanymi i ustrukturalizowanymi zajęciami profilaktycznymi dla pozostałych uczniów. Nauczyciele i pedagodzy powinni także opracować i konsekwentnie wdrażać procedury postępowania w przypadku łamania przez uczniów zasady abstynencji, ponieważ sprzyja to ograniczaniu problemów związanych z używaniem substancji psychoaktywnych w szkole.

Wszyscy odbiorcy profilaktyki

Wieloskładnikowe programy profilaktyczne realizowane w społeczności lokalnej. Wieloskładnikowe programy w społeczności lokalnej adresowane są do wszystkich mieszkańców i mogą obejmować wszystkie rodzaje opisanych powyżej programów oraz rozwiązań z zakresu polityki. Przygotowanie i realizacja tego rodzaju programów powinna być poprzedzona diagnozą potrzeb i zasobów, tak by oddziaływania były jak najlepiej dostosowane do specyfiki danej społeczności. Przede wszystkim jednak wdrażanie programów profilaktycznych w środowiskach lokalnych wymaga koordynacji i współpracy pomiędzy wszystkimi instytucjami i organizacjami, które mogą mieć wpływ na zdrowie publiczne. Z tego względu niezbędne jest utworzenie koalicji osób zainteresowanych wdrażaniem programu oraz zapewnienie stałego wsparcia dla profilaktyki w postaci funduszy i szkoleń czy innych zasobów. Warto także zaprosić do współpracy specjalistów w zakresie ewaluacji, ponieważ udokumentowanie skuteczności – a przynajmniej pozytywnego odbioru przez uczestników adresowanych do nich oddziaływań – jest obecnie jednym z podstawowych wymogów w profilaktyce.

Artykuł przygotowano w ramach realizacji zadania „Promocja standardów jakości w profilaktyce używania substancji psychoaktywnych zaadresowanej do dzieci i młodzieży wraz z Systemem Rekomendacji Programów Profilaktycznych i Promocji Zdrowia Psychicznego w placówkach realizujących programy profilaktyki uniwersalnej oraz w samorządach gminnych”. Zadanie dofinansowane ze środków Funduszu Rozwiązywania Problemów Hazardowych na zlecenie Krajowego Centrum Przeciwdziałania Uzależnieniom.

Bibliografia

  • Bobrowski K., Ostaszewski K., Pisarska A. (2021), „Zdrowie psychiczne warszawskich gimnazjalistów. Badania mokotowskie 2004–2016”, Psychiatria Polska, 55(1), 127-143.
  • Epstein J.A., Spirito A. (2009), „Risk factors for suicidality among a nationally representative sample of high school students”, Suicide Life Threat Behav, 39(3):241-51. doi: 10.1521/suli.2009.39.3.241.
  • „Europejski Program Profilaktyki. Podręcznik dla specjalistów, decydentów i liderów środowisk opiniotwórczych na temat profilaktyki używania substancji psychoaktywnych opartej na dowodach naukowych”, Europejskie Centrum Monitorowania Narkotyków i Narkomanii, Instytut Psychiatrii i Neurologii, Warszawa, 2022.
  • Greń J., Pisarska A. (2020), „Używanie narkotyków przez podopiecznych młodzieżowych ośrodków socjoterapii i młodzieżowych ośrodków wychowawczych”, Serwis Informacyjny Uzależnienia, 3(91), s. 24-29.
  • Greń J., Pisarska A. (2021), „Picie alkoholu wśród podopiecznych młodzieżowych ośrodków socjoterapii i wychowawczych oraz związane z tym problemy”, Serwis Informacyjny Uzależnienia, 4(96), s. 28-33.
  • International Standards on Drug Use Prevention. Vienna: United Nations Office on Drugs and Crime and the World Health Organization, 2015.
  • International Standards on Drug Use Prevention, Second updated edition. Vienna: United Nations Office on Drugs and Crime and the World Health Organization, 2018. Licence: CC BY-NC-SA 3.0 IGO.
  • Kowalewska A. (2018), „Picie alkoholu, palenie tytoniu i marihuany [w:] Mazur J., Małkowska-Szkutnik A. Zdrowie uczniów na tle nowego modelu badań HBCS”, Instytut Matki i Dziecka, Warszawa, 2018.
  • Mrazek P.J., Haggerty R.J. (red.), Reducing Risks for Mental Disorders: Frontiers for Preventive Intervention Research.Washington (DC): National Academies Press (US) 1994.
  • Ostaszewski K. „Standardy profilaktyki”, Krajowe Biuro ds. Przeciwdziałania Narkomanii, Warszawa, 2016.
  • Pyżalski J., Zdrodowska A., Tomczyk Ł., Abramczuk K., „Polskie badanie EU Kids Online 2018. Najważniejsze wyniki i wnioski”, Wydawnictwo Naukowe UAM, Poznań, 2019.
  • Sierosławski J., „Używanie alkoholu i narkotyków przez młodzież szkolną. Raport z ogólnopolskich badań ankietowych zrealizowanych w 2019 r.”, http://www.parpa.pl/images/file/Raport%20ESPAD%202019%20POLSKA-rev.pdf.
  • Woynarowska B., „Terminologia, cele i koncepcje współczesnej edukacji zdrowotnej (w:) Woynarowska B. (red.), „Edukacja zdrowotna. Podstawy teoretyczne. Metodyka. Praktyka”, Wydawnictwo Naukowe PWN SA, Warszawa, 2017.

Przypisy

  1. ↑ https://imid.med.pl/pl/aktualnosci/jakie-sa-polskie-nastolatki-raport-hbsc-2020


Wraz z początkiem roku szkolnego rozpoczęła się rejestracja do wyjątkowego projektu dla nauczycieli: OSEhero. Na czym polega projekt? Kto może do niego dołączyć i dlaczego warto to zrobić? Jakie zadanie trzeba wykonać, żeby zdobyć tytuł i certyfikat? Poznajcie OSEhero z bliska!

OSEhero – nauczyciele na straży cyberbezpieczeństwa

Katarzyna Gańko
Dział Rozwoju Społeczeństwa Informacyjnego i Ekosystemu OSE
Państwowy Instytut Badawczy NASK

Ruszyła rejestracja do nowej edycji OSEhero. To projekt realizowany w ramach programu Ogólnopolska Sieć Edukacyjna (OSE). Uczestnicy z całej Polski, wyposażeni przez ekspertów OSE w wiedzę i narzędzia, będą pokazywać uczniom, ale też rodzicom oraz innym nauczycielom, jak bezpiecznie poruszać się po cyfrowym świecie. Wszyscy, którzy chcą dołączyć do tego wyjątkowego grona pasjonatów – i szkolnych superbohaterów – mogą wysłać swoje zgłoszenie za pośrednictwem formularza dostępnego na stronie osehero.pl. Rejestracja kończy się 8 października!

OSE – szybki, bezpieczny, bezpłatny internet w szkole

Cyberbezpieczeństwo jest sercem Ogólnopolskiej Sieci Edukacyjnej (ose.gov.pl) – programu, dzięki któremu wszystkie szkoły w Polsce mogą korzystać z bezpłatnego dostępu do szybkiego internetu oraz zaawansowanych usług bezpieczeństwa. Został on zaprojektowany na mocy ustawy o Ogólnopolskiej Sieci Edukacyjnej przez Ministerstwo Cyfryzacji. Jego założenia realizuje Państwowy Instytut Badawczy NASK – operator OSE.

Szkoły podłączone do Ogólnopolskiej Sieci Edukacyjnej otrzymują nie tylko dostęp do szerokopasmowego internetu o prędkości 100/100 Mb/s, ale też ochronę przed szkodliwymi i nielegalnymi treściami. Dodatkowo zapewniana jest także ochrona przed szkodliwym oprogramowaniem i internetowymi wirusami, jak również przed atakami sieciowymi. Uczniowie korzystający z internetu OSE są zabezpieczani przed dostępem do treści, które mogą stanowić zagrożenie dla ich prawidłowego rozwoju.

Bezpieczny internet to nie wszystko. W ramach Ogólnopolskiej Sieci Edukacyjnej podejmowane są także działania, które mają zwrócić uwagę dzieci i dorosłych na zagrożenia w sieci. Eksperci OSE chętnie dzielą się swoją wiedzą na ten temat – biorąc udział w konferencjach i webinarach czy tworząc liczne zasoby dostępne online.

Nauczyciele, dyrektorzy szkół i rodzice mogą zapoznać się z nowymi cyberzagrożeniami dzięki lekturze wydawanych w OSE poradników. Przybliżają one nie tylko aktualne problemy w sieci, ale także uczą, jak na nie reagować i jak im przeciwdziałać. Z kolei uczniowie mogą poznawać świat internetu, uczestnicząc w kursach e-learningowych na platformie OSE IT Szkoła (it-szkola.edu.pl). Zarówno młodsi, jak i starsi znajdą tam kursy w 15 kategoriach. Dotyczą one bezpieczeństwa w sieci, szeroko pojętego internetu, programowania, grafiki komputerowej, sztucznej inteligencji czy nauki gry w szachy.

Dbałość o cyberbezpieczeństwo uczniów jest istotnym zadaniem także dla uczestników projektu OSEhero, kierowanego do liderów szkolnej cyfryzacji i wszystkich, którzy w swoich społecznościach chcą upowszechniać wiedzę na temat zarówno zagrożeń w internecie, jak i zdrowych cyfrowych nawyków.

– OSEhero to naturalna kontynuacja programu Ogólnopolskiej Sieci Edukacyjnej, gdzie po podłączeniu wszystkich szkół w Polsce do szybkiego, bezpiecznego, bezpłatnego internetu mamy ogromną szansę na zagospodarowanie tematu edukacji [dotyczącej] bezpieczeństwa w sieci w polskich szkołach. OSEhero to odpowiedź na to wyzwanie – mówi Maciej Dudkiewicz, dyrektor ds. Zarządzania Programem OSE w NASK.

Kim są OSEhero?

– To przewodnicy po internecie. Wspierają uczniów, innych nauczycieli i rodziców w odkrywaniu cyfrowego świata. Jest ich coraz więcej! Nauczycielu, Ty też – dzięki Ogólnopolskiej Sieci Edukacyjnej – możesz zostać szkolnym superbohaterem nowych technologii – mówi Paweł Małaszyński, ambasador kampanii „OSE. Bezpieczny internet w szkole”.

Projekt OSEhero skierowany jest do nauczycieli wszystkich przedmiotów, dyrektorów, psychologów, a także pedagogów i bibliotekarzy ze szkół OSE (przyłączonych lub oczekujących na przyłączenie), którzy chcą wpłynąć na bezpieczeństwo uczniów w sieci i zrobić coś dobrego na rzecz cyberbezpieczeństwa w swoich placówkach.

Eksperci OSE edukują społeczności szkolne w zakresie zagrożeń w internecie, wspierają pozytywne zachowania online oraz rozwój kompetencji cyfrowych w procesie nauczania, w tym umiejętności krytycznego myślenia i refleksyjnego wykorzystywania zasobów znajdujących się w sieci. Pomagają w tym także nauczyciele OSEhero, którzy organizują aktywne działania na rzecz cyberbezpieczeństwa w swoich szkołach. To prawdziwi nauczyciele-pasjonaci, chętnie dzielący się z innymi swoją wiedzą!

Na czym polegają działania w ramach OSEhero?

Projekt OSEhero pozwala z jednej strony rozwinąć kompetencje i aktywnie włączyć się w działania na rzecz cyberbezpieczeństwa, a z drugiej – poczuć się częścią wyjątkowej społeczności. Uczestnicy projektu nie mogą narzekać na nudę. Przez cały rok szkolny poszerzają swoją wiedzę na temat cyfrowego świata – uczestniczą w szkoleniach prowadzonych przez ekspertów OSE oraz dzielą się doświadczeniami podczas innych, nieformalnych spotkań. Mają też do wykonania zadania: organizują dla swoich uczniów (lub innych nauczycieli, rodziców czy całych lokalnych społeczności) inicjatywy dotyczące cyberbezpieczeństwa. Wszystko po to, by upowszechnić wiedzę na temat zagrożeń w internecie wśród jak najszerszej grupy odbiorców.

Nauczyciele przez cały czas trwania projektu mogą liczyć na wsparcie OSE oraz – co nie mniej ważne – innych uczestników OSEhero, którzy chętnie wymieniają się pomysłami i inspiracjami.

Zlot OSEhero

Podsumowaniem każdej kolejnej edycji projektu jest Zlot OSEhero: coroczne spotkanie uczestników, dzięki któremu mogą nie tylko wreszcie poznać się „na żywo”, ale też wysłuchać wystąpień ekspertów.

Zlot podsumowujący edycję 2022/2023 odbył się w warszawskim Centrum Nauki Kopernik (CNK). Ponad stu nauczycieli uczestniczyło w zadaniu teambuildingowym, obejrzało wystawę „Przyszłość jest dziś”, a także – podczas warsztatów – poszerzyło swoją wiedzę w zakresie wykorzystania wirtualnej rzeczywistości (VR) w edukacji, dezinformacji, organizacji projektów edukacyjnych i włączania rodziców w działania na rzecz cyberbezpieczeństwa.

OSEhero – edycja 2022/2023

W zakończonej w czerwcu 2023 roku edycji projektu wzięło udział aż 757 nauczycieli różnych przedmiotów, dyrektorów szkół, bibliotekarzy, psychologów i pedagogów szkolnych. Niemal co drugi uczestnik może poszczycić się tytułem OSEhero, ważnym przez kolejne dwa lata szkolne – wystawione zostały bowiem aż 363 certyfikaty.

Nauczyciele mogli dowiedzieć się więcej m.in. o oszustwach internetowych, walce z dezinformacją, wizerunku w sieci, cyberprzemocy, cyfrowym dobrostanie, grach cyfrowych w edukacji czy hejcie i mowie nienawiści. W ciągu całego roku szkolnego odbyły się cztery szkolenia online i siedem „spotkań przy kawie” – to mniej formalne spotkania, w których często również brali udział eksperci OSE.

Uczestnicy poprzedniej edycji projektu zorganizowali w swoich szkołach 992 inicjatywy dotyczące bezpiecznego korzystania z internetu. Konkursy, turnieje wiedzy o cyfrowych zagrożeniach, escape roomy, spotkania z policjantami i innymi ekspertami, warsztaty tematyczne dla uczniów i innych nauczycieli, pogadanki dla rodziców – to tylko niektóre przykłady zaplanowanych i zrealizowanych wydarzeń.

– Cieszymy się, że nauczyciele zaangażowali się w nasz projekt i bardzo chętnie brali udział w proponowanych przez nas szkoleniach i spotkaniach. To była bardzo intensywna, ale też bardzo owocna edycja: kończymy ją przekonani, że projekty takie jak OSEhero są potrzebne i realnie wpływają na bezpieczeństwo młodych użytkowników internetu. Dziękujemy wszystkim za kreatywność i wytężoną pracę. Spotkamy się ponownie już na jesieni, gdy rozpoczniemy kolejną edycję OSEhero! – mówi Dominik Kopera, zastępca dyrektora NASK ds. Ogólnopolskiej Sieci Edukacyjnej.

Jak zgłosić się do udziału w OSEhero?

Aby zgłosić się do projektu, wystarczy wypełnić formularz zgłoszeniowy dostępny na stronie osehero.pl. Rejestracja potrwa do 8 października.

Co trzeba zrobić, by zostać OSEhero (edycja 2023/2024)?

Uczestnicy nowej edycji projektu OSEhero będą mieli do wykonania kilka zadań. Należą do nich: udział w co najmniej jednym szkoleniu oraz dwóch „spotkaniach przy kawie”, a także zorganizowanie minimum dwóch inicjatyw związanych z cyberbezpieczeństwem w swoich szkołach.

Dlaczego warto?

– Możliwość udziału w spotkaniach z ekspertami i w Zlocie OSEhero, dostęp do bezpłatnych materiałów edukacyjnych, w tym scenariuszy lekcji dotyczących cyberbezpieczeństwa, możliwość wymiany doświadczeń z nauczycielami z całej Polski, którzy chcą dbać o cyfrowe bezpieczeństwo swoich uczniów, wreszcie szansa na zdobycie tytułu OSEhero – to najważniejsze korzyści z udziału w naszym projekcie – wylicza Marcin Tomczyk, koordynator projektu.

Trudno o lepszą zachętę do udziału w projekcie niż słowa jego dotychczasowych uczestników. – Czekam już z niecierpliwością na to, żeby rejestrować się do kolejnej edycji. Przez wiele miesięcy wspólnie z moimi kolegami z zespołu, z młodzieżą uczestniczyliśmy w programie, który dał nam ogromną szansę zapoznania się przede wszystkim z cyberzagrożeniami, ale także pozwolił mojej młodzieży korzystać z materiałów, a nam nauczycielom – rozwijać się poprzez kończenie kursów i szkoleń. Ten program to nie tylko fantastycznie zorganizowany zlot, ale też możliwość nawiązania wielu znajomości i czerpania wiedzy z profesjonalnych materiałów – mówi Ewa Wiśniewska, nauczycielka z Technikum nr 2 w Płocku.

– Osoby, które dołączają do OSEhero, chcą zadbać o bezpieczeństwo nie tylko dzieci, ale i dorosłych. [W projekcie] jest bardzo dużo nowych materiałów, z których można korzystać. Podobają mi się też „spotkania przy kawie” – w formie webinarów, podczas których eksperci opowiadają o ważnych zagadnieniach, ale samemu także można włączyć się do dyskusji – mówi Cecylia Dzierzenga, nauczycielka ze Szkoły Podstawowej nr 21 im. Biskupa Wilhelma Pluty w Rudzie Śląskiej.

– Wzięłam udział w projekcie OSEhero trochę z ciekawości. Pracuję z dzieciakami i chciałabym też je, te dzieciaki, wspomagać w tym, żeby bezpiecznie poruszały się w tym nowym świecie, do którego zaczęły należeć. Okazało się, że to nie tylko coś ciekawego dla dzieciaków, ale też dla mnie samej. (…) jeszcze dużo nauki przed mną i wiem już na pewno, że nie skończę na tym jednym projekcie i bardzo chętnie wezmę udział w kolejnych – mówi Karolina Cichocka, nauczycielka ze Szkoły Podstawowej Sióstr Felicjanek nr 28 w Warszawie.

– Do OSEhero należę od 2019 roku i każdego roku przyjeżdżam na zlot nauczycieli do Warszawy. Jest to dla mnie wielka przygoda, moc inspiracji, a także spotkania z bardzo ciekawymi osobami – mówi Renata Pagacz, nauczycielka ze Szkoły Podstawowej im. Powstańców 1863 r. w Lututowie.

Wszystkie szczegółowe informacje na temat OSEhero, w tym regulamin i harmonogram, znajdują się na stronie www.osehero.pl Zapraszamy!


Zaburzenia związane z ekspozycją płodu na alkohol mogą dotyczyć najważniejszych sfer egzystencji dziecka, nastolatka i dorosłego oraz decydować o jego komforcie funkcjonowania w społeczeństwie. Dlatego FASD postrzegany jest jako najczęstsza przyczyna niepełnosprawności intelektualnej w krajach rozwiniętych.

Diagnostyka i terapia FASD w Polsce finansowana przez samorządy – przegląd sytuacji

Magdalena Borkowska
Krajowe Centrum Przeciwdziałania Uzależnieniom

Czym jest FASD?

Termin FASD (Fetal Alcohol Spectrum Disorder – spektrum płodowych zaburzeń alkoholowych) określa zespół objawów, które mogą pojawić się u dzieci matek spożywających alkohol etylowy w czasie ciąży. FASD to spektrum umysłowych i fizycznych zaburzeń związanych z ekspozycją płodu na alkohol. Alkohol etylowy przedostaje się przez łożysko do organizmu dziecka, czego konsekwencją mogą być:

  • uszkodzenia w budowie i funkcjonowaniu narządów (między innymi przyczynia się do wad układu krążenia, serca),
  • zmiany fizyczne np. dysmorfii twarzy charakterystycznych dla FAS (płodowego zespołu alkoholowego),
  • prenatalne i postnatalne zaburzenia wzrastania,
  • zaburzenia strukturalne i funkcjonalne ośrodkowego układu nerwowego (OUN), w tym zaburzenia neurorozwojowe.

Zaburzenia związane z ekspozycją płodu na alkohol mogą więc dotyczyć najważniejszych sfer egzystencji dziecka, nastolatka i dorosłego oraz decydować o jego komforcie funkcjonowania w społeczeństwie. Tym samym FASD postrzegany jest jako najczęstsza przyczyna niepełnosprawności intelektualnej w krajach rozwiniętych.

Zgodnie z wynikami badania populacyjnego ALICJA (Alkohol i Ciąża – Jak Pomóc Dziecku), przeprowadzonego przez PARPA w 2015 roku, w Polsce spektrum płodowych zaburzeń alkoholowych (FASD) występuje nie rzadziej niż u 20 na 1000 dzieci w wieku 7-9 lat, zaś płodowy zespół alkoholowy (FAS) nie rzadziej niż u 4 na 1000 dzieci. Na podstawie powyższych wyników szacować można, że w Polsce każdego roku na świat przychodzi między 7 a 8 tys. dzieci z FASD. To więcej niż rozpowszechnienie zespołu Downa czy autyzmu.

Rozpoznanie FASD

Diagnoza FASD wymaga wielowymiarowego podejścia, a tym samym pracy multidyscyplinarnego zespołu specjalistów. Zrozumienie specyfiki tematu, różnorodności deficytów i wynikających z nich dysfunkcji, jest warunkiem do stosowania adekwatnych narzędzi diagnostycznych i odpowiednio dobranych specjalistycznych badań. Zarówno szkolenia i budowanie zespołów multidyscyplinarnych, jak i sam proces diagnostyczny FASD to przedsięwzięcia kosztowne.

Jednak warto zwrócić uwagę na fakt, iż niewspółmierne koszty wiążą się z brakiem diagnozy i wynikającymi z tego konsekwencjami, zarówno dla osoby z FASD, jej bliskich, jak i ogółu społeczeństwa. To właśnie dzięki wczesnej diagnozie i podjętej interwencji można zminimalizować koszty związane z opieką nad osobą z FASD. Działania edukacyjno-profilaktyczne również odgrywają ważną rolę w zapobieganiu występowania FASD.

Koszty ekonomiczne FASD

Badania przeprowadzone w Kanadzie, USA i Nowej Zelandii wykazały, że bezpośrednie koszty związane z FASD (opieka zdrowotna, wymiar sprawiedliwości w sprawach karnych, edukacja, inne usługi) w całej populacji wahały się od 762 mln do 10,5 mld dolarów kanadyjskich rocznie. Koszty pośrednie wynikające z utraty produktywności spowodowanej zachorowalnością/przedwczesną śmiercią z powodu FASD wahały się od 46,8 mln do 2,4 mld dolarów kanadyjskich rocznie. Najwyższe koszty w całej populacji związane z FASD dotyczyły systemu sądownictwa karnego (395 mln- 7,2 mld dolarów kanadyjskich), a następnie utraty produktywności (46,8 mln-2,4 mld dolarów kanadyjskich). Koszty opieki zdrowotnej wyniosły od 7 do 265 mln dolarów kanadyjskich.

Koszty zdrowotne i medyczne FASD

Badania przeprowadzone w Stanach Zjednoczonych, których celem było oszacowanie kosztów opieki zdrowotnej, jakie ponoszą osoby z FASD w porównaniu do osób bez diagnozy FASD, znacząco się różniły. Korzystanie z usług opieki zdrowotnej w warunkach ambulatoryjnych było sześciokrotnie wyższe, podobnie jak liczba wizyt na izbach przyjęć − dwukrotnie częstsza wśród dzieci, u których zdiagnozowano FASD, w porównaniu z ich rówieśnikami bez FASD (zarówno w przypadku ubezpieczenia prywatnego, jak i podstawowego). Jak zaobserwowano, koszty opieki zdrowotnej zarówno ambulatoryjnej, jak i na izbach przyjęć dla wszystkich grup wiekowych były około trzy do czterech razy wyższe wśród dzieci, u których zdiagnozowano FASD, w porównaniu do dzieci bez FASD, niezależnie od rodzaju ubezpieczenia.

Samorząd województwa

Zgodnie z definicją przypisaną pojęciu samorząd województwa („wyodrębniony w strukturze państwa związek społeczności regionalnej funkcjonujący w randze województwa, który z mocy prawa powołany jest do samodzielnego wykonywania zadań administracji publicznej, a także wyposażony w materialne środki umożliwiające realizację nałożonych na niego zadań”), zakres działań możliwych do podjęcia w obszarze profilaktyki, edukacji, diagnozy i terapii FASD pozostaje w gestii decydentów.

Powołując się na zapisy Narodowego Programu Profilaktyki i Rozwiązywania Problemów Alkoholowych i Narodowego Programu Zdrowia, jednostki samorządu terytorialnego od lat mają przypisane liczne zadania z zakresu spektrum płodowych zaburzeń alkoholowych. Zgodnie z zapisami Narodowego Programu Zdrowia decydenci mogą realizować różnorodne zadania, w tym:

  • promować działania edukacyjne i profilaktyczne ukierunkowane na ograniczenie zjawiska picia alkoholu przez kobiety w ciąży (w tym: uruchomienie specjalistycznego systemu konsultacyjnego dla rodziców i opiekunów dzieci z zespołem FAS) i innymi zaburzeniami związanymi z piciem alkoholu w okresie ciąży),
  • tworzyć nowe i wspierać istniejące miejsca wsparcia środowiskowego (…) dla dzieci z FASD;
  • prowadzić badania, opracowywać analizy i ekspertyzy ukierunkowane na bardziej adekwatną pomoc dzieciom z rodzin z problemem alkoholowym, w tym dzieciom z FASD,
  • organizować szkolenia dla pracowników świetlic z programem socjoterapeutycznym i opiekuńczo-wychowawczym oraz innych grup zawodowych (nauczycieli, pedagogów, pracowników socjalnych, pracowników służby zdrowia itp.) w zakresie pomocy (…) dzieciom z FASD,
  • organizować szkolenia dla profesjonalistów na temat FASD,
  • wdrażać i upowszechniać standardy i procedury diagnozy FASD zgodnie z aktualnym stanem wiedzy naukowej oraz zwiększać dostępność pomocy dla dzieci z FASD oraz ich opiekunów,
  • wdrażać i upowszechniać standardy i procedury profilaktyki, diagnozy oraz terapii FASD (spektrum płodowych zaburzeń alkoholowych) zgodnie z aktualnym stanem wiedzy naukowej,
  • kształcić personel medyczny w zakresie umiejętności rozpoznawania wzorów picia i podejmowania interwencji wobec pacjentów pijących alkohol ryzykownie i szkodliwie oraz na temat FASD.

Ponadto możliwością i kompetencją jednostek samorządów terytorialnych jest wspieranie działań edukacyjno-profilaktycznych i pomocowych realizowanych w samorządach lokalnych. Źródłem wiedzy o potrzebach i zakresie prowadzonych działań w tematyce FASD są dane przedstawiane przez decydentów gmin w sprawozdaniu KCPU G1 (wcześniej PARPA G1). Sprawozdanie KCPU G1 „dotyczy profilaktyki i rozwiązywania problemów uzależnień, a jego podstawowym celem jest podsumowanie i porównanie działań w sferze profilaktyki i rozwiązywania problemów uzależnień na terenie kraju oraz w poszczególnych województwach”. I tak analizując informacje pochodzące z lat 2016–2022 (od momentu sprawozdawczości z tematyki FASD), widoczny jest wzrost zainteresowania problematyką i zaangażowania samorządów lokalnych w działania z zakresu szkoleń dla przedstawicieli różnych służb i działań edukacyjnych, takich jak: organizacja konferencji, dystrybucja materiałów, aktywność w lokalnych mediach, pomoc specjalistyczna.

Porównując natomiast wysokość środków ogółem przeznaczonych w samorządach lokalnych na działania związane z problematyką FASD od 2016 roku kwoty te wyniosły kolejno: 2016 rok: 470 963,19 zł; 2017 rok: 1 444 094,63 zł; 2018 rok: 2 729 322,27 zł; 2019 rok: 1 936 855,97 zł; 2020 rok: 1 709 129,04 zł; 2021 rok: 1 893 613,46 zł; oraz 2022 rok: 2 991 430,26 zł.

Dla kontrastu warte przytoczenia pozostają wyniki pochodzące ze Sprawozdania KCPU W1, dotyczącego realizacji w 2022 roku wojewódzkiego programu profilaktyki i rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii. Zawarte w sprawozdaniu pytania z zakresu FASD dotyczyły:

  1. Wdrożenia i upowszechniania standardów i procedur profilaktyki, diagnozy oraz terapii FASD zgodnie z aktualnym stanem wiedzy.
  2. Kształcenia personelu medycznego w zakresie umiejętności rozpoznawania wzorców picia i podejmowania interwencji wobec pacjentów pijących ryzykownie i szkodliwie oraz na temat FASD.
  3. Szkoleń i konferencji na temat FASD.

Analizując otrzymane wyniki z szesnastu województw, można stwierdzić, że aktywności w zakresie realizacji zadania 1., zostały podjęte w siedmiu samorządach wojewódzkich, na łączną kwotę 16 776 925,25 zł. Natomiast aktywności w zakresie realizacji zadania 2. i 3. zostały podjęte w pięciu samorządach wojewódzkich, na łączną kwotę 206 693,46 zł. Spośród szesnastu jednostek samorządów terytorialnych aż pięć nie podjęło rekomendowanych działań w zakresie tematyki FASD. Wśród wszystkich zaangażowanych największą aktywność w powyższej tematyce wykazały: województwo łódzkie (381 735,09 zł), województwo małopolskie (363 288,92 zł) i województwo lubelskie (28 904,00 zł). To właśnie decydenci tych jednostek samorządów terytorialnych „przecierają szlaki” w udostępnianiu swoim mieszkańcom nieodpłatnej, kompleksowej diagnozy i terapii z zakresu FASD.

Możliwości diagnostyczne i terapeutyczne w zakresie FASD

Ośrodki diagnostyczne FASD w Polsce powstają coraz częściej, zapełniając mapę we wszystkich kierunkach. Są wśród nich m.in. Gdańsk, Gdynia, Szczecin, Olsztyn, Toruń, Elbląg, Poznań, Warszawa, Łódź, Kraków, Rzeszów, Lublin, Wrocław, Świerklany, Żywiec i Zabrze. Tym samym pomoc diagnostyczna i wsparcie terapeutyczne ma miejsce na różnych poziomach dostępności lokalnej, jak również ekonomicznej, gdyż w przewadze mamy do czynienia z usługami komercyjnymi. Tak więc sam fakt dostępności związanej z położeniem, jak również dostępności ekonomicznej może przesądzać o szukaniu pomocy osób jej potrzebujących (rodziców, opiekunów – dzieci, nastolatków czy osób dorosłych z FASD).

Wychodząc naprzeciw potrzebom społeczności, samorządy województw lubelskiego, łódzkiego i małopolskiego podjęły działania uwieńczone sukcesem w postaci stworzenia nieodpłatnych punktów diagnozy i terapii FASD dla mieszkańców wymienionych województw. Dobre praktyki obarczone są wieloma wyzwaniami, a czasami i heroizmem. Placówki w tych województwach mogą być przykładem dla pozostałych samorządów (13 województw) do podjęcia adekwatnych działań na swoim terenie.

Know how

Aby zobrazować tzw. know how, na łamach Serwisu Informacyjnego UZALEŻNIENIA opublikowany zostanie cykl artykułów, w których przedstawiciele punktów diagnostycznych i terapeutycznych FASD z województwa lubelskiego, łódzkiego i małopolskiego zaprezentują swoje działania i kroki, jakie pozwoliły im osiągnąć sukces w utworzeniu regionalnych punktów diagnostycznych i terapeutycznych FASD. Aby wszystkie artykuły dostarczały adekwatnej, wielowymiarowej informacji, zawierać będą treści dotyczące:

  1. genezy powstania punktu diagnostycznego i terapeutycznego FASD (w tym: analizy potrzeb regionu, konsultacji eksperckich, konsultacji społecznych),
  2. charakterystyki podjętych i bieżących działań (w tym: działania organizacyjne – wyposażenie remontowe [adaptacje i dostosowanie przestrzeni] i dydaktyczne [narzędzia diagnostyczne], budowanie zespołu [wymiar edukacyjny, koszty],
  3. oferty diagnostycznej (w tym: składu wielodyscyplinarnego zespołu, stosowanych kryteriów diagnostycznych, stosowanych procedur stawiania diagnozy i opracowywania opinii),
  4. oferty terapeutycznej (w tym: dostępności działań terapeutycznych, rodzaju działań terapeutycznych, adresatów działań terapeutycznych),
  5. charakterystyki adresatów działań punktu diagnozy i terapii FASD oraz statystyk dotyczących działalności (w tym: dla kogo jest bezpłatna diagnoza i terapia FASD, warunki klasyfikacji do procesu diagnostyczno-terapeutycznego, dotychczasowe statystyki dotyczące zasięgu podejmowanych działań – ilości diagnoz),
  6. planów na przyszłość, kolejnych kroków (w tym: jakie wyzwania stoją nadal przed realizatorami, jakie są perspektywy na przyszłość).

Wśród punktów diagnozy i terapii FASD finansowanych przez samorząd województwa swoje doświadczenia w odniesieniu do powyższych obszarów zaprezentują specjaliści:

  • Regionalnego Punktu Diagnozy i Terapii FAS/FASD przy Regionalnym Ośrodku Polityki Społecznej w Lublinie (RPDiT FAS/FASD w Lublinie) – kompleksowa diagnoza i terapia FASD dla pacjentów z województwa lubelskiego,
  • Regionalnego Punktu Diagnozy i Terapii FASD przy Regionalnym Centrum Polityki Społecznej w Łodzi – kompleksowa diagnoza i terapia FASD dla pacjentów z województwa łódzkiego,
  • Centrum Kompleksowej Diagnostyki i Terapii Dzieci z FASD w Wojewódzkim Specjalistycznym Szpitalu Dziecięcym im św. Ludwika w Krakowie – kompleksowa diagnoza i terapia dla pacjentów z województwa małopolskiego oraz całej Polski.

Celem zapowiedzianego cyklu artykułów będzie wzajemna wymiana informacji, doświadczeń, jak również wsparcie w budowaniu ogólnopolskiego systemu nieodpłatnej diagnozy i terapii FASD, a tym samym nadanie tematowi FASD priorytetowej rangi i zaoferowanie pomocy wszystkim tym, którzy w tym zakresie jej potrzebują.

Bibliografia

  • Ali M., Burd L., West K. (2022), „Estimating Costs of Health Care for Children With Fetal Alcohol Spectrum Disorder in a Large Health Insurance Claims Database”, Research Square.
  • Andersson E., Elliot E. (2018), „Economic Costs of Fetal Alcohol Specturm Disorder (FASD)”, Journal of Pediatrics and Child Health, 8(2).
  • Narodowy Program Zdrowia: https://www.gov.pl/web/zdrowie/narodowy-program-zdrowia1
  • Sprawozdania KCPU G1/KCPU W1.
  • Śmigiel R. (2023), „Spektrum Płodowych Zaburzeń Alkoholowych (FASD) – powszechna, ale wciąż mało znana choroba”, Magazyn Pielęgniarki i Położnej, 7-8.


W Polsce jest mało punktów diagnostycznych dotyczących FAS/FASD. A jeszcze mniej takich, gdzie można to zrobić bezpłatnie. 30 marca 2021 roku w Lublinie uruchomiono Regionalny Punkt Diagnozy i Terapii FAS/FASD. Mieszkańcy województwa lubelskiego nie będą musieli korzystać z pomocy ośrodków komercyjnych w innych miastach.

Regionalny Punkt Diagnozy i Terapii FAS/FASD w Lublinie

Justyna Syroka
Regionalny Punkt Diagnozy i Terapii FAS/FASD

Geneza powstania Punktu Diagnostycznego

Jednym z zadań zapisanych w Narodowym Programie Zdrowia (NPZ) na lata 2021–2025 jest „wdrożenie i upowszechnianie standardów i procedur profilaktyki, diagnozy oraz terapii FASD (spektrum płodowych zaburzeń alkoholowych) zgodnie z aktualnym stanem wiedzy naukowej”. To zadanie zostało bardzo poważnie potraktowane przez Samorząd Województwa Lubelskiego (SWL). Oczywiście podobna problematyka była już obecna w poprzednich latach i SWL poprzez Regionalny Ośrodek Polityki Społecznej w Lublinie (ROPS) już w poprzedniej edycji NPZ podejmował próby realizacji tego zagadnienia. W ramach Wojewódzkiego Programu Profilaktyki i Rozwiązywania Problemów Alkoholowych współpracowano z organizacjami pozarządowymi, którym zlecane były zadania w ramach otwartego konkursu ofert. Niestety, współpraca ta nie przyniosła pożądanego efektu. Problematyka FASD jest bardzo złożona, a potrzeby osób borykających się z FASD są wielopłaszczyznowe. Na terenie województwa lubelskiego brakuje organizacji, które podjęłyby to wyzwanie skutecznie i w pełnym wymiarze.

Dlatego w poprzednich latach ROPS w Lublinie ograniczył się do realizacji szkoleń z zakresu FASD dla specjalistów zajmujących się profilaktyką uzależnień. Jednak nie było to zadowalające rozwiązanie i dlatego wspólnie z zespołem opracowującym Wojewódzki Program Profilaktyki i Rozwiązywania Problemów Alkoholowych zastanawialiśmy się, jak temu zaradzić. Wszyscy byli zgodni, że problem FAS/FASD jest niedostatecznie „zaopiekowany”. Analiza potrzeb społecznych wykazała, że w naszym województwie niewiele gmin i powiatów realizowało działania w zakresie problematyki FAS/FASD. Uruchomienie punktu diagnostycznego to spore wyzwanie zarówno logistyczne, jak i finansowe, dlatego zanim faktycznie powstał Punkt, zrobiliśmy badanie potrzeb i przeprowadziliśmy szereg konsultacji z lokalnymi i krajowymi podmiotami.

W roku 2019 zajęliśmy się tym tematem w diagnozie dla województwa lubelskiego1. Na podstawie badania CAPI określono skalę tego zjawiska oraz świadomość kobiet na temat konsekwencji spożywania alkoholu w ciąży. W badanej zbiorowości 70,4% kobiet było w ciąży. Spośród kobiet, które spodziewały się dziecka, 97,5% zadeklarowało, że nie spożywało alkoholu. Zapytano również badanych: Czy kiedykolwiek widziałeś, aby kobieta w ciąży zażywała substancje psychoaktywne (w tym alkohol), zdecydowana większość (83,1%) osób udzieliła odpowiedzi przeczącej. 9,3% ankietowanych wskazało, że miało to miejsce 1 raz, 5,0% spotkało się z taką sytuacją 2-5 razy. Natomiast 1,1% badanych odpowiedziało, że często widziało kobietę w ciąży zażywającą substancje psychoaktywne (w tym alkohol).

Jak widać sytuacja nie jest może dramatyczna, ale deklaratywne dane dotyczące własnego zachowania obarczone są zawsze skłonnością do wybielania siebie. Bardziej niepokojące dane przyniosły wywiady ze specjalistami z dziedziny uzależnień. Z wywiadów zogniskowanych pogłębionych (FGI) wynika, że używanie substancji psychoaktywnych przez kobiety w ciąży jest częste. Brak jest wśród kobiet świadomości na temat skutków zażywania substancji psychoaktywnych w ciąży. Dlatego problemu nie można bagatelizować.

Przed uruchomieniem Punktu przeprowadziliśmy też konsultacje, w tym z organizacjami pozarządowymi, które zajmują się problematyką alkoholową, i klubami abstynenckimi, powiatowymi organizatorami rodzinnej pieczy zastępczej oraz Zarządem Koalicji na rzecz Rodzinnej Opieki Zastępczej. Ważnymi partnerami byli również konsultanci wojewódzcy, w tym konsultant w dziedzinie psychiatrii dzieci i młodzieży oraz konsultant w dziedzinie psychologii klinicznej. Dużą pomocą i wsparciem wykazali się dyrekcja i pracownicy Regionalnego Centrum Polityki Społecznej w Łodzi. Wszystkie te rozmowy, pisma, badania skłaniały nas do jednej konkluzji: w województwie lubelskim brak jest działań o charakterze systemowym, które koncentrowałyby się wokół diagnozy i terapii dzieci z zespołem FAS/FASD. Profesjonalna diagnoza FAS była niedostępna, a jednocześnie bardzo potrzebna.

Myślę też, że nie bez znaczenia dla Samorządu Województwa Lubelskiego był fakt, że w Polsce jest mało tego typu punktów diagnostycznych. A jeszcze mniej punktów, gdzie można to zrobić bezpłatnie. To bardzo ważne, by pomoc ta była dostępna dla jak najszerszej grupy osób. Dotychczas mieszkańcy naszego województwa korzystali z pomocy ośrodków komercyjnych w innych miastach. Średni koszt diagnozy w zakresie FAS/FASD dla jednego dziecka w naszym Punkcie to 850−1100 zł, ale kwoty te mogą być różne w zależności od ośrodka. Jest to duża bariera, nie tylko ze względu na wysokie koszty samej diagnozy, ale dochodzi do tego też konieczność licznych wyjazdów do innego miasta. Cieszymy się, że władze naszego województwa dostrzegły ten problem i znalazły fundusze na zrealizowanie tego przedsięwzięcia. Dzięki temu mieszkańcy Lubelszczyzny nie muszą już uprawiać „turystyki” diagnostycznej, a samo badanie jest bezpłatne. I chociaż realizujemy wiele działań z zakresu profilaktyki, skierowanych do różnych grup, to w tym zakresie dotychczas istniała luka, którą udało nam się zapełnić. Naszym priorytetem było zwiększenie dostępności pomocy dla dzieci z płodowym zespołem alkoholowym oraz ich rodziców/opiekunów. Tak powstał pomysł na utworzenie na terenie województwa lubelskiego profesjonalnego ośrodka zajmującego się diagnozą i terapią dzieci z FASD. 30 marca 2021 roku uruchomiono Regionalny Punkt Diagnozy i Terapii FAS/FASD w Lublinie (RPDiT FAS/FASD). I tak od tego roku realizujemy zadania nałożone przez NPZ.

Charakterystyka działania Punktu Diagnozy

Skoro już mówimy o uruchomieniu Punktu, to pewnie wiele samorządów zastanawia się, jak zabrać się do utworzenia takiego miejsca, ile to kosztuje? Z takimi pytaniami często spotykamy się zarówno podczas wizyt studyjnych, które organizujemy w naszym Punkcie, jak też podczas konsultacji telefonicznych, kiedy przedstawiciele samorządów miast lub województw zastanawiają się, w jakim zakresie realizować zadania NPZ. Wiele osób pyta o praktyczne rady dla samorządów, które byłyby zainteresowane takim działaniem. I nie przeczę, to rzeczywiście jest wyzwanie finansowe, logistyczne i mentalne. Tak – mentalne. Myślę, że przede wszystkim najważniejsze jest nastawienie i dobra wola decydentów i urzędników, którzy będą realizować to zadanie. Trzeba pamiętać, że to działanie o zupełnie innym charakterze niż typowa praca biurowa, analityczna. U nas potrzeby te były w pierwszej kolejności bliskie dyrektor ROPS w Lublinie – Małgorzacie Romanko i jej zastępczyni Edycie Filipczak. Bez ich zrozumienia wagi problemu, niewiele by się udało zrobić. To one nawiązały kontakt z innymi placówkami, a przede wszystkim przekonały marszałka województwa Jarosława Stawiarskiego do sfinansowania całego przedsięwzięcia. Na szczęście tu też spotkaliśmy się z życzliwością i zrozumieniem, więc nie trzeba było długo przekonywać. Zarząd Województwa i Pan Marszałek, znając potrzeby wynikające z diagnozy polityki społecznej, przeznaczył środki na uruchomienie Punktu. W 2020 roku było to ok. 100 tys. zł, które zostały przeznaczone na prace remontowe, pozwalające przystosować pomieszczenia ROPS w Lublinie do realizacji nowego zadania. Zakupiliśmy też podstawowe wyposażenie do sali terapii integracji sensorycznej oraz pracowni psychologicznej i gabinetu medycznego. To faktycznie niemałe środki, zważywszy że sam zakup testów psychologicznych do pracowni psychologicznej to koszt ok. 15 tys. zł. Te koszty wynikają z tego, że musieliśmy zaopatrzyć się w testy zarówno do badania bardzo małych dzieci, jak też nastolatków. Potrzebny jest więc cały wachlarz metod diagnostycznych. Jednocześnie pracownicy ROPS w Lublinie, wyznaczeni do tego zadania, przeszli szkolenie w zakresie stosowania 4-Cyfrowego Kwestionariusza Diagnostycznego oraz uczestniczyli w innych szkoleniach merytorycznych, by podnieść swoje kompetencje w zakresie FAS/FASD. Na początku 2021 roku skoncentrowaliśmy się na stworzeniu Zespołu Diagnostyczno-Terapeutycznego, dlatego najważniejsze było znalezienie odpowiednich osób. Udało się to w pierwszym kwartale, i tak rozpoczęliśmy swoją działalność. W 2021 roku przeznaczyliśmy na ten cel ok. 300 tys. zł. W kolejnym roku kontynuowaliśmy rozwój naszych pracowni. Ponieważ ruszyliśmy z szerszą ofertą terapeutyczną, dokupiliśmy wyposażenie i pomoce terapeutyczne do sali integracji sensorycznej, zwłaszcza te, które specjaliści wykorzystują do badania i terapii tzw. motoryki małej, ale też sprzęt do stymulacji sensorycznej. Rok 2022 to również uruchomienie pracowni logopedycznej (koszt ok. 35 tys. zł). Tak uzupełniliśmy naszą ofertę o terapię w tym zakresie. Nasz roczny budżet w 2022 roku wyniósł blisko 350 tys. zł, z czego mniej więcej jedna trzecia kosztów to wynagrodzenie specjalistów realizujących diagnozy i terapię w Regionalnym Punkcie Diagnozy i Terapii FAS/FASD. W 2022 roku zatrudnialiśmy: trzech psychologów, terapeutę integracji sensorycznej, dwóch pedagogów, lekarza psychiatrę dzieci i młodzieży, neurologopedę. Koszt funkcjonowania może być różny w poszczególnych ośrodkach, w zależności od planowanych zadań. My poza diagnozą i ofertą terapeutyczną, duży nacisk kładziemy na kwestie edukacyjne. Stąd również koszty związane z realizacją szkoleń, webinarów, nagraniem materiałów edukacyjnych w postaci filmów. W związku z tym, że był to również początek naszej działalności, część środków została przeznaczona na promocję Punktu i jego oferty. Zleciliśmy realizację i emisję spotu społecznego w TVP Lublin i spotu radiowego promującego RPDiT FAS/FASD w Lublinie. Przygotowaliśmy reportaż dotyczący funkcjonowania naszego Punktu. Jak widać – nie jest do tanie zadanie, ale wierzymy, że są to dobrze wydane pieniądze. Te koszty mogą trochę dziwić, ale wątpliwości rozwiewają się, jeśli spojrzymy na to, jak wygląda proces diagnostyczny FAS/FASD.

Oferta diagnostyczna

Diagnoza FAS/FASD nastręcza sporo trudności z racji wielości zaburzeń rozwojowych oraz różnorodnego obrazu klinicznego tego zaburzenia. FASD nie jest rozpoznaniem klinicznym, czyli u danej osoby nie diagnozuje się FASD. Termin nie ma wartości klinicznej, gdyż jest szeroko zdefiniowany. Jest to zaburzenie neurorozwojowe, które obejmuje szereg nieprawidłowości w różnych sferach rozwoju dziecka. Według DSM-5 rozpoznanie FASD mieści się w kategorii Inne określone zaburzenia neurorozwojowe – kod 315.8 (wg ICD-10 F.88). FAS jest rozpoznaniem klinicznym. Stanowi jednostkę chorobową, według klasyfikacji zaburzeń rozwojowych ICD-10 opisaną kodem Q.86.0, którą określają cztery podstawowe kryteria:

  • potwierdzone picie alkoholu przez matkę w okresie ciąży,
  • niedobory wzrostu, wagi i obwodu głowy w życiu płodowym oraz po urodzeniu,
  • zespół anomalii fizycznych wyrażających się widocznymi deformacjami budowy ciała, a w szczególności twarzy,
  • zaburzenia neurobehawioralne (wiążące się z nieprawidłowościami ze strony układu nerwowego, mającymi wpływ na funkcjonowanie i zachowanie).

Inne zaburzenia neurorozwojowe spowodowane piciem alkoholu przez matkę w czasie ciąży mogą być klasyfikowane jako F.88. Istotne jest to, że samo zdiagnozowanie FAS – to połowa sukcesu. Osoby z FAS borykają się z bardzo zróżnicowanymi problemami. Trudności dotyczą funkcjonowania intelektualnego, problemów z zapamiętywaniem, uczeniem się, koncentracją uwagi.

Wiele osób wykazuje nieprawidłowości behawioralne, w tym nadpobudliwość, impulsywność oraz upośledzone zachowania społeczne i adaptacyjne. W niektórych przypadkach mogą również występować problemy zdrowotne, jak: wady serca, nieprawidłowe funkcjonowanie układu hormonalnego. To tylko niektóre przykłady problemów medycznych, jakie możemy spotkać. Wczesne rozpoznanie syndromu FAS oraz podjęcie wczesnej pracy z dzieckiem pozwalają zmniejszyć niektóre skutki i przyczynić się do zminimalizowania niektórych wtórnych nieprawidłowości. Diagnoza FAS pomaga m.in. określić, jakiej pomocy pedagogiczno-psychologicznej potrzebuje dziecko w procesie nauczania. Jak widać proces diagnostyczny jest dość złożony. W praktyce diagnoza w Regionalnym Punkcie Diagnozy i Terapii FAS/FASD prowadzona jest za pomocą najnowszej wersji 4-Cyfrowego Kwestionariusza FASD, opisanej w przewodniku diagnostycznym „Spektrum Poalkoholowych Wrodzonych Zaburzeń Rozwojowych (FASD) – przewodnik diagnostyczny. 4-Cyfrowy Kwestionariusz Diagnostyczny” (wydanie III, 2004, Sieć Diagnostyki i Prewencji FAS, Uniwersytet Waszyngtoński, Seattle, Waszyngton). Jednocześnie staramy się korzystać z zaleceń Państwowej Agencji Rozwiązywania Problemów Alkoholowych (obecnie KCPU), opisanych w 2021 roku w publikacji „Rozpoznawanie spektrum płodowych zaburzeń alkoholowych. Zalecenia opracowane przez interdyscyplinarny zespół polskich ekspertów”.

Proces diagnostyczny składa się z następujących etapów:

  1. Wywiad, ocena cech dysmorficznych.
  2. Analiza dokumentacji medycznej, psychologicznej, edukacyjnej, wyników badań i konsultacji specjalistycznych posiadanych przez klienta.
  3. Konsultacje specjalistów (lekarz pediatra, psychiatra, neurologopeda, psycholog, pedagog, terapeuta integracji sensorycznej).
  4. Omówienie wyników poszczególnych konsultacji w Zespole wg profilu neurorozwojowego.
  5. Pisemna diagnoza, podsumowanie konsultacji w Zespole diagnostycznym, opis zaleceń dotyczących nauki, opieki i terapii wg indywidualnego planu pracy dla każdego klienta.
  6. Szczegółowe omówienie z rodzicami/opiekunami klientów pisemnej diagnozy i zaleceń do dalszej pracy. Przedstawienie propozycji terapeutycznej dla dzieci prowadzonej w Punkcie i możliwości wsparcia dla rodziców i opiekunów.

W niektórych sytuacjach zalecamy kontakt z innymi specjalistami: lekarzem wybranej specjalizacji, pedagogiem szkolnym, pracownikiem socjalnym, kuratorem itp.

Zespół diagnostyczny regularnie prowadzi spotkania wszystkich specjalistów zaangażowanych w prowadzenie diagnozy i terapii. Podczas spotkań omawiane są sprawy dotyczące poszczególnych klientów. Wspólne konsultacje dzięki wykorzystaniu kompetencji całego Zespołu, pozwalają na sformułowanie kompleksowej wielospecjalistycznej diagnozy indywidualnej z wykorzystaniem różnych perspektyw. Omówienie przypadku na wspólnym spotkaniu zespołu diagnostycznego służy wnikliwemu rozpoznaniu i zrozumieniu sytuacji klienta oraz sformułowaniu najlepszych zaleceń. Ważne jest, aby członkowie Zespołu mieli świadomość właściwego standardu pracy. Chcieli i umieli stosować się do wyznaczonych zasad i norm. Pracowników Punktu obowiązuje tajemnica zawodowa, zgodnie z zasadami etyki zawodowej. Oznacza to, że informacje przekazane w czasie konsultacji, prowadzonej diagnozy, spotkań, terapii lub w przekazanej dokumentacji objęte są tajemnicą i nie mogą zostać ujawniane.

W przypadku osób niepełnoletnich rodzice lub opiekunowie prawni mają prawo do informacji na temat wyników diagnozy dziecka. Informacje w postaci pisemnej i ustnej przekazywane są przez członków Zespołu na spotkaniu z rodzicami/opiekunami. Jeżeli w trakcie pracy z dzieckiem psycholog dowiaduje się o zagrożeniu życia lub zdrowia osoby niepełnoletniej, np. przemocy, używkach, samookaleczaniu, myślach i zamiarach samobójczych, informuje o tym rodzica/opiekuna.

Osoby zatrudnione w RPDiT FAS/FASD biorą udział w superwizji, która jest dokonywana przy udziale zewnętrznego, certyfikowanego superwizora. Ich praca poddawana jest systematycznej analizie. Daje to możliwość wglądu we własne procesy analityczne i diagnostyczne. Umożliwia członkom Zespołu podnoszenie swoich kompetencji i postawienie trafniejszej diagnozy i lepszego rozumienia osób korzystających z pomocy, co przekłada się na efektywność pracy. Proces superwizji nie narusza zasady tajemnicy zawodowej.

Pracownicy Punktu podnoszą swoje kwalifikacje, biorąc udział w szkoleniach, konferencjach, spotkaniach zawodowych.

Adresaci Punktu Diagnozy

Dla samorządów, które rozważają możliwość prowadzenia tego typu działań, ważne zapewne będzie, kto docelowo korzysta z ich usług. W związku z tym, że naszym organem prowadzącym jest SWL, a środki pochodzą z tzw. korkowego, tj. wpływów z podatku akcyzowego za obrót hurtowy alkoholem, oferta naszego Punktu przeznaczona jest dla mieszkańców województwa lubelskiego. Z diagnozy mogą korzystać dzieci i młodzieży ucząca się (do 24. roku życia) z rodzin biologicznych, adopcyjnych lub dzieci będące pod opieką pieczy zastępczej rodzinnej lub instytucjonalnej. Do Punktu mogą też być zgłaszane dzieci, które znajdują się pod opieką Ośrodka Adopcyjnego w Lublinie. Mieszkańcy województwa korzystają z naszej oferty bezpłatnie, ale jako podmiot administracji samorządowej nie możemy prowadzić działalności gospodarczej, dlatego nie możemy prowadzić diagnozy komercyjnie, gdyby np. zgłosiły się do nas osoby spoza województwa. Mamy więc pewne ograniczenia i zasady korzystania z oferty. Należy jednak pamiętać, że dostęp na terenie województwa jest optymalny, jeśli bierzemy pod uwagę chociażby kilkukrotną wizytę w Punkcie i jeśli chcemy unikać opisanej wcześniej turystyki diagnostycznej. Pomimo tych ograniczeń związanych z finansowaniem diagnozy, procedury dostępu do oferty są dość przyjazne. Zgłoszenie do RPDiT FAS/FASD w Lublinie nie wymaga skierowania. Wystarczy skontaktować się telefonicznie lub online z sekretariatem Punktu, wypełnić formularz rejestracyjny i umówić się na konsultację. W przypadku osób nieletnich konieczny jest udział w konsultacjach rodziców lub opiekunów.

Oferta terapeutyczna oraz wsparcie dla rodziców i opiekunów

Myślę, że powinniśmy jeszcze chwilę poświęcić na omówienie pełnej oferty działań Punktu. Będzie to uzupełnienie opisanych wcześniej kosztów funkcjonowania. Poza wspomnianą już diagnozą, mamy bogatą ofertę terapeutyczną. Prowadzimy, jak wspomniałam, terapię w zakresie integracji sensorycznej i neurologopedycznej, ale też w 2023 roku wprowadziliśmy do oferty neurosensomotoryczną integrację odruchów (MNRI) dr S. Masgutowej. Prowadzimy turnusy terapeutyczne dla dzieci i rodziców oraz terapię dla dzieci i rodziców w systemie stacjonarnym. Dużą popularnością, zwłaszcza wśród naszych najmłodszych klientów cieszy się kynoterapia, w której naszej specjalistce kynoterapii, towarzyszą psi terapeuci Inka i Hero. Kynoterpia w naszym Punkcie prowadzona jest zarówno w formie grupowej (maluchy i dzieci starsze), jak też indywidualnej. Każde dziecko uczestniczy w obu formach, ponieważ każda z nich rozwija inne kompetencje i uczy innych rzeczy.

Kynoterapia w RPDiT FAS/FASD w Lublinie

To, co dla nas ważne, to również dobrostan rodziców i opiekunów. Oni są na pierwszej linii frontu i pracują z dzieckiem na co dzień, dlatego ważne jest, żeby mieli odpowiednią wiedzę i umiejętności pomocy dziecku, a także to, co nieodzowne – odpowiednie nastawienie i motywację. Rodzice są regularnie zapraszani do działań edukacyjnych, jak szkolenia czy webinary. Na naszej stronie internetowej stworzyliśmy specjalną zakładkę – Kompendium wiedzy o FAS, gdzie znaleźć można materiały wideo, audio, czy artykuły o FAS. To, co daje też realną pomoc, to regularne spotkania rodziców i opiekunów na grupie wsparcia i grupie psychoedukacyjnej. Dostępne są też konsultacje indywidualne z psychoterapeutą lub psychologiem. Każdy może się umówić i przedyskutować swój problem bardziej szczegółowo. Bardzo się cieszymy, że udało nam się zebrać tak dobrze przygotowanych merytorycznie specjalistów. A to, co cieszy, najbardziej to to, że każda z tych osób jest zainteresowana poszerzaniem swojej wiedzy. FAS/FASD nie jest nowym zagadnieniem, jednak w ostatnim czasie jest wiele nowych badań, opracowań i ta wiedza musi być aktualizowana. Praca z ludźmi z pasją, którzy są otwarci i chłonni wiedzy, to prawdziwa przyjemność.

Spotkanie grupy wsparcia

Przekłada się to również na zainteresowanie ofertą Punktu. Oczywiście nadal pracujemy nad rozpoznawalnością i dbamy o to, by informacja o naszej działalności dotarła do wszystkich zainteresowanych. Od kwietnia do końca czerwca 2023 roku zgłosiło się do nas 211 osób. Z czego diagnozę w kierunku FAS/FASD otrzymało 129 osób (FAS N=64, FASD N=65). Te osoby oraz ich rodzice/opiekunowie są objęte ofertą pomocową. To jest nasza teraźniejszość.

Plany na przyszłość, wyzwania

Chcielibyśmy poszerzyć naszą działalność edukacyjno-promocyjną związaną z FAS, tak by zapobiegać temu zjawisku, a nie tylko minimalizować szkody. Aktualnie mamy ofertę edukacyjną dla powiatów. Szkolimy pracowników PCPR, poradni pedagogiczno-psychologicznych, nauczycieli, pedagogów szkolnych oraz pracowników pieczy zastępczej i rodziców zastępczych. Chcielibyśmy nawiązać bliższą współpracę ze środowiskiem medycznym – głównie kierujemy swoją ofertę do pielęgniarek i położnych. Naszym marzeniem jest prowadzenie również praktyk i staży dla przyszłych specjalistów. Obecnie mamy kilka osób, które zgłosiły się do nas i odbyły taką praktykę, ale na pewno możliwości jest więcej. Jesteśmy dumni z tego, że możemy współpracować z zaangażowanymi osobami. Mam tu na myśli zarówno naszych specjalistów, którzy są dobrymi fachowcami w swoich dziedzinach, ale też decydentów w samorządzie i w naszej instytucji. Korzystamy z pomocy i wsparcia pracowników administracji samorządowej. Stworzyliśmy sieć lokalnych powiatowych koordynatorów, którzy pomagają nam i naszym klientom w terenie. To osoby, które mają wpływ na politykę w obszarze alkoholu i wiedzą, jak to robić dobrze i skutecznie. Cieszymy się, że dzięki temu możemy pracować na wysokim poziomie i w słusznej sprawie.

Przypisy

  1. ↑ Źródło: Diagnoza województwa lubelskiego w zakresie używania substancji psychoaktywnych wśród osób dorosłych oraz dostępność oferty pomocowej w obszarze przeciwdziałania uzależnieniu od substancji psychoaktywnych


Najważniejszym celem projektu FAR SEAS było ograniczenie występowania spektrum płodowych zaburzeń alkoholowych (FASD), w tym płodowego zespołu alkoholowego (FAS). Jest to możliwe poprzez wspieranie kobiet w wieku rozrodczym, w szczególności kobiet w ciąży, w ograniczaniu spożycia przez nie alkoholu. Projekt został sfinansowany z środków unijnych.

Profilaktyka FASD – wyniki projektu pilotażowego FAR SEAS

Marta Zin-Sędek
Krajowe Centrum Przeciwdziałania Uzależnieniom

Do picia alkoholu w ciąży przyznaje się w badaniach ankietowych od kilku do kilkunastu procent Polek. Powołując się na najnowsze dane dotyczące tego problemu – picie alkoholu w ciąży zadeklarowało 7,1% respondentek, które kiedykolwiek były w ciąży (Rowicka i in., 2021). Z uwagi na deklaratywny charakter danych dotyczących spożywania alkoholu w ciąży można zakładać, że prawdziwe rozpowszechnienie tego zjawiska jest poważniejsze.

Mając na uwadze przytoczone wyniki profilaktyka zachowań prozdrowotnych kobiet w wieku rozrodczym wymaga szczególnej interwencji. Poszukując jak najlepszych rozwiązań w tym obszarze, zrealizowany został europejski projekt badawczy FAR SEAS (Fetal Alcohol Reduction and Exchange of European Knowledge After SEAS)1.

Podstawowym celem projektu FAR SEAS było ograniczenie występowania spektrum płodowych zaburzeń alkoholowych (FASD), w tym płodowego zespołu alkoholowego (FAS). W ramach realizacji tego celu podjęto szereg działań, takich jak: opracowanie, pilotażowe wdrożenie i przeprowadzenie ewaluacji dobrych praktyk opartych na dowodach naukowych dotyczących wspierania kobiet w wieku rozrodczym, w szczególności kobiet w ciąży, na poziomie regionalnym, mających na celu ograniczenie spożycia przez nie alkoholu. Projekt FAR SEAS podzielony był na dwa zadania2:

  1. Pilotaż dobrych praktyk opartych na dowodach na poziomie regionalnym w celu zmniejszenia ryzyka płodowych zaburzeń alkoholowych (FASD).
  2. Opracowanie dokumentów informacyjnych opartych na dowodach oraz zorganizowanie warsztatów mających na celu wymianę wiedzy i budowanie potencjału polityki wobec alkoholu w trzech tematach: marketing internetowy, zakupy i handel transgraniczny oraz ocena częstości występowania FASD w poszczególnych krajach.

Niniejszy artykuł dotyczy pierwszego zadania. Oparty jest na niepublikowanych dotąd wynikach na temat zmian wiedzy uczestniczek i realizatorów projektu oraz informacjach z niedawno opublikowanego artykułu „Reducing the risk of prenatal alcohol exposure and FASD through social services: promising results from the FAR SEAS pilot project” (Okulicz-Kozaryn i in., 2023), a także będącego w przygotowaniu artykułu dotyczącego wytycznych w zakresie profilaktyki FASD (Bruguera i in., w przygotowaniu).

Działania podejmowane w zadaniu 1. polegały na opracowaniu i przetestowaniu regionalnego pakietu interwencyjnego, opartego na dostępnych dowodach dobrych praktyk. Jego celem było wsparcie kobiet w wieku rozrodczym, zwłaszcza kobiet w ciąży, w zmniejszaniu ryzyka rozwoju FASD u ich dzieci.

Struktura organizacyjna projektu

Pierwszym krokiem zadania 1. w projekcie było stworzenie katalogu działań mających na celu zapobieganie narażeniu na alkohol w okresie prenatalnym. W tym celu zrobiono kompleksowy, międzynarodowy przegląd literatury uzupełniony o ankietę przeprowadzoną wśród profesjonalistów zajmujących się opracowaniem i/lub wprowadzaniem krajowych, lokalnych lub międzynarodowych dobrych praktyk zapobiegania FASD (Bruguera i in., w przygotowaniu). Uzyskaną z obu źródeł wiedzę wykorzystano do opracowania kompleksowego pakietu profilaktycznego FASD. Pilotaż wdrożenia i ewaluacji tego pakietu na poziomie regionalnym przeprowadzony został w Polsce, konkretnie w województwie mazowieckim. Przygotowane przez międzynarodowy zespół badawczy założenia i narzędzia pracy z kobietami w wieku rozrodczym wymagały opracowania i adaptacji do polskich warunków, różniących się zarówno pod względem rozwiązań prawnych, jak i organizacyjnych instytucji przewidzianych do pracy z kobietami, takimi jak służba zdrowia czy pomoc społeczna. W tym procesie dużą rolę odgrywał zespół ekspertów. Zaproszenie do współpracy przyjęli terapeuci uzależnień, kurator sądowy, lekarz ginekolog, neurolog, psychiatra, pielęgniarka, przedstawiciele pomocy społecznej, ośrodka adopcyjnego oraz stowarzyszenia abstynenckiego i fundacji zajmującej się promocją naturalnego karmienia piersią.

Do pilotażu zostało wybrane województwo mazowieckie przede wszystkim z dwóch powodów: z uwagi na dostępne w największych miastach województwa usługi − zarówno w zakresie zdrowotnym, jak i socjalnym, ale także z powodów organizacyjnych (zespół badaczy zatrudniony jest na terenie województwa mazowieckiego).

Rys. 1. Struktura organizacyjna pilotażu

W założeniu działania miały być przeprowadzone w Płocku, Radomiu oraz w trzech warszawskich dzielnicach: Ursus, Wilanów i Białołęka. Wybierając do projektu miasta Płock oraz Radom wzięto pod uwagę przede wszystkim to, że jako największe miasta Mazowsza, mają stabilną i dobrze utrwaloną infrastrukturę zarówno w systemie zdrowotnym, jak i socjalnym i edukacyjnym. Natomiast poszczególne dzielnice Warszawy wybrano ze względu na odsetek kobiet w wieku rozrodczym, który w tych dzielnicach jest jednym z najwyższych w stolicy. Ze względu na trudności organizacyjne w Warszawie, nie udało się stworzyć trzech lokalnych zespołów. W ich miejsce zaproszono do współpracy przedstawicieli powiatu pruszkowskiego. Ostatecznie projekt był prowadzony w dzielnicy Ursus, a także w Radomiu i Płocku oraz w powiecie pruszkowskim.

W każdym z wybranych miejsc planowano stworzyć współpracujący ściśle ze sobą pięcioosobowy, interdyscyplinarny lokalny zespół interwencyjny, składający się z lokalnych przedstawicieli środowiska medycznego, pracowników pomocy społecznej oraz psychologów. Kolejnym ważnym krokiem było więc zebranie w powyższych miejscach członków interdyscyplinarnych zespołów, które miały realizować pilotaż. Ze względu na panującą w okresie tworzenia zespołów oraz rekrutacji uczestniczek projektu pandemię COVID-19 ostatecznie w zespołach realizatorów znaleźli się przede wszystkim przedstawiciele pomocy społecznej oraz placówek leczenia uzależnienia, wspierani przez osoby ze stowarzyszeń abstynenckich.

Głównym zadaniem zespołów interdyscyplinarnych było wspieranie kobiet pijących alkohol w sposób ryzykowny w zmianie wzoru picia. Określenie poziomu ryzyka wynikało z przyjętych wytycznych. Jeśli niebędąca w ciąży kobieta nie pije alkoholu lub pije jedynie niewielkie ilości, a kobieta ciężarna nie pije odkąd dowiedziała się, że jest w ciąży, a przed nią była abstynentką lub piła alkohol w niewielkich ilościach, to w jej przypadku można określić ryzyko urodzenia dziecka z FASD jako niskie. Umiarkowane ryzyko określone zostanie w przypadku kobiety pijącej w trakcie ciąży lub pomimo abstynencji w ciąży, mającej przed ciążą ryzykowny wzór picia lub doświadczenie leczenia uzależnienia od alkoholu. W odniesieniu do kobiety niebędącej w ciąży znajdzie się ona w grupie umiarkowanego ryzyka, jeśli pije alkohol i nie stosuje skutecznej antykoncepcji. W grupie wysokiego ryzyka znajdzie się kobieta (w ciąży lub niestosująca skutecznej antykoncepcji), która spełnia kryteria diagnostyczne zaburzenia uzależnienia od alkoholu. W procesie rekrutacji uczestniczek do projektu realizatorzy posługiwali się kwestionariuszem mającym pomóc oszacować ryzyko picia alkoholu w czasie ciąży. Dotyczył on nie tylko kwestii picia alkoholu, ale także innych czynników ryzyka zidentyfikowanych przez badaczy w trakcie opracowywania założeń do pilotażu.

Na początek realizatorzy mieli oszacować poziom ryzyka picia alkoholu za pomocą testu AUDIT (Alcohol Use Disorder Identification Test – Test Rozpoznawania Zaburzeń Związanych ze Spożywaniem Alkoholu). W początkowym etapie rekrutacji stosowano krótszą wersję tego testu – kobietom niebędącym w ciąży zadawano trzy pytania z AUDIT-C (The Alcohol Use Disorders Identification Test-Concise), a kobiety ciężarne pytano o wzór obecnego picia oraz picia 3 miesiące przed zajściem w ciążę, przeprowadzając z nimi AUDIT-P [pregnant – w ciąży]. W przypadku uzyskania przez kobiety niebędące w ciąży co najmniej 4 punktów, a kobiety ciężarne 1 punktu lub 4 punktów w pytaniach o picie przed ciążą, zadawano im wszystkie 10 pytań. Ponadto rozpoznawano też sytuację życiową uczestniczek w celu identyfikacji dodatkowych czynników ryzyka picia alkoholu w czasie ciąży. W kwestionariuszu zawarto pytania o palenie papierosów, zażywanie narkotyków, aktywność seksualną i stosowane metody antykoncepcji, kwestie problemów z nastrojem (kwestionariusz PHQ-9) oraz sytuację rodzinną pod kątem przemocy.

Kobietom w grupie niskiego ryzyka realizatorzy mieli przekazywać informację zwrotną z wynikiem oraz ulotkę Ciąża bez alkoholu, w której zachęcano do abstynencji w czasie ciąży, karmienia piersią, ale też w przypadku planowania ciąży. Zawarto w niej też informacje na temat szkodliwego wpływu alkoholu na rozwijający się płód. Uczestniczki z grupy umiarkowanego ryzyka picia alkoholu w czasie ciąży miały otrzymywać informację zwrotną i wspomnianą wcześniej ulotkę. Ponadto realizatorzy mieli przeprowadzić z nimi krótką interwencję, zaprosić na kolejne spotkanie, by sprawdzić, czy zaszła zmiana ich zachowań lub czynników ryzyka. Zadaniem realizatorów było również prowadzenie sesji indywidualnych w oparciu o dialog motywujący i specjalny zeszyt CHOICES (nazwa anagram programu, w którym kobiety w wieku produkcyjnym mogły dokonać wyboru – postawić na abstynencję lub przyjmowanie środków antykoncepcyjnych). Mieli przekazywać też ulotkę informacyjną na temat dostępnych w Polsce form antykoncepcji. Wobec osób z grupy wysokiego ryzyka miały być prowadzone te same działania plus specjalnie dostosowany do indywidualnych potrzeb pakiet pomocy, łącznie z wizytami domowymi.

Tabela 1. Kryteria, które brano pod uwagę, przydzielając kobiety do poszczególnych grup ryzyka

Źródło: Tabela 8 z raportu „D12 − Evaluation of the effect of the pilot approach”.

Czynniki ryzyka | Kobiety będące w ciąży | Kobiety niebędące w ciąży
AUDIT-P (przed ciążą) | 4+ |
AUDIT-P (podczas ciąży) | 1+ |
AUDIT-C |  | 4+
Stosowanie antykoncepcji |  | nie
Palenie tytoniu (obecnie) | tak | tak
Zażywanie narkotyków (obecnie) | tak | tak
Przemoc w rodzinie | tak | tak
Depresja (PHQ9) | 10+ | 10+

Aby móc realizować powyższe działania, realizatorzy projektu przeszli szkolenia prowadzone przez przedstawicieli zespołu ekspertów oraz pracowników PARPA (obecnie KCPU).

Uczestniczki projektu FAR SEAS

Projekt skierowany był do kobiet w wieku rozrodczym (15-49 lat), zarówno ciężarnych, jak i tych niebędących w ciąży, które nie miały zdiagnozowanej niepłodności.

Łącznie w projekcie uczestniczyło 441 kobiet. Wpływ na realizację założeń dotyczących sposobu i wielkości naboru uczestniczek miała wspomniana już wcześniej pandemia COVID-19, która ograniczyła możliwości rekrutacji i uniemożliwiła nabór w placówkach podstawowej opieki zdrowotnej.

Rys. 2. Grupy kobiet, do których został skierowany projekt

Na etapie rejestracji najwięcej kobiet znalazło się w grupie niskiego ryzyka (69%). Osoby z grupy wysokiego ryzyka picia alkoholu w ciąży stanowiły 7% uczestniczek. W trakcie realizacji pilotażu zgodnie z informacjami przekazanymi przez realizatorów przeprowadzili oni w sumie ok. 200 krótkich interwencji oraz prawie 100 sesji motywujących, kilka uczestniczek wymagało wizyt domowych.

Uczestniczkom z każdej grupy ryzyka po 6 miesiącach w ramach ewaluacji zadano te same pytania co podczas rekrutacji, by sprawdzić, jak zmienił się ich wzór picia alkoholu lub czynniki ryzyka.

Rys. 3. Przynależność kobiet do różnych grup ryzyka związanego z piciem alkoholu w czasie ciąży na etapie rejestracji do badania (%)

Na etapie badania ewaluacyjnego liczba kobiet niebędących w ciąży, które uzyskały wynik pozytywny w teście AUDIT-C (>=4 dla kobiet niebędących w ciąży i >=1 dla kobiet w ciąży), zmniejszyła się − odsetek kobiet spadł z 19% w na etapie rejestracji do 3,2% po sześciu miesiącach. W przypadku 42 kobiet w ciąży 9,5% osiągnęło co najmniej 1 punkt (4 kobiety). Większość kobiet będących w ciąży na początku badania podczas zbierania danych ewaluacyjnych była już po narodzinach dziecka.

Zaobserwowano również wzrost liczby kobiet stosujących antykoncepcję. Na etapie rejestracji – 52,8% stosowało antykoncepcję, a podczas badania ewaluacyjnego – 60%. Znacząco zwiększyła się wiedza uczestniczek projektu. Na początku większość z nich (ponad 70%) nie znała pojęcia porcji standardowej alkoholu, ani jej wielkości, natomiast na etapie ewaluacji niemal wszystkie uczestniczki znały to pojęcie i wiedziały, że taka porcja to 10 g 100% alkoholu. Zwiększył się też odsetek kobiet, które wiedziały, jakie są zalecenia maksymalnego spożycia dla kobiet niebędących w ciąży i mężczyzn – przy rejestracji niemal żadna z nich tego nie wiedziała. Natomiast po projekcie już co najmniej co czwarta uczestniczka znała te zalecenia.

Rys. 4. Znajomość przez kobiety pojęcia „porcja standardowa” przed interwencją i po interwencji (%)

Uczestniczki projektu miały świadomość szkód wynikających z picia alkoholu w czasie ciąży oraz karmienia piersią – niemal wszystkie już na etapie rekrutacji wiedziały, że picie nawet małych ilości alkoholu czy też upicie się jest szkodliwe (najniższy odsetek – 88% zanotowano w przypadku pytania o szkodliwość picia małych ilości alkoholu od czasu do czasu).

Rys. 5. Wiedza na temat szkodliwości picia alkoholu wśród kobiet uczestniczących w projekcie przed i po interwencji (suma odpowiedzi wypicie poniższych ilości jest niezbyt bezpieczne oraz bardzo niebezpieczne) (%)

Zwiększyła się też wiedza na temat FASD i FAS. Zdecydowanie bardziej rozpowszechnione jest pojęcie FAS – na początku projektu znało je ponad 65% uczestniczek, pod koniec projektu już wszystkie. Natomiast nieco mniej niż połowa kobiet znała pojęcie FASD, natomiast po projekcie znały je już niemal wszystkie.

Rys. 6. Znajomość pojęcia FAS/FASD wśród kobiet uczestniczących w projekcie (%) przed i po interwencji

Niemal wszystkie uczestniczki były bardzo zadowolone z udziału w projekcie i wysoko go oceniły pod względem jasności, przydatności świadczeń i dostępności proponowanych usług.

Realizatorzy projektu FAR SEAS

Ogromną rolę odegrali w pilotażu lokalni realizatorzy projektu. Również w ich przypadku zaplanowano w projekcie działania ewaluacyjne. Warunkiem przystąpienia przez realizatorów do szkolenia prowadzonego przez ekspertów projektu było uzupełnienie przez nich ankiety dotyczącej przede wszystkim ich wiedzy na temat wpływu alkoholu na płód oraz postaw wobec kobiet pijących alkohol w czasie ciąży, a także znajomości różnych procedur pracy z osobami pijącymi alkohol, takimi jak porcja standardowa, test przesiewowy AUDIT, procedura krótkiej interwencji itp. Na zakończenie projektu zadano realizatorom podobne pytania. W badaniu ewaluacyjnym (ok. 13 miesięcy od rozpoczęcia działań w projekcie) udział wzięło 12 na 30 zrekrutowanych realizatorów (24 rzeczywiście podejmujących jakiekolwiek działania), którzy pracowali z kobietami uczestniczącymi w projekcie. W ewaluacji wzięło udział po 6 realizatorów z Płocka i Radomia: trzech pracowników socjalnych, po dwóch asystentów rodziny, terapeutów uzależnień, dwie pielęgniarki oraz jeden pedagog i jeden przedstawiciel stowarzyszeń abstynenckich. Opisane poniżej wyniki dotyczą odpowiedzi jedynie tych 12 realizatorów.

Na etapie ewaluacji widoczne były pozytywne zmiany w wiedzy realizatorów. Przed szkoleniem jedynie co czwarty realizator znał standardowe narzędzie do badań przesiewowych w kierunku nadużywania alkoholu, po zakończeniu projektu – niemal każdy. Co trzeci realizator słyszał o koncepcji krótkiej interwencji w celu ograniczenia ryzyka związanego z piciem alkoholu, a po projekcie znali ją już wszyscy. Nieco bardziej rozpowszechniona była wiedza na temat sesji indywidualnych prowadzonych metodą dialogu motywującego – niemal połowa o nich słyszała, a na koniec projektu – prawie każdy realizator.

Rys. 7. Odczucia realizatorów w projekcie w zakresie różnych sfer wiedzy i umiejętności przed i po interwencji (%)

Znajomość pojęcia porcji standardowej alkoholu i jej definicji deklarowało przed szkoleniem trzy czwarte realizatorów, po projekcie już każdy. Nieco mniej osób znało zalecane maksymalne (na poziomie niskiego ryzyka szkód) spożycie w ciągu dnia standardowych porcji alkoholu dla kobiet niebędących w ciąży, przy założeniu, że podczas 2 dni w tygodniu utrzymują one pełną abstynencję (do 2 porcji) oraz dla mężczyzn (do 4 porcji). Przed szkoleniem poprawne odpowiedzi zostały udzielone przez nieco mniej niż połowę realizatorów, po projekcie – przez ok. 2/3 w przypadku picia kobiet i 3/4 w odniesieniu do picia mężczyzn. Zwiększyła się również wiedza realizatorów na temat charakterystycznych cech FASD u dzieci.

To, co wydaje się ogromną wartością projektu, to wzrost wiedzy realizatorów: jak korzystać z testu przesiewowego AUDIT, jak pracować z kobietą, u której podejrzewają problemy alkoholowe czy też, jak postępować w przypadku osób, u których zdiagnozowano FASD oraz z ich rodzinami. W wyniku udziału w projekcie zmieniły się też postawy realizatorów wobec kobiet pijących w czasie ciąży. Mniej osób deklarowało krytyczny stosunek wobec nich, a więcej uznawało, że powinny otrzymywać taką samą opiekę okołoporodową jak inne pacjentki. Zwiększył się także odsetek osób, które uważają, że kobiety pijące w ciąży powinny zostać objęte specjalistyczną pomocą, a także, że należy je kierować do ośrodka terapii uzależnień. Nie zawsze jednak kierunek zmian w poglądach realizatorów był pozytywny. Zwiększył się odsetek osób, które odczuwały złość w stosunku do kobiet, które piją lub piły w ciąży, a także tych, którzy podświadomie dążą do ich ukarania. Pojawiły się też opinie, których nie było przed realizacją projektu, że należy takim kobietom odebrać dziecko. Być może te opinie związane są ze wzrostem wiedzy realizatorów na temat konsekwencji, jakie powoduje ekspozycja płodu na alkohol. Po zakończeniu projektu realizatorzy ocenili, że wiedza i doświadczenia uzyskane w jego trakcie są bardzo przydatne w ich rutynowej pracy. Mieli też poczucie, że ich działania mają znaczenie, że mają rzeczywisty wpływ ma przebieg ciąży ich pacjentek/podopiecznych oraz że praca z kobietami w ciąży jest satysfakcjonująca.

Wyniki zrealizowanego w Polsce badania pilotażowego FAR SEAS wskazują, że na poziomie lokalnym jest możliwa interdyscyplinarna profilaktyka FASD. Dzięki niej uzyskać można pozytywne zmiany w zachowaniach związanych z piciem alkoholu. Szczególnie istotne wydaje się aktywne zaangażowanie pracowników pomocy społecznej, którzy dzięki projektowi zdobyli umiejętności pozwalające im na pracę z kobietami z grupy ryzyka urodzenia dziecka z FASD, a jak wskazują wyniki projektu rozpowszechnienie osób korzystających z pomocy społecznej w grupie umiarkowanego i wysokiego ryzyka picia alkoholu w czasie ciąży jest znacznie wyższe niż w populacji ogólnej (Okulicz-Kozaryn i in, 2023).

Podsumowanie projektu

Na podstawie doświadczeń z projektu FAR SEAS w raporcie sformułowano kilka wniosków, mogących pozytywnie wpływać na skuteczność podejmowanych w przyszłości działań w zakresie profilaktyki picia alkoholu w ciąży. Na poziomie organizacyjnym, zarówno na etapie projektowania, jak i implementacji interwencji, należy zwracać szczególną uwagę na identyfikowanie barier, jakie mogą się pojawić podczas całego działania. Ponadto niezwykle ważne jest nieustanne wspieranie realizatorów interwencji na każdym etapie procesu. Należy też założyć prowadzenie działań kontrolnych we współpracy z realizatorami i kadrą kierowniczą, aby móc skutecznie i na czas zidentyfikować problemy czy bariery i poszukiwać czynników sprzyjających podnoszeniu skuteczności podejmowanych działań.

Ważnym wnioskiem z projektu jest to, że realizatorzy niebędący pracownikami służby zdrowia, mogą być skutecznym podmiotem prowadzącym procedurę wczesnej diagnozy i krótkiej interwencji i kierować do programów leczenia kobiety w ciąży lub kobiety zagrożone piciem w czasie ciąży w sposób niestygmatyzujący i empatyczny (Bruguera i in, w przygotowaniu).

Projekt FAR SEAS został sfinansowany z programu UE w dziedzinie zdrowia na lata 2014−2020 w ramach umowy o świadczenie usług 20187106 z Agencją Wykonawczą ds. Zdrowia i Cyfryzacji (HaDEA) działającą na zlecenie Komisji Europejskiej (DG SANTE).

Zastrzeżenie: Poglądy wyrażone w tym artykule niekoniecznie odzwierciedlają poglądy Komisji i/lub HaDEA lub jakiegokolwiek innego organu Unii Europejskiej.

Bibliografia

  • Bruguera C., Segura-García L., Okulicz-Kozaryn K., Candin C., Matrai S., Braddick F., Zin-Sędek M., Słodownik-Przybyłek L., Scafato E., & Colom J., „Prevention of alcohol exposed pregnancies in Europe: The FAR SEAS Guidelines”, w przygotowaniu.
  • Okulicz-Kozaryn K., Segura-García L., Bruguera C., Braddick F., Zin-Sędek M., Candin C., Słodownik-Przybyłek L., Scafato E., Ghirini S., Colom J., & Matrai S. (2023), „Reducing the risk of prenatal alcohol exposure and FASD through social services: Promising results from the FAR SEAS pilot project”, Frontiers in Psychiatry, 14(1243904). https://doi.org/10.3389/fpsyt.2023.1243904
  • Rowicka M., Postek S., Zin-Sędek M. (2021), „Wzory konsumpcji alkoholu w Polsce. Raport z badań kwestionariuszowych 2020 r.”, PARPA.

Przypisy

  1. ↑ Projekt FAR SEAS był realizowany w ramach przetargu na usługi przyznanego przez Komisję Europejską konsorcjum instytucji kierowanego przez Fundację Badań Biomedycznych CLÍNIC (FCRB, Barcelona);
  2. ↑ Oprócz zadań merytorycznych w projekcie prowadzone były też działania koordynacyjne oraz komunikacyjne.


Wyzdrowienie z uzależnienia bez abstynencji i „żółte światło” redukcji szkód

Katie Witkiewitz Z Katie Witkiewitz, profesorem psychologii i dyrektorem Centrum ds. Alkoholu, Używania Substancji i Uzależnień (Center on Alcohol, Substance Use, And Addictions, CASAA) na Uniwersytecie Nowego Meksyku w Stanach Zjednoczonych, członkiem amerykańskiej Krajowej Rady Doradczej ds. Nadużywania Alkoholu i Alkoholizmu (United States National Advisory Council on Alcohol Abuse and Alcoholism) oraz Rady Doradców Naukowych (Board of Scientific Counselors) w Narodowym Instytucie ds. Narkomanii (National Institute on Drug Abuse), rozmawia Jakub Greń.

Pozwól, że zacznę od pytania, czy „Katie” to twoje właściwe imię, czy zdrobnienie, którego używasz na co dzień?

Wiem, że to dziwne mieć zdrobnienie jako swoje imię, ale w moim przypadku tak jest.

Nie wiem, czy to dziwne, ja prawie zawsze przedstawiam się jako „Kuba”, to zdrobnienie od „Jakub”.

A jakbyś wypowiedział moje nazwisko, gdyby kończyło się na „cz”?

Byłoby to „Witkiewicz”.

Witkiewicz?

Tak. To ciekawe, że o to zapytałaś, bo sam chciałem się do tego odnieść. Przygotowując się do rozmowy, uznałem, że będę żałować, jeśli nie zapytam, czy jesteś z tych Witkiewiczów… Mam tu na myśli Stanisława Ignacego Witkiewicza. Nie wiem, czy go kojarzysz?

Tak, oczywiście.

Zdaję sobie sprawę, że jego praca znacząco odbiegała od twojej, jednak…

Ale on napisał wspaniałą książkę o narkotykach (ang. narcotics), którą nawet mam u siebie!

O ile dobrze pamiętam, książkę tę wydał w latach 30. XX wieku, zawierając w niej opisy osobistych doświadczeń pod wpływem różnych substancji, w tym zupełnie egzotycznego wtedy w Polsce peyotlu.

Tak, właśnie.

Ale oprócz tego stworzył również serie obrazów, głównie portretów, które z kolei malował pod wpływem tych różnych substancji…

Te obrazy również znam.

Świetnie. Wiem, że masz polskie korzenie, ale zastanowiło mnie, czy może jesteś z nim jakoś spokrewniona.

Moje nazwisko powinno kończyć się na „cz”, a nie „tz”. Mój dziadek je zmodyfikował. Zajmował się wyrobem plastiku, a tak się złożyło, że jedyna firma, która zajmowała się produkcją plastiku w miejscu, gdzie dorastałam – czyli Rochester w stanie Nowy Jork – należała do Żyda. Dlatego dziadek zmienił nasze nazwisko, żeby nie być kojarzony z tą firmą, i nie być rozpoznawany jako Żyd, co w jego czasach było oczywiście bardzo niebezpieczne. Wszystko to, paradoksalnie, miało miejsce pomimo tego, że dziadek, jak i cała ta część mojej rodziny, byli polskimi katolikami. Mój pradziadek wyemigrował z Polski. Ale czy jesteśmy spokrewnieni z Ignacym, tego nie wiem.

Witkacy był z pewnością bardzo ciekawą postacią, i Ty także również jesteś. Twój dotychczasowy dorobek naukowy jest imponujący. Zajmowałaś się zapobieganiem nawrotom uzależnień, mechanizmami zmian zachowań nałogowych, leczeniem i rehabilitacją uzależnienia od alkoholu, leczeniem uzależnień od różnych substancji opartym na mindfulness, redukcją szkód, a także zastosowaniem zaawansowanych metod statystycznych w badaniach nad tymi zagadnieniami. Coś pominąłem?

Nie, taki jest właśnie ogólny zakres mojej zawodowej aktywności (śmiech).

To określa wiele kierunków, w jakich mogłaby się potoczyć nasza rozmowa, ale chciałbym żebyśmy skupili się przede wszystko na twoich najnowszych badaniach, czyli na – jak to nazwałaś – „wyzdrowieniu z uzależnienia bez abstynencji” (ang. non-abstinence recovery). W tym celu chciałbym zapytać Cię najpierw o kilka bardziej podstawowych kwestii, które zbudują podstawę dla tego zagadnienia.

Pewnie, zaczynajmy.

Jakie jest twoje aktualne spojrzenie na uzależnienia?

Bardzo lubię to pytanie! Aktualnie postrzegam uzależnienia z perspektywy modelu socjoekologicznego. Dana osoba angażuje się w określone zachowanie nałogowe, np. używanie substancji psychoaktywnych czy hazard, ponieważ zachowanie to w jakiś sposób jej służy. Niekoniecznie dostarcza przyjemności czy wzmocnień w klasycznym, behawioralnym znaczeniu, ale pełni pewną funkcję. Służy jej w życiu. Stąd zaangażowanie w to zachowanie jest powtarzane. Jednak z czasem zaczyna się ono wymykać spod kontroli. Staje się elementem życia.

Czyli zachowanie nałogowe powiela się dzięki zaspokajaniu pewnej potrzeby czy pełnieniu jakiejś istotnej funkcji w życiu danej osoby.

Zgadza się. Ale kluczowe jest to, co wydarza się później. Z czasem repertuar zachowań ulega zawężeniu i staje się bardziej skupiony na zachowaniu nałogowym. I to do stopnia, w którym zaczyna to przynosić szkody, np. poświęcanie mu dużej ilości czasu i zaniedbywanie przez to innych aktywności czy relacji. W konsekwencji następują wszystkie klasyczne kryteria uzależnień. I tu właśnie pojawia się model socjoekologiczny. Wszystko to wydarza się bowiem w pewnym kontekście, w którym − dla przykładu − nie mamy alternatywnych wzmocnień, sposobów radzenia sobie czy źródeł przyjemności. Albo znajdujemy się w środowisku osób, które również angażują się w to zachowanie, niejako je dla nas normalizując czy nawet promując. W takich sytuacjach repertuar naszych zachowań naturalnie zawęża się więc wtedy do tego nałogowego.

Uzależnienie nie rozwija się w próżni, a już na pewno nie w próżni społecznej.

Istotne jest, że każdy z czynników składających się na rozwój uzależnienia, może być także drogą do wyjścia z niego. Myślę tu np. o aktywnościach alternatywnych wobec używania substancji psychoaktywnych lub relacjach, które nie wspierają zachowań nałogowych.

Odwrócenie czynnika ryzyka daje czynnik chroniący?

Tak. Nie postrzegam uzależnień jako patologii. Nie zgadzam się z modelem uzależnienia jako choroby mózgu. Uważam, że uzależnienie jest interakcją człowieka, który angażuje się w początkowo służące mu zachowania, oraz jego otoczenia. Przy czym procesów czy mechanizmów, które również leżą u podstaw rozwoju uzależnień, jest więcej. Czy to pewne epigenetyczne modyfikacje, neuromodulacja czy po prostu zmiany behawioralne. Warto pamiętać jednak, że zachowania nałogowe same w sobie nie są patologiczne. One mogą stać się patologiczne, kiedy repertuar zachowań zawęża się do nich…

…a to zachowanie jest kontynuowane pomimo szkód, jakie powoduje.

Tak. Z tym że, jak już mówiłam, ludzie angażują się w te zachowania, bo one im początkowo służą. I kontynuują angażowanie się w te zachowania, bo oczekują, że nadal będą im służyć. Kontekst, w którym się znajdują, jest bardzo ważny dla utrzymania ich przy tym zachowaniu.

A jak to się stało, że zaangażowałaś się w pracę w tym obszarze?

To zabawne, bo był to właściwie przypadek (śmiech). Nie planowałam tego. Od początku wiedziałam, że chcę zostać psychologiem-naukowcem. Ale to wszystko, co wiedziałam. Dostałam się na studia z psychologii klinicznej na Uniwersytecie w Montanie. Tam jednak okazało się, że osoba, która przyjęła mnie do swojego laboratorium, nie prowadziła już badań. Była bardzo niemiła, krzyczała na swoich studentów itp. Zdecydowałam więc, że muszę odejść z tego laboratorium. A gdy to zrobiłam, tak się akurat złożyło, że jedyna osoba, która mogła mnie wtedy przyjąć, prowadziła badania nad uzależnieniami. Szybko się w nich zakochałam.

Co sprawiło, że się w tych badaniach zakochałaś?

W trakcie pracy przy pierwszym projekcie naukowym moje zadanie polegało na dzwonieniu do osób po wypisie ze szpitala. Miałam pytać o ich picie, samopoczucie itd. Te rozmowy okazały się dużo głębsze. Trudności, zmagania, nadzieje, miłość – wszystko to było w nich obecne. Jeden telefon potrafił złamać mi serce, a drugi napełniał je radością, kiedy słyszałam, jak ktoś ciężko pracował nad powrotem do zdrowia i na właściwą drogę. Z jednej strony pokazało mi to złożoność i człowieczeństwo uzależnień, z drugiej rozbudziło we mnie pasję do pomagania osobom, które się z tym zmagają. Potem przeniosłam się na Uniwersytet Waszyngtoński w Seattle, gdzie obroniłam doktorat. Później współpracowałam jeszcze z paroma innymi instytucjami, aż w końcu przeprowadziłam się do Albuquerque i podjęłam pracę na Uniwersytecie Nowego Meksyku, gdzie teraz jesteśmy.

Jak kształtowało się przez ten czas twoje spojrzenie na uzależnienia?

Wkraczając w tę dziedzinę, myślałam o niej inaczej niż obecnie. Towarzyszyła mi perspektywa o wiele bardziej patologizująca osoby z uzależnieniami. W tamtym okresie dużo mówiło się o nawrotach jako zero-jedynkowym procesie sukcesu-lub-porażki. Prowadziliśmy wtedy badania nad czymś co nazywano „modelami katastrofy”, co było bardzo wymowne, bo rzeczywiście tak wtedy postrzegano nawroty. Model ten był zaczerpnięty z teorii układów dynamicznych. To dziedzina matematyczna, która od lat 70. XX wieku była stosowana w przeróżnych obszarach, np. do modelowania ekspansji militarnej, przebiegu głosowań czy eskalacji zachowań agresywnych. My zastosowaliśmy go do uzależnień. I poprzez tę pracę ja również postrzegałam uzależnienia jako przewlekłą i nawracającą chorobę mózgu. Właściwie to jednym z powodów, dla których przeniosłam się do Nowego Meksyku, była chęć zaangażowania się w badania neuroobrazowe. Naprawdę chciałam wtedy pójść tą drogą. Jak chyba wszyscy w tamtym czasie czułam, że odpowiedź leży w mózgu osoby uzależnionej.

Taki był wtedy trend w psychologii w ogóle.

To prawda. A ja, już jako absolwentka, miałam okazję prezentować wyniki pewnych badań podczas warsztatów z Norą Volkov1. Nie była ona jeszcze wtedy dyrektorką NIDA. Pamiętam, że byłam pod wrażeniem jej wykładu. To genialna kobieta. Bardzo inspirująca. Imponowała mi jej praca dotycząca mózgu, i dlatego chciałam się tym zająć. Ale jak tylko spróbowałam takich badań, to okazało się, że w ogóle ich nie polubiłam… Myślę, że najważniejsze było to, że zaczęłam wtedy kwestionować model uzależnienia jako choroby mózgu.

Skąd ta zmiana?

Miałam wówczas okazję pracować z Julie Tucker2, co było być może największym szczęściem w mojej karierze. No, może poza samym wejściem w dziedzinę uzależnień. Tak się złożyło, że miałyśmy w tym samym czasie swoje urlopy naukowe i ona również zdecydowała się spędzić ten czas tutaj, w Nowym Meksyku. Odbyłyśmy więc wiele rozmów o uzależnieniach i zdrowieniu.

Wiem, że wydałyście właśnie książkę pod wspólną redakcją. Domyślam się więc, że musiały to być naprawdę dobre rozmowy.

Tak, były. Julie jest ekspertem w dziedzinie zdrowia publicznego, więc rozmowy z nią przywiodły mnie do dużo szerszego myślenia o uzależnieniach, jak i ludziach w ogóle.

Stąd ten model socjoekologiczny. Świetnie, bo tematyka uzależnień rozciąga się szeroko, od indywidualnych mózgów do zdrowia publicznego. Ale, idąc dalej, w równym stopniu ciekawi mnie, jak postrzegasz redukcję szkód?

Myślę, że jest to filozofia, sposób myślenia, ale również podejście teoretyczne, jak i pragmatyczny sposób pracy z klientem, czy nawet pragmatyczny sposób na stawianie czoła różnorakim problemom społecznym, jak chociażby tym wynikającym z picia alkoholu czy używania narkotyków.

Czy Twoje zdanie na ten temat również zmieniało się z czasem?

Nie sądzę, żeby się zmieniło. Zawsze byłam gorącą orędowniczką redukcji szkód. Pracując w tym obszarze, obserwowałam zmianę w kierunku akceptacji tego podejścia. Kiedy zaczynałam, jeszcze w Montanie, miałam wrażenie, że jestem jedną z niewielu osób, która myśli w tych kategoriach. Na początku redukcja szkód była czymś, czego się unikało. Prezentując wyniki swoich badań na konferencjach, dostawałam często niemiłe i tendencyjne pytania. Ale to się zmieniło. Teraz niemal każdy akceptuje podejście redukcji szkód, przynajmniej w pewnym stopniu.

Kiedy zetknęłaś się z redukcją szkód po raz pierwszy?

Po raz pierwszy trafiłam na redukcję szkód pracując z Alanem Marlattem3, który był promotorem mojego doktoratu na Uniwersytecie Waszyngtońskim. Alan był jednym z pionierów badań nad tym podejściem. Nasza pierwsza wspólna publikacja dotyczyła przeglądu interwencji redukcji szkód w zakresie problemowego picia alkoholu.

Znam tę pracę. Cieszę się, że o niej wspominasz, bo dotyczy to jednego z moich pytań. W roku 2010 opublikowaliście aktualizacje tego przeglądu4. Podejście redukcji szkód jest tam przedstawione za pomocą metafory sygnalizacji świetlnej. Bardzo tę metaforę lubię. Możesz o niej opowiedzieć?

Metafora ta wyłoniła się kiedyś w trakcie naszych rozmów. Sama nie wiem, pewnie dlatego, że Alan interesował się wtedy psychologią buddyjską, gdzie mówi się o tzw. środkowej drodze. Ma to związek z elastycznością i unikaniem myślenia typu wszystko-albo-nic. Metafora dotyczyła tego, że osoby borykające się z uzależnieniem znajdują się w pewnym momencie w sytuacji, w której mówi się im, że mają dwa wyjścia. Albo się zatrzymają i przestaną używać substancji – światło czerwone, stop, nie jedziesz dalej. Albo, jeśli wybiorą światło zielone, czyli kontynuowanie swojego nałogu, nie otrzymają pomocy i biorą na siebie całą winę i odpowiedzialność. Tymczasem jest jeszcze żółte światło, które sugeruje zachowanie podwyższonej ostrożności: rozejrzyj się w obie strony, zwolnij, postępuj ostrożnie. Szczególnie w Albuquerque! Jeździsz tutaj samochodem?

Nie, raczej nie.

I dzięki Bogu! Odkąd się tutaj przeprowadziłam, jestem dużo bardziej ostrożna. Ludzie jeżdżą tu jak szaleni… A w redukcji szkód chodzi właśnie o taką uważność i ostrożność, jak na drodze.

Dziękuję Ci. Doceniam tę metaforę, bo redukcja szkód jest często krytykowana jako podejście umożliwiające czy ułatwiające używanie narkotyków, w czym jest mylona ze światłem zielonym. Tym zajmują się raczej dilerzy. Chciałbym zapytać Cię teraz o zagadnienie, którym się ostatnio zajmujesz, czyli o wyzdrowienie z uzależnienia bez abstynencji (ang. non-abstinence recovery). W jednym z odcinków podcastu, w którym wystąpiłaś, opowiadałaś o tym, jak przez pewien czas unikałaś używania terminu „recovery” pomimo tego, że faktycznie prowadziłaś badania na ten temat. Dlaczego?

Myślę, że chodziło o to, jak bardzo termin ten osadzony jest w kulturze Anonimowych Alkoholików (AA), i jak mocno jest przez to związany czy kojarzony z trzeźwością. Myślę, że wszyscy, z którymi o tym rozmawiałam, rozumieli „wyzdrowienie” jako bycie abstynentem i osobą trzeźwą, która nie potrzebuje już używać substancji. A ponieważ ja zajmowałam się raczej ograniczaniem używania, słowo „recovery” zdawało się nie pasować.

Ale w końcu zaczęłaś je używać…

To również stało się za sprawą moich rozmów z Julie Tucker. Pamiętam, jak zwróciła mi kiedyś uwagę na to, że słowo to wcale nie jest zarezerwowane tylko dla AA, bo przecież stosuje się je szerzej w medycynie. Na przykład, gdy złamiesz kość, ona się zrasta, odbudowuje5.

Rzeczywiście. Też o tym wcześniej tak nie myślałem. „Recovery” jest również synonimem „regeneracji”.

Co więcej, „recovery” świetnie oddaje też to, o co mi chodzi w moich badaniach, czyli o poprawę czy też o odzyskanie dobrego funkcjonowania. Jest to w końcu coś więcej niż sama tylko abstynencja. Tak więc zaczęłyśmy używać tego słowa w naszym kontekście…

Co z kolei musiało wywołać pewną kontrowersję.

O tak, wywołało.

Wiem jednak, że twoje dotychczasowe badania i praca na rzecz popularyzacji ich wyników, przyczyniły się do rozszerzenia definicji „wyzdrowienia z uzależnień”, tak by obejmowała ona także cele alternatywne wobec abstynencji.

Tak, udało nam się tego dokonać. Mamy nadzieję, że przyczyni się to do większej otwartości na rozpatrywanie wyzdrowienia z uzależnień, także bez pełnej abstynencji. Myślę, że w dalszym ciągu potrzebnych jest więcej danych empirycznych, żeby tę sprawę rozstrzygnąć. A jeśli wyniki przyszłych badań nie będą wspierać tej definicji, to będę pierwsza, która powie, że „to nie działa, powinniśmy się z tego wycofać, żeby nie powodować więcej szkód”.

Mówisz o potrzebie większej ilości danych empirycznych, ale w dotychczasowej literaturze można znaleźć już bardzo poważne argumenty za tą poszerzoną definicją. Myślę tu chociażby o twoich ostatnich publikacjach6…

Zgadza się. To, co zaobserwowaliśmy, analizując wiele baz danych, to fakt, że część osób, które ograniczają swoje picie, ale nie są abstynentami, funkcjonuje tak samo dobrze, jak ci, którzy przestali pić całkowicie. I dotyczy to tysięcy uczestników różnych badań…

Dobrze rozumiem, że mówimy tutaj tylko o wynikach badań prowadzonych wśród osób uzależnionych od alkoholu? Są podobne badania dotyczące narkotyków?

Jak dotąd większość naszej pracy dotyczyła alkoholu. Mówiąc krótko, wyniki tych badań sugerują, że ograniczenie picia alkoholu przynosi wiele korzyści i że część tych korzyści można osiągnąć bez pełnej abstynencji. Opublikowaliśmy też podobne wyniki dotyczące zaburzeń związanych z używaniem kokainy i konopi.

Cóż, to brzmi naprawdę kontrowersyjnie, również dla mnie. Zdaję sobie jednak sprawę, że w latach 40. i 50. ubiegłego wieku wyniki niektórych badań nad alkoholizmem wskazywały na podobne wnioski. Wtedy jednak nie było to kontrowersyjne.

Tak, to były mniej więcej te same konkluzje.

Całkiem podobnie było też już z badaniami nad medycznym zastosowaniem psychodelików. Wszystko, o czym mówi się dzisiaj, było już dyskutowane w latach 50. i 60. ubiegłego wieku, ale wtedy nie było to tak kontrowersyjne jak teraz. Popycha mnie to w kierunku myślenia, że wszystkie te kontrowersje biorą się raczej ze społeczno-politycznych nastrojów wokół danych dotyczących substancji psychoaktywnych i ich używania…

Ja z kolei mam czasem wrażenie, że niektórzy bronią tego podejścia abstynencyjnego jak światopoglądu. I nie są otwarci na to, że mogą istnieć inne możliwości.

Pozwól, że przejdę do świeżo opublikowanej książki7, której jesteś współredaktorką razem ze wspomnianą już Julie Tucker. Książka wydała mi się bardzo interesująca i dziękuję Ci za nią. Przede wszystkim odniosłem wrażenie, że udało wam się w niej wyjść poza te wszystkie kontrowersje. W rozdziale pierwszym zestawiłyście historyczne i współczesne perspektywy patrzenia na wychodzenie z uzależnienia od alkoholu. Pod koniec pada tam wniosek, że abstynencja nie jest wystarczająca, żeby mówić o wyzdrowieniu zarówno w zgodzie z kryteriami DMS-58, jak i Wielkiej Księgi AA9. Wydało mi się to bardzo ciekawe. Nieoczywiste.

Wielka Księga mówi całkiem jasno o możliwości umiarkowanego picia przez osoby, które nie są alkoholikami. Tacy ludzie raczej nie doświadczają poważnych konsekwencji swojego picia. Zwykle też nie chodzą na mityngi AA. Z kolei w DMS-5 nie ma żadnych kryteriów dotyczących ilości spożywanego alkoholu. Mówi się tam o utracie kontroli nad piciem, czyli o wypijaniu więcej niż się zakładało. Mówi się też o trudnościach z odstawieniem alkoholu, gdy już się po niego sięgnęło. Tak długo jednak, jak nie masz określonych objawów, to zgodnie z DSM-5 nie spełniasz kryteriów zaburzeń związanych z piciem alkoholu. Tak więc w obu tych podręcznikach abstynencja nie jest wymagana jako coś, co ma dotyczyć zawsze i wszystkich.

Ale skoro nie abstynencja, to co świadczy o wyleczeniu z uzależnienia?

Dobre pytanie. Myślę, że jest to kwestia funkcjonowania i dobrostanu. Że to na tym powinno się skupiać. Czy żyjesz wartościowym, pełnym znaczenia życiem? Czy doświadczasz problemów ze względu na używanie alkoholu lub innych środków? Może masz z tego powodu konflikty w bliskich relacjach? Może powoduje to szkody zdrowotne? Jeśli tak, to powiedziałabym, że nie jesteś na ścieżce do wyzdrowienia, niezależnie od tego ile, czego i czy w ogóle używasz. Chodzi o to, żeby móc żyć życiem, które nam służy, w którym jesteśmy w stanie dobrze funkcjonować pomiędzy innymi ludźmi i czuć się przy tym dobrze.

Jest to też narracja zysków, a nie strat, a powiedziałaś już wcześniej, że ludzie angażują się w zachowania nałogowe, bo one jakoś im służą.

Tak, dokładnie.

Idąc dalej, jednym ze zdań zamykających książkę jest wyrażona przez was „nadzieja, że nasza dziedzina znajduje się w punkcie zwrotnym”. Co miałyście na myśli?

Chodzi o to, że obserwujemy stopniowe odejście od doktryny abstynencyjnej. Ostatnio np. NIAAA10 opublikowało definicję „wyzdrowienia z uzależnień”, w której abstynencja nie jest bezpośrednim wymogiem. Pracuję również z SAMHSA11 nad dokumentem, który na podobnej zasadzie odchodzi od tego wymogu. Tak więc fakt, że takie zmiany zachodzą w naszych dwóch największych organizacjach rządowych zajmujących się leczeniem i badaniami nad alkoholem świadczy moim zdaniem, że znajdujemy się w punkcie zwrotnym, który mam nadzieję, że okaże się krokiem naprzód.

Ale żebyśmy mieli jasność, jaki jest twój pogląd na abstynencję?

Oh, jest wspaniała, rewelacyjna. Uwielbiam, gdy ludzie są abstynentami!

Właśnie dlatego o to zapytałem (śmiech).

I nie jest to sprzeczne z redukcją szkód. Nie ma lepszej redukcji szkód niż właśnie abstynencja. Najwięcej szkód zredukujesz, nie używając środków psychoaktywnych w ogóle. Abstynencja jest pod tym względem fenomenalna. Ale po prostu nie jest tym, czego wszyscy chcą.

A co myślisz o wojnie z narkotykami?

Widziałeś naklejkę12 na moich drzwiach? Myślę, że ta wojna jest niedorzeczna i że powinniśmy z tym skończyć. Należy inwestować więcej pieniędzy w edukację i profilaktykę, a mniej w kryminalizację i zwalczanie nielegalnego przemytu. Uważam, że obok prób zapobiegania tym problemom, powinniśmy pracować także nad zmianą przyczyn i warunków, które doprowadzają ludzi do zażywania narkotyków i popadania w uzależnienia.

Na koniec chciałbym zapytać Cię o coś nieco bardziej osobistego. Wyobraź sobie swoje życie jako książkę, w której jesteś główną bohaterką. Jaki tytuł mógłby mieć rozdział, w którym się obecnie znajdujesz?

To bardzo ciekawe pytanie. Tytuł rozdziału, w którym aktualnie jestem? Mmm… (śmiech)… „Nadzieja i rozpacz” („Hope and despair”).

A jaki tytuł mogłaby mieć cała książka?

To trudne… Zawsze chciałam napisać książkę…

Napisałaś już kilka.

Tak, ale wiesz, taką książkę popkulturową, którą możesz zobaczyć na półce w zwykłej księgarni. I zawsze chciałam zatytułować ją „Straight up with a twist”13. Jest to sposób, w jaki lubię pić Martini, ale też uważam, że jest to dobre określenie mojego sposobu bycia. Lubię być szczera w rozmowach z innymi, ale lubię też dodawać do tego małą intrygę czy kontrowersję. Byłby to więc pewnie dobry tytuł.

Dziękuję Ci za tę odpowiedź. Myślę, że można by opisać w ten sposób także całą naszą rozmowę. Chciałabyś coś jeszcze dodać?

Myślę, że to, co najbardziej ukształtowało moją ścieżkę zawodową, poza ciężką pracą, wykazywaniem się itd., to bycie osobą otwartą na zmianę zdania. Dzięki temu przez większość czasu praca ta przynosiła mi też radość. Tak więc jeśli mam jakąkolwiek radę, to taką, żeby być otwartym, czy to jako badacz, czy terapeuta, czy bardziej ogólnie.

Dziękuję, było mi bardzo miło z Tobą porozmawiać.

Przypisy

  1. ↑ Nora Volkow – psychiatra i badaczka uzależnień. Od 2003 roku kierowniczka Narodowego Instytutu ds. Nadużywania Narkotyków (National Institute on Drug Abuse, NIDA) w Stanach Zjednoczonych.
  2. ↑ Julie Tucker – profesor Wydziału Edukacji Zdrowotnej i Zachowania (The Department of Health Education and Behavior) oraz Dyrektor Centrum Badań nad Behawioralnym Zdrowiem Ekonomicznym (Center for Behavioral Economic Health Research) na Uniwersytecie Stanu Floryda w Stanach Zjednoczonych.
  3. ↑ Gordon Alan Marlatt (1941–2011) – psycholog kliniczny i badacz w dziedzinie uzależnień, w tym w zakresie redukcji szkód, krótkich interwencji profilaktycznych oraz zapobieganiu nawrotom. Założyciel i długoletni dyrektor Ośrodka Badań nad Zachowaniami Nałogowymi (Addictive Behaviors Research Center) przy Uniwersytecie Stanu Waszyngton w Stanach Zjednoczonych.
  4. ↑ Marlatt G.A., Witkiewitz K. (2010), „Update on harm-reduction policy and intervention research”, Annual Review of Clinical Psychology, 6, 591-606. doi:10.1146/annurev.clinpsy.121208.131438.
  5. ↑ W języku angielskim na ten naturalny proces odbudowy kości, można użyć kilku terminów, jak „restoration”, „reconstruction”, „regeneration” czy właśnie „recovery”.
  6. ↑ Przykłady omawianych publikacji: Witkiewitz K., Tucker J.A. (2020), „Abstinence not required: Expanding the definition of recovery from alcohol use disorder”, Alcoholism, clinical and experimental research, 44(1), 36-40. doi:10.1111/acer.14235; Witkiewitz K., Wilson A.D., Pearson M.R., Montes K.S., Kirouac M., Roos, C.R., Maisto S.A. (2019), „Profiles of recovery from alcohol use disorder at three years following treatment: can the definition of recovery be extended to include high functioning heavy drinkers?” Addiction, 114(1), 69-80. doi.org/10.1111/add.14403
  7. ↑ Tłumaczenie tytułu: „Dynamiczne ścieżki do wyzdrowienia z zaburzeń związanych z używaniem alkoholu”. Książka wydana w 2022 roku przez wydawnictwo Cambridge University Press.
  8. ↑ Podręcznik „Kryteria diagnostyczne zaburzeń psychicznych. Wydanie piąte” (The Diagnostic and Statistical Manual of Mental Disorders, DSM-5) Amerykańskiego Towarzystwa Psychiatrycznego.
  9. ↑ „Wielka Księga. Anonimowi Alkoholicy” (The Big Book − Alcoholics Anonymous) – podstawowy tekst programu AA dotyczący zdrowienia z alkoholizmu w oparciu o Program 12 Kroków.
  10. ↑ National Institute on Alcohol Abuse and Alcoholism (NIAAA) – Narodowy Instytut ds. Nadużywania Alkoholu i Alkoholizmu w Stanach Zjednoczonych.
  11. ↑ Substance Abuse and Mental Health Services Administration (SAMHSA) – Agencja ds. Nadużywania Substancji i Opieki nad Zdrowiem Psychicznym w Stanach Zjednoczonych.
  12. ↑ „War on Drugs is Tool of Black Oppression” („Wojna z narkotykami jest narzędziem prześladowania osób czarnoskórych”).
  13. ↑ „Stratight” można przetłumaczyć jako „prosty”, „bezpośredni” czy „szczery”. Z kolei „twist” może być rozumiane jako „obrót” czy „zwrot” (np. zwrot akcji). „Straight up with a twist” jest również nazwą własną koktajlu na bazie czystego martini, do którego dodaje się kawałek skórki owoców cytrusowych.


W pewnym momencie życia seniorzy dokonują jego bilansu, podsumowania dokonań życiowych. Frustrację, wyrzuty sumienia i niezadowolenie z życia mogą zagłuszać przez picie alkoholu. Alkohol pomaga im radzić sobie ze starością, poczuciem opuszczenia, brakiem wsparcia, brakiem celu życiowego. Pomaga zaakceptować ograniczenia fizyczne i psychiczne.

Czynniki sprzyjające piciu alkoholu i mające wpływ na jego ograniczenie wśród seniorów

Łukasz Wieczorek, Katarzyna Dąbrowska
Zakład Badań nad Alkoholizmem i Toksykomaniami
Instytut Psychiatrii i Neurologii

Wprowadzenie

Wraz ze starzeniem się społeczeństwa coraz ważniejsze staje się wspieranie osób starszych w utrzymaniu i poprawie ich zdrowia fizycznego, psychicznego, społecznego oraz dobrostanu, a także w minimalizowaniu ryzyka występowania chorób niezakaźnych (Kelly i współ., 2018). Jednak czynniki, takie jak izolacja społeczna, ograniczenia w autonomii, brak bezpieczeństwa finansowego, słabe zdrowie powodują i sprzyjają zwiększeniu rozpowszechnienia różnego rodzaju zaburzeń psychicznych, w tym uzależnień (Flint, 1994). Depresja i zaburzenia lękowe osób starszych to jedne z poważnych problemów zdrowotnych (Blazer i współ., 2005; Chapman i współ., 2008), który mogą dotyczyć od 9% do 33% osób starszych (Castro-Costa i współ., 2007). Istotnym, lecz często pomijanym problemem, jest nadużywanie alkoholu przez seniorów. Alkohol jest najczęściej używaną substancją wśród dorosłych w wieku 65 lat i starszych, a zaburzenia związane z jego konsumpcją stanowią poważny problem zdrowotny dotykający wielu seniorów. Badania wskazują, że spożywanie dużej ilości alkoholu w krótkim czasie (tzw. binge drinking) wśród osób starszych wzrosło w ostatnich latach (Adams, Cox, 1995). W 2021 roku Administracja ds. Nadużywania Substancji i Zdrowia Psychicznego (Substance Abuse and Mental Health Services Administration) szacowała, że ponad 11% dorosłych Amerykanów w wieku 65 lat lub starszych miało co najmniej jeden epizod binge drinking w ciągu miesiąca od przeprowadzenia badania. Binge drinking zostało zdefiniowane jako spożywanie alkoholu w ilości powodującej wzrost stężenia alkoholu we krwi do poziomu 0,08 g/dl lub wyższego. Dla kobiet oznacza to spożycie 4 lub więcej drinków w ciągu 2 godzin, a dla mężczyzn 5 lub więcej drinków w tym samym czasie. Jednak z uwagi na zmiany organizmu związane ze starzeniem się, średnio ta sama ilość alkoholu może prowadzić do wyższego stężenia alkoholu we krwi u osoby starszej niż u młodszej (Substance Abuse and Mental Health Services Administration Report, 2022).

Polskie badania na temat używania substancji psychoaktywnych wśród osób starszych przeprowadzone przez Bartoszek ze współpracownikami (2016) pokazało, że wśród seniorów spożywanie alkoholu kilka razy w tygodniu zaraportowało 16,4% badanych (18 osób), a sporadycznie (okazjonalnie) piło 83,6% badanych (92 osoby).

Szacuje się, że u jednej trzeciej osób starszych cierpiących na zaburzenia związane z konsumpcją alkoholu, problem ten rozwinął się dopiero w późniejszym okresie życia (Adams, Cox, 1995). Wśród przyczyn mogą być poważne zmiany w życiu, takie jak śmierć małżonka lub innej ukochanej osoby, przeprowadzka do nowego domu lub pogorszenie stanu zdrowia. Tego rodzaju zmiany mogą powodować samotność, nudę, niepokój lub depresję (Emiliussen i współ., 2017). Badania Bartoszka i współ. (2016) pokazały, że polscy seniorzy najczęściej piją alkohol w sytuacjach towarzyskich (69,1%), ale 22,7% sięga po alkohol z powodu samotności, by poprawić samopoczucie, w sytuacjach stresowych (Bartoszek i współ., 2016).

Jednak istnieje wiele przyczyn, dla których seniorzy ograniczają picie alkoholu. W literaturze pojawiają się przyczyny związane ze starzejącym się organizmem, takie jak zwiększone ryzyko upadków i uszkodzeń ciała, choroby przewlekłe, interakcje alkoholu z lekami, problemy z trawieniem. Oprócz powyższych regularne spożywanie alkoholu może przyspieszać procesy degeneracyjne mózgu i zwiększać ryzyko chorób neurodegeneracyjnych, takich jak choroba Alzheimera (Onder i współ., 2002; Kelly i współ., 2018).

Celem artykułu jest opis czynników sprzyjających piciu alkoholu i mających wpływ na jego ograniczenie wśród seniorów.

Metodologia badania

Badanie1 miało charakter jakościowy. Zrealizowano 40 wywiadów indywidualnych oraz 2 wywiady grupowe (ZWG). Uczestnicy byli także proszeni o wypełnienie krótkiego kwestionariusza, dzięki któremu zebrano dane socjodemograficzne i informacje na temat konsumpcji różnych substancji psychoaktywnych. W ankiecie zawarty był także czteropunktowy test przesiewowy CAGE dotyczący konsumpcji alkoholu.

Próba badawcza została dobrana w sposób celowy. W badaniu wzięli udział seniorzy oraz specjaliści pracujący z osobami w podeszłym wieku (lekarze pierwszego kontaktu, psychiatrzy, geriatrzy, psycholodzy, pracownicy służb społecznych oraz przedstawiciele organizacji pozarządowych pomagających seniorom).

Podczas wywiadów omówiono tematy związane ze źródłami satysfakcji, aktywnością zawodową, ofertą kulturalno-edukacyjną oraz relacjami rodzinno-społecznymi. Poruszono także kwestie sytuacji materialnej, zdrowotnej, wzorów konsumpcji alkoholu, używania substancji psychoaktywnych, zaangażowania w hazard oraz wpływu przełomowych momentów życiowych na użycie tych substancji. Zagadnienia poruszane w Zogniskowanych Wywiadach Grupowych prowadzonych wśród seniorów i profesjonalistów były podobne do tych poruszanych w wywiadach pogłębionych.

Szczegółowa metodologia badania została opisana w artykule Używanie alkoholu, substancji psychoaktywnych i uprawianie hazardu wśród seniorów, zamieszczonym w numerze pierwszym „Serwisu Informacyjnego UZALEŻNIENIA” z 2023 roku (Wieczorek, Dąbrowska, 2023).

Wyniki badania

Czynniki ryzyka związane z piciem

Wśród czynników ryzyka związanych z piciem alkoholu przez seniorów można wyróżnić takie, które są związane z samopoczuciem psychicznym. Obniżony nastrój, który towarzyszy osobom starszym, wywołany przez różne wydarzenia życiowe, może sprzyjać piciu. Respondenci twierdzili, że kiedy są przygnębieni to sięgają po alkohol, aby poprawić sobie samopoczucie. Seniorzy: Wtedy tak się więcej zaczęło i potem, jak to się mówi, jak są takie momenty, kiedy jest ten dół. Chociaż już od dłuższego czasu mam prochy, które mogę brać i jak czuję się w takim dole. (PB26072018KWAW)

Zdaniem seniorów czynnikiem sprzyjającym piciu jest negatywny bilans dokonań życiowych. W pewnym momencie życia seniorzy dokonują bilansu w życiu – co im się udało osiągnąć, a czego nie. Frustrację, wyrzuty sumienia i niezadowolenie z życia mogą zagłuszać przez picie alkoholu. Seniorzy: Czegoś im brakuje, są niezadowolone z życia, bo coś im się nie ułożyło, są niezadowolone, rozczarowane może tym, jaką mają rodzinę, może ten małżonek okazał się nie taki albo odwrotnie, albo ja nie mam pracy takiej, jak bym chciał albo jakie mam aspiracje. (MK28072018KSPOŁLOK)

Zdaniem profesjonalistów alkohol używany jest przez seniorów w celu pogodzenia się ze starością, zaakceptowania ograniczeń fizycznych i psychicznych. Alkohol zagłusza negatywne myśli o przemijaniu i samotności. Profesjonaliści: Wydaje się, że w większym stopniu wiąże się to z poczuciem osamotnienia jednostki, poczuciem, że nie jest potrzebna innym ludziom, z poczuciem tego, że to, co najlepsze czy najciekawsze w życiu już jest za taką osobą, że jest mało przestrzeni w naszym społeczeństwie, żeby wykorzystać doświadczenia takich osób, żeby spożytkować ich obserwacje życiowe, żeby włączać je w jakieś wydarzenia, akcje społeczne, funkcjonowanie instytucji społecznych. Takim osobom jest najbardziej potrzebna taka aktywizacja i takie osoby są najbardziej też narażone na nadużywanie alkoholu. (PB21082018MPROF)

Na gorsze samopoczucie mogą mieć wpływ pojawiające się problemy życiowe, które również sprzyjają piciu alkoholu. Alkohol może być wykorzystywany przez seniorów jako substancja, dzięki której łatwiej jest poradzić sobie w trudnych sytuacjach. Seniorzy: No problemy rodzinne, problemy zdrowotne, jeśli sobie taka osoba nie potrafi z tym sobie poradzić, nie ma osoby wspierającej, która by wspierała i jakoś poprowadziła. Staje się bezsilna, bez chęci do życia i wydaje jej się, że jak się napije, no to właśnie zapomni, że jej to jakoś pomoże. No jakieś rozczarowania życiowe takie, problemy. (MK25072018KWAW)

Czynnikiem sprzyjającym piciu jest samotność i poczucie opuszczenia, których doświadczają seniorzy. W konsekwencji może doprowadzić to do zaburzeń depresyjnych i izolacji społecznej. Szczególnie mogą doświadczać tego osoby, które nie mają rodziny bądź nie utrzymują z nią kontaktów. Brak wsparcia z otoczenia społecznego pogłębia poczucie samotności. Seniorzy: Samotność, brak samorealizacji, brak zainteresowania, właściwie realizacja jakichkolwiek zainteresowań, nie mówię o ich braku, bo każdy tam czymś się by interesował. Nieumiejętność ustawienia się już w tym wieku, no i kwestia rodziny. Samotność, odrzucenie. (MK14072018M); Profesjonaliści: To jest samotność tak naprawdę. To jest przede wszystkim brak rodziny, brak osób, miałyby to wsparcie w kimś bliskim, a nie w sąsiedzie, tak. Bo to zazwyczaj takie są osoby, dla których najbliższą rodziną w cudzysłowie jest sąsiad z naprzeciwka. To jest, myślę, główny powód tak naprawdę tego, że oni popadają w alkoholizm czy w jakieś inne rzeczy. To najbardziej właśnie ta samotność im doskwiera. (MK18072018KPROF)

Niektórzy seniorzy pili alkohol w celach zdrowotnych, np. koniak, aby podnieść sobie ciśnienie. Mieli przekonanie, że używanie różnego rodzaju nalewek może zapobiegać chorobom. Niektórym seniorom lekarze zalecali używanie alkoholu, co zachęcało ich do picia, nawet gdy sami mieli co do tego wątpliwości. Z doświadczeń profesjonalistów wynika, że picie alkoholu związane jest często z utrwalonymi w przeszłości przekonaniami o zdrowotnych właściwościach alkoholu, które niekoniecznie są prawdziwe. Seniorzy: Mój dziadek ze strony mamy, widziałam go z kieliszkiem i to był spirytus z miodem, bo był pszczelarzem, był chory na astmę. Babcia wypiła kieliszek, ale wtedy, kiedy ją głowa bolała, jakieś takie podobne rzeczy robiła moja mama. Miała jak to się mówi, kłopoty z ciśnieniem, ale to nie był kieliszek wódki czy wina, ale koniaku. (PB26072018KWAW); No tak ze względów zdrowotnych, że to one tak bardziej wpływają na krążenie, na serce. No tak nawet w małych ilościach, to nawet lekarz powiedział, że wskazane jest przy moich dolegliwościach wypić troszkę. (PB20082018KSPOŁLOK)

Dość dużą grupą czynników ryzyka picia alkoholu przez seniorów stanowią różne sytuacje życiowe – większa ilość wolnego czasu, rozwód, śmierć współmałżonka lub innej bliskiej osoby. Do czynników ryzyka seniorzy zaliczyli brak zobowiązań zawodowych, codziennych obowiązków związanych z wychowaniem dzieci i utrzymaniem domu. Większa swoboda w życiu sprawiała, że picie alkoholu było dla nich łatwiejsze. Z kolei czas emerytury traktowany jest jako ostatni etap życia, stąd może pojawiać się przygnębienie, a alkohol traktowany jest jako substancja, która poprawia nastrój. Profesjonaliści: Mamy takiego pacjenta, który jest żołnierzem zawodowym, brał udział w wojnie w Afganistanie. Przeszedł na emeryturę i zaczął pić, jak wrócił do kraju. I on by się wpasowywał w tę grupę pacjentów, którzy przechodzą na emeryturę, którzy tracą dotychczasowe stałe zajęcie, nie mają jakichś zainteresowań lub dzieciaki wyjeżdżają, mają swoje rodziny, mniej czasu dla tych dziadków. (BS30072018KPROF)

Innym czynnikiem ryzyka związanym z sytuacją życiową seniorów była śmierć współmałżonka bądź innej znaczącej osoby. Osobom starszym, szczególnie samotnym, brakuje w tym czasie wsparcia, co może przyczyniać się do picia alkoholu. Seniorzy: W 2000 roku zaczęłam [pić – autorzy], jak mi mąż umarł i zostałam sama bez środków do życia, bo już mi się tutaj zaczynał udar, a ani do pracy, ani nic, i zostałam bez środków. Miałam chandrę, nie miałam z kim pogadać, to raczyłam się piwem, zabijałam to. Jak człowiek nie ma z kim pogadać na ten temat [śmierci– autorzy], wyżalić się, no wypłakać się w rękaw, jak to się mówi, no to tak. (PB27072018KWAW)

Również rozwód czy rozstanie może wpłynąć na zwiększenie spożycia alkoholu. Seniorzy: Znam parę osób co są bezdomne i miały rodziny, dzieci. Pojawił się konflikt w domu, zaczęli pić, no i niestety rozwód, żona wyrzucała z domu i teraz chodzą po ulicy, zbierają puszki. (AŁ02092018MWAW)

Utrata pracy związana ze zwolnieniem może być czynnikiem sprzyjającym piciu. Seniorzy mają świadomość, że w pewnym wieku trudniej jest im znaleźć pracę, nauczyć się nowych rzeczy, poznać nową specyfikę zatrudnienia. Osoby starsze starają się wypełnić sobie czas wolny, który mają po ukończeniu pracy zawodowej i zdarza się, że w tym celu sięgają po alkohol. Seniorzy: Myślę, że takie bardziej osobiste sytuacje, typu przejście na emeryturę, zwolnienie z pracy czy problemy w pracy. Czy trzeba być w domu, na zasiłku przedemerytalnym, na godne życie nie wystarcza. Częściej wtedy do kieliszka sięgają, większe ilości alkoholu wypijają, topią te problemy. (PB20082018KSPOŁLOK)

Czynniki mające wpływ na ograniczenie picia

Najczęstszym czynnikiem wymienianym przez seniorów, który przyczyniał się do ograniczenia przez nich spożywania alkoholu, był pogarszający się stan zdrowia somatycznego. Zdrowie staje się wtedy najważniejsze, aż do czasu jego poprawy. Później seniorzy wracali do picia, jednak ilość spożywanego alkoholu była mniejsza. Osoby starsze ograniczały używanie alkoholu, ponieważ picie wywoływało złe samopoczucie. Kac uniemożliwiał prowadzenie samochodu bądź ograniczał możliwości poznawcze. Seniorzy: Względy zdrowotne. Na przykład mąż był cukrzykiem i alkoholikiem. W momencie, kiedy organizm już sam dawał znać o tym, że coś jest nie tak i lekarze, to wtedy absolutnie przestał pić. Więc przestraszył się po prostu, bojąc się o swoje zdrowie. Taki okres przed śmiercią, to był około roku, kiedy przestał pić. Więc strach przed tym, że może coś się z nim stać, że umrze, czy będzie kaleką, o takie myśli raczej kłębiły mu się cały czas i cały czas mi to powtarzał. No i wtedy przestał całkowicie pić. (MK25072018KWAW); Samodzielnie mi się udało [ograniczyć picie – autorzy]. To nie były takie olbrzymie ilości, ale było to codziennie. Mi się nie zdarzyło, żebym nie poszła do pracy, bo piłam alkohol, że się źle czułam czy byłam zmęczona. Może czasami byłam w nieodpowiedniej formie, ale nigdy nie opuściłam dnia w pracy przez swoją niedyspozycję spowodowaną piciem dzień wcześniej. Ale np. były problemy, bo nie prowadziłam samochodu wtedy przed obawą utraty prawa jazdy, to takie były trochę problemowe sytuacje, które też miały wpływ na to, że jednak ograniczyłam to spożywanie alkoholu (PB20082018KSPOŁLOK).

Obawa przed rozwojem uzależnienia i wstyd, który wiąże się ze stygmatem osoby uzależnionej („alkoholika”), był czynnikiem, który powstrzymywał seniorów przed piciem. Seniorzy: No też nie chciałam, żeby się dzieci wstydziły, że mają mamę alkoholiczkę, bo nigdy bym nie dopuściła, bo moja ambicja była inna i nie wyobrażam sobie, gdyby postrzegano mnie jako alkoholika (BS12072018KWAW).

Zdaniem seniorów na ograniczenie picia alkoholu duży wpływ miała presja rodziny. Osoby, które nie piją alkoholu wymagały od partnera bądź innych członków rodziny dostosowania zachowania i powstrzymania się od picia.

Seniorzy: Czyli co Panią zmotywowało, żeby nie pić?

No ta bratowa. Stwierdziła, że jak będę piła, to zerwiemy znowu kontakt. Dzieci nie zerwą kontaktu, trzymają ten kontakt, słaby, ale jest.

A te kontakty rodzinne rozluźniły się właśnie przez alkohol?

Tak. (PB27072018KWAW)

Brak spotkań towarzyskich oraz osób, z którymi seniorzy mogliby wypić alkohol również sprzyjał ograniczeniu używania. Część seniorów nie chciała pić w samotności, a nie miała znajomych, z którymi mogłaby to zrobić. Zmienił się charakter spotkań towarzyskich i rodzinnych, podczas których alkohol jest spożywany w niewielkich ilościach. Seniorzy: Czasy się zmieniły, ja nie mam z kim wypić, nie mam w ogóle okazji. Nieraz mi przyniosą jako prezent, to ta flaszka stoi, nie ma z kim wypić. No bo oni są samochodami, żona nie może pić. Obecnie to powiedzieć można nawet, że się w ogóle nie pije. Czasami jak wpadnę do sąsiada, to tamten piwko postawi i to cały mój alkohol.

Obecnie z tego, co zrozumiałem tego alkoholu pije się mniej niż wcześniej?

Dziesięciokrotnie przynajmniej mniej. Przynajmniej jak na osobę moją liczę. Bez porównania (MK29072018MWAW).

Czynnikiem ograniczającym używanie alkoholu może być zła sytuacja finansowa. Ograniczone środki finansowe wynikające z niskiej emerytury lub renty sprawiają, że seniorzy rezygnują z kupowania alkoholu. Seniorzy: Jak się przejdzie na emeryturę, to już się nie ma takich pieniążków, jak się pracowało. Są mniejsze, więc to na pewno też, a utrzymanie życia, mieszkania, leki jednak ograniczają tych emerytów. Pić nie trzeba (AŁ25072018KWAW).

Ci seniorzy, którzy w dalszym ciągu byli aktywni zawodowo, ograniczali picie alkoholu. Konieczność podjęcia pracy była czynnikiem, który mobilizował do utrzymywania abstynencji. Ograniczenie picia w związku z pracą odgrywało ważną rolę w przeszłości i jest podejmowane obecnie – na emeryturze lub rencie. Zdarzało się, że przez charakter wykonywanej pracy respondenci zdecydowali się zmniejszyć spożycie alkoholu, aby lepiej w niej funkcjonować. Seniorzy: Czasami ilości takie ponad normę i pojawiała się taka chęć, żeby wypić jeszcze, no ale zawsze myślałam o tym, że na następny dzień trzeba iść do pracy, ale było to tak trochę więcej, jak powinno być. No i zdarzało się, że to było tak 2 czy 3 dni po kolei, bo takie okazje się nadarzały. (PB20082018KSPOŁLO); Później coraz bardziej alkohol został wyeliminowany, ponieważ czułam się źle, bo wstyd mi było. Charakter mojej pracy nie wskazywał na to, aby być pod wpływem alkoholu. Pracowałam w handlu, gdzie miałam kontakt z ludźmi. Znaczy moja osobowość jakby była przyćmiona przez alkohol i to było coś takiego, że ja czułam się po prostu skrępowana. Bo to niekomfortowo. Bo nawet przy rozmowach, to wiedziałam, miałam świadomość, że ktoś może wyczuć alkohol. I później pomału, pomału wyeliminowałam całkiem (BS12072018KWAW).

Podsumowanie

Spożywanie alkoholu jest silnie związane z zaangażowaniem społecznym i czerpaniem przyjemności z życia przez osoby starsze. Seniorzy mogą czasami nie mieć jasności, co jest nadmiernym piciem, a co nim nie jest. Picie alkoholu jest często związane z ich regularnymi czynnościami i może być integralną częścią życia.

Czynniki przyczyniające się do spożywania alkoholu związane są z funkcjonowaniem psychologicznym oraz społecznym osób starszych. Wśród czynników związanych z funkcjonowaniem psychologicznym respondenci wymienili obniżony nastrój, który sprzyja piciu. W pewnym momencie życia seniorzy dokonują jego bilansu, podsumowania dokonań życiowych. Frustrację, wyrzuty sumienia i niezadowolenie z życia mogą zagłuszać przez picie alkoholu. Alkohol pomaga im radzić sobie ze starością, poczuciem opuszczenia, brakiem wsparcia, brakiem celu życiowego. Pomaga zaakceptować ograniczenia fizyczne i psychiczne.

Wśród czynników związanych z funkcjonowaniem społecznym seniorzy i profesjonaliści zidentyfikowali pojawiające się problemy życiowe, gdzie alkohol traktowany był jako substancja pomagająca sobie z nimi radzić. Picie przez współmałżonka bądź innych członków rodziny oraz obecność alkoholu w domu również sprzyjała piciu. W rodzinach takich sytuacje towarzyskie, którym towarzyszył alkohol były częstsze.

Niektórzy seniorzy pili alkohol w celach leczniczych. Używali różnego rodzaju nalewek, aby zapobiegać chorobom. Czasami lekarze zalecali używanie alkoholu w celu poprawy bądź stabilizacji stanu zdrowia, np. picie koniaku na regulację ciśnienia. W narracji seniorów alkohol dość często pojawia się w kontekście pozytywnego wpływu na zdrowie.

Wśród czynników ryzyka można zidentyfikować także te, które związane są ze zmianą sytuacji życiowej seniorów: większą ilością wolnego czasu wynikającą z przejścia na emeryturę, wyprowadzką dzieci z domu, rozwodem, śmiercią współmałżonka lub innej bliskiej osoby, utratą pracy. Osoby, które nie potrafią przeorganizować swojego życia, nie mają zainteresowań, które na emeryturze mogą realizować, nie są włączane przez dzieci do różnych zadań, czują się samotne i niepotrzebne – i mogą używać alkoholu, żeby zagłuszać te odczucia.

Zdarzało się, że seniorzy zapytani o przyczyny ograniczenia picia, na wstępie zaznaczali, że nigdy nie mieli potrzeby jego ograniczania, bo nigdy ich picie nie stanowiło problemu. Odpowiedzi udzielali zachęceni wyjaśnieniami, że chodzi o zmianę we wzorze picia, nieważne, jaki on był w przeszłości. Seniorzy, którzy spożywają alkohol od czasu do czasu, wspominają o tym dopiero po dopytaniu. W ich ocenie picie niewielkich ilości alkoholu od czasu do czasu nie zasługuje na wspomnienie. Może to się przyczyniać do niedoszacowania spożycia alkoholu przez seniorów.

Czynniki, które miały wpływ na ograniczenie picia alkoholu przez seniorów, można podzielić na związane ze zdrowiem somatycznym oraz funkcjonowaniem psychologicznym i społecznym. Pogarszający się stan zdrowia można zaliczyć do kategorii czynników, które sprzyjają ograniczeniu używania alkoholu, gdyż zwykle, kiedy seniorzy zaczynający chorować na choroby przewlekłe, zmieniają swój wzór picia. Konieczność ograniczenia picia bądź utrzymywania całkowitej abstynencji wynika z przyjmowania leków oraz poważnych problemów zdrowotnych, np. marskość wątroby, przebyty zawał serca, nadciśnienie tętnicze. Również z wiekiem pogarsza się metabolizowanie alkoholu przez organizm, kac jest dotkliwszy, wywołując negatywne konsekwencje na następny dzień po piciu, np. ograniczając zdolności poznawcze. Oddziaływanie alkoholu na organizm jest silniejsze.

Wśród czynników ograniczających używanie alkoholu związanych z funkcjonowaniem społecznych można wymienić strach przed rozwojem uzależnienia. Seniorzy bali się, że ich picie może przerodzić się w uzależnienie, jak również obawiali się stygmatyzacji ciążącej na osobach uzależnionych. Były przypadki osób, które przez całe życie monitorowały swoje używanie alkoholu ze względu na to, że pochodziły z rodzin, gdzie jedno bądź obydwoje rodzice nadużywali alkoholu. Złe doświadczenia z dzieciństwa sprawiały, że w dorosłości starali się kontrolować swoje picie, nie dopuszczając do rozwoju uzależnienia.

Innym czynnikiem mającym wpływ na ograniczenie picia, jest presja rodziny. Seniorzy byli motywowani do utrzymywania abstynencji przez współmałżonka, partnera bądź innych członków rodziny. Zwykle naciski te związane są z zaniepokojeniem dotyczącym wpływu alkoholu na zdrowie.

Zdarzało się, że seniorzy ograniczali swoje picie, ponieważ nie mieli, z kim używać alkoholu. Zmienił się kontekst społeczny, w którym funkcjonowali. Znajomi albo przestali pić, albo zmarli. Ograniczenia fizyczne sprawiły, że liczba spotkań towarzyskich się zmniejszyła. Również zmiana kulturowa polegająca na tym, że podczas spotkań towarzyskich i rodzinnych używa się mniej alkoholu miała wpływ na ograniczenie picia.

Nie bez znaczenia pozostaje czynnik ekonomiczny. Niska emerytura bądź zła sytuacja finansowa również może być traktowana w kategoriach czynników chroniących przed używaniem substancji. Brak pieniędzy na zakup alkoholu sprawiał, że seniorzy nie pili tak często jak wcześniej. Zakup alkoholu oznaczałby w ich przypadku rezygnację z innych, istotniejszych potrzeb.

Ci seniorzy, którzy pracowali, pili mniej ze względu na obowiązki służbowe. Konieczność przyjścia do pracy sprawiała, że seniorzy ograniczali konsumpcję. Również charakter pracy może wymuszać ograniczanie spożycia alkoholu.

Bibliografia

  • Adams W.L., & Cox N.S. (1995). Epidemiology of problem drinking among elderly people. The International Journal of the Addictions, 30(13-14), 1693–1716. https://doi.org/10.3109/10826089509071053.
  • Bartoszek A., Kocka K., Zielonka E., Łuczyk M., Rząca M., Deluga A., Domżał-Drzewicka R., Szadowska-Szlachetka Z. (2016). Problem stosowania używek wśród seniorów mieszkających w środowisku domowym. Journal of Education, Health and Sport, 6(6):235-244. eISSN 2391-8306. DOI http://dx.doi.org/10.5281/zenodo.55180.
  • Blazer D.G., 2nd, & Hybels C.F. (2005). Origins of depression in later life. Psychological Medicine, 35(9), 1241–1252. https://doi.org/10.1017/S0033291705004411.
  • Castro-Costa E., Dewey M., Stewart, R., Banerjee S., Huppert F., Mendonca-Lima C., Bula C., Reisches F., Wancata J., Ritchie K., Tsolaki M., Mateos R. & Prince M. (2007). Prevalence of depressive symptoms and syndromes in later life in ten European countries: the SHARE study. The British Journal of Psychiatry: the Journal of Mental Science, 191, 393–401. https://doi.org/10.1192/bjp.bp.107.036772.
  • Chapman D.P. & Perry G.S. (2008). Depression as a major component of public health for older adults. Preventing Chronic Disease, 5(1), A22.
  • Emiliussen J., Andersen K. & Nielsen A.S. (2017). Why do some older adults start drinking excessively late in life? Results from an Interpretative Phenomenological Study. Scandinavian Journal of Caring Sciences, 31(4), 974–983. https://doi.org/10.1111/scs.12421.
  • Flint A.J. (1994). Epidemiology and comorbidity of anxiety disorders in the elderly. The American Journal of Psychiatry, 151(5), 640–649. https://doi.org/10.1176/ajp.151.5.640.
  • Kelly S., Olanrewaju O., Cowan A., Brayne C. & Lafortune L. (2018). Alcohol and older people: A systematic review of barriers, facilitators and context of drinking in older people and implications for intervention design. PloS one, 13(1), e0191189. https://doi.org/10.1371/journal.pone.0191189.
  • Onder G., Landi F., Della Vedova C., Atkinson H., Pedone C., Cesari M., Bernabei R., Gambassi G. & GIFA Study (2002). Moderate alcohol consumption and adverse drug reactions among older adults. Pharmacoepidemiology and Drug Safety, 11(5), 385–392. https://doi.org/10.1002/pds.721.
  • Substance Abuse and Mental Health Services Administration. (2022). Key substance use and mental health indicators in the United States: Results from the 2021 National Survey on Drug Use and Health (HHS Publication No. PEP22-07-01-005, NSDUH Series H-57). Center for Behavioral Health Statistics and Quality, Substance Abuse and Mental Health Services Administration. https://www.samhsa.gov/data/report/2021-nsduh-annual-national-report.
  • Wieczorek Ł., Dąbrowska K. (2023). Używanie alkoholu, substancji psychoaktywnych i uprawianie hazardu wśród seniorów. „Serwis Informacyjny UZALEŻNIENIA”, 1.

Przypisy

  1. ↑ Badanie zostało zrealizowane dzięki finansowaniu ze środków Narodowego Programu Zdrowia na lata 2016−2020 przyznanemu przez Ministra Zdrowia.


Publikacje

Maja Ruszpel

Systemowe ograniczanie zaburzeń uprawiania hazardu

To pierwsza taka publikacja w Polsce, która kompleksowo obejmuje różnorodne – instytucjonalne, profilaktyczne i terapeutyczne − działania podejmowane w naszym kraju i na świecie, które mają na celu ograniczenie zaburzeń uprawiania hazardu. Znajdziemy w niej zatem zarówno kontekst społeczny i kulturowy, w którym występują gry hazardowe, a bez którego trudno byłoby o szerokie zrozumienie tego zjawiska, jak i opis zagadnień prawnych, profilaktycznych, terapeutycznych, diagnostycznych itp.

Monografia została podzielona na osiem rozdziałów – treść kilku z nich jest unikatowa na polskim rynku. Choćby rozdział skupiający się na analizie strategii odpowiedzialnego hazardu, w którym opisane są narzędzia samokontroli oraz budowania samoświadomości, których mogą używać gracze. Takim narzędziem jest GameSense. Jest to narzędzie multimedialne, składające się z dziewięciu modułów tematycznych w formie interaktywnych materiałów wideo. Punktem wyjścia programu jest założenie, że dzięki rzetelnej wiedzy, zwłaszcza w kontekście losowości, mitów i błędów myślenia na temat gier hazardowych, możliwe jest zminimalizowanie ryzyka niekontrolowanego grania. Warto podkreślić, że GameSense jest adresowany również do pracowników kasyn.

To ostatnie jest ciekawe w kontekście omówienia propozycji implementacji programów ograniczających zaburzenia związane z hazardem w miejscu pracy – a szczególną grupą narażoną na ryzyko podejmowania szkodliwych zachowań związanych z hazardem są właśnie pracownicy branży hazardowej.

Podobnie w rozdziale prezentującym działania profilaktyczne podejmowane w innych krajach – tu opisano program Stop&Think! i jego skuteczność. Podstawą teoretyczną programu był model poznawczo-behawioralny, natomiast grupą odbiorców − osoby korzystające z automatów do gier (video lottery terminal). Udział w programie Stop&Think! rozpoczyna się od wprowadzenia orientującego uczestników w specyfice programu. Następnie uczestnicy oglądają 20-minutową, automatyczną prezentację, która dostarcza informacji na temat hazardu i wynikających z niego problemów, udziela również wskazówek do samodzielnej diagnozy zaburzeń uprawiania hazardu. W ramach prezentacji przekazywane są też informacje na temat związku między grami na automatach a zaburzeniami uprawiania hazardu. W Polsce nie wdrożono jeszcze ani aplikacji służących do kontrolowanego grania, ani kompleksowych oddziaływań na grupę osób związanych zawodowo z branżą gier losowych. Niewiele też jest programów profilaktycznych skierowanych do osób z problemem hazardu. Monografia ta nie tylko więc opisuje szeroko problematykę uzależnienia od hazardu i przeciwdziałania mu, ale stanowi także inspirację do wdrażania wybranych inicjatyw w naszym kraju.

Małgorzata Piasecka, Łukasz Szwajka i Aleksandra Nastazjak; Oficyna Wydawnicza Impuls, Kraków 2022

Jak przestać grać – poradnik dla osób z problemem hazardu

Książka jest praktycznym poradnikiem z wieloma konkretnymi ćwiczeniami do wykonania. Autor napisał ją właśnie z takim zamysłem – jak podkreśla: jeżeli uważasz, że jako hazardzista możesz po prostu kupić tę książkę, przeczytać ją i porzucić hazard, to odłóż ją z powrotem na półkę. (…) Natomiast jeśli chcesz ją przeczytać i podjąć działania dotyczące kluczowych punktów w niej zawartych, to zachęcam do lektury.

Co ważne, poradnik napisany jest przez osobę, która sama była uzależniona od hazardu. Jak pisze: grałem nałogowo (…) co posiadałem pod koniec mojej kariery hazardzisty? Otóż około 40 000 funtów długu, brak domu, brak samochodu, brak oszczędności, brak emerytury, brak polisy na życie, brak ubezpieczenia zdrowotnego, a czasami nawet nie miałem dość pieniędzy w banku, aby opłacić codzienne zakupy.

Wśród porad autora znajdują się takie, które można wykorzystać na początku drogi zdrowienia, typu: Potnij swoje karty kredytowe, Zlikwiduj bankowość internetową, Zainstaluj na komputerze funkcję blokowania gier hazardowych lub nawet wprowadź zakaz korzystania z komputera bez nadzoru. Na dalszej drodze autor prowadzi czytelnika przez kolejne etapy, angażując go do pracy nad sobą za pomocą konkretnych ćwiczeń i rysunków. Mawer daje także wynikające z własnego doświadczenia wskazówki: Niektórzy hazardziści spędzają od 10 do 20 godzin tygodniowo na grze, dlatego po zerwaniu z nałogiem może powstać spora luka do wypełnienia. Oto rzeczy, które możesz robić, aby pożytecznie spędzić swój czas: Zadzwoń do przyjaciela, z którym nie rozmawiałeś od jakiegoś czasu, Idź na spotkanie Anonimowych Hazardzistów, Wybierz się do muzeum, galerii sztuki lub na koncert; zwykle wernisaże są bezpłatne, Zajmij się nowym hobby lub powróć do starego.

Pomysł na tę książkę pojawił się w chwili gry. Mawer zaczął pracować sam nad tym, jak uwolnić się od hazardu. Ważnym elementem terapii były długie rozmowy z żoną. Postanowili opisać proces zdrowienia – wszystko, co tak skutecznie im pomogło. To ważny element publikacji, bowiem bliscy osób grających problemowo znajdą w niej także coś dla siebie.

Philip Mawer, Fundacja Dolce Vita, Zamość 2022

Obie publikacje mozna bezpłatnie pobrać ze strony Krajowego Centrum Przeciwdziałania Uzależnieniom.


Spektrum Płodowych Zaburzeń Alkoholowych (FASD)

FASD to termin ogólny, używany do opisania zakresu skutków, które mogą wystąpić u dziecka narażonego na alkohol w okresie prenatalnym. Skutki te mogą mieć konsekwencje na całe życie, w tym w zakresie problemów fizycznych, psychicznych, behawioralnych i/lub związanych z nauką.

Spośród publikowanych w internecie informacji poruszających problematykę FASD wybraliśmy dwa portale.

www.ciazabezalkoholu.pl

Instytut Matki i Dziecka objął patronatem honorowym stronę pod adresem www.ciazabezalkoholu.pl. Publikowane tu materiały są uporządkowane ze względu na dwa kryteria: typ adresatów (rodzice - wychowawcy - specjaliści) i rodzaj informacji (ciąża – FASD – aktualności – dorośli z FASD – kampanie – pomoc).

W działach adresowanych do poszczególnych kategorii odbiorców umieszczono bogate pakiety materiałów edukacyjnych (np. podręcznik Ja i dziecko z FASD – szkolenie dla rodziców; Wskazówki do pracy dla nauczycieli; Rozpoznawanie spektrum płodowych zaburzeń alkoholowych dla specjalistów). W dziale Ciąża opisano m.in. zaburzenia powstające pod wpływem alkoholu w każdym trymestrze ciąży, umieszczono odpowiedzi na Najczęściej zadawane pytania; w dziale FASD znajdziemy opis mechanizmów wpływu alkoholu na uszkodzenia mózgu płodu; opis szeregu badań wykonanych przez PBS, IPSOS, PARPA, GIS, IMS; mity i fakty na temat FASD. Dział Pomoc zawiera bazę adresową placówek diagnostycznych i terapeutycznych.

NOFASD Australia

Bogaty zbiór materiałów edukacyjnych w języku angielskim na temat FASD prezentowany jest na stronie NOFASD Australia − organizacji charytatywnej promującej zdrowie – pod adresem www.nofasd.org.au. NOFASD Australia przedstawia się jako organizacja skupiona na rodzinie i stanowiąca niezbędny pomost łączący osoby z doświadczeniem życiowym z badaczami i klinicystami. Instytucja posiada rozbudowaną sieć osób i organizacji zainteresowanych FASD i powiązanymi zagadnieniami zwaną Społecznością NOFASD Australia. Portal jest uporządkowany tematycznie, w jego skład wchodzą działy: Alkohol i ciąża z materiałami edukacyjnymi dotyczącymi tematu, w tym z bogatym zestawem podcastów oraz materiałami wykorzystywanymi w kampaniach społecznych; dział kierowany do Rodziców, Opiekunów i Rodziny; dział dla Usługodawców (Service Providers) z zasobami dla grup społecznych i specjalistów w celu podniesienia świadomości na temat zagrożeń związanych z piciem alkoholu w czasie ciąży i zapewnienia lepszego zrozumienia FASD; dział Edukacja i szkolenia zawierający warsztaty tematyczne w formie wideokonferencji oraz szkolenia on-line. W portalu dostępny jest również bogaty zestaw filmów z zasobów australijskich, kanadyjskich i Stanów Zjednoczonych, omawiających problematykę z perspektywy zarówno rodziców, jak i wychowawców oraz specjalistów. Portal umożliwia poznanie, jak w Australii prezentowana jest tematyka FASD oraz w jaki sposób organizacja pozarządowa może przeciwdziałać temu problemowi.


Szkoła Odpowiedzialna Cyfrowo

Swoją misję Fundacja Dbam o Mój Zasięg przedstawia następująco: Zajmujemy się edukacją społeczeństwa na temat cyfrowej higieny i profilaktyki e-uzależnień wśród dzieci, młodzieży i dorosłych. Uczymy odpowiedzialnego korzystania z internetu, smartfona i innych narzędzi ekranowych, pamiętając, że kluczowe dla dobrostanu jednostki są relacje międzyludzkie. Na stronie internetowej dbamomojzasieg.pl fundacja proponuje szkolenia poświęcone zapobieganiu e-uzależnieniom. Zaprasza też do udziału w Fonolandii – projekcie edukacyjnym dotyczącym odpowiedzialnego i bezpiecznego korzystania z mediów cyfrowych i urządzeń mobilnych. Projekt skierowany jest do najmłodszych użytkowników: 5- i 6-latków oraz uczniów klas 1–3 szkoły podstawowej. Na stronie prezentowane są też raporty z badań prowadzonych przez fundację na temat korzystania przez młodzież w Polsce z internetu i smartfonów, diagnozujące skalę fonoholizmu wśród nastolatków oraz to, jak świat cyfrowy wpływa na ich relacje.

Ważnym przedsięwzięciem jest projekt edukacyjny Szkoła Odpowiedzialna Cyfrowo. Fundacja Dbam o Mój Zasięg zaprasza wszystkie szkoły podstawowe i ponadpodstawowe do włączenia się w innowacyjny program edukacyjny, który wspiera szkoły we wdrażaniu nowych technologii i higieny cyfrowej w edukacji. W ogólnopolskiej sieci szkół uczestniczy już ponad 1500 placówek. Projekt proponuje szkołom rozwijanie 7 obszarów Szkoły Odpowiedzialnej Cyfrowo. Ideą projektu jest łączenie szkół, dla których zachowanie równowagi między światem cyfrowym i analogowym jest wartością oraz umożliwienie wymiany dobrych praktyk między szkołami i innymi instytucjami.

Ogólnopolski Telefon Zaufania „Uzależnienia”

Krajowe Centrum Przeciwdziałania Uzależnieniom postanowiło przekształcić i jednocześnie poszerzyć działalność Ogólnopolskiego Telefonu Zaufania Narkotyki Narkomania 800 199 990. Zgłaszane konsultantom problemy związane nie tylko z używaniem narkotyków, ale także alkoholu, leków i innych substancji psychoaktywnych, wskazały potrzebę rozszerzenia oferty pomocowej i utworzenia Ogólnopolskiego Telefonu Zaufania „Uzależnienia”.

Nowa nazwa odzwierciedla cel i misję telefonu, który ukierunkowany jest na udzielanie wsparcia, informacji oraz pomocy osobom zmagającym się z uzależnieniem bez względu na rodzaj substancji, od której są uzależnione, oraz członkom ich rodzin. Jest to nadal miejsce, gdzie osoby z problemami związanymi z uzależnieniem i ich bliscy mogą otrzymać wsparcie, porozmawiać z wykwalifikowanymi konsultantami oraz uzyskać informacje na temat leczenia, terapii i innych form pomocy.

Ogólnopolski Telefon Zaufania „Uzależnienia” jest dostępny dla osób z całej Polski i działa codziennie w godzinach 16.00–21.00. Pomoc jest anonimowa, bezpieczna i oparta na zasadzie zaufania. Telefon niezmiennie pozostaje bezpłatny dla osób, które chcą skorzystać z konsultacji.


Serwis Informacyjny UZALEŻNIENIA nr 104 (4/2023)

  • Gość Serwisu Zamiast przemocy w rodzinie – przemoc domowa. Wywiad z Grzegorzem Wroną
  • Prawo Zmiany w polityce narkotykowej dotyczące konopi indyjskich
  • Prawo Katarzyna Syroka-Marczewska: Rzecznik Praw Pacjenta Psychiatrycznego
  • Profilaktyka Maria Deptuła, Wioletta Junik, Karina Porębska: Szansa na przyśpieszenie rozwoju profilaktyki zachowań ryzykownych opartych na naukowych podstawach lub dowodach w praktyce edukacyjnej
  • Profilaktyka Marcin J. Sochocki: Nauczyciele i przedstawiciele instytucji samorządu gminnego o profilaktyce
  • Analiza Magdalena Borkowska: Rakotwórcze działanie alkoholu – świat nauki a społeczna świadomość zjawiska
  • FASD Agnieszka Gaj, Sylwia Sobiejewska-Skorek: Regionalny Punkt Diagnozy i Terapii FASD w Łodzi
  • Badania, raporty Anna Dzielska, Katarzyna Okulicz-Kozaryn: Używanie substancji psychoaktywnych i picie napojów energetyzujących przez młodzież w wieku 11–15 lat. Wyniki badań HBSC 2021/2022
  • Badania, raporty Łukasz Wieczorek, Katarzyna Dąbrowska: Rekomendacje dla leczenia współwystępujących zaburzeń hazardowych z innymi zaburzeniami psychicznymi
  • Internet Kampania „Na zdrowie”
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Zamiast przemocy w rodzinie – przemoc domowa

Z Grzegorzem Wroną, doktorem nauk prawnych, adwokatem, certyfikowanym specjalistą i superwizorem z zakresu przeciwdziałania przemocy w rodzinie, członkiem GREVIO – grupy ekspertów oceniających postępy państw-stron w zakresie wdrażania Konwencji Rady Europy o zapobieganiu i zwalczaniu przemocy wobec kobiet i przemocy domowej, rozmawia Maja Ruszpel.

Przemoc rozumiana jest jako akt, który godzi w wolność osobistą jednostki i zmuszanie jej do zachowań niezgodnych z własną wolą. Szczególną kategorią jest przemoc domowa, nazywana też przemocą w rodzinie. 22 czerwca br. weszły w życie ważne zmiany dotyczące działań w zakresie przeciwdziałania przemocy w rodzinie. Zostały one wprowadzone Ustawą z dnia 9 marca 2023 r. o zmianie ustawy o przeciwdziałaniu przemocy w rodzinie oraz niektórych innych ustaw.

Zacznijmy od zmiany nazwy ustawy – z „ustawy o przeciwdziałaniu przemocy w rodzinie” na „ustawę o przeciwdziałaniu przemocy domowej” oraz definicji przemocy w nowej ustawie. Brzmi następująco: jednorazowe albo powtarzające się umyślne działanie lub zaniechanie, wykorzystujące przewagę fizyczną, psychiczną lub ekonomiczną, naruszające prawa lub dobra osobiste osoby doznającej przemocy domowej, w szczególności:

  1. narażające tę osobę na niebezpieczeństwo utraty życia, zdrowia lub mienia,
  2. naruszające jej godność, nietykalność cielesną lub wolność, w tym seksualną,
  3. powodujące szkody na jej zdrowiu fizycznym lub psychicznym, wywołujące u tej osoby cierpienie lub krzywdę,
  4. ograniczające lub pozbawiające tę osobę dostępu do środków finansowych lub możliwości podjęcia pracy lub uzyskania samodzielności finansowej,
  5. istotnie naruszające prywatność tej osoby lub wzbudzające u niej poczucie zagrożenia, poniżenia lub udręczenia, w tym podejmowane za pomocą środków komunikacji elektronicznej.

Jak można zauważyć, tak w nazwie ustawy, jak i w jej treści pojawiła się zmiana terminologii stosowanej w ustawie – „przemoc w rodzinie” została zastąpiona „przemocą domową”. Wynika to z faktu, że przemoc jest problemem nie tylko w rodzinie, ale także w nieformalnych związkach czy wśród byłych małżonków, którzy rodziną nie są.

Zmiana ta zatem kieruje uwagę na jednostkę doświadczającą przemocy, a nie rodzinę jako taką. Z praktyki wiadomo, że zarówno osobami doświadczającymi przemocy w bliskich związkach, jak i jej sprawcami mogą być konkretne, indywidualne, osoby. Przyczyną przemocy nie są lub nie muszą być dysfunkcje samej rodziny. Przypomnijmy, że dotychczas obowiązujące przepisy miały zastosowanie do osób pozostających w małżeństwie lub związkach konkubenckich lub spełniających kryteria definicji osoby najbliższej, zgodnie z artykułem 115 Kodeksu karnego.

Co ważne, krąg osób w nowej ustawie, na które będą oddziaływać jej zmienione przepisy, został rozszerzony m.in. o byłego małżonka, byłego partnera lub inną osobę pozostającą obecnie lub w przeszłości w trwałej relacji uczuciowej lub fizycznej niezależnie od wspólnego zamieszkiwania i gospodarowania.

Zgodnie z art. 2 ustawy, mówiąc o osobie doznającej przemocy domowej, należy rozumieć:

  1. małżonka, także w przypadku gdy małżeństwo ustało lub zostało unieważnione, oraz jego wstępnych, zstępnych, rodzeństwo i ich małżonków,
  2. wstępnych i zstępnych oraz ich małżonków,
  3. rodzeństwo oraz ich wstępnych, zstępnych i ich małżonków,
  4. osobę pozostającą w stosunku przysposobienia i jej małżonka oraz ich wstępnych, zstępnych, rodzeństwo i ich małżonków,
  5. osobę pozostającą obecnie lub w przeszłości we wspólnym pożyciu oraz jej wstępnych, zstępnych, rodzeństwo i ich małżonków,
  6. osobę wspólnie zamieszkującą i gospodarującą oraz jej wstępnych, zstępnych, rodzeństwo i ich małżonków,
  7. osobę pozostającą obecnie lub w przeszłości w trwałej relacji uczuciowej lub fizycznej niezależnie od wspólnego zamieszkiwania i gospodarowania,
  8. małoletniego – wobec których jest stosowana przemoc domowa.

Nowelizacja definiuje także precyzyjniej osobę stosującą przemoc domową – należy przez to rozumieć pełnoletniego, który dopuszcza się przemocy domowej wobec osób podlegających ochronie. Zapis ten porządkuje dotychczasową praktykę, w której zdarzały się przypadki uruchamiania procedury „Niebieskie Karty” wobec osób niepełnoletnich wskazanych jako sprawcy przemocy.

Przemoc ekonomiczna i cyberprzemoc

Do istniejących rodzajów przemocy domowej doszły również, oprócz m.in. przemocy fizycznej, psychicznej, kolejne jej rodzaje, tzn. przemoc ekonomiczna i tzw. cyberprzemoc. Przemoc ekonomiczna od dawna funkcjonowała w literaturze przedmiotu jako forma przemocy domowej. Jednak brak regulacji prawnej w tym zakresie prowadził do niemożności reakcji służb, zwłaszcza w przypadku, gdy przemoc ekonomiczna występuje jako samodzielna forma. Sytuacja taka dotyczy choćby osób z niepełnosprawnością intelektualną czy osób starszych, które mogą być narażone na zmuszanie przez swoich bliskich do oddawania środków finansowych. Natomiast cyberprzemoc w nowelizacji ustawy rozumiana jest jako opis zachowań, które mogą wzbudzić w osobie doznającej przemocy poczucie zagrożenia, poniżenia lub udręczenia, zwłaszcza zachowań podejmowanych za pomocą środków komunikacji elektronicznej na odległość.

Cyberprzemoc jest nowym, powszechnie występującym zjawiskiem i nasila się od lat w wyniku bardziej intensywnego korzystania z internetu i narzędzi informatycznych. Cyberprzemoc często jest zatem równolegle rozszerzeniem przemocy, której osoby doznają poza internetem.

Dziecko świadkiem przemocy

Uregulowano także kwestię dotyczącą dzieci będących świadkami przemocy domowej. Według ustawy małoletni będzie traktowany jako osoba doznająca przemocy domowej.

Co ważne, wcześniej, wobec małoletnich stosowano narzędzia i metody określone w przepisach prawa tylko wtedy, gdy bezpośrednio doznawali oni przemocy ze strony swoich bliskich. Regulacje te niestety były niewystarczające, bowiem negatywny wpływ na dzieci i młodzież ma zarówno doznawanie przemocy domowej, jak i bycie jej świadkiem.

Nowe zespoły interdyscyplinarne

Jak te zadania będą realizowane w praktyce? Do zadań własnych gminy należy tworzenie gminnego systemu przeciwdziałania przemocy domowej, a także tworzenie zespołów interdyscyplinarnych, a zatem bezpośrednie planowanie i realizowanie działań na poziomie strategicznym. Nowelizacja oznacza zatem powoływanie nowych zespołów interdyscyplinarnych i zniesienie dotychczasowych zespołów.

Zgodnie z ustawą, zespół interdyscyplinarny powołuje wójt, burmistrz albo prezydent miasta. A w skład zespołu interdyscyplinarnego wchodzą przedstawiciele:

  1. jednostek organizacyjnych pomocy społecznej;
  2. gminnej komisji rozwiązywania problemów alkoholowych;
  3. Policji;
  4. oświaty;
  5. ochrony zdrowia;
  6. organizacji pozarządowych.

Posiedzenia zespołu interdyscyplinarnego odbywają się w zależności od potrzeb, jednak nie rzadziej niż raz na dwa miesiące.

Grupy diagnostyczno-pomocowe zamiast grup roboczych

W celu dokonania diagnozy i oceny sytuacji w związku ze zgłoszonym podejrzeniem wystąpienia przemocy domowej, a także realizacji zadań, o których mowa w art. 9b ust. 8, zespół interdyscyplinarny powołuje grupę diagnostyczno-pomocową. Robi to niezwłocznie, nie później niż w terminie 3 dni od dnia otrzymania zgłoszenia o podejrzeniu wystąpienia przemocy domowej.

Zmienia się więc także sposób pracy z osobami doznającymi przemocy i stosującymi przemoc.

Dotychczas zajmowały się nimi grupy robocze – aktualnie zostały one zastąpione grupami diagnostyczno-pomocowymi. Przypomnijmy − grupa robocza był to krąg ludzi powołany przez Zespół Interdyscyplinarny ds. przeciwdziałania przemocy w rodzinie do pracy w ramach określonej procedury „Niebieska Karta”. Grupa robocza stanowiła m.in. pięciu specjalistów, czyli liczyła kilka osób i wybierana była indywidualnie do każdej sprawy. Były to osoby mające styczność z rodziną dotkniętą problemem przemocy w rodzinie.

Adwokat Grzegorz Wrona komentuje: − Stare zasady pozwalały też, by to sam zespół interdyscyplinarny prowadził procedurę „Niebieskie Karty”. Zespół mógł powołać grupę roboczą, która miałaby daną sprawę prowadzić – choć nie zawsze ją powoływał. Natomiast obecny model jest inny. Ustawodawca rozdzielił zadania, które realizuje zespół interdyscyplinarny od zadań, które realizuje grupa diagnostyczno-pomocowa. Jeżeli należy podejmować działania z zakresu indywidualnych przypadków przemocy domowej – to ma robić grupa diagnostyczno-pomocowa, a nie zespół interdyscyplinarny. Zespół ma inną funkcję niż do tej pory, nie realizuje on działań wobec indywidualnych przypadków przemocy domowej. Dodatkowo, grupa diagnostyczno-pomocowa jest tu zdecydowanie na pozycji niezależnej od tego, co robi zespół interdyscyplinarny. Może zatem się zdarzyć tak, że koncepcja grupy i sposób jej pracy nie będzie spójna z tym, jak pracę tę wyobraża sobie zespół interdyscyplinarny. Nie będzie już tak bezpośredniego przełożenia zespołu na grupę, jak to było to tej pory.

Ustawodawca w art. 9a ust. 10 ustawy o przeciwdziałaniu przemocy domowej wskazał cel, dla zastosowania którego grupa diagnostyczno-pomocowa jest realizowana. Celem tym jest dokonanie diagnozy, ocena sytuacji oraz realizacja przewidzianych w ustawie o przeciwdziałaniu przemocy domowej zadań dla grupy diagnostyczno-pomocowej. A także zmienił skład takiej grupy. W jej skład wchodzą:

  • pracownik socjalny jednostki organizacyjnej pomocy społecznej;
  • funkcjonariusz Policji.

Tutaj także poprosiliśmy o komentarz adwokata Grzegorza Wronę: − To zmiana, która jest niezwykle istotna – mianowicie: odejście od grupowej formy pracy z poszczególnymi członkami rodzin objętych procedurą „Niebieskie Karty”. W praktyce było tak, że przykładowo dwie lub więcej osób pracowało z osobą doznającą przemocy, oraz dwie lub więcej osób pracowało z osobą stosującą przemoc. Nowa idea wskazuje wyraźny podział − z osobą doznającą przemocy ma pracować pracownik socjalny, a z osobą stosującą przemoc policjant. Pozostali specjaliści (przedstawiciele oświaty, ochrony zdrowia, GKRPA) będą dopraszani w miarę potrzeby danego przypadku. Dotychczas, jeżeli mieliśmy interwencję czy wszczęcie procedury, to cały zespół spotykał się z każdą z osób i wypełniał formularze. Tego już nie ma – zatem nie ma już obowiązkowych posiedzeń, które wyznaczały rytm tej procedury etc. Oczywiście nowo stworzona grupa też będzie się spotykać, ale to ona będzie kształtowała rytm pracy. I to wydaje się słuszne. Bo sztywność poprzednich rozwiązań, która narzucała model pracy, nie zawsze była zasadna i efektywna.

Warto więc dodatkowo podkreślić, że zgodnie z art. 11c ustawy w skład grupy diagnostyczno-pomocowej poza wymienionymi osobami mogą także wchodzić:

  1. pracownik socjalny specjalistycznego ośrodka wsparcia dla osób doznających przemocy domowej;
  2. asystent rodziny;
  3. nauczyciel wychowawca będący wychowawcą klasy lub nauczyciel znający sytuację domową małoletniego;
  4. osoby wykonujące zawód medyczny, w tym lekarz, pielęgniarka, położna lub ratownik medyczny;
  5. przedstawiciel gminnej komisji rozwiązywania problemów alkoholowych, także pedagog, psycholog lub terapeuta.

Formy działań wobec osób stosujących przemoc

Ustawa wprowadza dodatkowe formy działań podejmowanych wobec osób stosujących przemoc domową.

Programy psychologiczno-terapeutyczne dla osób stosujących przemoc domową funkcjonują od 2014 roku i uregulowane są obecnie w postanowieniach Krajowego Programu Przeciwdziałania Przemocy w Rodzinie na rok 2023. Stanowią one uzupełnienie realizowanych od 2006 roku programów oddziaływań korekcyjno-edukacyjnych dla osób stosujących przemoc domową. Niestety, ze statystyk wynikało, że w programach korekcyjno-edukacyjnych rocznie bierze udział ponad 8000 osób stosujących przemoc domową, natomiast w programach psychologiczno-terapeutycznych – tylko 1500 osób. Regulacja ustawowa ma na celu wdrożenie i wzmocnienie tych działań.

Podobnie podkreśla Grzegorz Wrona: – Zawsze jest jeden podstawowy warunek, by móc coś doskonalić: tym warunkiem jest praktyka, doświadczenie, rozwój praktyki. W Polsce nie mogliśmy mieć wystarczająco dobrej praktyki, bo nie mieliśmy wystarczającej liczby osób, które by w tych programach uczestniczyły. Zatem jest to niezwykle ważna kwestia – praca z osobami stosującymi przemoc domową i nowy mechanizm kierowania tych osób do programów korekcyjno-edukacyjnych czy psychologiczno-terapeutycznych. Dotychczasowe przepisy pozwalały jedynie w trybie procedury karnej zobligować osobę stosującą przemoc w rodzinie do uczestnictwa w programach korekcyjno-edukacyjnych lub psychologiczno-terapeutycznych. W celu zmiany tej sytuacji ustawodawca postuluje wprowadzenie mechanizmu pozwalającego zobligować przez zespół interdyscyplinarny osobę stosującą przemoc do udziału w programach skierowanych do tych osób.

Mamy też rozwiązania, które przez wiele lat próbowaliśmy wprowadzić, ale to nie przynosiło istotnego oddziaływania na osoby stosujące przemoc domową. Na czym wcześniej polegał problem? Zgodnie z prawem karnym mamy zasadę domniemania niewinności. I dopóki nie mamy prawomocnego wyroku skazującego osobę stosującą przemoc, w bardzo ograniczonym zakresie możemy na nią oddziaływać. Równolegle, czas trwania postępowania, wszelkie uprawnienia, które przysługują − zgodnie z prawem − osobie oskarżonej, powodują, że pozycja osoby doznającej przemocy była w zasadniczy sposób ograniczona. Dlatego cieszę się, że ustawodawca dostrzegł ten problem. I większość zmian, tych bardzo istotnych, wprowadził także w prawie cywilnym i administracyjnym – mam tu na myśli nowe nakazy ochrony: zakaz zbliżania się do osoby doznającej przemocy, zakaz kontaktowania się oraz przebywania w określonych miejscach (praca, szkoła lub inna placówka oświatowa, ośrodek sportu).

Jest to kontynuacja rozwiązań, które weszły w życie pod koniec listopada 2020 roku, czyli nakazu opuszczenia i zakazu zbliżenia się do lokalu. Tak jak w przypadku natychmiastowego nakazu opuszczenia lokalu i natychmiastowego zakazu zbliżania się do niego – policjanci będą, podkreślmy, mogli stosować trzy nowe rozwiązania:

  • zakaz zbliżania się do osoby doznającej przemocy na określoną odległość;
  • bezwzględny zakaz kontaktowania się z nią;
  • zakaz wstępu oraz przebywania w miejscach, w których się uczy lub pracuje (chodzi o szkołę, placówki oświatowo-wychowawcze, opiekuńcze, artystyczne czy pracę).

Nowe zakazy będą stosowane tymczasowo − na okres 14 dni, a osoba doznająca przemocy będzie mogła wystąpić do sądu o wydłużenie tego okresu. Sąd, zgodnie z propozycją, powinien rozstrzygnąć to w ciągu 30 dni.

Grzegorz Wrona dodaje: – W tym kontekście ważny jest również tryb kierowania. Otóż pomysł na prace z osobami stosującymi przemoc polega na tym, żeby je zachęcić, zdopingować do tego, aby zgłosiły się dobrowolnie do psychologa czy do programu dla osób stosujących przemoc lub na warsztaty podnoszące kompetencje wychowawcze. Jeśli ktoś tego nie zrobi, dopiero wtedy uruchamiamy tryb przymusowy. I to jest dobre rozwiązanie – bo jeśli komuś zależy na czasie, bo chce odbudować relację z dzieckiem lub jej nie utracić, to zdecydowanie szybciej będzie, jeśli pójdzie na oddziaływania korekcyjne sam, niż będzie czekać na to, aż grupa go na nie skieruje. Na pewno część osób z tego skorzysta, bo będą chcieli uniknąć poważnych konsekwencji. Szacuję jednak, że około 15% osób nie podda się temu dobrowolnie i nie będzie innej możliwości jak skierowanie ich przez zespół interdyscyplinarny na oddziaływania korekcyjne.

Po skierowaniu osoby stosującej przemoc domową do uczestnictwa w wymienionych programach, będzie ona miała obowiązek ukończyć program oraz przedstawić odpowiednie zaświadczenie w tej kwestii. Osoba, która uporczywie nie będzie stosować się do wyżej wskazanych obowiązków (czyli obowiązku zgłoszenia się do uczestnictwa w programach korekcyjno-edukacyjnych lub programach psychologiczno-terapeutycznych, ukończenia tych programów oraz dostarczenia zaświadczenia o ich ukończeniu) może zostać ukarana karą grzywny albo ograniczenia wolności – zgodnie ze zmianami w ustawie − Kodeks wykroczeń.

Procedura „Niebieskie Karty”

Od 28 września 2023 roku obowiązują przepisy Rozporządzenia Rady Ministrów z dnia 6 września 2023 r. w sprawie procedury „Niebieskie Karty” oraz wzorów formularzy „Niebieska Karta” (Dz.U. z 2023 r. poz. 1870). Wprowadzono też nowe wzory.

Krąg podmiotów uprawnionych do realizacji czynności z zakresu wszczynania procedury został istotnie poszerzony – z dotychczasowych pięciu podmiotów uprawnionych do wszczęcia procedury „Niebieskie Karty”, a co za tym idzie, do wypełniania formularza „Niebieska Karta – A”, do tak naprawdę nieograniczonej ich liczby, z uwagi na możliwość realizacji tejże czynności również przez bliżej nieokreślone organizacje pozarządowe. Ponadto doprecyzowano, ujednolicając z nomenklaturą zastosowaną w regulującą kwestię przeciwdziałania przemocy domowej ustawie, słownictwo, używając określeń – osoba doznająca przemocy domowej zamiast ofiara; osoba stosująca przemoc domową zamiast sprawca; czy małoletni zamiast dziecko.

Do wszczęcia procedury „Niebieskie Karty” uprawnieni są:

  1. pracownik socjalny jednostki organizacyjnej pomocy społecznej;
  2. funkcjonariusz Policji;
  3. żołnierz Żandarmerii Wojskowej;
  4. pracownik socjalny specjalistycznego ośrodka wsparcia dla osób doznających przemocy domowej;
  5. asystent rodziny;
  6. nauczyciel wychowawca będący wychowawcą klasy lub nauczyciel znający sytuację domową małoletniego;
  7. osoba wykonująca zawód medyczny, w tym lekarz, pielęgniarka, położna lub ratownik medyczny;
  8. przedstawiciel gminnej komisji rozwiązywania problemów alkoholowych,
  9. pedagog, psycholog lub terapeuta, będący przedstawicielami jednostek organizacyjnych pomocy społecznej, gminnej komisji rozwiązywania problemów alkoholowych; Policji; oświaty; ochrony zdrowia; lub organizacji pozarządowych.

Procedura „Niebieskie Karty” obejmuje:

  1. osoby doznające przemocy domowej;
  2. osoby stosujące przemoc domową, przez które należy rozumieć wyłącznie osoby pełnoletnie, które dopuszczają się przemocy domowej wobec osób doznających przemocy domowej.

Wprowadzono też przepis obligujący grupę diagnostyczno-pomocową do monitorowania sytuacji osób lub rodzin dotkniętych przemocą domową, a także zagrożonych jej wystąpieniem, w tym również po zakończeniu procedury „Niebieskie Karty”.

Bibliografia

  • http://adwokatwrona.waw.pl/
  • Webinar „Nowelizacja ustawy o przeciwdziałaniu przemocy w rodzinie 2023”, https://www.youtube.com/watch?v=Fx_Jv0LNqbg
  • Ustawa z dnia 29 lipca 2005 r. o przeciwdziałaniu przemocy domowej, https://isap.sejm.gov.pl/isap.nsf/download.xsp/WDU20051801493/U/D20051493Lj.pdf
  • Rozporządzenie Rady Ministrów z dnia 6 września 2023 r. w sprawie procedury „Niebieskie Karty” oraz wzorów formularzy „Niebieska Karta”, https://isap.sejm.gov.pl/isap.nsf/DocDetails.xsp?id=WDU20230001870


Niniejszy artykuł przedstawia przede wszystkim wybrane elementy podsumowania niemieckiego raportu opracowanego w celu analizy sytuacji dotyczącej legalizacji marihuany w Niemczech, która jest planowana w 2024 roku. Raport1 został sfinansowany przez Niemieckie Federalne Ministerstwo Zdrowia (Ministerstwo Zdrowia) Institut für interdisziplinäre Sucht- und Drogenforschung (ISD) z siedzibą w Hamburgu. Powstał on w ramach przygotowania niemieckiej legalizacji marihuany i miał na celu ocenę międzynarodowych doświadczeń z różnymi podejściami do legalizacji marihuany na świecie.

Zmiany w polityce narkotykowej dotyczące konopi indyjskich

Dekryminalizacja a depenalizacja

Przed omówieniem kwestii legalizacji marihuany w Niemczech, warto zwrócić uwagę na terminologię stosowaną w reformie polityki narkotykowej, ponieważ terminy dekryminalizacja i depenalizacja nie zawsze stosowane są poprawnie, a niekiedy nawet wymiennie.

Prof. Krzysztof Krajewski2 proponuje następujące definicje dotyczące kwestii prawnych związanych z konopiami indyjskimi:

  • Dekryminalizacja: formalne wycofanie prawa karnego wobec konsumpcji i konsumentów (popytu), ale nie wobec podaży, tj. bez legalizacji.
  • Depenalizacja: możliwość niestosowania sankcji karnych wobec konsumpcji i konsumentów (popytu), ale nie wobec podaży, tj. bez formalnej dekryminalizacji.
  • Legalizacja dla celów medycznych: dopuszczenie zastosowań medycznych („medykalizacja” problemu).
  • Legalizacja dla celów rekreacyjnych: wycofanie prawa karnego tak wobec popytu, jak i wobec podaży („normalizacja” problemu w ramach regulowanego rynku).

W ramach dekryminalizacji pewne czynności związane z używaniem narkotyków (np. samo używanie, ale także posiadanie, nabywanie, uprawa na własny użytek) nie stanowią w ogóle przestępstw. Nie oznacza to jednak legalności tych czynności: pozostają one zabronione przez prawo administracyjne. Posiadane nielegalnie środki mogą być konfiskowane. Sprawcy mogą podlegać sankcjom administracyjnym, w tym o charakterze finansowym. O tym, czy czyn związany jest z konsumpcją, decyduje z reguły ilość środka oraz okoliczności czynu. Prof. Krzysztof Krajewski jako przykłady krajów, które wprowadziły dekryminalizację, wymienił Hiszpanię, Czechy i Portugalię.

W przypadku depenalizacji mamy sytuację, że czynności związane z używaniem narkotyków (np. samo używanie, ale także posiadanie, nabywanie, uprawa na własny użytek) pozostają przestępstwami, ale w praktyce albo nie są ścigane, albo wobec sprawców nie stosuje się sankcji karnych (alternatywne środki lecznicze). Posiadane nielegalnie środki mogą być konfiskowane, a sprawcy mogą podlegać sankcjom administracyjnym, w tym o charakterze finansowym. O tym, czy czyn związany jest z konsumpcją, decyduje z reguły ilość środka, a także okoliczności czynu. Do krajów, które wpisują się w tę definicję, prof. Krzysztof Krajewski zaliczył Holandię, Niemcy i Polską. Holandia jest również krajem, który wprowadził „quasi-legalizację”, ponieważ sprzedaż marihuany i haszyszu jest prowadzona za pośrednictwem specjalnych punktów sprzedaży „coffe shopów”, jednakże konopie indyjskie nie zostały zalegalizowane na poziomie całego kraju.

Legalizacja może oznaczać uprawę na własny użytek, tak jak to jest teraz na Malcie, po stopień wyżej, czyli społeczne kluby konopne (planowane do wprowadzenia na Malcie i w Niemczech) do regulowanego rynku marihuany rekreacyjnej (jak np. Kanada czy Urugwaj, czy planowane wprowadzenie takiego rozwiązania w niektórych landach niemieckich).

Warto zwrócić uwagę, że w kilku krajach europejskich nie stosuje się prawa karnego w przypadku upraw konopi indyjskich na własny użytek, a niekiedy osoba uprawiająca nie jest zagrożona żadną karą. W Hiszpanii uprawa na własny użytek w miejscach widocznych publicznie jest uważana za wykroczenie administracyjne, zagrożone karą grzywny. W Belgii uprawa nie więcej niż jednej rośliny jest drobnym wykroczeniem, skutkującym karą grzywny. W Holandii uprawiać można nie więcej niż pięć roślin. Na Cyprze uprawę trzech lub więcej roślin uznaje się za przestępstwo. Na Malcie można uprawiać kilka krzaków konopi indyjskich na własne potrzeby. Malta jest pierwszym krajem europejskim, który zalegalizował marihuanę.

Cele legalizacji marihuany

Kraje Unii Europejskiej, ale również inne, opierają swoje prawodawstwo na konwencji Narodów Zjednoczonych o zwalczaniu nielegalnego obrotu środkami odurzającymi i substancjami psychotropowymi z 1961 (The International Drug Control Conventions 1961), 1971 (The International Drug Control Conventions 1971) i 1988 roku (The International Drug Control Conventions 1988). Legalizacja marihuany de facto oznacza złamanie tych konwencji. Pierwszym krajem, w którym zalegalizowano na świecie konopie indyjskie, był Urugwaju (2013 rok), a drugim Kanada (2018 rok). Analizując różne podejścia do legalizacji, warto wziąć pod uwagę, co było głównym celem tych działań. W przypadku Urugwaju celem tych działań było zmniejszenie nielegalnego handlu narkotykami. Na Malcie podkreślany jest przez aktywistów model „not for profit”. W Kanadzie z kolei to była ochrona zdrowia publicznego poprzez regulację produkcji. W tym kraju konopie indyjskie zostały zalegalizowane 17 października 2018 roku na mocy ustawy o konopiach indyjskich. Osoby w wieku 18 lat i starsze mogą posiadać w miejscach publicznych do 30 gramów suszu. Dorośli mogą również wytwarzać żywność i napoje na bazie konopi indyjskich. Każde gospodarstwo domowe może wyhodować maksymalnie cztery rośliny konopi indyjskich. W USA legalizacja konopi indyjskich była wdrażana na poziomie poszczególnych stanów i pierwsze zalegalizowały je Waszyngton i Colorado w 2012 roku. W Stanach podnoszone były cele ekonomiczne, prawa człowieka i dyskryminacja mniejszości.

Warto także przedstawić terminologię stosowaną w reformie prawa narkotykowego. O depenalizacji mówimy w sytuacji, kiedy mam przestępstwo związane z posiadaniem marihuany (criminal offence), ale osoba posiadająca marihuanę nie jest karana, np. z powodu braku szkodliwości społecznej – prokurator nie ściga tego typu przestępstw. Dekryminalizacja ma miejsce, kiedy stosujemy rozwiązania prawa administracyjnego, a nie karnego. Obecnie taki model obowiązuje w Czechach, gdzie można posiadać do 10 gramów marihuany – taka ilość karana jest konfiskatą i mandatem.

Skutki legalizacji

Niemiecki raport zawiera przegląd skutków legalizacji marihuany do celów rekreacyjnych w Kanadzie, USA i Urugwaju. W tych krajach używanie konopi indyjskich i związane z nimi problemy stały się bardziej powszechne przed legalizacją, a tendencja ta utrzymywała się po legalizacji. Ta tendencja, czyli coraz częstsze używanie konopi indyjskich i związane z nimi problemy, jest również obserwowana w Niemczech i jest mało prawdopodobne, aby ewentualna legalizacja odwróciła ten trend. Według autorów raportu, by zrozumieć dokładny wpływ legalizacji konopi indyjskich, należy wziąć pod uwagę dwa ważne aspekty. Po pierwsze, rozwój legalnych rynków konopi indyjskich zajmuje kilka lat. Ma to wpływ nie tylko na wysiłki mające na celu zastąpienie nielegalnego rynku, ale także na konsumpcję i zdrowie. W Kanadzie liczba legalnych sklepów i sprzedaży podwaja się średnio co roku, odkąd konopie indyjskie stały się legalne w 2018 roku. To stwierdzenie ma ważne implikacje dla oceny legalizacji konopi indyjskich. Jeśli legalny rynek wpływa na konsumpcję lub wyniki zdrowotne, skutki takie będą bardziej prawdopodobne przy ciągłej ekspansji i konsolidacji rynku. Znajduje to również odzwierciedlenie w ustaleniach zawartych w omawianym niemieckim raporcie, ponieważ badania długoterminowe są bardziej spójne w wykazywaniu zmian w konsumpcji i wskaźnikach zdrowotnych. W tych populacjach, które mają dostęp do legalnych produktów z konopi indyjskich, używanie konopi indyjskich wzrasta w nieco szybszym tempie. Jest to bardziej spójne w przypadku dorosłych, w tym młodych dorosłych w wieku 18–25 lat, ale mniej w przypadku nastolatków. Wzrost rozpowszechnienia używania konopi indyjskich wśród dorosłych spowodowany legalizacją jest niewielki i należy wziąć pod uwagę, że większość zagrożeń zdrowotnych i społecznych związanych z konopiami indyjskimi wynika z częstego używania konopi indyjskich we wczesnym okresie życia, tj. przed ukończeniem 18. roku życia. Nie oznacza to, że należy pominąć zwiększone rozpowszechnienie używania konopi indyjskich wśród dorosłych, ponieważ legalizacja została powiązana z niewielkim wzrostem liczby dorosłych przyjmowanych do szpitali lub na ostrych dyżurach z powodu ostrych i przewlekłych problemów, takich jak np. zatrucia. Po drugie, według niemieckiego raportu istnieje wiele sposobów regulowania legalnego rynku konopi indyjskich, a wybór przepisów ma kluczowe znaczenie dla wpływu na konsumpcję i zdrowie. Oto kilka przykładów zawartych w raporcie aktualnie obowiązujących przepisów:

  • W Urugwaju sprzedaż suszu z konopi indyjskich o zawartości do 15% THC jest dozwolona w ograniczonej liczbie aptek w całym kraju. Tutaj użytkownicy w wieku 18 lat lub starsi muszą się zarejestrować, aby legalnie kupować konopie indyjskie lub uprawiać własne rośliny.
  • W Albercie – podobnie jak w wielu stanach USA i prowincjach Kanady – liczba prywatnych licencji detalicznych nie jest ograniczona. Skutkuje to dużą gęstością punktów sprzedaży (20 na 100 tys. w 2022 roku) i ponadprzeciętnym dostępem ludności do legalnej marihuany. Minimalny prawny wiek to 18 lat i dozwolona jest uprawa do 4 roślin.
  • W Quebecu przyjęto model publiczny, co oznacza, że legalna marihuana jest sprzedawana wyłącznie w sklepach detalicznych, należących do prowincji, czyli komunalnych. Tutaj gęstość sklepów jest tylko ułamkiem gęstości obserwowanej w Albercie (1 na 100 tys. w 2022 roku). Ponieważ dostęp do legalnej marihuany w Quebecu jest nieco poniżej średniej krajowej, nie jest jasne, czy gęstość sprzedaży detalicznej jest wystarczająca dla miejscowej ludności. Tutaj minimalny wiek prawny wynosi 21 lat, a uprawa domowa pozostaje zabroniona.

W komercyjnych modelach detalicznych legalni detaliści dążą do zwiększenia dochodów, co można osiągnąć poprzez zastąpienie nielegalnego rynku, ale także poprzez zachęcenie osób niebędących użytkownikami do rozpoczęcia konsumpcji konopi indyjskich. Dostępne dowody potwierdzają to rozumowanie i wstępnie sugerują, że tam, gdzie legalne rynki znacznie się rozwijają, wzrasta używanie konopi indyjskich i związane z nimi problemy zdrowotne. Jednocześnie ekspansja rynku legalnego jest również skutecznym sposobem zastąpienia rynku nielegalnego. Autorzy niemieckiego raportu podsumowując, stwierdzili, że legalizacja marihuany wyłącznie w celu szybkiego w yeliminowania nielegalnego rynku wymaga szybko rozwijającego się legalnego rynku, co może się wiązać z kosztami zdrowia publicznego. I odwrotnie, model zorientowany na zdrowie może nie być skuteczny w szybkim ograniczaniu nielegalnego rynku. W związku z tym decydenci muszą znaleźć równowagę między tymi dwoma częściowo sprzecznymi celami.

Podsumowanie

Autorzy niemieckiego raportu zwracają uwagę w podsumowaniu raportu na kluczowe elementy, które mają chronić zdrowie dorosłych i młodzieży w zakresie legalnej marihuany:

  1. Ochrona zdrowia dorosłych

    Na podstawie dostępnych dowodów najlepszym sposobem ochrony zdrowia dorosłych jest unikanie sprzedaży detalicznej marihuany. Teoretycznie najlepiej można to osiągnąć za pomocą publicznego modelu detalicznego, w którym liczba i lokalizacja detalistów są centralnie planowane, aby zapewnić ludności wystarczający dostęp do legalnych produktów, unikając przy tym tworzenia skupisk punktów sprzedaży. W tym modelu ceny można również dostosować tak, aby były konkurencyjne w stosunku do nielegalnego rynku. Kolejną najlepszą opcją byłby model prywatny, w którym liczba licencji jest ograniczona. Istnieje tylko kilka doświadczeń z limitami licencyjnymi, a optymalny próg można określić empirycznie, zaczynając od małej liczby (np. 1 sprzedawca na 100 tys. mieszkańców). Można również rozważyć umożliwienie stowarzyszeniom non-profit, które zapewniają użytkownikom marihuanę o kontrolowanej jakości (społeczne kluby konopne), aby zminimalizować komercjalizację konopi indyjskich. Niezależnie od modelu dystrybucji, marketing produktów z konopi indyjskich powinien być zakazany. Dotyczy to nie tylko reklamy w mediach tradycyjnych (telewizja, billboardy), ale również w internecie (strony internetowe, media społecznościowe). Ograniczenia marketingowe mogą również dotyczyć wyglądu witryn sklepowych, które powinny być dyskretne, a nie mocno reklamowane. Takie rozwiązania przyjęto w Kanadzie, gdzie sklepy z marihuaną przypominają sklepy sprzedające sprzęt komputerowy np. iSpot z powodu braku wystroju wskazującego, że jest tam sprzedawana marihuana. Wreszcie polityka cenowa powinna zniechęcać do zakupów produktów o wysokiej zawartości THC. W szczególności podatek od THC skorygowany o inflację i minimalna cena jednostkowa za tę samą ilość THC mogłyby przyczynić się do zminimalizowania obniżek cen i spadku cen detalicznych po legalizacji.

  2. Ochrona zdrowia młodzieży

    W celu ochrony zdrowia młodzieży należy unikać znacznego wzrostu używania konopi indyjskich wśród tej grupy. Rosnąca normalizacja używania w populacji ogólnej może w dłuższej perspektywie zwiększyć konsumpcję wśród młodzieży. Ponadto istnieje niewiele środków, które mają na celu konkretnie ochronę zdrowia młodzieży. Po pierwsze, minimalny wiek ustawowy nie powinien być niższy niż 18 lat. W przeciwieństwie do obecnie praktykowanych w przypadku wyrobów tytoniowych i alkoholu, powinna istnieć obowiązkowa weryfikacja wieku, a naruszenia powinny być ścigane. Sprzedaż produktów z konopi indyjskich nieletnim powinna skutkować tymczasowym lub stałym zawieszeniem licencji. Po drugie, produkty z konopi indyjskich nie powinny być projektowane tak, aby były atrakcyjne dla młodzieży. Dotyczy to w szczególności produktów spożywczych z konopi indyjskich, które nie powinny być sprzedawane w kolorowych opakowaniach i formach preferowanych przez dzieci, takich jak cukierki lub żelki. Ponadto produkty spożywcze z konopi powinny być sprzedawane w pojemnikach zabezpieczonych przed dziećmi, a każda opakowana jednostka nie powinna przekraczać 10 mg THC, aby uniknąć nadmiernego zatrucia. Co ważne, skuteczność tych przepisów zależy od ich egzekwowania. Na przykład nastolatki w Niemczech mają obecnie łatwy dostęp do napojów alkoholowych w supermarketach, nawet jeśli nie osiągnęły wymaganego prawem wieku. Podczas legalizacji konopi nie należy powtarzać błędów, które wystąpiły w regulacji alkoholu i tytoniu.

Redakcja

Przypisy

  1. ↑ Autorami rozdziału przedstawionego w niniejszym artykule są: Jakob Manthey, Tobias Hayer, Britta Jacobsen, Jens Kalke, Sinja Klinger, Jürgen Rehm, Moritz Rosenkranz, Uwe Verthein, Marielle Wirth, Michael Armstrong, Daniel Myran, Rosalie Pacula, Rosario Queirolo, Frank Zobel.
  2. ↑ Prezentacja pt. „Międzynarodowe i krajowe regulacje dotyczące cannabis” została wygłoszona na „V Międzynarodowej Konferencji Profilaktyka oraz Monitorowanie Uzależnień na Poziomie Lokalnym − Wyzwania oraz Szanse” w Warszawie, 25 października 2023 r. Prezentacja prof. Krajewskiego z sesji piątej konferencji dostępna jest na stronie Res Humanae https://www.youtube.com/@reshumanae


Powołanie do życia instytucji Rzecznika Praw Pacjenta Szpitala Psychiatrycznego może pozytywnie wpłynąć na sytuację osób w trakcie hospitalizacji psychiatrycznej. W szczególności ważne jest zapewnienie dostępu pacjentom oraz ich bliskim do Rzecznika, aby ochrona przysługujących im praw miała realny wymiar.

Rzecznik Praw Pacjenta Psychiatrycznego

Katarzyna Syroka-Marczewska
Prawniczka

Uwagi ogólne

Zdrowie psychiczne jest fundamentalnym dobrem osobistym człowieka. Na wstępie warto zatem wyjaśnić, czym ono jest, ponieważ brak jest definicji legalnej tego pojęcia. W 2005 roku przyjęto Deklaracją Helsińską, która wyraża pogląd, że nie ma zdrowia bez zdrowia psychicznego, ponieważ ma ono zasadnicze znaczenie dla poszczególnych osób, społeczeństwa, ekonomii i powinno być przez to postrzegane jako integralna i istotna część pozostałych obszarów polityki publicznej1. Według Światowej Organizacji Zdrowia (dalej: WHO) zdrowie psychiczne to dobrostan fizyczny, psychiczny i społeczny człowieka, a także zdolność do rozwoju i samorealizacji. Bez wątpienia pojęcia użyte w tej definicji mają szerokie znaczenia. Ich rozumienie jest subiektywne, uwarunkowane kulturowo i środowiskowo. Zdrowie psychiczne jest zatem charakteryzowane przez prawidłowe funkcjonowanie czynności psychicznych, powodujące satysfakcjonujące relacje interpersonalne i umiejętne radzenie sobie z przeciwnościami2. Termin ten odnoszony jest również do dobrego samopoczucia psychicznego i emocjonalnego3. Zgadzam się z szerokim ujmowaniem pojęcia zdrowia psychicznego i nieograniczaniem się jedynie do stwierdzonych jednostek chorobowych w tym zakresie.

Bez wątpienia pandemia COVID-19 wpłynęła na prowadzone dyskusje w obszarze zdrowia psychicznego, czego przykładem może być raport, który został opublikowany 13 maja 2020 roku przez Organizację Narodów Zjednoczonych (dalej: ONZ). Raport ten dotyczył związku COVID-19 ze zdrowiem psychicznym4. Eksperci ONZ wyjaśniają, że w czasie pandemii COVID-19 wiele osób doświadczało uczucia niepokoju, który był spowodowany izolacją społeczną, obawą przed zakażeniem, a także utratą członków rodziny. Obecnie na nasze zdrowie psychiczne wpływają także inne okoliczności, wśród których warto wskazać na wojnę w Ukrainie, konflikt izraelsko-palestyński czy niepewną sytuację gospodarczą w Polsce i na świecie. Z tych wszystkich względów problematyka jakości ochrony zdrowia psychicznego pozostaje nadal niezwykle istotnym zagadnieniem, nie tylko o znaczeniu teoretycznym, ale również praktycznym. Może pojawić się wątpliwość, jak należy definiować tę jakość. W mojej ocenie jest to iloczyn wielu aspektów, w szczególności kwestii dostępności psychiatrów (oraz psychologów), ich poziomu wykwalifikowania oraz przepisów prawa. Jednym z kluczowych aktów prawnych dotyczących zdrowia psychicznego jest Ustawa z dnia 19 sierpnia 1994 r. ochronie zdrowia psychicznego 5. Zgodnie z jej treścią zdrowie psychiczne jest fundamentalnym dobrem osobistym człowieka, a ochrona praw osób z zaburzeniami psychicznymi należy do obowiązków państwa. Wspomniane obowiązki państwa obejmują realizację zadań, do których należy w szczególności: promocja zdrowia psychicznego i zapobiegania zaburzeniom psychicznym; zapewnienie osobom z zaburzeniami psychicznymi wielostronnej i powszechnie dostępnej opieki zdrowotnej oraz innych form opieki i pomocy niezbędnych do życia w środowisku rodzinnym i społecznym oraz kształtowanie wobec osób z zaburzeniami psychicznymi właściwych postaw społecznych, a zwłaszcza zrozumienia, tolerancji, życzliwości, a także przeciwdziałanie ich dyskryminacji. Warto w tym kontekście podkreślić, że w ramach rozwiązań systemowych w 2005 roku6 wprowadzono do polskiego porządku prawnego instytucję Rzeczników Praw Pacjenta Szpitala Psychiatrycznego (dalej: Rzecznik lub Rzecznik Praw Pacjenta Psychiatrycznego), którzy od dnia wejścia w życie Ustawy z dnia 6 listopada 2008 r. o prawach pacjenta i Rzeczniku Praw Pacjenta7 stali się pracownikami Biura Rzecznika Praw Pacjenta. Instytucja rzeczników psychiatrycznych zaczęła funkcjonować w praktyce pod koniec stycznia 2006 roku − wówczas zatrudniono pierwsze 10 osób wykonujących omawianą funkcję8.

Głównym celem Rzecznika Praw Pacjenta Psychiatrycznego jest ochrona praw osób korzystających ze świadczeń zdrowotnych udzielanych przez szpital psychiatryczny, bez względu naprzyczynę hospitalizacji.Tym samym oznacza to, że każda osoba będąca w szpitalu psychiatrycznym, np. osoba, która w wyniku używania środków odurzających, substancji psychotropowych, środków zastępczych lub nowych substancji psychoaktywnych albo używania ich w celach medycznych, znajduje się w stanie uzależnienia od tych środków lub substancji (i jednocześnie została zakwalifikowana do hospitalizacji w szpitalu psychiatrycznym), może bezpłatnie skorzystać ze wsparcia Rzecznik Praw Pacjenta Psychiatrycznego.

Instytucja Rzecznika Praw Pacjenta Psychiatrycznego

Jak już wspomniano, głównym celem Rzecznika Praw Pacjenta Psychiatrycznego jest ochrona praw osób korzystających ze świadczeń zdrowotnych udzielanych przez szpital psychiatryczny. Rzecznik wykonuje czynności w oddziałach psychiatrycznych w szpitalach ogólnych, klinikach psychiatrycznych, sanatoriach dla osób z zaburzeniami psychicznymi i innych zakładach leczniczych sprawujących całodobową opiekę psychiatryczną lub odwykową.

Rzecznikiem Praw Pacjenta Psychiatrycznego może być osoba, która spełnia określone prawem wymogi, wśród których wskazano wykształcenie wyższe. Pojawiły się głosy w doktrynie, które wskazywały, że powinno być to wykształcenie prawnicze albo medyczne9. Wykształcenie nie powinno determinować wyboru danej osoby na stanowisko Rzecznika Praw Pacjenta Psychiatrycznego. Jak słusznie zauważył B. Kmieciak, posiadanie formalnego wykształcenia prawniczego nie gwarantuje, iż dana osoba będzie potrafiła przekazać pacjentowi informacje w dogodny dla niego sposób, ergo w sposób zrozumiały dla pacjenta znajdującego się np. w stanie depresji lub też będącego osobą upośledzoną w stopniu umiarkowanym10. „Pomoc w zakresie poszanowania praw i wolności pacjenta chorego psychicznie lub doświadczającego innych zaburzeń psychicznych wymaga nie tylko znajomości przepisów prawa, ale również zdolności terapeutycznych, takich jak: cierpliwość, empatia, umiejętność aktywnego słuchania itd. Nie można skutecznie bronić praw osób chorych psychicznie bez posiadania ugruntowanej wiedzy z zakresu: psychiatrii, psychopatologii, psychologii klinicznej, czy też pedagogiki specjalnej. Z całą pewnością owa ochrona możliwa jest wówczas, gdy dany specjalista potrafi dostrzec niepokojącą sytuację, która świadczyć może o naruszeniu uprawnień danej osoby. Analizując działania Rzeczników nie da się stwierdzić, który czynnik ma w tym miejscu istotniejsze znaczenie. Wydaje się, iż owe elementy się wzajemnie przenikają. Rzecznik obdarzony kompetencjami terapeutycznymi niewiele zdziała, jeśli nie będzie posiadał dokładnej wiedzy dotyczącej systemu ochrony zdrowia. Z drugiej jednak strony kompetentny prawnik działający bez przygotowania klinicznego może doprowadzić do zaburzenia wewnątrzoddziałowego ładu społecznego na terenie szpitala, który stanowi istotny czynnik powrotu pacjenta do zdrowia”11. Ponadto kluczowe jest doświadczenie w pracy z osobami z zaburzeniami psychicznymi, które zostało wskazane przez ustawodawcę wśród wymogów formalnych. Osoba, która chciałaby pełnić funkcję Rzecznika Prawa Pacjenta Psychiatrycznego powinna także posiadać wiedzę na temat praw i wolności człowieka, w szczególności osoby z zaburzeniami psychicznymi, a także możliwości skutecznej ochrony tych praw. Wśród wymagań w art. 10c ustawy o ochronie zdrowia psychicznego wskazano obywatelstwo polskie, nieposzlakowaną opinię, korzystanie z pełni praw publicznych oraz niekaralność12. Jak już wspomniano Rzecznicy Praw Pacjenta Szpitala Psychiatrycznego są pracownikami Biura Rzecznika Praw Pacjenta.

Ustawa o ochronie zdrowia psychicznego gwarantuje osobom korzystającym ze świadczeń zdrowotnych udzielanych przez szpital psychiatryczny prawo do pomocy w ochronie swoich praw. Prawo takie przysługuje również przedstawicielowi ustawowemu, opiekunowi prawnemu lub faktycznemu osoby przebywającej w szpitalu.

Ustawodawca w art. 10b ustawy o ochronie zdrowia psychicznego wymienia w sposób niewyczerpujący zadania Rzecznika Praw Pacjenta Szpitala Psychiatrycznego. Do tych zadań w pierwszej kolejności należy pomoc w dochodzeniu praw w sprawach związanych z przyjęciem, leczeniem, warunkami pobytu i wypisaniem ze szpitala psychiatrycznego. Jest to niezwykle istotny obszar działalności Rzecznika, ponieważ trudności ze zdrowiem psychicznym mogą powodować u pacjenta także trudności z prawidłowym postrzeganiem otaczającej rzeczywistości, np. pacjent w trakcie psychozy uważa, że nie potrzebuje pomocy, ponieważ jest zdrowy. Kolejna kompetencja Rzecznika to wyjaśnianie lub pomoc w wyjaśnianiu ustnych i pisemnych skarg tych osób. Z ustawy wprost wynika, że Rzecznik powinien współpracować z rodziną, przedstawicielem ustawowym, opiekunem prawnym lub faktycznym pacjenta.

Jak czytamy w przepisach prawa, w zakresie swoich zadań Rzecznik Praw Pacjenta Psychiatrycznego powinien współpracować z innymi podmiotami, m.in. z Rzecznikiem Praw Obywatelskich, Rzecznikiem Praw Dziecka oraz konsultantem krajowym i konsultantami wojewódzkimi w dziedzinie psychiatrii.

Bardziej szczegółowy opis zadań Rzeczników Praw Pacjenta Szpitala Psychiatrycznego znajduje się w Rozporządzeniu Ministra Zdrowia z dnia 13 stycznia 2006 r. w sprawie szczegółowego trybu i sposobu działania Rzecznika Praw Pacjenta Szpitala Psychiatrycznego (dalej: rozporządzenie)13. Zgodnie z treścią § 1 ww. rozporządzenia Rzecznik Praw Pacjenta Psychiatrycznego realizuje swoje zadania w szczególności przez:

  1. przyjmowanie ustnych i pisemnych skarg pacjenta przebywającego w szpitalu psychiatrycznym, skarg rodziny pacjenta, jego przedstawiciela ustawowego lub osoby sprawującej faktyczną opiekę nad pacjentem oraz ocenę zasadności skargi;
  2. zapewnienie pacjentowi dostępu do informacji prawnej;
  3. pomoc w sporządzeniu i złożeniu skargi do kierownika szpitala psychiatrycznego lub innych instytucji;
  4. udzielanie pomocy pacjentowi wypisanemu ze szpitala psychiatrycznego, jeśli skarga została złożona w trakcie pobytu pacjenta w szpitalu psychiatrycznym, a procedura rozpatrywania skargi nie została zakończona.

Warto zwrócić uwagę, że Rzecznik Praw Pacjenta Psychiatrycznego nie ma uprawnień do udzielenia pomocy pacjentowi już wypisanemu, jeżeli skarga nie została zgłoszona w czasie hospitalizacji.

Analizując instytucję Rzecznika Praw Pacjenta Psychiatrycznego, warto wskazać na jego uprawnienia do prowadzenia także działalności informacyjno-edukacyjnej poprzez organizowanie we współpracy z samorządem pacjentów spotkań mających na celu informację o prawach przysługujących pacjentowi oraz wyjaśnianie pacjentowi, jego rodzinie, przedstawicielowi ustawowemu lub opiekunowi prawnemu bądź faktycznemu wątpliwości, w szczególności związanych ze skierowaniem i przyjęciem do szpitala psychiatrycznego, stosowaniem środków przymusu oraz postępowaniem leczniczym. W mojej ocenie świadomość prawna może posłużyć każdemu, co oznacza, że zarówno pacjent, jak i osoby mu bliskie, np. rodzina, przyjaciele, znajomi, współpracownicy, będą znali narzędzia prawne, z których mogą skorzystać. Oczywiście każdorazowo skorzystanie z tej wiedzy będzie kwestią autonomicznej decyzji danej osoby lub grupy osób.

Rzecznik Praw Pacjenta Psychiatrycznego w celu realizacji swoich zadań ma prawo wstępu do pomieszczeń szpitala psychiatrycznego związanych z udzielaniem świadczeń zdrowotnych. Podzielam stanowisko, że nie powinno ulegać jakiejkolwiek wątpliwości, iż obecność Rzecznika w trakcie badania bez zgody pacjenta w sposób rażący narusza jego prawo do intymności, a także prawo do zachowania w tajemnicy informacji o stanie swego zdrowia. Tym samym obecność Rzecznika w takich sytuacjach jest absolutnie niedopuszczalna i bezprawna − postępowanie Rzecznika nie może naruszać praw pacjenta, bo byłoby absurdem przyjęcie możliwości naruszania praw pacjenta w celu ich ochrony14. Rzecznik Praw Pacjenta Szpitala Psychiatrycznego został ponadto wyposażony w kompetencje do występowania z wnioskiem do personelu podmiotu leczniczego w rozumieniu przepisów o działalności leczniczej, w szczególności do lekarza prowadzącego, ordynatora oddziału psychiatrycznego (lekarza kierującego oddziałem) lub kierownika podmiotu leczniczego, oraz do podmiotu tworzącego w rozumieniu tej ustawy, o podjęcie działań zmierzających do usunięcia przyczyny skargi lub zaistniałych naruszeń. Bez wątpienia w celu efektywnego wykonywania swoich zadań Rzecznik Praw Pacjenta Psychiatrycznego powinien mieć jak najwięcej informacji w sprawie, w której podejmuje działania. Z tego względu ma prawo dostępu do dokumentacji medycznej osoby korzystającej ze świadczeń zdrowotnych udzielanych przez szpital psychiatryczny. Nieodłącznym elementem leczenia jest przecież prowadzona dokumentacja medyczna, która odzwierciedla proces udzielania świadczeń zdrowotnych. Prawo pacjenta oraz osób upoważnionych do dokumentacji medycznej jest jednym z najważniejszych praw, ponieważ obok swojej funkcji potwierdzającej (przykładowo: diagnozę), dokumentacja medyczna jest wręcz (zwłaszcza po upływie dłuższego czasu od udzielenia świadczeń zdrowotnych) podstawowym źródłem informacji o stanie zdrowia pacjenta, zaleceniach, przebiegu choroby i stosowanych metodach leczenia15.

Dane statystyczne

W 2021 roku Departament Zdrowia Psychicznego prowadził 8949 spraw, z czego rozpatrzył 8706 spraw. Pozostałe na zakończenie okresu sprawozdawczego były w toku realizacji. Ogólna liczba spraw podjętych w 2021 roku przez cały Departament, w porównaniu do lat poprzednich, jest nieco mniejsza. Różnica wynika z faktu, że Rzecznicy pracowali w okresie sprawozdawczym również w trybie pracy zdalnej w związku z sytuacją epidemiologiczną spowodowaną COVID-19 oraz wykonywali inne zadania, m.in. wspomagali działalność Departamentu Postępowań Wyjaśniających. W 2021 roku Departament Zdrowia Psychicznego przyjął łącznie 5115 wniosków, w tym Rzecznicy Praw Pacjenta Psychiatrycznego 4953 wnioski. Z tego 3992 wnioski (86%) zostały zgłoszone ustnie, bezpośrednio do Rzeczników, natomiast 661 wniosków (14%) wpłynęło pisemnie. W 1704 wnioskach (37%) Rzecznicy udzielili wyjaśnień dotyczących swoich kompetencji i zakresu działania. Zdecydowana większość z nich dotyczyła kwestii związanych z prawami pacjenta szpitala psychiatrycznego uregulowanymi w ustawie o prawach pacjenta i ustawie o ochronie zdrowia psychicznego. Wnioski dotyczące praw pacjenta wynikających z ustawy o prawach pacjenta i Rzeczniku Praw Pacjenta dotyczyły głównie: prawa do świadczeń zdrowotnych (352 wnioski), prawa do informacji o swoim stanie zdrowia (78 wniosków), prawa do wyrażenia zgody na udzielanie świadczeń zdrowotnych (67 wniosków), prawa do poszanowania intymności i godności (39 wniosków). Wśród wniosków dotyczących spraw uregulowanych w ustawie o ochronie zdrowia psychicznego najwięcej z nich dotyczyło: wypisania ze szpitala osoby przebywającej w nim za zgodą (779 wniosków), wypisania ze szpitala psychiatrycznego osoby przebywającej w nim bez zgody (609 wniosków), przyjęcia i leczenia w szpitalu psychiatrycznym bez zgody (448 wniosków), postępowania przed sadem opiekuńczym (171 wniosków)16.

W sprawozdaniu Rzecznika Praw Pacjenta za rok 202017 Departament Zdrowia Psychicznego łącznie prowadził 10 361 spraw, z czego rozpatrzył 10 188 spraw. W 2020 roku do Rzeczników Praw Pacjenta Psychiatrycznego wpłynęło łącznie 4070 zgłoszeń. Były to zapytania dotyczące obowiązujących przepisów prawa, prośby o udzielenie wyjaśnień czy pomocy w związku z pobytem w szpitalu, lub w innych, istotnych dla danej osoby kwestiach. Były one kierowane przez pacjentów, ich rodziny, osoby bliskie, personel, a także inne podmioty czy osoby związane z pacjentem czy daną placówką. Działania Rzeczników w tych obszarach koncentrowały się głównie na działalności informacyjnej i wspierającej. Poza informacjami prawnymi, Rzecznicy udzielali pomocy w wyjaśnieniu zasygnalizowanych problemów, w sporządzeniu pism do dyrektorów szpitali czy innych podmiotów, wskazywali instytucje właściwe do rozpatrywania danego rodzaju spraw. Wiele spraw prowadzonych przez Rzecznika dotyczyło warunków pobytu, zapewnienia bezpieczeństwa i odpowiedniej opieki pacjentom w tym szczególnym czasie epidemicznym czy też dostępem do informacji o swoim stanie zdrowia i prawach pacjenta. Niekiedy stwierdzano naruszenia w zakresie stosowania przymusu bezpośredniego wobec pacjentów lub w zakresie przyjęć do szpitala psychiatrycznego bez zgody. Oprócz 4070 zgłoszeń, o których była mowa powyżej, Rzecznicy Praw Pacjenta Psychiatrycznego, realizując jedno z swoich ustawowych zadań, jakim jest dokonywanie z własnej inicjatywy oceny przestrzegania praw pacjentów, w 2020 roku podjęli ogółem 5704 sprawy, które w szczególności kierowane były do pacjentów:

  1. wobec których zastosowano przymus bezpośredni, czyli 268 działań, co oznacza, że tematyka przymusu bezpośredniego stanowiła prawie 5% spraw; w 19 przypadkach, czyli w 7% stwierdzono naruszenia;
  2. przyjętych do szpitala psychiatrycznego bez zgody, czyli 202 działań, co oznacza, że przyjęcia bez zgody stanowiły około 3,5% spraw; w 12 przypadkach stwierdzono naruszenia (6%);
  3. przebywających w szpitalu na mocy orzeczenia sądowego o zastosowaniu środka zabezpieczającego, czyli 233 działań, co oznacza, że sprawy te stanowiły 4% ogółu; w 14 przypadkach (6%) spraw stwierdzono naruszenia;
  4. niezdolnych do wyrażania zgody lub stosunku do przyjęcia albo leczenia, czyli 64 działania – to daje 1% spraw. Należy zauważyć, że w tej kategorii spraw nie stwierdzono żadnego naruszenia.

Ponadto prawie 5000 działań dotyczyło ogółu pacjentów i wiązało się m.in. z warunkami pobytu, zapewnieniem bezpieczeństwa i odpowiedniej opieki pacjentom w tym szczególnym czasie epidemicznym czy też dostępem do informacji o swoim stanie zdrowia i prawach pacjenta. Dla porównania w 2019 roku Departament Zdrowia Psychicznego prowadził ponad 12 50018 spraw. Ponadto w 2019 roku do rzeczników wpłynęły łącznie 4723 wnioski – były to zapytania dotyczące obowiązujących przepisów prawa, prośby o udzielenie wyjaśnień czy pomocy w związku z pobytem w szpitalu, ale i w innych istotnych dla danej osoby kwestiach. Były one kierowane przez pacjentów, ich rodziny, osoby bliskie, personel, a także inne podmioty czy osoby związane z pacjentem czy daną placówką. Działania Rzeczników w tych obszarach koncentrowały się głównie na działalności informacyjnej i wspierającej. Poza informacjami prawnymi Rzecznicy udzielali pomocy w wyjaśnieniu zasygnalizowanych problemów, w sporządzeniu pism do dyrektorów szpitali czy innych podmiotów, wskazywali instytucje właściwe do rozpatrywania danego rodzaju spraw.

Uwagi końcowe

Ustawa o ochronie zdrowia psychicznego gwarantuje osobom korzystającym ze świadczeń zdrowotnych udzielanych przez szpital psychiatryczny prawo do pomocy w ochronie swoich praw. Każda osoba będąca w szpitalu psychiatrycznym, np. osoba, która w wyniku używania środków odurzających, substancji psychotropowych, środków zastępczych lub nowych substancji psychoaktywnych albo używania ich w celach medycznych znajduje się w stanie uzależnienia od tych środków lub substancji (i jednocześnie została zakwalifikowane do hospitalizacji w szpitalu psychiatrycznym) może bezpłatnie skorzystać ze wsparcia Rzecznika Praw Pacjenta Psychiatrycznego. Liczba spraw, które każdego roku trafiają do Rzeczników Praw Pacjenta Psychiatrycznego, wydaje się, że świadczy o tym, że instytucja ta pełni istotną rolę dla zabezpieczenia interesów pacjenta psychiatrycznego. Sprawy te dotyczą tak różnych zagadnień, w szczególności jakości opieki sprawowanej przez personel nad pacjentem (ilości personelu zatrudnionego na oddziałach, organizacji opieki, kontaktu terapeutycznego, traktowania pacjentów), bezpieczeństwa epidemiologicznego w szpitalach, wyposażenia w odpowiedni sprzęt, w środki ochrony indywidualnej, dotyczących przyjęcia i wypisu, realizacji przymusu bezpośredniego zgodnie z obowiązującymi przepisami, właściwym dokumentowaniem stosowania przymusu bezpośredniego – realizacji przepisów w zakresie przyjęcia i zatrzymania pacjenta bez zgody w szpitalu psychiatrycznym czy realizacji prawa do kontaktu osobistego, korespondencyjnego i telefonicznego z osobami bliskimi.

Reasumując, należy stwierdzić, że powołanie do życia instytucji Rzecznika Praw Pacjenta Psychiatrycznego może (nie musi) pozytywnie wpłynąć na sytuację osób w trakcie hospitalizacji psychiatrycznej. W szczególności ważne jest zapewnienie dostępu pacjentom oraz ich bliskim do Rzecznika, aby ochrona przysługujących im praw miała realny wymiar. Podobna analiza musi jednak uwzględniać unikatowy charakter miejsca19, jakim jest oddział psychiatryczny i owa unikatowość powoduje, iż w wielu wypadkach trudno o jednoznaczną odpowiedź na rodzące się liczne pytania20. Powyżej zaproponowane uwagi oraz refleksje miały na celu kontynuację debaty dotyczącej jakości zdrowia psychicznego w Polsce. Jednocześnie warto podkreślić, że rzeczywistość szpitala psychiatrycznego powoduje, że liczne zapisy ustawowe muszą być analizowane w kontekście konkretnego przypadku.

Przypisy

  1. ↑ P. Miśkiewicz, Ochrona zdrowia psychicznego w dokumentach WHO [w:], Ochrona zdrowia psychicznego w Polsce: wyzwania, plany, bariery, dobre praktyki. Raport RPO, red. J. Wciórka, Warszawa 2014, s. 18 i n., https://bip.brpo.gov.pl/sites/default/files/Ochrona_zdrowia_psychicznego.pdf, dostęp z dnia 02.11.2023 r.
  2. ↑ P. Gałecki, K. Bobińska, [w: ], Ustawa o ochronie zdrowia psychicznego. Komentarz, red. P. Gałecki, K. Bobińska, Eichstaedt, Warszawa 2016, s. 19.
  3. ↑ Ibidem.
  4. ↑ https://www.un.org/sites/un2.un.org/files/un_policy_brief-covid_and_mental_health_final.pdf, dostęp z dnia 02.11.2023 r.
  5. ↑ Ustawa z dnia 19 sierpnia 1994 r. o ochronie zdrowia psychicznego, Dz.U. 2022. 2123 ze zm.
  6. ↑ Ustawa z dnia 1 lipca 2005 r. zmieniająca ustawę o ochronie zdrowia psychicznego, Dz. U. Nr 141, poz. 1183.
  7. ↑ Ustawa z dnia 6 listopada 2008 r. o prawach pacjenta i Rzeczniku Praw Pacjenta, Dz.U.2022.1876 ze zm.
  8. ↑ B. Kmieciak, Psychiatryczny ombudsman - polemika z artykułem J. Ciechorskiego „Regulacje dotyczące Rzecznika Praw Pacjenta Szpitala Psychiatrycznego i praktyka ich stosowania – analiza krytyczna”, Prawo i Medycyna 3, 2015, s. 86; B. Kmieciak, „Przepis na granicy”, czyli współczesne wyzwania w obszarze ochrony praw pacjenta szpitala psychiatrycznego, Prawo i Medycyna 4, 2016, s. 55.
  9. ↑ J. Ciechorski, Regulacje dotyczące Rzecznika Praw Pacjenta Szpitala Psychiatrycznego i praktyka ich stosowania – analiza krytyczna, Prawo i Medycyna 1, 2015, s. 113 i n.; J. Ciechorski, O Rzeczniku Praw Pacjenta Szpitala Psychiatrycznego – ad vocem, Prawo i Medycyna 2, 2016, s. 117 i n.
  10. ↑ B. Kmieciak, Psychiatryczny ombudsman - polemika z artykułem J. Ciechorskiego „Regulacje dotyczące Rzecznika Praw Pacjenta Szpitala Psychiatrycznego i praktyka ich stosowania – analiza krytyczna”, Prawo i Medycyna 3/2015, s. 89-90.
  11. ↑ Ibidem.
  12. ↑ Rzecznik Praw Pacjenta Szpitala Psychiatrycznego nie może być: 1) świadczeniodawcą; 2) właścicielem podmiotu wykonującego działalność leczniczą będącym świadczeniodawcą, jego pracownikiem lub osobą współpracującą ze świadczeniodawcą; 3) właścicielem lub pracownikiem apteki, hurtowni farmaceutycznej lub wytwórcą produktu leczniczego lub producentem wyrobu medycznego lub wyposażenia wyrobu medycznego lub podmiotem zestawiającym system lub zestaw zabiegowy lub sterylizującym zestaw lub system zabiegowy lub producentem wyrobu medycznego do diagnostyki in vitro lub wyposażenia wyrobu medycznego do diagnostyki in vitro 4) właścicielem akcji albo udziałów w spółce prowadzącej aptekę lub hurtownię farmaceutyczną albo wytwarzającej produkty lecznicze lub wyroby medyczne lub wyposażenie wyrobu medycznego lub wyroby medyczne do diagnostyki in vitro lub wyposażenie wyrobu medycznego do diagnostyki in vitro 5) członkiem Rady Narodowego Funduszu Zdrowia albo rady oddziału wojewódzkiego Narodowego Funduszu Zdrowia; 6) pracownikiem Narodowego Funduszu Zdrowia.
  13. ↑ Rozporządzenie Ministra Zdrowia z dnia 13 stycznia 2006 r. w sprawie szczegółowego trybu i sposobu działania Rzecznika Praw Pacjenta Szpitala Psychiatrycznego, Dz.U. 2006 nr 16 poz. 126.
  14. ↑ J. Ciechorski, Regulacje dotyczące Rzecznika Praw Pacjenta Szpitala Psychiatrycznego i praktyka ich stosowania – analiza krytyczna, „Prawo i Medycyna” 1, 2015, s. 117.
  15. ↑ M. Wałachowska, Naruszenie prawa do dokumentacji medycznej, „Gdańskie Studia Prawnicze” 1, 2021, s. 85.
  16. ↑ Sprawozdanie Rzecznika Praw Pacjenta za rok 2021, https://www.gov.pl/web/rpp/sprawozdania-dotyczace-przestrzegania-praw-pacjenta, dostęp z dnia 02.11.2023 r. oraz raport https://www.gov.pl/web/rpp/raport-z-przestrzegania-praw-osob-z-zaburzeniami-psychicznymi-w-2021-roku, dostęp z dnia 02.11.2023 r.
  17. ↑ Sprawozdanie Rzecznika Praw Pacjenta za rok 2020, https://www.gov.pl/web/rpp/sprawozdania-dotyczace-przestrzegania-praw-pacjenta, dostęp z dnia 28.02.2023 r.
  18. ↑ Sprawozdanie Rzecznika Praw Pacjenta za rok 2020, https://www.gov.pl/web/rpp/sprawozdania-dotyczace-przestrzegania-praw-pacjenta, dostęp z dnia 02.11.2023 r.
  19. ↑ U. Drozdowska, Prawa pacjenta z zaburzeniami psychicznymi. Działalność rzeczników praw pacjenta psychiatrycznego [w:] A. Jacek, E. Sarnacka red., Prawo medyczne dla lekarzy psychiatrów, Warszawa 2014.
  20. ↑ B. Kmieciak, Psychiatryczny ombudsman - polemika z artykułem J. Ciechorskiego „Regulacje dotyczące Rzecznika Praw Pacjenta Szpitala Psychiatrycznego i praktyka ich stosowania – analiza krytyczna”, Prawo i Medycyna 3, 2015, s. 101.


Dbałość o to, by praktyka profilaktyczna opierała się na dowodach, stanowi właściwe podejście do jakości w profilaktyce i wydatkowania środków publicznych na realizację celów polityki społecznej z zakresu profilaktyki, w tym tej ukierunkowanej na zachowania ryzykowne dzieci i młodzieży. W Polsce nadal takie podejście jest ogromnym wyzwaniem dla praktyki.

Szansa na przyśpieszenie rozwoju profilaktyki zachowań ryzykownych opartych na naukowych podstawach lub dowodach w praktyce edukacyjnej

Maria Deptuła, Wioletta Junik
Wydział Pedagogiki
Uniwersytet Kazimierza Wielkiego

Karina Porębska
Diagmatic

Wprowadzenie

Na przełomie lat 80. i 90. ubiegłego stulecia nastąpił znaczny rozwój badań naukowych nad zaburzeniami psychicznymi i metodami interwencji profilaktycznych. Wzrósł także poziom wiedzy na temat związków pomiędzy tymi zaburzeniami a czynnikami ryzyka i czynnikami chroniącymi (zob. Coie i in., 1996). Te osiągnięcia przyczyniły się do ukonstytuowania się profilaktyki naukowej na styku psychopatologii, kryminologii, epidemiologii psychiatrycznej, psychologii rozwojowej i pedagogiki, z której wyłoniła się nowa dyscyplina badawcza nazywana nauką o profilaktyce (ang. prevention science) (Coie i in., 1996). Ten postęp wpłynął na zmiany w sposobie myślenia o realizowaniu działań profilaktycznych w praktyce społecznej. Stało się oczywiste, że wyniki badań naukowych powinny być uwzględniane przy projektowaniu tych działań, ponieważ zrozumienie natury i skali zjawisk zagrażających człowiekowi stanowi warunek skuteczności profilaktyki. Takie podejście do praktyki społecznej, w tym profilaktycznej, nazwano praktyką opartą na dowodach (ang. evidence-based practice). Praktyka ta definiowana jest jako: systematyczny proces podejmowania decyzji lub świadczenia usług, o udokumentowanym w dostępnych badaniach naukowych stałym pozytywnym wpływie na odbiorców. Zamiast działań tradycyjnych, instynktownych reakcji lub pojedynczych badań jako podstawy podejmowania decyzji, praktyka oparta na dowodach opiera się na danych zebranych dzięki badaniom eksperymentalnym, w których kontrolowane są indywidualne cechy odbiorców oraz uwzględniana jest wiedza specjalistów 1.

Dbałość o to, by praktyka profilaktyczna opierała się na dowodach, stanowi właściwe podejście do jakości w profilaktyce i wydatkowania środków publicznych na realizację celów polityki społecznej z zakresu profilaktyki, w tym tej ukierunkowanej na zachowania ryzykowne dzieci i młodzieży. W Polsce nadal takie podejście jest ogromnym wyzwaniem dla praktyki. Zdaniem Krzysztofa Ostaszewskiego (2019) oprócz istniejącego w naszym kraju potencjału naukowego, niezbędne są także odpowiednia infrastruktura naukowa i polityka grantowa, które umożliwiłyby zaawansowane badania ewaluacyjne praktyk profilaktycznych. Z kolei ich wyniki ułatwiłyby projektowanie oddziaływań profilaktycznych dopasowanych do potrzeb dzieci i młodzieży, a tym samym poszerzenie oferty zweryfikowanych naukowo praktyk. Pomimo wspomnianych ograniczeń powstał polski System rekomendacji programów promocji zdrowia psychicznego i profilaktyki2, za sprawą którego do praktyki profilaktycznej trafiły propozycje oddziaływań w postaci programów profilaktycznych. Aktualnie na liście znajduje się 28 programów. Część z nich to przykłady praktyki opartej na dowodach (ang. evidence-based practice), które w praktyce profilaktycznej nazywane są programami opartymi na naukowych dowodach skuteczności (ang. evidence-based prevention). W systemie znajdują się także programy zbudowane na wiedzy naukowej, które są przykładem profilaktyki opartej na efektach poznania naukowego (ang. science-based prevention). Od takich programów nie oczekuje się posiadania twardych dowodów o ich skuteczności, potwierdzonych w rygorystycznych badaniach ewaluacyjnych. Wymaga się, by ich konstrukcja opierała się na empirycznie potwierdzonych lub teoretycznie uzasadnionych czynnikach ryzyka i czynnikach chroniących. Oczekuje się też, by oddziaływania były ukierunkowane na mechanizmy opisane i uzasadnione w teorii dotyczącej powstawania zachowań ryzykownych (zob. Ostaszewski, 2019).

Obecnie realizacja oddziaływań profilaktycznych opartych na dowodach lub podstawach naukowych 3 stanowi spore wyzwanie dla praktyki społecznej, pomimo popularyzowania, od ponad dwudziestu lat, wiedzy z zakresu nauki o profilaktyce. Zdaniem Ostaszewskiego (2019) wynika to z tego, że w profilaktyce brakuje mechanizmów ekonomicznych, które wymuszałyby wdrażanie osiągnięć nauki, jak również łatwo mierzalnych wskaźników jej skuteczności. Te ostatnie dostarczałyby informacji zwrotnej o jakości realizowanych działań niezbędnej do ich popularyzowania i doskonalenia. Dostępne są jedynie krajowe i międzynarodowe standardy profilaktyki upowszechniane jako zalecenia lub rekomendacje. Stąd w praktyce społecznej nadal dominują działania intuicyjne i nieskuteczne, pomijające aktualny stan wiedzy o profilaktyce, która jest niedostatecznie rozpowszechniona wśród kadr odpowiedzialnych za realizację działalności profilaktycznej, zwłaszcza w edukacji.

Zadania przed szkołami w zakresie diagnozy rozmiarów i uwarunkowań zachowań ryzykownych

Próbą zmiany tego stanu rzeczy w systemie edukacji było wdrożenie w 2015 roku rozporządzenia Ministra Edukacji Narodowej4, nakładającego na szkoły i placówki systemu oświaty obowiązek realizacji działalności profilaktycznej opartej na naukowych podstawach lub o potwierdzonej skuteczności mającej na celu przeciwdziałanie pojawianiu się zachowań ryzykownych związanych z używaniem środków odurzających, substancji psychotropowych, środków zastępczych, nowych substancji psychoaktywnych przez uczniów i wychowanków, charakteryzujących się nieprzestrzeganiem przyjętych dla danego wieku zwyczajowych norm i wymagań, niosących ryzyko negatywnych konsekwencji dla zdrowia fizycznego i psychicznego ucznia lub wychowanka oraz jego otoczenia społecznego (zob. Dz.U. z 2015 r. poz.1249, § 1.2). Podstawą podejmowania takiej działalności musi być przeprowadzana na początku każdego roku szkolnego diagnoza w zakresie występujących w środowisku szkolnym czynników chroniących i czynników ryzyka, uwzględniająca wymienione wyżej zachowania ryzykowne i dotycząca uczniów/wychowanków, rodziców/opiekunów, nauczycieli/wychowawców i innych pracowników szkoły/placówki oraz przeprowadzana we współpracy z podmiotami państwowymi realizującymi zadania z zakresu profilaktyki (zob. Dz.U. z 2015 r. poz.1249, § 6.1). Diagnoza ma służyć między innymi sformułowaniu celu profilaktycznego, od którego zależeć będzie dobór odpowiednich do potrzeb indywidualnych i grupowych dzieci, młodzieży i dorosłych form i metod oddziaływań np. programów zalecanych w ramach Systemu rekomendacji, opracowaniu programu wychowawczo-profilaktycznego szkoły lub placówki (zob. Dz.U. z 2015 r. poz. 1249, § 5.3.1; § 6.5; § 7.8).

Oczywiście wdrażanie do praktyki edukacyjnej naukowych standardów profilaktyki to powód do zadowolenia. Jednak, czy wymóg przeprowadzania diagnozy nakreślonej tak szeroko jak w rozporządzeniu, nie stanowi zbyt dużego, a zarazem nieadekwatnego do zasobów i możliwości szkół i placówek wyzwania? Analiza obszarów diagnozy wskazanych w rozporządzeniu nasuwa odpowiedź twierdzącą na to pytanie. Bowiem diagnoza ryzyka i ochrony powinna obejmować identyfikację indywidualnych cech i zachowań uczniów/wychowanków, cech środowiska społecznego i efektów ich wzajemnego oddziaływania, które z jednej strony wiążą się z wysokim prawdopodobieństwem wystąpienia zachowań ryzykownych, stanowiących zagrożenie dla prawidłowego rozwoju, zdrowia, bezpieczeństwa lub funkcjonowania społecznego, a z drugiej wzmacniają ogólny potencjał zdrowotny uczniów/wychowanków i zwiększają ich odporność na działanie czynników ryzyka (zob. Dz.U. z 2015 r. poz. 1249, § 6.2).

Zaprojektowanie i zrealizowanie tak obszernej diagnozy oraz operacjonalizacja wyprowadzonych z niej celów profilaktycznych wymaga od jej wykonawców wysokiego poziomu wiedzy i kompetencji z zakresu nauki o profilaktyce, metodologii badań społecznych i innych nauk społecznych, których kadry nie posiadają i w zasadzie posiadać nie muszą. Ponieważ instytucje edukacyjne mają zupełnie inne zadania niż prowadzenie badań naukowych (zob. Ostaszewski, Borucka 2005, s. 3). Ambitny plan decydentów, by opartą na naukowych podstawach i dowodach profilaktykę zaczęto realizować w praktyce na szeroką skalę, nie ziszcza się od lat i nie może się ziścić bez odpowiedniego wsparcia potrzeb praktyków.

Tabela 1. Obszary kwestionariuszy Diagmatic
BATERIA KWESTIONARIUSZY DO BADANIA CZYNNIKÓW CHRONIĄCYCH – 15 czynników | BATERIA KWESTIONARIUSZY DO BADANIA CZYNNIKÓW RYZYKA – 18 czynników
Czynniki chroniące w środowisku życia ucznia | Czynniki ryzyka w środowisku życia ucznia
  • Wsparcie społeczne
  • Wsparcie nauczycieli
  • Wsparcie rówieśników
  • Wsparcie rodziców
  • Doświadczanie cyberprzemocy (skala dla uczniów od 12. do 16. roku życia)
  • Odrzucenie przez rówieśników
  • Zagrożenie ze strony rówieśników
Czynniki chroniące – zasoby indywidualne ucznia przekonania, odczucia, zachowania i kompetencje ucznia wspierające radzenie sobie z zadaniami szkolnymi i dobre relacje z innymi ludźmi | Czynniki ryzyka – deficyty ucznia przekonania, odczucia, zachowania i kompetencje ucznia utrudniające radzenie sobie z zadaniami szkolnymi i dobre relacje z innymi ludźmi
  • Motywy uczenia się
  • Kompetencje i przekonania wspierające radzenie sobie z zadaniami i rozwój
  • Konstruktywne radzenie sobie z zadaniami
  • Nadzieja na sukces
  • Poczucie własnej skuteczności
  • Poczucie własnej wartości
  • Nastawienie na rozwój (transgresyjne)
  • Kompetencje i przekonania wspierające dobre relacje z innymi ludźmi
  • Wrażliwość na potrzeby innych ludzi i pomaganie
  • Umiejętność asertywnego zachowania się
  • Rozumienie emocji innych ludzi
  • Umiejętność współpracy
  • Pozytywny stosunek do nauki
  • Pozytywny stosunek do szkoły
  • Kondycja psychiczna
  • Niepokojące objawy wegetatywne
  • Objawy stanów depresyjnych i tendencji suicydalnych
  • Symptomy lęku
  • Motywy nieuczenia się
  • Samoregulacja – zdolność kierowania swoim zachowaniem
  • Koordynacja działania
  • Nadruchliwość i impulsywność
  • Radzenie sobie z zadaniami i w trudnych sytuacjach
  • Trudności w nauce i niechęć do szkoły
  • Odczucia i przekonania utrudniające pozytywną adaptację
  • Pesymistyczne myśli o sobie i swojej przyszłości
  • Przekonania na temat norm społecznych i zachowań innych ludzi
  • Stosunek do rówieśników i przekonania na ich temat
  • Poczucie odmienności i osamotnienia wśród rówieśników
  • Przekonania i zachowania utrudniające wypełnianie roli członka rodziny
  • Negatywne postawy wobec obowiązków domowych
  • Przekonania dotyczące akceptowalnej kontroli rodzicielskiej
  • Unikanie kontroli rodzicielskiej
BATERIA KWESTIONARIUSZY DO BADANIA ZACHOWAŃ RYZYKOWNYCH – 4 rodzaje
  • Zachowania wskazujące na odmowę podporządkowania się zasadom i dorosłym oraz trudności w kontrolowaniu złości
  • Nadmierne korzystanie z internetu
  • Stosowanie przemocy w sieci
  • Przekonania i zachowania sprzyjające zaburzeniom odżywiania
Dodatkowe obszary diagnozy:
  • Motywy pomagania lub niepomagania innym ludziom
  • Motywy spędzania lub niespędzania czasu wolnego z rówieśnikami
  • Motywy uprawiania lub nieuprawiania sportu

Uważamy, że środowiska edukacyjne w wytyczaniu głównych celów działań profilaktycznych czy wychowawczo-profilaktycznych powinny korzystać z dorobku naukowego w postaci powszechnie dostępnych wyników badań reprezentatywnych dotyczących rozmiarów, specyfiki i uwarunkowań zachowań ryzykownych5. Natomiast diagnoza przeprowadzana na terenie danej szkoły czy placówki powinna być tylko uzupełnieniem danych pochodzących z badań na próbach ogólnopolskich. Jej celem może być pogłębienie wiedzy o zagrożeniach i zasobach oraz związkach pomiędzy nimi występującymi w tym środowisku, dla którego ma powstać kompleksowy program działań. Dzięki profesjonalnemu wsparciu dla szkół w zakresie bardziej szczegółowego poznania zasobów i potrzeb nauczyciele zyskają czas i energię, które można spożytkować na realizowanie działań profilaktycznych wśród dzieci i młodzieży.

Ustawodawca od ponad 20 lat6 stawia przed każdą szkołą i placówką oświatową wymóg przeprowadzania diagnozy, by jak to ujęli Ostaszewski i Borucka (2005, s. 1), odkryć niepowtarzalny splot czynników i uwarunkowań, na podstawie którego zaprojektuje się unikalny program. Pomimo tak długiej obecności w prawie oświatowym obowiązku prowadzenia diagnozy nadal jest ona zadaniem trudnym. Dlatego instytucjom oświatowym potrzebne jest wsparcie informacyjne, instrumentalne i materialne. Wsparcie informacyjne powinno polegać na dostarczaniu i wymianie informacji pomiędzy instytucjami edukacyjnymi, wspomagającymi merytorycznie pracę szkół oraz ośrodkami naukowymi na temat właściwego rozumienia roli szkoły w prowadzeniu działalności profilaktycznej, w tym przeprowadzania diagnozy. Z kolei wsparcie instrumentalne powinno obejmować popularyzowanie wiedzy z zakresu nauki o profilaktyce niezbędnej do zrozumienia idei profilaktyki opartej na naukowych podstawach i dowodach wśród kadr pedagogicznych7 i istocie diagnozy do celów profilaktycznych. Natomiast wsparcie materialne powinno obejmować wszelką pomoc o charakterze materialnym, rzeczowym czy finansowym, by zabezpieczyć środki niezbędne do sprostania przez szkoły i placówki oświatowe nałożonym na nie zadaniom w związku z działalnością profilaktyczną.

Przykładem potrzebnego szkołom i placówkom oświatowym wsparcia w zakresie prowadzenia działalności profilaktycznej w odniesieniu do jednostek i grup jest oferowanie im na etapie przygotowywania diagnozy gotowych rozwiązań ułatwiających jej przeprowadzenie.

Do czego potrzebne są profesjonalne narzędzia diagnostyczne?

Barierą w rozwoju profilaktyki zachowań ryzykownych dzieci i młodzieży jest deficyt narzędzi diagnostycznych o ustalonych właściwościach psychometrycznych, a więc dostarczających rzetelnych danych o rozmiarach i specyfice zjawisk zagrażających rozwojowi dzieci, a czasem nawet ich życiu. Dotyczy to zwłaszcza narzędzi, które mogliby wykorzystać pedagodzy i nauczyciele pracujący z uczniami w szkołach w ramach profilaktyki uniwersalnej lub selektywnej oraz wychowawcy placówek oświatowych i innych instytucji opiekuńczo-wychowawczych, profilaktycznych czy socjoterapeutycznych. Wszędzie tam, gdzie świadczona jest pomoc psychologiczno-pedagogiczna dzieciom, nastolatkom mającym problemy w realizacji zadań życiowych lub żyjącym w warunkach niesprzyjających ich prawidłowemu rozwojowi i funkcjonowaniu na miarę posiadanego potencjału.

Rzetelna diagnoza zasobów dziecka, nastolatka, czyli czynników chroniących oraz czynników ryzyka istniejących w jego środowisku (w rodzinie, w grupie rówieśniczej, w szkole), a także występujących w jego osobistych kompetencjach, przekonaniach, odczuciach i zachowaniach przyczynia się do lepszego rozumienia występujących problemów w realizacji zadań życiowych czy zachowań ryzykownych (takich jak np. picie alkoholu, używanie narkotyków, nadmiernie korzystanie z urządzeń ekranowych, niewłaściwe odżywianie, niewystarczająca aktywność fizyczna itp.). Lepsze rozumienie przyczyn zagrożeń, ale też zespołu czynników sprzyjających prawidłowemu rozwojowi zwiększa szanse dorosłych na udzielenie dzieciom i nastolatkom pomocy na miarę ich potrzeb. Oznacza to formułowanie adekwatnych do ich potrzeb celów oddziaływań oraz wybieranie programu z listy programów rekomendowanych8. Z uwagi na to, że mimo rozwoju Systemu rekomendacji programów działania o sprawdzonej skuteczności nie obejmują swoim zakresem wszystkich celów, jakie można wyprowadzić z rzetelnej diagnozy, konieczne bywa opracowywanie nowych programów opartych na naukowych podstawach (najlepiej poddawanych procedurze recenzowania przez specjalistów), a następnie ich realizowanie w pracy z dzieckiem/nastolatkiem, z grupami dzieci o podobnych potrzebach lub w pracy z klasą oraz przeprowadzanie ich ewaluacji. Ewaluacja praktyk profilaktyczno-wychowawczych to kolejne zadanie, którego realizacja wymaga dostępu do sprawdzonych narzędzi diagnostycznych. Takiej profilaktyce wychodzą naprzeciw narzędzia oferowane przez Diagmatic9.

Czym charakteryzują się kwestionariusze Diagmatic?

Narzędzia umożliwiają psychologom i pedagogom badanie uczniów klas IV–VIII szkoły podstawowej, nie młodszych niż 9 lat i nie starszych niż 16 lat. Zostały przygotowane przez polskich naukowców z Uniwersytetu Śląskiego, Uniwersytetu Jagiellońskiego i Polskiej Akademii Nauk oraz psychologów i pedagogów praktyków. Ich teoretyczną podstawą są uznane na świecie teorie odzwierciedlające aktualny stan wiedzy z zakresu psychologii zdrowia, psychologii motywacji, psychologii klinicznej. Kwestionariusze uwzględniają specyfikę polskiej populacji. Standaryzacja narzędzi została przeprowadzona na ogólnopolskiej grupie dzieci i młodzieży, co oznacza, że wyniki uzyskane w badaniach prowadzonych przy ich pomocy można porównać do norm ustalonych na próbie ogólnopolskiej. Kwestionariusze mają formę samoopisu, co oznacza, że uczniowie wypowiadają się na temat swoich odczuć, przekonań i zachowań, wybierając jedną z pięciu proponowanych odpowiedzi. Badanie może być przeprowadzone indywidualnie z uczniem w obecności psychologa czy pedagoga w szkole lub w poradni. Może też odbyć się grupowo, np. z całą klasą szkolną. Uczniowie udzielają odpowiedzi na komputerze lub tablecie. Cały proces diagnostyczny odbywa się w środowisku cyfrowym. Oznacza to, że odpowiedzi uczniów rejestrowane są na platformie Diagmatic, a osoba prowadząca badanie może analizować jego przebieg, np. oceniając, czy w danym czasie uczeń zdążył naprawdę przeczytać pozycję w kwestionariuszu i zastanowić się nad odpowiedzią. Otrzymuje gotowy wynik dla każdej osoby badanej i danego zespołu klasowego w wybranej przez siebie postaci. Diagnosta może otrzymać wynik osoby badanej na każdej z trzech wystandaryzowanych skal (sten, stanin, ten)10 oraz w oparciu o rangę centylową11, który prezentowany jest na 5-stopniowej skali kategorialnej (wynik bardzo niski, niski, średni, wysoki, bardzo wysoki). Jedną z możliwości prezentowania wyników przedstawiono na rycinie 1.

Rys. 1. Przykładowy wynik badania grupowego

Możliwe jest także zapisanie wyniku danej osoby w Systemie Diagnoz i po ponownym przeprowadzeniu badania po jakimś czasie śledzenie zmian poprzez porównanie wyników pierwszego i kolejnego pomiaru. Dzięki takim rozwiązaniom można szybko uzyskać odpowiedź na pytanie, czy działania podjęte na podstawie wyników pierwszego pomiaru przyniosły zakładane rezultaty. Zaprojektowane w Diagmatic cyfrowe środowisko diagnostyczne daje wiele możliwości, między innymi istotne skrócenie czasu potrzebnego na uzyskanie wyniku.

Dzięki zastosowaniu zaawansowanych metod obliczania wyników pomiaru, kwestionariusze dostarczają trafnej i rzetelnej wiedzy o badanych zjawiskach przy jednoczesnym mniejszym obciążeniu badanego poprzez istotne ograniczenie liczby pozycji kwestionariusza. Warto wiedzieć, że System Diagnoz jest pierwszym w Polsce systemem posiadającym zaawansowany i elastyczny konfigurator psychometryczny, umożliwiający osadzanie w nim narzędzi diagnostycznych budowanych zarówno na bazie metodyki IRT (Item Response Theory)12, jak również narzędzi normalizowanych metodą ekwikwantylową13 – nie tylko autorstwa Diagmatic, ale także innych wydawców testów psychoedukacyjnych.

Przykładowy sposób korzystania z baterii kwestionariuszy

Osoba korzystająca z baterii kwestionariuszy może sama planować postępowanie diagnostyczne, wybierając czynniki chroniące, czynniki ryzyka czy zachowania ryzykowne, które chce lepiej poznać w przypadku danego dziecka lub nastolatka, klasy szkolnej lub grupy, z którą pracuje. Możliwe jest dokonywanie wyboru stopniowo – jeśli zastanawia się nad tym, czy w danej klasie relacje rówieśnicze tworzą każdemu uczniowi środowisko sprzyjające rozwojowi, może zastosować najpierw z baterii czynników związanych ze środowiskiem kwestionariuszdo badania wsparcia ze strony rówieśników (czynnik chroniący) oraz kwestionariusze do badania odrzucenia przez rówieśników i poczucia zagrożenia ze strony rówieśników (czynniki ryzyka). Po analizie otrzymanych wyników więcej danych dla zrozumienia obrazu relacji rówieśniczych w klasie dostarczy wypełnienie przez uczniów kwestionariusza badającego kompetencje i przekonania wspierające dobre relacje z innymi ludźmi oraz kwestionariusza badającego odczucia i przekonania utrudniające pozytywną adaptację, w tym zwłaszcza części dotyczących stosunku do rówieśników i przekonań na ich temat i poczucia odmienności i osamotnienia wśród rówieśników.

Inny plan etapowej diagnozy może obejmować motywy uczenia się i motywy nieuczenia się. Następnie można zastosować kwestionariusz do badania wsparcia ze strony nauczycieli i rodziców oraz także z baterii czynników chroniących kwestionariusz do badania kompetencji i przekonań wspierających radzenie sobie z zadaniami i rozwój. Dopełnieniem obrazu będzie wypełnienie przez uczniów kwestionariuszy badających samoregulację oraz kondycję psychiczną.

Możliwości planowania diagnozy etapami jest więcej. Jeśli jednak decydujemy się na dzielenie postępowania diagnostycznego na etapy realizowane w toku więcej niż jednego spotkania z uczniami, konieczne jest zastosowanie procedury losowania kodu, np. złożonego z 7 cyfr, którym posłuży się uczeń wypełniając wszystkie ankiety. To jest ważne także wtedy, jeśli planuje się powtórzenie badań za jakiś czas, by ocenić efekty zrealizowanych oddziaływań wychowawczo-profilaktycznych. W badaniach grupowych nie wydaje się celowe posługiwanie się przez uczniów symbolami, które mogą budzić podejrzenie, że nauczyciel i tak będzie wiedział, kto i w jaki sposób odpowiedział na dane pytania. Jeśli planuje się pracę z klasą, ważne są wyniki całego zespołu, ale też pojedynczych uczniów. Ważniejsze jest jednak, naszym zdaniem, zachowanie anonimowości, co zwiększa szanse na udzielanie przez uczniów prawdziwych odpowiedzi, bo to pozwala formułować adekwatne do potrzeb zespołu cele dalszych działań. Jeśli wychowawcę czy pedagoga szkolnego niepokoją wyniki jakiegoś ucznia lub uczniów, można poprosić na forum klasy osoby, które źle się czują w klasie, znajdują się w szczególnie trudnej sytuacji itp. (w zależności od tego, czego dotyczył kwestionariusz) o zgłoszenie się do wychowawcy lub pedagoga szkolnego, nie ujawniając danych, które mogłyby doprowadzić do odkrycia tożsamości danej osoby przez kogoś z klasy. Diagmatic udostępnia procedurę etycznego prowadzenia badań, uwzględniającą także takie sytuacje, w tym przechowywanie kodów uczniów w czasie między pierwszym a kolejnymi badaniami.

* * *

Bateria kwestionariuszy została poddana wnikliwym recenzjom ekspertów w zakresie psychometrii i zdrowia psychicznego. Ponadto posiada rekomendację Konsultanta Krajowego w Dziedzinie Psychoterapii Dzieci i Młodzieży oraz Ministerstwa Sprawiedliwości do stosowania w opiniowaniu sądowo-psychologicznym.

Opracowane narzędzia dają empiryczne podstawy do realizacji zadań wynikających z omówionego w artykule rozporządzenia MEiN w sprawie zakresu i form prowadzenia w szkołach i placówkach systemu oświaty działalności wychowawczej, edukacyjnej, informacyjnej i profilaktycznej w celu przeciwdziałania narkomanii oraz rozporządzenia MEiN w sprawie zasad organizacji i udzielania pomocy psychologiczno-pedagogicznej w publicznych przedszkolach, szkołach i placówkach.

Bibliografia

  • Coie J.D., Watt N.F., West S.G., Hawkins J.D., Asarnow J.R., Markman H.J., Ramey S.L., Shure M.B., Long B. (1996), „Profilaktyka: teoria i badania. Ramy teoretyczne i wybrane wytyczne narodowego programu badawczego” (przeł. H. Grzegołowska-Klarkowska), Nowiny Psychologiczne, 2, 15-37.
  • Europejskie Centrum Monitorowania Narkotyków i Narkomanii (2022), „Europejski Program Profilaktyki. Podręcznik dla specjalistów, decydentów i liderów środowisk opiniotwórczych na temat profilaktyki używania substancji psychoaktywnych opartej na dowodach naukowych”, Instytut Psychiatrii i Neurologii, Warszawa.
  • MEN (2015), Rozporządzeniu Ministra Edukacji Narodowej z dnia 18 sierpnia 2015 r. w sprawie zakresu i form prowadzenia w szkołach i placówkach systemu oświaty działalności wychowawczej, edukacyjnej, informacyjnej i profilaktycznej w celu przeciwdziałania narkomanii, Dz.U. z 2015 r. poz.1249.
  • MEN (2017), Rozporządzeniu Ministra Edukacji Narodowej z dnia 18 sierpnia 2015 r. w sprawie zasad organizacji i udzielania pomocy psychologiczno-pedagogicznej w publicznych przedszkolach, szkołach i placówkach, Dz.U. z 2017 r. poz.1591.
  • MENiS (2002), Rozporządzenie Ministra Edukacji Narodowej i Sportu z dnia 26.02.2002 r. w sprawie podstawy programowej wychowania przedszkolnego oraz kształcenia ogólnego w poszczególnych typach szkół, Dz.U. Nr 51, poz. 458.
  • Ostaszewski K. (2017), „W poszukiwaniu systemowych rozwiązań dla integracji w szkole celów dydaktycznych, wychowawczych i profilaktycznych. (w:) Z.B. Gaś (red.), „Profilaktyka szkolna wobec wyzwań współczesności – koncepcje, badania, propozycje rozwiązań”, Lublin: Wyższa Szkoła Ekonomii i Innowacji, 45-60.
  • Ostaszewski K. (2019), „W kierunku profilaktyki opartej na wiedzy” (w:) Z.B. Gaś (red.), „Profilaktyka zachowań ryzykownych w teorii i praktyce”, Lublin: Wyższa Szkoła Ekonomii i Innowacji, 35-50.
  • Ostaszewski K., Borucka A. (2005), „Obszary diagnozy w szkole”, Remedium, 9, 1-3.

Przypisy

  1. ↑ Definicja Instytutu Praktyki Opartej na Dowodach Uniwersytetu w Waszyngtonie (Evidence-Based Practice Institute of the University of Washington, 2012) zamieszczona w: Europejskie Centrum Monitorowania Narkotyków i Narkomanii (2022). Europejski Program Profilaktyki. Podręcznik dla specjalistów, decydentów i liderów środowisk opiniotwórczych na temat profilaktyki używania substancji psychoaktywnych opartej na dowodach naukowych. Instytut Psychiatrii i Neurologii, Warszawa.
  2. ↑ System opracowany przez Krajowe Biuro ds. Przeciwdziałania Narkomanii, Państwową Agencję Rozwiązywania Problemów Alkoholowych (obecnie obie te instytucje tworzą Krajowe Centrum Przeciwdziałania Uzależnieniom), Ośrodek Rozwoju Edukacji oraz Instytut Psychiatrii i Neurologii w Warszawie.
  3. ↑ W literaturze poświęconej profilaktyce, kiedy opisuje się oddziaływania profilaktyczne, których skuteczność została udowodniona w spełniających rygorystyczne wymogi metodologiczne badaniach naukowych używa się najczęściej terminu profilaktyka oparta na dowodach, zaś w odniesieniu do tych, które opierają się na wiedzy o przyczynach, mechanizmach rozwojowych zachowań ryzykownych oraz na wiedzy o czynnikach ryzyka i chroniących profilaktyka oparta na naukowych podstawach.
  4. ↑ Mowa o Rozporządzeniu Ministra Edukacji Narodowej z dnia 18 sierpnia 2015 r. w sprawie zakresu i form prowadzenia w szkołach i placówkach systemu oświaty działalności wychowawczej, edukacyjnej, informacyjnej i profilaktycznej w celu przeciwdziałania narkomanii (Dz.U. z 2015 r. poz. 1249).
  5. ↑ Badania empiryczne dowodzą, że np. większość szkół ma podobne problemy i potrzeby, stąd ich wyniki mogłyby być wystarczającą podstawą do formułowania celów do pracy profilaktycznej.
  6. ↑ Obowiązek dokonywania diagnozy pojawił się w prawie oświatowym wraz z obowiązkiem przygotowania i wdrożenia Szkolnego Programu Profilaktyki i został zapisany w Rozporządzeniu Ministra Edukacji Narodowej i Sportu z dn. 26.02.2002 r. w sprawie podstawy programowej wychowania przedszkolnego oraz kształcenia ogólnego w poszczególnych typach szkół (Dz.U. Nr 51, poz. 458 z 2002 r.). Rozporządzenie to zostało zniesione Rozporządzeniem MEN z 2015 r., ale utrzymano w nim obowiązek przeprowadzania diagnozy.
  7. ↑ Rozporządzenie było pierwszym aktem normatywnym dotyczącym działalności profilaktycznej w oświacie, w którym wykorzystano tę wiedzę. Widać to chociażby w zastosowanej terminologii, takiej jak na przykład: zachowania ryzykowne, czynniki ryzyka, czynniki chroniące, profilaktyka uniwersalna, selektywna i wskazująca, działania oparte na naukowych podstawach lub o potwierdzonej skuteczności. Przyjęty w Rozporządzeniu język wywodzący się z nauk o zdrowiu, a nie jak dotąd o wychowaniu, był czymś zupełnie nowym dla kadr pedagogicznych. Kształcenie akademickie nauczycieli/wychowawców nie obejmowało nauki o profilaktyce, co umożliwiłoby im lepsze rozumienie specyfiki działań profilaktycznych opartych na naukowych podstawach lub dowodach.
  8. ↑ www.programyrekomendowane.pl
  9. ↑ Diagmatic to pracownia testów psychologicznych i pedagogicznych opracowanych w ramach projektu współfinansowanego ze środków NCBiR. Powstały one z myślą o diagnozach wykonywanych między innymi w poradniach psychologiczno-pedagogicznych. Mogą jednak służyć także profilaktyce opartej na dowodach dzięki dopasowaniu pozycji kwestionariuszowych do diagnozy czynników chroniących, czynników ryzyka i zachowań ryzykownych.
  10. ↑ Trzy najczęściej stosowane skale standardowe, wykorzystujące odpowiednio 10, 9 lub 100 jednostek skali do prezentacji wyniku.
  11. ↑ Wskazuje, jak wiele osób w tej samej grupie, do której należy badana osoba, ma natężenie mierzonej cechy nie większe niż badana osoba.
  12. ↑ Teoria Odpowiadania na Pozycje Testowe pozwala różnicować jakość poszczególnych pozycji testowych i ich wpływ na określenie poziomu natężenia badanej cechy.
  13. ↑ Klasyczna Teoria Testów.


W artykule przedstawiam wybrane wyniki jakościowych badań, których celem było poznanie opinii nauczycieli i przedstawicieli instytucji samorządu gminnego na temat warunków skuteczności profilaktyki używania substancji psychoaktywnych przez uczniów. Opinie te zbierano w związku z realizacją projektu służącego opracowaniu materiałów edukacyjnych dla wymienionych grup1. Zaprezentowany materiał nie ma oczywiście charakteru reprezentatywnego w sensie ilościowym. Zadanie sformułowano inaczej, celem było m.in. poznanie zróżnicowania opinii i przekonań badanych grup oraz skojarzeń i schematów, które wywoływane były w związku z tematyką badań.

Nauczyciele i przedstawiciele instytucji samorządu gminnego o profilaktyce

Marcin J. Sochocki
Fundacja Poza Schematami

Badania zrealizowano za pośrednictwem indywidualnych wywiadów pogłębionych online w okresie od 10 do 23 czerwca 2023 roku. Uczestniczyło w nich 30 osób (23 kobiety, 7 mężczyzn): nauczyciele (pedagodzy) i osoby odpowiedzialne za realizację gminnych programów profilaktyki i rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii (por. tabela). Najmłodszy respondent miał 27 lat, najstarszy – 56.

Liczba osób | Grupa respondentów | Dodatkowe informacje
5 | Nauczyciele/pedagodzy | Uczący w klasach 1–3 szkoły podstawowej
5 | Nauczyciele/pedagodzy | Uczący w klasach 4–6 szkoły podstawowej
5 | Nauczyciele/pedagodzy | Uczący w klasach 7–8 szkoły podstawowej
5 | Nauczyciele/pedagodzy | Uczący w szkołach ponadpodstawowych
10 | Osoby odpowiedzialne za realizację gminnych programów profilaktyki i rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii |

Opinie respondentów na temat skuteczności profilaktyki

Głos nauczycieli i pedagogów

Część badanych wyrażała opinię, że szkolna profilaktyka nie jest skuteczna, gdyż kojarzono ją ze stosowaniem wykładowych, nieangażujących odbiorców technik oddziaływania. Deklarowano także, że wśród uczniów w ogóle nie są realizowane działania profilaktyczne lub nie przybierają one formy wyodrębnionych programów, lecz stanowią jeden z elementów pracy wychowawczej nauczycieli (np. podczas tzw. godzin wychowawczych). Dodawano niekiedy, że nie ma potrzeby prowadzenia jakichś cyklicznych zajęć z uczniami z zakresu profilaktyki. Mówiono, że tworzenie takich działań jest „biurokratycznym obowiązkiem”, który nie ma wpływu na uczniów. Odnotowano ocenę, iż profilaktyka w przypadku dzieci ze szkół podstawowych jest przedwczesna. Poniżej przytaczam wybrane cytaty z wypowiedzi respondentów: Dawno, 6–7 lat temu w zawodówce był pan ze straży miejskiej i opowiadał o narkotykach i cyberprzemocy. To było zupełnie nieskuteczne, uczniowie cieszyli się, że mają godzinę wolną i siedzieli w telefonach. Obecnie uczę w klasach 1–3 i nie ma takich akcji; Nie mieliśmy konkretnych kampanii w szkole. Sami od siebie, jako nauczyciele, mówimy np. o zdrowym stylu życia. Na godzinach wychowawczych albo jak dziecko zapyta; Nie ma u nas profilaktyki do 5 klasy. Potem są jakieś akcje; U nas nie ma w szkole programów profilaktycznych. Nie było sytuacji konieczności interwencji [tzn. wdrożenia programu profilaktycznego w szkole – przyp. MJS]. Są rozmowy na godzinie wychowawczej, ale nie było większych akcji. Teraz to się zmieni, bo przyłapano uczniów na paleniu; W tym momencie niepotrzebne [są programy profilaktyczne – przyp. MJS], dzieci 7–11, czy 12 lat, to za wcześnie. W podstawówce za wcześnie; Musimy tworzyć programy profilaktyczne, ale to jest wszystko dla papieru, skupiamy się na papierze; Programy nieskuteczne, robione bez przełożenia na rzeczywistość. Po to, żeby wypełnić dokumenty; Coraz bardziej tajemniczy są ci uczniowie, nie są tak łatwi do przeczytania, jak kiedyś. Trudno znaleźć do nich klucz, żeby współpracowali.

Pojawiły się także opinie przeciwne, w których respondenci twierdzili, że profilaktyka w szkole jest realizowana w sposób systematyczny. Nauczyciele i pedagodzy podawali przykłady – ich zdaniem skutecznych – oddziaływań profilaktycznych. Mówiono tu o „dawaniu świadectwa” osób, które miały doświadczenie uzależnienia od substancji psychoaktywnych i zachowują abstynencję, angażowaniu „idoli młodzieżowych”, pełnometrażowych fabularyzowanych filmach dokumentalnych. Zwracano także uwagę na skuteczność przekazów poprzez media społecznościowe. Mówiono o kampaniach medialnych. Jako skuteczną formę oddziaływania wskazywano także techniki awersyjne, takie jak zdjęcia zniszczonych płuc osób palących. Stwierdzano, że młodzież trzeba „zaszokować”. Rekomendowano sięganie po statystyki z zakresu zdrowia publicznego. Jako przykład skutecznych działań, które realizowane są w szkole, podawano wykonywanie plakatów przez uczniów na tematy dotyczące używania substancji psychoaktywnych. Mówiono, że dobry efekt przynoszą rozmowy z poszczególnymi uczniami. Stwierdzano, że skuteczna jest jednorazowa realizacja krótkich zajęć. W przypadku młodszych dzieci wskazywano na bajki.

Podczas wywiadów respondenci mówili także o realizacji przez szkoły programów profilaktycznych, które uważali za skuteczne, np. „Spójrz inaczej”, „Spójrz inaczej na agresję”. Wśród warunków skutecznej profilaktyki mówiono o: systematyczności i dostosowaniu profilaktyki do etapu rozwojowego i potrzeb uczniów, współpracy z rodzicami i edukacji rodziców. Wskazywano także na odpowiednie kompetencje i postawę nauczyciela (wymieniano przy tym stosowanie jasnych zasad, uczciwość, asertywność, zaangażowanie) oraz jego wiek, gdyż pojawiła się opinia, zgodnie z którą starsi nauczyciele mają większe trudności w byciu perswazyjnie skutecznymi niż ich młodsi koledzy i młodsze koleżanki z pracy. A to przykłady niektórych wypowiedzi: [Działania skuteczne – przyp. MJS]: pełnometrażowe filmy, fabularno-dokumentalne, świadectwo takiej osoby, dla młodszych dzieci – zaprosiliśmy śmieciarkę z bajką o recyklingu, dzieci słuchały; Spotkania bezpośrednie z osobą, która wyszła z uzależnienia. To najlepsze, najbardziej wiarygodne źródło informacji. Osoba, która przez to przeszła, to najlepszy przykład. Wie, bo sama przerobiła; Są kampanie czasem w internecie albo billboardy, nie jest tego dużo. Do dzieci i nastolatków najlepiej trafić drogą social mediów i angażując ich idoli, których oni chcą naśladować. Nasze gadanie też im w głowie zostaje, ale chętniej posłuchają swoich bohaterów; Obrazki są skuteczne, np. płuca, które palą, zdjęcia osób, statystyki; Trzeba znaleźć sposób, żeby zainteresować, np. zaszokować. Sama informacja to za mało; Uczniowie sami robią plakaty i to wzbudza ciekawość, dzieci zadają pytania; Do uczniów trafia rozmowa indywidualna, pokazywanie, prawdziwe życie; W szkole są dobre jednorazowe scenariusze zajęć; Muszą być napisane prosto, ich językiem, bez słownictwa naukowego, nie za długie, bo młodzież nie lubi czytać, forma wizualna przyciągająca, osoby w ich wieku pokazane; Im wcześniej, tym lepiej. Można już przemycać wiedzę w przedszkolu, oczywiście dostosowaną do wieku dziecka, potem kontynuować, a w liceum to już regularne zajęcia; Trzeba zaczynać wcześnie, liceum to już za późno. Trzeba docierać do rodziców, którzy żyją w bańce nieświadomości. Uważają, że ich dziecka to nie dotyczy, a tymczasem presja grupy jest silna i dziecko ją wchłonie, żeby nie być odrzuconym; Omawia się na bieżąco, rodzice się angażują, kontaktują; „Spójrz inaczej” – dostosowany do różnych grup wiekowych. Bardzo dużo tematów o emocjach, stresie, lekach, używkach itd. Baza pracy dla pedagoga – zawsze coś się znajdzie. Podstawowe narzędzie pracy. „Spójrz inaczej na agresję” – o agresji, używkach, reklamach piwa – mechanizmach za tym stojących; Asertywność, konsekwencja, odpowiedzialność, bycie fair i jasność zasad. Autentyczność. Bycie autentycznym ich przekonuje; Nauczyciele nie 60-letni przed emeryturą, ale 30-latkowie; Profilaktyka jak ćwiczenia z pierwszej pomocy – trzeba wdrażać, nie może być zamrożona, żeby stała się automatycznym działaniem.

Głos osób odpowiedzialnych za realizację gminnych programów profilaktyki i rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii

Opisując rekomendowane działania profilaktyczne, respondenci z drugiej grupy wskazywali na wdrażanie zajęć warsztatowych – mówiono, że stosowanie wyłącznie działań informacyjnych może być nieskuteczne. Stwierdzano, że profilaktykę należy realizować możliwie wcześnie, czyli od 3–4 klasy szkoły podstawowej, zwracając szczególną uwagę na budowanie poczucia własnej wartości uczniów: Skuteczne są działania nie tylko na materiałach drukowanych, ale warsztat, interakcja, ćwiczenia – nie tylko wręczenie ulotki; Najlepiej zajęcia warsztatowe, grupowe. Proporcje teoria−praktyka, na rzecz praktyki; Trzeba prowadzić profilaktykę od najmłodszych lat, szkoła średnia to już za późno. Od 3–4 klasy szkoły podstawowej; Dużo by dało wzmacnianie własnej wartości dzieci. To są wrażliwe dzieci [sięgające po substancje psychoaktywne – przyp. MJS], które nie udźwignęły problemu.

Z kolei inni wskazywali na kampanie medialne, a także działania informacyjne za pośrednictwem ulotek. Odnotowano opinie, że wskazane są działania zawierające drastyczny przekaz, który przykuwa uwagę, rozbudza emocje. Za skuteczne uznano spotkania uczniów z osobami, które doświadczyły w przeszłości szkód w związku ze swoim uzależnieniem od substancji psychoaktywnych, ale potrafiły przezwyciężyć trudności i żyć w abstynencji. Kampanie społeczne mają duży wydźwięk; Krótkie ulotki też; Wyraziste plakaty – OK, konkretnie; Im bardziej drastyczna i budzi emocje – tym lepiej. Leży człowiek nieprzytomny, żeby nie powiedzieć – trup; Był do szkoły zaproszony pan, który był na dnie i sobie poradził, i młodzież słuchała. Przemawiało to spotkanie z alkoholikiem; Zdałby egzamin żywy przykład. Są tacy terapeuci, którzy byli uzależnieni, ale wyszli z tego i są teraz dobrymi terapeutami.

Wskazano także na programy rekomendowane w ramach „Systemu rekomendacji programów profilaktycznych i promocji zdrowia psychicznego”. Jednak uznano, że nie zawsze są skuteczne ze względu na zróżnicowanie potrzeb i możliwości adresatów tych programów. Mówiono, że wiele przy tym zależy od kompetencji i osobowości realizatora. Jest dużo programów innowacyjnych, rekomendowanych przez KCPU. Programy ubrane w schematy nie spełniają oczekiwań wszystkich odbiorców, bo różna jest inteligencja emocjonalna, różne trudności, też w codziennym życiu, traumy, depresja, zaburzenia psychiczne. Dotrzeć z jednym programem nawet do 30 osób w klasie jest trudno. (…) Docierają najlepiej te, które pokazywały żywą interakcję, np. spotkania ze specjalistami z dużym wykrzyknikiem, pragmatykami z certyfikatami.

Zwrócono uwagę, że w szkołach nie ma odpowiedniego klimatu do realizacji działań profilaktycznych. Mówiono, że dyrekcje i nauczyciele nie chcą się tym zajmować. Jestem w Gminnej Komisji Rozwiązywania Problemów Alkoholowych, stykam się z tym cały czas. Nauczyciele nie chcą współpracować, dyrektorzy zamiatają różne rzeczy pod dywan – nie chcą pozwolić na zrobienie diagnozy. Ulotki nauczyciele wkładają do szafy i tyle, a jest potrzeba; Programy bardzo podobne, niestety. Szkołom w [tu pada nazwa miejscowości – przyp. MJS] nie chce się tego prowadzić.

Wśród badanych z drugiej grupy nie pojawiły się opinie negujące potrzebę realizacji profilaktyki. Mówiono jednak o nieskuteczności dostępnych programów: Nie zetknęłam się jako praktyk ze skutecznymi programami.

Podsumowanie

Opinie kadry pedagogicznej na temat szkolnej profilaktyki używania substancji psychoaktywnych były zróżnicowane. Na jednym krańcu pojawiły się opinie kwestionujące potrzeby realizacji działań z tego zakresu w szkołach podstawowych lub traktowanie szkolnej profilaktyki jako biurokratycznego wymogu, niemającego wpływu na postawy uczniów. Przeciwległy kraniec to wypowiedzi akcentujące wdrażanie programów rekomendowanych2, angażowanie rodziców i prowadzenie działań w sposób zaplanowany i systematyczny. W wypowiedziach badanych pojawiały się przykłady działań, których skuteczność jest wątpliwa (np. przygotowywanie plakatów dotyczących szkodliwości używania substancji psychoaktywnych) lub mogących mieć potencjalnie negatywny wpływ na uczniów (np. ekspozycja na szokujące treści). Uczestniczący w wywiadach nauczyciele mieli bardzo zróżnicowaną wiedzę na temat profilaktyki używania substancji psychoaktywnych. Część prezentowała opinie, które nie mają uzasadnienia we współczesnej wiedzy na temat profilaktyki, ale były raczej wyrazem przekonań respondentów odwołujących się do zdroworozsądkowych szablonów lub rutynowych działań szkół, którym dodatkowo przypisuje się znaczenie profilaktyczne. Inni wykazywali się znajomością zasad profilaktyki, odwołującej się do podstaw naukowych, wskazywali na warunki skuteczności oddziaływań mających uzasadnienie w badaniach ewaluacyjnych.

Wydaje się, że respondenci wyrażający opinie bliższe pierwszemu z opisanych krańców spektrum na co dzień w pracy nie zajmowali się profilaktyką i nie mieli na ten temat wyrobionej opinii, tworzyli odpowiedzi ad hoc, w tym zakresie badanie być może miało nieco artefaktualny charakter. Nie oznacza to jednak, że w tym aspekcie było ono bezwartościowe, przeciwnie – pozwoliło unaocznić, z jakimi zasobami wiedzy podręcznej wiążą respondenci temat skuteczności profilaktyki, a jest to ważne, gdyż są oni tymi członkami szkolnych społeczności, którzy kształtują, niekoniecznie w zaplanowany, przemyślany sposób, klimat społeczny mający wpływ na zachowania uczniów, także dotyczące używania substancji psychoaktywnych.

W wypowiedziach badanych odpowiedzialnych za realizację gminnych programów profilaktyki i rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii pojawiały się takie same opinie jak w przypadku kadry pedagogicznej. Skuteczną profilaktykę definiowano jako spotkania z osobami „po przejściach”, jednorazowe działania informacyjne, czasem mające drastyczny wyraz. Z drugiej strony mówiono o tym, że profilaktyka powinna być wdrażana możliwie wcześnie, realizowana przede wszystkim w sposób angażujący odbiorców i przez realizatorów mających odpowiednie kompetencje. Zwrócono uwagę na (zgłaszaną też przez respondentów z grupy nauczycieli i pedagogów) deprecjację szkolnej profilaktyki, ale opisana została ona w inny sposób – jako niechęć części kadry pedagogicznej i dyrekcji do wdrażania działań profilaktycznych oferowanych przez instytucje samorządu gminnego.

Zebrany materiał można potraktować jako głos w debacie na temat zakresu potrzeb dotyczących edukacji nauczycieli i pedagogów, a także przedstawicieli drugiej kategorii badanych z zakresu profesjonalnej profilaktyki używania substancji psychoaktywnych.

Przypisy

  1. ↑ Zadanie dofinansowane ze środków Funduszu Rozwiązywania Problemów Hazardowych na zlecenie Krajowego Centrum Przeciwdziałania Uzależnieniom. Projekt wdrażała Fundacja Poza Schematami. Badania zrealizowali: dr hab. Magdalena Łukasiuk i Marcin J. Sochocki.
  2. ↑ Chodzi o „System rekomendacji programów profilaktycznych i promocji zdrowia psychicznego” – więcej na ten temat na stronie www.programyrekomendowane.pl


Rakotwórcze działanie alkoholu – świat nauki a społeczna świadomość zjawiska

Magdalena Borkowska
Krajowe Centrum Przeciwdziałania Uzależnieniom

Świat nauki dostarcza nam nieustannie dowodów na rakotwórcze działanie alkoholu, nawołując tym samym do rozważnych wyborów konsumenckich. Świadomość negatywnego wpływu alkoholu na zdrowie człowieka, obalanie głęboko zakorzenionych mitów związanych z jego dobroczynnym działaniem i zmiana ludzkich postaw wobec jego konsumpcji, to działania ważne w kwestii zdrowia jednostki.

Zgodnie z danymi International Agency for Research on Cancer, globalne spożywanie napojów alkoholowych doprowadziło do ponad 740 tys. przypadków zachorowań na raka w 2020 roku. Najwięcej przypadków dotyczyło: raka przełyku – 190 tys., raka wątroby – 155 tys. przypadków oraz raka piersi – 98 tys. przypadków. Wśród odnotowanych przypadków choroby nowotworowej 41 300 wiązało się ze spożywaniem do 10 g alkoholu etylowego dziennie, co odpowiada jednej porcji standardowej.

Warto pamiętać, że kobieta zwiększa ryzyko wystąpienia u niej raka piersi o 50%, gdy wypija 4 kieliszki wina dziennie (4 porcje standardowe), a o 100%, gdy wypija 8 kieliszków dziennie (8 porcji standardowych, czyli butelkę wina).

Alkohol, tytoń i choroby nowotworowe

Zgodnie z wynikami badania opublikowanego na łamach magazynu The British Medical Journal (2015), konsumenci alkoholu, będący jednocześnie palaczami, zwiększają swoje ryzyko zachorowania na nowotwór (jamy ustnej, gardła, krtani, przełyku) pięciokrotnie w porównaniu do osób, które tylko piją, bądź tylko palą (WHO, International Agency for Research on Cancer, 2021).

Alkohol zwiększa ryzyko zachorowania na przynajmniej siedem rodzajów nowotworu:

  • jamy ustnej,
  • krtani,
  • przełyku,
  • gardła,
  • piersi,
  • wątroby,
  • jelita grubego i odbytu.

W jaki sposób alkohol zagraża zdrowiu i zwiększa ryzyko choroby nowotworowej:

  • uszkadza DNA komórek i upośledza ich naturalną zdolność do działań samonaprawczych,
  • może podwyższyć poziom estrogenu, hormonu żeńskiego, zwiększając tym samym ryzyko raka piersi,
  • uszkadza tkanki wątroby, może doprowadzić do marskości, a następnie raka,
  • zaburza proces przyswajania różnych składników odżywczych, w tym kwasu foliowego pełniącego ważną rolę w funkcjonowaniu komórek i tkanek, płodności czy zachowania odpowiedniego poziomu hemoglobiny we krwi,
  • poprzez zawarte w alkoholu substancje chemiczne podrażnia błonę śluzową jamy ustnej, przełyku i gardła, a w połączeniu z dymem tytoniowym pięciokrotnie zwiększa ryzyko wystąpienia nowotworu wymienionych narządów,
  • jako używka bogata w kalorie stanowi jeden z czynników podwyższonego ryzyka nadwagi,
  • co stwierdzono naukowo – jego spożywanie wiąże się z podwyższonym ryzykiem chorób nowotworowych.

Świat nauki informuje nas o tym, że:

  • Alkohol jest substancją toksyczną (teratogenem) i wpływa na stan zdrowia jego konsumenta.
  • Choroby nowotworowe są globalnie drugą po chorobach układu krążenia przyczyną śmierci.
  • Międzynarodowa Agencja ds. Badań nad Nowotworami (The International Agency for Research on Cancer) wymienia alkohol etylowy wśród czynników najwyższego ryzyka działania kancerogennego (Rumgay i in., 2021).
  • Spożywanie tylko jednej porcji standardowej alkoholu dziennie, czyli do 10 g 100% alkoholu etylowego, może się przyczyniać do rozwoju nowotworu (WHO, International Agency for Research on Cancer, 2021).
  • Każdy rodzaj alkoholu (piwo, wino, wódka, mocniejsze trunki) zwiększa ryzyko zachorowania na nowotwór.
Ryc. 1. Standardowa porcja alkoholu, czyli 10 g 100% alkoholu w różnych rodzajach napojów alkoholowych: szklanka piwa o mocy 5% (250 ml) – kieliszek wina o mocy 12% (100 ml) – kieliszek wódki o mocy 40% (30 ml) – napój alkoholowy o mocy 18% (75 ml; mocniejsze wino, nalewki)

Image by macrovector on Freepik

Stanowisko WHO

Światowa Organizacja Zdrowia (WHO) na łamach magazynu naukowego The Lancet przedstawiła stanowisko oparte na dowodach naukowych, którego głównym przesłaniem jest informacja, że „zdrowie i ryzyko chorób nowotworowych zależy już od niewielkiego spożycia alkoholu”. Ponieważ nie jest określona konkretna dawka alkoholu, przy której aktywne stają się rakotwórcze właściwości alkoholu w organizmie człowieka, a wiązać się to może między innymi z wielością czynników współtowarzyszących (np. uwarunkowania genetyczne, styl życia), najbezpieczniejszym zachowaniem pozostaje maksymalne zredukowanie bądź całkowite zrezygnowanie ze spożywania napojów alkoholowych. Jednocześnie autorzy stanowiska zaprezentowanego na łamach The Lancet podkreślają, że nie ma badań, które wskazywałyby, że potencjalnie dobroczynne działanie alkoholu na choroby układu krążenia i cukrzycę typu 2, widoczne jest również w obszarze redukcji ryzyka chorób nowotworowych u tego samego konsumenta.

Z uwagi na wysoki poziom spożycia napojów alkoholowych w regionie europejskim WHO i tym samym podwyższone ryzyko zachorowań na nowotwory alkoholozależne, Światowa Organizacja Zdrowia za priorytet polityki zdrowotnej przyjęła działania mające wpływ na zmniejszenie odsetka chorób nowotworowych wywołanych spożywaniem alkoholu. Jako model przynoszący pozytywne skutki profilaktyczne WHO wskazuje podwojenie wysokości podatku akcyzowego na napoje alkoholowe. Zgodnie z poczynionymi analizami taki model działań ekonomicznych może zapobiec prawie 7% (10 700 przypadków zachorowania i 4850 zgonów) nowych nowotworów spowodowanych alkoholem w regionie europejskim WHO (Kilian i in., 2021).

Europejski Kodeks Walki z Rakiem

W ramach Europejskiego Kodeksu Walki z Rakiem, będącego listą prozdrowotnych wskazówek profilaktycznych, wskazano działania, które ograniczają ryzyko zachorowania na raka. W dokumencie „12 sposobów na zdrowie” wymieniono takie zalecania, jak między innymi:

  • nie pal tytoniu;
  • utrzymuj prawidłową masę ciała;
  • bądź aktywny fizycznie;
  • odżywiaj się zdrowo;
  • ogranicz spożycie alkoholu bądź całkowicie z niego zrezygnuj (abstynencja pomaga zapobiegać nowotworom);
  • unikaj nadmiernej ekspozycji na słońce;
  • szczep swoje dzieci przeciwko wirusowemu zapaleniu wątroby typu B i wirusowi HPV;
  • zgłaszaj się na badania przesiewowe.

Znaczenie badań genetycznych

Dziedziczona predyspozycja warunkuje do 10% przypadków zachorowań na nowotwór. W takim kontekście rozwój nowotworu zależy w szczególności od nieprawidłowej informacji zapisanej w kodzie genetycznym, przekazywanej z pokolenia na pokolenie, poprzez zmutowany gen. Świat nauki wskazuje na wyjątkowo ryzykowne połączenie, jakie ma miejsce w przypadku nosicieli mutacji genowej, spożywania przez nich napojów alkoholowych i ryzyka wystąpienia u nich chorób nowotworowych. Dlatego w przypadku tych osób szczególnie istotna jest świadomość odpowiedzialnych wyborów.

Narodowa Strategia Onkologiczna 2020–2030

Zainaugurowana w 2020 roku Narodowa Strategia Onkologiczna na lata 2020−2030 wskazuje na czynniki zwiększające ryzyko zachorowania na nowotwór, zaliczając do nich czynniki środowiskowe i styl życia, w tym spożywanie alkoholu.

Dieta jest jednym z czynników ochronnych bądź podnoszących ryzyko chorób nowotworowych, gdyż przekłada się bezpośrednio na stan organizmu. Dlatego też zgodnie z zaleceniami onkodietetyków warto pamiętać o jedzeniu:

  • węglowodanów złożonych, które wpływają na utrzymanie stałego poziomu glukozy we krwi (warto sięgać po: pełnoziarniste pieczywo, makarony przede wszystkim z pszenicy durum, kasze, ryż, ziemniaki czy fasolę);
  • witamin z grupy B, które dobroczynnie działają na system nerwowy – wzmacniając go (warto sięgać po: kaszę, fasolę, pestki słonecznika, brokuły, kapustę, razowe pieczywo, awokado, banany, truskawki, wołowinę, drób czy ryby);
  • magnezu, który wpływa na funkcje układu nerwowego i pracę mózgu (warto sięgać po: kaszę gryczaną, fasolę, orzechy, groch, szpinak, banany, żółty ser, gorzką czekoladę);
  • wapnia, który wpływa na uwalnianie się neuroprzekaźników i produkcję żeńskich hormonów, buduje odporność na stres (warto sięgać po: nabiał, sardynki, soję, brokuły, fasolę – przyswajanie wapnia zmniejsza nadmiar nabiału, alkoholu i kofeiny);
  • cynku, który wpływa na czynności mózgu, znajduje się w każdej komórce organizmu i wzmacnia system nerwowy (warto sięgać po: owoce morza, chude mięso, drób, podroby, fasolę, groch, pieczywo pszenne pełnoziarniste);
  • aminokwasu-tryptofan, który uczestniczy w produkcji neuroprzekaźników, takich jak serotonina i melatonina wpływających na nastrój i sen (warto sięgać po: ryby morskie, nasiona dyni i słonecznika, jajka, awokado, banany, chude mięso, mleko).

Holistyczne podejście do człowieka

Doktor nauk medycznych Gabor Mate, powołując się na liczne badania naukowe, wyjaśnia szczegółowo, jak stres i emocje wpływają na występowanie chorób, takich jak zapalenie stawów, nowotwory, cukrzyca, choroby serca, zespół jelita drażliwego czy stwardnienie rozsiane. Powołując się na znaczenie pojęcia holizmu, warto przytoczyć zdania zawarte w publikacji Oriny Krajewskiej „Holistyczne ścieżki zdrowia. Bądź”: „(…) zdrowie to równowaga na poziomie ciała, ducha i umysłu, a praca nad nim powinna obejmować każdy z tych aspektów. Ujęcie holistyczne bierze pod uwagę całą osobę. U jego podstaw leży założenie, że sfery:psychiczna, fizyczna, emocjonalna, społeczna i duchowa są ze sobą nierozerwalnie związane i bezpośrednio na siebie oddziałują. Takie spojrzenie na zdrowie traktuje człowieka jako integralną całość, a nie skupia się jedynie na wycinku wymagającym szczególnej uwagi. (…) Niezwykle ważne (…), aby pamiętać o dbaniu o każdy filar zdrowego stylu życia, ponieważ wszystkie one są podstawą budowania zdrowia (…)”.

Warto pamiętać, że:

  • im większa ilość i częstotliwość picia alkoholu, tym większe ryzyko raka,
  • nawet umiarkowane picie alkoholu (do dwóch porcji standardowych dziennie=20 g czystego alkoholu) stwarza ryzyko zachorowania na raka piersi,
  • picie alkoholu z jednoczesnym paleniem tytoniu wielokrotnie zwiększa ryzyko raka jamy ustnej, przełyku i gardła,
  • biorąc udział w badaniach przesiewowych, ograniczasz ryzyko zachorowania na raka jelita grubego (zalecenie dotyczy kobiet i mężczyzn), raka piersi.

Zgodnie z danymi GUS w 2021 roku spożycie 100% alkoholu na 1 osobę wyniosło 9,7 litra. Opierając się na badaniach naukowych, założyć można, że Polacy będący w grupie konsumentów napojów alkoholowych, stanowią jednocześnie grupę podwyższonego ryzyka chorób nowotworowych.

Bibliografia

  • Anderson B.O., Berduzuli N., Ilbawi A. i in. (2023), „Health and cancer risks associated with low levels of alcohol consumption”, The Lancet Vol. 8 January.
  • Portal Onkologiczny (dostęp 12.11.2023).
  • Materiały z Forum na Rzecz Pacjenta Onkologicznego w Krakowie, (4–5 lutego 2023 roku, Centrum Kongresowe ICE Kraków), program: http://unicorn.org.pl/aktualnosci/krakow-7-forum-na-rzecz-pacjenta-onkologicznego/
  • Mate G., „Kiedy ciało mówi nie. Koszty ukrytego stresu”, Wydawnictwo Czarna Owca, 2022.
  • GBD 2016 Alcohol Collaborators (2018), „Alcohol use and burden for 195 countries and territories, 1990–2016: a systematic analysis for the Global Burden of Disease Study 2016”, Lancet.
  • Europejski Kodeks Walki z Rakiem (PDF)
  • Krajowy Rejestr Nowotworów (http://onkologia.org.pl/alkohol/).
  • Nowotwory złośliwe w Polsce 2022.
  • Kilian C. i in. (2021), „Modelling the impact of increased alcohol taxation on alcohol-attributable cancers in the WHO European Region”, The Lancet Regional Health – Europe.
  • Narodowa Strategia Onkologiczna (dostęp 16.11.2021 https://www.gov.pl/web/zdrowie/narodowa-strategia-onkologiczna).
  • Ogólnopolski Program Oceny Zachorowania na Raka (dostęp 15.11.2023 https://badamygeny.pl/ocena-ryzyka-raka).
  • Rumgay H. i in. (2021), „Global burden of cancer in 2020 attributable to alcohol consumption: a population-based study”, Lancet Oncology; 22: 1071–80.
  • WHO – Alcohol and Cancer (dostęp 15.11.2023: https://www.who.int/europe/home/search?indexCatalogue=eurosearchindex&searchQuery=alcohol%20and%20cancer&wordsMode=AnyWord).
  • Yin C. i in. (2015), „Light to moderate intake of alcohol, drinking patterns, and risk of cancer: results from two prospective US cohort studies”, BMJ.
  • Ulotka „Alkohol a nowotwory” KCPU (dostęp 15.11.2023)


Wejście w życie Rozporządzenia Rady Ministrów z dnia 4 sierpnia 2016 r. w sprawie Narodowego Programu Zdrowia na lata 2016–2020, które nałożyło na jednostki samorządu terytorialnego obowiązek realizacji zadań mających na celu zwiększanie dostępności pomocy dla dzieci z FASD oraz ich opiekunów, stanowiło początek na drodze do podjęcia przez Zarząd Województwa Łódzkiego decyzji o utworzeniu na terenie tego województwa kompleksowego systemu pomocy dzieciom z FASD i ich rodzinom.

Regionalny Punkt Diagnozy i Terapii FASD w Łodzi

Agnieszka Gaj, Sylwia Sobiejewska-Skorek
Regionalny Punkt Diagnozy i Terapii FASD w Łodzi

Geneza powstania Regionalnego Punktu

Od wielu lat podejmujemy w województwie łódzkim działania edukacyjne, których celem jest zwiększenie dostępności pomocy dla dzieci z FASD. Pierwsze szkolenia dotyczące podniesienia poziomu wiedzy i świadomości na temat negatywnych skutków wynikających z picia alkoholu w okresie ciąży odbyły się piętnaście lat temu. Pomimo wąskiego grona specjalistów zajmujących się diagnozą oraz pracą z dzieckiem ze spektrum FASD, udało nam się nawiązać współpracę z dr. Krzysztofem Liszczem i dr Teresą Jadczak-Szumiło. Na początku nasze działania skierowane były do pracowników służby zdrowia (pielęgniarek i położnych), z czasem rozszerzyliśmy grupę odbiorców, koncentrując się na przedstawicielach placówek oświatowych i opiekuńczo-wychowawczych. Szkolenia, których celem było przygotowanie uczestników do udzielania wsparcia edukacyjnego i środowiskowego dzieciom z FAS, zostały na stałe wpisane do realizacji w ramach zadań przyjętych w Wojewódzkim Programie Profilaktyki i Rozwiązywania Problemów Alkoholowych. Ogromne zainteresowanie tematyką FASD zwróciło naszą uwagę na skalę problemu. Nie było to dużym zaskoczeniem, zważywszy na dane dotyczące wysokiego wskaźnika rozpowszechnienia spożywania napojów alkoholowych wśród mieszkańców województwa łódzkiego. Wyniki badań przeprowadzonych na zlecenie RCPS w Łodzi w 2015 roku1, pokazały, iż najwyższe spożycie alkoholu wśród kobiet odnotowano w grupie wiekowej 18–29 lat. Wskaźnik ten zwrócił uwagę na fakt, iż po alkohol sięgają najczęściej kobiety młode, znajdujące się w potencjalnym dla nich okresie rozrodczym. Wśród badanych kobiet, które były w ciąży, 13,8% zadeklarowało, że w okresie oczekiwania na dziecko co najmniej raz piło alkohol. Dane te były szczególnie niepokojące w odniesieniu do ryzyka wystąpienia poalkoholowych uszkodzeń płodu. Naszą uwagę zwróciły również wyniki pierwszego badania dotyczącego rozpowszechnienia FASD w Polsce2, przeprowadzonego na zlecenie Państwowej Agencji Rozwiązywania Problemów Alkoholowych, w ramach projektu Alicja. Pokazały one, że FAS występuje nie rzadziej niż u 4 dzieci na 1000 urodzeń, natomiast FASD na poziomie ponad 20/1000. Badanie to pokazało również, że zaburzenia ze spektrum FASD występują częściej niż spektrum autyzmu czy zespół Downa.

Dostrzegając skalę problemu, mieliśmy świadomość, że prowadzone przez nas działania informacyjno-edukacyjne są ważne, ale jednak niewystarczające. Rosnąca liczba napływających pytań dotyczących możliwości diagnozy dziecka w kierunku FASD, wpłynęła na podjęcie decyzji o realizacji pilotażowego projektu dotyczącego wstępnych konsultacji psychologicznych w zakresie syndromu FASD. W 2015 roku zostały zorganizowane konsultacje w kierunku FASD, skierowane do dzieci wychowujących się w rodzinnej pieczy zastępczej z terenu województwa łódzkiego. Zainteresowanie możliwością skorzystania z tej formy pomocy było zdecydowanie większe od liczby przewidzianych miejsc. Zrealizowany projekt zwrócił uwagę na konieczność podjęcia kompleksowych działań w zakresie diagnozy i terapii dzieci z FASD w województwie łódzkim. Podjęta przez nas akcja pilotażowa skłoniła nas do przeprowadzenia szczegółowej analizy oferty diagnostycznej w kierunku FASD w Polsce. Zebrane informacje potwierdziły ogromne deficyty w tym obszarze. Na terenie całego kraju funkcjonowały tylko dwa ośrodki świadczące bezpłatną pomoc dla dzieci z FASD i ich rodzin oraz kilka miejsc oferujących świadczenia płatne.

Wejście w życie Rozporządzenia Rady Ministrów z dnia 4 sierpnia 2016 r. w sprawie Narodowego Programu Zdrowia na lata 2016–2020, które nałożyło na jednostki samorządu terytorialnego obowiązek realizacji zadań mających na celu zwiększanie dostępności pomocy dla dzieci z FASD oraz ich opiekunów, stanowiło początek na drodze do podjęcia przez Zarząd Województwa Łódzkiego decyzji o utworzeniu na terenie województwa łódzkiego kompleksowego systemu pomocy dzieciom z FASD i ich rodzinom.

Działania podjęte w kierunku uruchomienia Punktu

Dzięki uprzejmości Gdyńskiego Centrum FASD, w którym mieliśmy możliwość odbycia wizyty studyjnej, oraz ogromnemu wsparciu merytorycznemu dr Teresy Jadczak-Szumiło nasze działania zaczęły przybierać praktyczny wymiar. Rozpoczęły się prace na wielu płaszczyznach dotyczących kwestii formalno-prawnych, finansowych, merytorycznych i lokalowych. Finalnie w październiku 2017 roku Uchwałą Zarządu Województwa Łódzkiego, w strukturach Wydziału ds. Przeciwdziałania Uzależnieniom Regionalnego Centrum Polityki Społecznej w Łodzi, został powołany Regionalny Punkt Diagnozy i Terapii FASD (Punkt). Siedzibą Punktu został budynek Regionalnego Centrum Polityki Społecznej. Na ten cel zaadaptowanych zostało kilka pomieszczeń mieszczących się na parterze. Podjęte zostały prace związane z przygotowaniem i wyposażeniem gabinetu lekarskiego, psychologiczno-terapeutycznego, sekretariatu oraz sali integracji sensorycznej (SI). Największe nakłady, w tym również finansowe, zostały poniesione w związku z przygotowaniem sali do terapii SI.

Jednym z kroków podjętych przed uruchomieniem działalności Punktu było zorganizowanie szkolenia na temat organizacji pomocy i budowania systemu wsparcia dla dzieci z FASD, skierowanego do osób pracujących w powiatowych centrach pomocy rodzinie oraz poradniach psychologiczno-pedagogicznych na terenie województwa łódzkiego. Naszym założeniem było przeszkolenie osób, które pełniłyby na terenie powiatu funkcje tzw. pracownika kluczowego, gotowego do udzielenia systematycznego wsparcia rodzinom w znalezieniu specjalistycznej pomocy na terenie powiatu (m.in. psychologiczno-pedagogicznej, logopedycznej, fizjoterapeutycznej) oraz współpracy z koordynatorem Regionalnego Punktu Diagnozy i Terapii FASD w Łodzi.

Najpoważniejszym wyzwaniem postawionym przed nami było utworzenie interdyscyplinarnego zespołu diagnostycznego. Od początku założeniem było prowadzenie diagnozy na bazie kryteriów modelu kanadyjskiego. Państwowa Agencja Rozwiązywania Problemów Alkoholowych (PARPA) wzorem systemu kanadyjskiego opracowała wytyczne dotyczące minimalnych wymogów zespołu diagnostycznego, zgodnie z którymi powinien się on składać z lekarza i psychologa. Opierając się na wytycznych PARPA, został utworzony zespół diagnostyczny obejmujący dwóch lekarzy (pediatrę i psychiatrę dzieci i młodzieży) i psychologa. Osoby te ukończyły szkolenie dla zespołów diagnostów, przygotowujące do prowadzenia diagnozy klinicznej w zakresie FASD, rekomendowane przez PARPA. W krótkim czasie do grupy dołączył drugi psycholog, posiadający kwalifikacje do diagnozy i terapii neuropsychologicznej. Taki skład zespołu diagnostycznego (przy jednej zmianie personalnej) utrzymuje się do dziś. Fundamentalne znaczenie dla jakości diagnozy psychologicznej ma wiedza i doświadczenie naszych specjalistów w obszarze oceny opóźnień neurorozwojowych, mechanizmów tworzenia się wzorców przywiązania oraz traumy wczesnodziecięcej. Są to jednocześnie obszary, w których poza tematyką związaną z FASD zatrudnieni psycholodzy systematycznie podnoszą swoje kwalifikacje.

Oferta diagnostyczna

W Regionalnym Punkcie Diagnozy i Terapii FASD w Łodzi diagnozę prowadzimy kilkuetapowo i interdyscyplinarnie. Pierwsze spotkanie to konsultacja lekarska. Badanie fizykalne, ocena cech dysmorfii oraz poznanie medycznej historii dziecka stanowią wstęp do dalszych działań. Jeżeli zachodzi uzasadniona potrzeba, lekarz wskazuje na konieczność wykonania pogłębionej diagnozy w poradni specjalistycznej.

Druga wizyta rozpoczyna się od szczegółowego wywiadu z opiekunem na temat historii życia dziecka. Psycholog stara się rozpoznać wszelkie czynniki mające wpływ na jego obecne funkcjonowanie, tak by zróżnicować skutki prenatalnej intoksykacji od innych stresogennych sytuacji występujących w późniejszych okresach życia. Specjalista wyjaśnia, jak historia życia ukształtowała pacjenta do chwili obecnej, pokazuje zależności pomiędzy przeszłością a teraźniejszością. Następnie wykonywane jest badanie psychologiczne, oceniające poziom ilorazu inteligencji dziecka, określające jego słabe i mocne strony. Jakościowa ocena realizacji zadań jest wyznacznikiem dalszych działań, szczególnie obszarów wymagających wykonania pogłębionej diagnostyki. Trzecie spotkanie to badanie neuropsychologiczne wraz z oceną neurorozwoju, oceną sprawności mózgu oraz jego możliwości, obserwacją zdolności przystosowawczych dziecka, jego sposobów radzenia sobie z trudnościami. Podczas tej wizyty w Punkcie opiekun ma możliwość wyjaśnienia ewentualnych wątpliwości, połączenia informacji zebranych podczas dotychczasowych spotkań. Specjalista wyjaśnia, jak opóźnienia neurorozwojowe ujawniające się w niezintegrowanych schematach motorycznych odruchów wczesnodziecięcych czy nieprawidłowościach w rozwoju globalnych wzorców ruchu mogą wpływać na wszystkie sfery rozwoju − nie tylko motoryczną, ale także emocjonalną czy poznawczą. Jeśli zachodzi uzasadniona potrzeba, oferujemy możliwość skorzystania z konsultacji psychiatrycznej, która stanowi wówczas uzupełnienie diagnozy. Cały proces zakończony jest wydaniem wspólnej opinii lekarsko-psychologicznej, obejmującej: informacje z wywiadu, wyniki badania lekarskiego (w tym badanie fizykalne i ocena dysmorfii), opis zaburzonych i zachowanych funkcji poznawczych i wykonawczych, badanie neurorozwojowe oraz ocenę rozwoju społeczno-emocjonalnego. Praca zespołowa w tym przypadku ma szczególne znaczenie. Kilku specjalistów spotyka się z tym samym dzieckiem w różnych odstępach czasowych, każdy bada inny obszar, widzi dziecko w innym nastroju, czasem z innym opiekunem. Pozostawanie specjalistów w kontakcie ze sobą jest niezbędnym elementem pozwalającym nie tylko na wypracowanie wspólnej konkluzji, ale także dalszych etapów postępowania. W treści przygotowanej opinii ujęte są zalecenia do objęcia dziecka konkretną terapią oraz w zależności od potrzeb − wskazania do wykonania pogłębionej diagnostyki (np. medycznej czy też w kierunku diagnozy zaburzeń przetwarzania słuchowego lub funkcji wzrokowych). Ponadto dokument ten zawiera informacje skierowane do rodziców/opiekunów, nauczycieli, stanowiące wyjaśnienie przyczyn trudności prezentowanych przez dziecko oraz wskazówki do dalszej pracy. Otrzymana przez rodziców opinia diagnostyczna stanowi pierwszy krok na drodze do objęcia dziecka właściwym wsparciem. To ważne, by mieć tę świadomość, a dokument nie trafił do szuflady. Zwracamy szczególną uwagę, aby wydawana przez nas opinia była przekazywana innym specjalistom, osobom pracującym z dzieckiem oraz zajmującym się jego procesem terapeutycznym. Jest to również jedna z form propagowania wiedzy na temat FASD.

Po kilku latach naszej działalności widzimy, jak zwrócenie uwagi np. poradni psychologiczno-pedagogicznych na problem FASD wspomaga naszych podopiecznych w otrzymywaniu bardziej ukierunkowanej pomocy na co dzień, szczególnie w szkole. Naszym celem jest zacieśnienie tej współpracy tak, by ułatwianie życia w chorobie działo się w miejscach, gdzie dziecko spędza najwięcej czasu. Standardowe dostosowania edukacyjne odpowiednie dla innych zaburzeń neurorozwojowych są często niewystarczające lub też mogą być zupełnie nieprzydatne w odniesieniu do specyfiki trudności występujących przy FASD. Niestety, wciąż słyszymy, że większa liczba ćwiczeń jest słuszną drogą do osiągnięcia sukcesu, co niejednokrotnie jest błędnym założeniem. Przytaczamy wówczas słowa Diane Malbin, mamy trójki dzieci z zaburzeniami związanymi z występowaniem FASD: „Jeśli twoje podejście nie działa, spróbuj inaczej, a nie mocniej”. Wciąż przypominamy sobie i opiekunom to zdanie, by zachęcić do poszukiwania nowych rozwiązań, dzięki czemu frustracja zmieni się w konstruktywne działanie.

Oferta terapeutyczna i edukacyjna

Każde dziecko zgłoszone do Punktu, które otrzymało diagnozę zaburzeń ze spektrum FASD, może skorzystać z bezpłatnej terapii indywidualnej. Od września 2019 roku oferta Punktu została rozszerzona o terapię prowadzoną metodą integracji sensorycznej oraz terapię neurorozwojową z wykorzystaniem elementów metody S. Masgutowej. Niezintegrowane odruchy oraz wysoko wystymulowana oś stresowa HPA stanowią podstawę trudności wyższego rzędu, jakie zauważamy u naszych podopiecznych. Są to m.in. problemy z koncentracją, pamięcią, myśleniem, równowagą, kłopoty z nauką pisania i czytania. Podczas spotkań terapeutycznych w Punkcie wykorzystywane są różne elementy stosowane w metodzie MNRI®, takie jak: terapia taktylna, integracja odruchów dynamicznych i posturalnych, integracja odruchów ustno-twarzowych, integracja odruchów wzrokowo-słuchowych, terapia neurostrukturalna czy archetypy rozwoju ruchowego. Zaproszenie do współpracy terapeutów (psychologów, fizjoterapeutę, pedagogów) z wiedzą dotyczącą neurostymulacji, pozwoliło na pomaganie na poziomie fundamentalnym. Należy bowiem pamiętać, że zaburzenia pierwotne są zawsze wynikiem uszkodzenia mózgu. Zaburzenia wtórne nie muszą się pojawić. Są one wynikiem braku adekwatnej pomocy dla dzieci z FASD. Pomoc psychologiczna i pedagogiczna stanowią nieodłączny element całego procesu terapeutycznego, ukierunkowanego głównie na pracę w zakresie regulacji emocji w diadzie dziecko–opiekun. Spotkania terapeutyczne odbywają się regularnie, raz w tygodniu, z udziałem rodzica/opiekuna dziecka, który aktywnie uczestniczy w terapii. Opiekun zostaje wyposażony w zestaw ćwiczeń do pracy z dzieckiem w domu. Rodzice/opiekunowie nawet po zakończeniu terapii, w każdym momencie mogą zgłosić się ponownie do Punktu w ramach konsultacji, omówienia nowych trudności, jakie pojawiły się u dziecka.

Skuteczność oferowanej przez nas terapii zależy nie tylko od oddziaływań ukierunkowanych na dziecko, ale przede wszystkim od stopnia zaangażowania rodziny w proces pomocowy. Z uwagi na to nasze działania od początku skoncentrowane są na wsparciu rodziców/opiekunów. Od 2019 roku organizujemy spotkania o charakterze psychoedukacyjnym. Ich celem jest wyposażenie rodziców i opiekunów zastępczych w wiedzę niezbędną do prawidłowego rozumienia trudności ich podopiecznych. Podejmowane na spotkaniach tematy obejmują zagadnienia dotyczące deficytów dziecka powstałych w wyniku uszkodzenia OUN na skutek prenatalnej intoksykacji, ze szczególnym zwróceniem uwagi na różnicowanie zaburzeń pierwotnych od wtórnych. Oddzielne spotkanie w ramach cyklu warsztatów poświęcone jest tematyce zaburzeń przywiązania oraz traumie wczesnodziecięcej. Szczególnie temat związany z budowaniem relacji przywiązania budzi zainteresowanie, gdyż trudności z tego obszaru w największej mierze wpływają na codzienne funkcjonowanie dziecka, jego sposoby regulowania kontaktów z otoczeniem, postrzeganie samego siebie. Zależy nam na tym, aby opiekunowie kończący cykl spotkań psychoedukacyjnych nie tylko lepiej rozumieli specyfikę funkcjonowania dziecka i mieli poczucie bycia ekspertem w tym zakresie, ale także byli gotowi przekazywać tę wiedzę w środowiskach, które mają znaczący wpływ na rozwój dziecka (przedszkola, szkoły). Spotkania prowadzone są przez psychologów diagnozujących w Punkcie, co jest ogromną wartością projektu. Zwiększa poczucie zaufania i bezpieczeństwa wśród uczestników, stwarza przestrzeń do większej otwartości i co najważniejsze – pozwala na przełożenie wiedzy teoretycznej na praktyczne działania.

Informacje zwrotne otrzymywane od uczestników kolejnych grup psychoedukacyjnych pokazały ogromną potrzebę kontynuowania spotkań. Wpłynęło to na podjęcie decyzji o rozszerzeniu zakresu oferowanej pomocy. Od 2023 roku osoby, które ukończyły warsztaty psychoedukacyjne, mają możliwość uczestniczenia w grupie wsparcia. Spotkania te odbywają się najczęściej raz w miesiącu, czuwają nad nimi panie psycholog z Punktu. Jest to czas dzielenia się swoimi przemyśleniami, problemami, często frustracją i niepokojem, ale również radościami i sukcesami. Ważnym elementem spotkań jest wymiana pomysłów i doświadczeń w zakresie dostosowywania środowiska do potrzeb dziecka, tak by miało ono szansę na ujawnienie swojego potencjału i mocnych stron.

Kadra obozów terapeutycznych w 2022 r. i 2023 r.

Ogromnym sukcesem jest dla nas organizacja dwóch letnich obozów terapeutycznych dla dzieci z FASD i ich rodzin. Przygotowywaliśmy się do tego przedsięwzięcia, zbierając i analizując doświadczenia zgromadzone na przestrzeni kilku lat działalności ośrodka. Do udziału w obozie zaprosiliśmy dzieci w wieku 7–11 lat wraz z rodzicem/opiekunem. Program był tak skonstruowany, aby każdy z małych uczestników miał możliwość korzystania z terapii indywidualnej i grupowej. Prowadzone były również zajęcia ruchowe i animacyjne. Równolegle dla rodziców/opiekunów odbywały się warsztaty psychoedukacyjne. Przewidziany był również czas na indywidualne konsultacje dla rodziców (z lekarzem i psychologami). Tym, co wyróżnia to przedsięwzięcie od pozostałych działań realizowanych w ramach aktywności ośrodka, to możliwość obcowania z rodziną w różnych sytuacjach dnia codziennego. Stwarza to okazję do udzielenia bieżącego wsparcia, m.in. poprzez modelowanie zachowań na linii dziecko–opiekun, dziecko–rówieśnik czy dziecko–obcy dorosły.

Arteterapia podczas obozu terapeutycznego

Zdecydowana większość realizowanych przez nas działań skoncentrowana jest na udzielaniu bezpośredniej pomocy i wsparcia dziecku z FASD i jego rodzicom/opiekunom. Nie zapominamy jednak o tym, jak ważna jest edukacja skierowana do szerszej grupy odbiorców. W 2022 roku, w ramach obchodów Światowego Dnia FAS, przypadającego na 9 września, zostały nagrane trzy (45-minutowe) filmy informacyjno-edukacyjne na temat funkcjonowania dziecka z FASD: „Nie tylko FASD, czyli jak całościowo pojmować historię życia dziecka”; „Po czym poznać, że doświadczane przez dziecko trudności wynikają z FASD”, „Jak skutecznie pomagać dziecku z FASD?”.Filmy zostały nagrane przez psychologów/diagnostów i terapeutów Punktu i zamieszczone na stronie internetowej Regionalnego Centrum Polityki Społecznej w Łodzi i na Facebooku, co pozwoliło na upowszechnienie wiedzy dotyczącej specyfiki funkcjonowania dziecka z FASD wśród ogółu społeczeństwa.

Podejmujemy również działania mające na celu zwiększenie poziomu wiedzy i umiejętności w obszarze pomocy dzieciom z FASD wśród specjalistów. Rozpoczęliśmy w tym roku realizację szkoleń dla pracowników poradni psychologiczno-pedagogicznych. Będziemy kontynuować działania edukacyjne, kierując je do kolejnych grup zawodowych. Największe zainteresowanie problematyką FASD widzimy wśród pracowników pieczy zastępczej, pomocy społecznej i placówek oświatowych. To właśnie do tych osób będziemy kierować naszą ofertę edukacyjną.

Statystyki dotyczące działalności Punktu

Pierwsze konsultacje diagnostyczne w Punkcie odbyły się 13 marca 2018 roku. W pierwszych dniach funkcjonowania Punktu ponad 40 dzieci z województwa łódzkiego zostało zgłoszonych w celu wykonania diagnozy w kierunku FASD. Po kilku tygodniach działalności ośrodka ilość zgłoszeń była tak duża, że okres oczekiwania na pierwsze spotkanie diagnostyczne wydłużył się od kilku tygodni do ponad pół roku. Taka sytuacja utrzymuje się niezmiennie od kilku lat. Zainteresowanie diagnozą w kierunku FASD nie słabnie, co potwierdza konieczność realizacji działań w obszarze wsparcia dzieci z FASD i ich rodzin.

Od początku funkcjonowania Punktu (od marca 2018 roku) do końca października 2023 roku 1238 dzieci rozpoczęło proces diagnostyczny w kierunku FASD. Spośród 1088 dzieci, które go zakończyły 682 otrzymało diagnozę ze spektrum FASD, w tym 217 miało alkoholowy zespół płodowy – FAS.

Z przedstawionych na ryc. 1. danych wynika, że co piąte dziecko otrzymujące diagnozę w naszym Punkcie ma FAS. Co trzecie nie ma zaburzeń ze spektrum FASD, natomiast te, które otrzymują taką diagnozę, zdecydowanie częściej wykazują inne zaburzenia ze spektrum FASD niż pełnoobjawowy alkoholowy zespół płodowy.

Ryc. 1. Rozpoznanie zaburzeń ze spektrum FASD, w tym FAS wśród podopiecznych Regionalnego Punktu Diagnozy i Terapii FASD w Łodzi (%).

Źródło: Opracowanie własne na podstawie danych Punktu.

Oferta Punktu jest bezpłatna, w całości finansowana ze środków budżetu Samorządu Województwa Łódzkiego, pochodzących z opłat za wydanie przez Marszałka Województwa Łódzkiego zezwoleń na obrót hurtowy napojami alkoholowymi.

W 2022 roku nakłady finansowe poniesione na działalność Punktu wyniosły 380 tys. zł. Na kwotę tę składają się koszty: wynagrodzeń diagnostów i terapeutów, organizacji spotkań psychoedukacyjnych, grup wsparcia, obozu terapeutycznego, zakupu narzędzi diagnostycznych oraz pomocy do terapii, druku materiałów promocyjnych. Budżet naszego Punktu w roku 2023 kształtuje się na podobnym poziomie.

Adresaci Punktu

Na diagnozę przyjmujemy dzieci i młodzież od narodzin do 18. roku życia zamieszkujące teren województwa łódzkiego, u których zachodzi podejrzenie lub pewność, że mama spożywała alkohol w okresie ciąży. Konieczna do przeprowadzenia procesu diagnostycznego jest pisemna zgoda opiekuna prawnego lub opiekuna zastępczego, posiadającego rozszerzone uprawnienia do podejmowania decyzji w sprawach dziecka. Wystarczy telefoniczne bądź osobiste zgłoszenie dziecka na diagnozę, nie jest wymagane skierowanie lekarskie.

Ryc. 2. Struktura wiekowa dzieci objętych procesem diagnostycznym (%).

* 2018 – dane za okres od marca do grudnia.
** 2023 – dane za okres od stycznia do października.

Źródło: Opracowanie własne na podstawie danych Punktu.

Pozytywnym aspektem, który dostrzegamy, jest większa świadomość dotycząca potrzeby i możliwości wykonania diagnozy w naszym Punkcie. W pierwszym okresie działalności ośrodka większość dzieci objętych konsultacjami diagnostycznymi, kierowana była do nas przez pracowników socjalnych, koordynatorów pieczy zastępczej czy asystentów rodziny (dotyczy to głównie dzieci umieszczonych w pieczy, których najwięcej zgłaszanych jest do Punktu). Obecnie dostrzegamy, że coraz więcej dzieci zgłaszanych jest przez lekarzy różnych specjalizacji (neonatologów, pediatrów, neurologów), nauczycieli, psychologów i pedagogów. To pozwala na wyłonienie osób z grupy ryzyka i skierowanie ich na właściwą diagnostykę w kierunku FASD. Jest to niezmiernie ważny element procesu diagnostycznego, który decyduje o tym, jak wcześnie zostaje postawione prawidłowe rozpoznanie, a co za tym idzie, kiedy zostaną podjęte odpowiednie działania terapeutyczne.

Na przestrzeni sześciu lat pracy Punktu zmieniała się nieznacznie struktura wiekowa diagnozowanych dzieci. W pierwszym roku działalności największą grupę stanowiły osoby między 7. a 10. rokiem życia (30%) oraz dzieci najmłodsze – od 0 do 3 lat (28%). W kolejnych latach zwiększał się udział dzieci między 4. a 6. rokiem życia, natomiast malała populacja zarówno dzieci najmłodszych (0–3 lata), jak i dzieci między 7. a 10. rokiem życia. Najmniej liczną grupą poddawaną diagnozie niezmiennie od 2018 roku, pozostaje młodzież między 15. a 18. rokiem życia – ich udział w diagnozowanej populacji wahał się w latach 2018−2023 od 3 do 8%. Od trzech lat dzieci między 4. a 6. rokiem życia dominują w populacji wszystkich diagnozowanych osób, jednak udział poszczególnych grup wiekowych wydaje się dążyć do równowagi. Wyłączając wspomnianą populacją młodzieży (15-18 lat), udział pozostałych grup wiekowych w gronie diagnozowanych w Punkcie dzieci w 2023 roku rozkłada się najbardziej równomiernie od sześciu lat3.

Plany na przyszłość

Przed nami stoi wiele wyzwań w obszarze pomocy i wsparcia dzieci z FASD. W najbliższych planach mamy zaproszenie do grona specjalistów Punktu logopedy/neurologopedy, który dołączy do zespołu diagnostyczno-terapeutycznego. Planujemy poszerzyć naszą ofertę terapeutyczną o indywidulaną terapię psychologiczną dziecka oraz zajęcia grupowe w postaci Treningu Umiejętności Społecznych (TUS). Rodzicom/opiekunom chcemy zaproponować możliwość indywidualnych konsultacji psychologicznych, które, obok spotkań psychoedukacyjnych i grup wsparcia, uzupełnią repertuar oferowanych przez nas form pomocy.

Ogromną wartością są dla nas słowa rodziców/opiekunów kierowane podczas spotkań, szkoleń, konsultacji, obozów, mówiące o tym, jak możliwość skorzystania z oferty naszego Punktu, okazane zrozumienie i konkretna pomoc wpłynęły na zmianę ich życia. Wiele rodzin do czasu nawiązania współpracy z naszym ośrodkiem nie otrzymywała adekwatnego wsparcia lub, co można usłyszeć najczęściej, była narażona na ogromne niezrozumienie problemu, z jakim borykają się na co dzień.

Naszym celem pomocowym jest nie tylko usprawnienie funkcjonowania dziecka, ale także poprawa relacji w rodzinie, szczególnie na linii dziecko – opiekun. Przeplatane w informacjach zwrotnych słowa nareszcie, tutaj, zrozumienie, ratunek − dają dużo satysfakcji, która nie pozwala, by nasze przekonanie w słuszność podejmowanych działań słabło.

Wzruszyła nas i głęboko zapadła w pamięć również wypowiedź dzieci uczestniczących w obozie: „My tutaj mogliśmy latać i być sobą”. Po początkowym braku zaufania z ich strony, zamknięciu w sobie − usłyszeć na koniec takie słowa − było najlepszą nagrodą.

Takie chwile sprawiają, że pracujemy ze zdwojoną siłą, aby jak najwięcej naszych podopiecznych mogło rozwinąć skrzydła. To przesłanie kierujemy do wszystkich dorosłych: pomóżmy dzieciom wyjść z ukrycia, akceptując je takie, jakie są. Nadaje to sens naszej pracy i motywuje do dalszego rozwoju.

Przypisy

  1. ↑ Badanie „Rozpowszechnienie picia napojów alkoholowych oraz używania narkotyków wśród mieszkańców województwa łódzkiego”, raport z badań wykonanych na zlecenie RCPS w Łodzi, 2015 rok.
  2. ↑ Okulicz-Kozaryn K., Borkowska M., Brzózka, K., „Diagnoza FASD dla celów edukacyjnych i wychowawczych”, PARPA, Warszawa, 2015.
  3. ↑ Dane dotyczące 2023 roku obejmują okres od stycznia do października, co oznacza, że podane proporcje mogą ulec zmianie.


W artykule zaprezentowano wyniki najnowszej, dziewiątej edycji badań ankietowych prze-prowadzonych w Polsce w roku szkolnym 2021/22 w ramach międzynarodowych badań nad zachowaniami zdrowotnymi młodzieży szkolnej HBSC. Oprócz pytań o picie alkoholu i upijanie się, palenie papierosów i e-papierosów oraz używanie marihuany w polskich badaniach po raz pierwszy zadano młodzieży pytanie o picie napojów energetyzujących.

Używanie substancji psychoaktywnych i picie napojów energetyzujących przez młodzież w wieku 11-15 lat. Wyniki badań HBSC 2021/2022

Anna Dzielska, Katarzyna Okulicz-Kozaryn
Zakład Zdrowia Dzieci i Młodzieży
Instytut Matki i Dziecka

Wprowadzenie

Spożywanie alkoholu jest główną przyczyną zgonów i niepełnosprawności na całym świecie. Wysokie spożycie alkoholu jest głównym czynnikiem ryzyka chorób serca i udarów mózgu, marskości wątroby i niektórych nowotworów, i nawet umiarkowane spożycie alkoholu zwiększa długoterminowe ryzyko tych chorób. Alkohol przyczynia się także do większej liczby wypadków samochodowych i obrażeń, przemocy, zabójstw, samobójstw i zaburzeń zdrowia psychicznego niż jakakolwiek inna substancja psychoaktywna, szczególnie wśród młodych ludzi1.

Konsekwencje zdrowotne palenia tytoniu obejmują wyższą zapadalność na choroby nowotworowe, zawał serca, udar mózgu i choroby układu oddechowego. Światowa Organizacja Zdrowia (WHO, 2020)2 szacuje, że palenie tytoniu zabija co roku 8 mln ludzi na świecie. W tym, bierne palenie jest przyczyną ponad 1,2 mln zgonów, włączając w to 65 tys. dzieci. I chociaż globalnie coraz mniej osób pali tradycyjne papierosy, to wzrasta regularne używanie e-papierosów, zwłaszcza wśród młodych ludzi: w 2021 roku średnio 6,1% osób w wieku 15–24 lata korzystało z produktów waporyzujących3.

Rozpowszechnienie używania konopi indyjskich (przynajmniej raz w ciągu ostatniego roku) wśród mieszkańców UE w wieku od 15 do 24 lat szacuje się na 19,1%, a zażywania w ciągu ostatniego miesiąca na 10,4%. Przez wielu konsumentów marihuana jest postrzegana jako „lekki”, czyli mało szkodliwy narkotyk. Jednak okazuje się, że dla 45% nowych pacjentów lecznictwa odwykowego była ona głównym problemem i była obecna (zazwyczaj wraz z innymi substancjami) w 23% przypadków ostrego zatrucia narkotykami4.

Spożywanie napojów energetyzujących może prowadzić do odurzenia kofeiną i występowania syndromów jej odstawienia, problemów sercowo-naczyniowych, zaburzeń snu i bezsenności, zachowań destrukcyjnych, nadpobudliwych i ryzykownych, problemów ze zdrowiem psychicznym, a także długoterminowych konsekwencji zdrowotnych związanych z nadmiernym spożyciem cukru, takich jak nadwaga i otyłość5.

Badania ujawniły także, że młodzież, która sięga po napoje energetyzujące, prawdopodobnie sięga również po tytoń, alkohol i nielegalne narkotyki. Istnieją znaczące dowody wskazujące, że napoje energetyzujące stanowią poważne zagrożenie dla zdrowia i nie powinny być spożywane przez dzieci i młodzież6. Wzrost popularności napojów energetyzujących wśród nastolatków nie został jeszcze określony ilościowo. Jednak rosnący marketing tych napojów energetyzujących i ograniczone regulacje prawne doprowadziły do sytuacji, w której napoje energetyzujące mogą stanowić istotny problem dla zdrowia publicznego.

Ze względu na tak poważne zagrożenia dla zdrowia monitorowanie rozpowszechnienia używania substancji psychoaktywnych przez młodzież jest niezwykle ważne. Dzięki niemu możliwe jest zaplanowanie odpowiednich działań profilaktycznych i interwencyjnych, a tym samym – ograniczenie negatywnych skutków i kosztów społecznych związanych z używaniem substancji.

Opis próby

W artykule zaprezentowano wyniki najnowszej, dziewiątej rundy badań ankietowych przeprowadzonych w Polsce w roku szkolnym 2021/22 w ramach międzynarodowych badań nad zachowaniami zdrowotnymi młodzieży szkolnej HBSC (Health Behaviour in School-aged Children)7. Badania HBSC realizowane są od 1982 roku cyklicznie co cztery lata we wzrastającej liczbie krajów. Obecnie członkami sieci badawczej jest 51 krajów lub regionów Europy i Azji oraz Kanada. Polska jest członkiem sieci HBSC od 1989 roku.

Przedmiotem analizy są dane uzyskane od reprezentatywnej próby polskich nastolatków (N=5395) w wieku 11, 13 i 15 lat, uczniów odpowiednio piątych i siódmych klas szkół podstawowych i pierwszych klas szkół ponadpodstawowych, którzy wzięli udział w badaniu ankietowym, prowadzonym metodą audytoryjną w klasie szkolnej w okresie od marca do czerwca 2022 roku na terenie wszystkich województw w Polsce.

Analizowane zmienne

Palenie papierosów i e-papierosów

W kwestionariuszu polskich badań HBSC 2021/22 pytano między innymi o częstość palenia papierosów tradycyjnych i e-papierosów w ostatnich 30 dniach przed badaniem. Pytanie dotyczące palenia tradycyjnych papierosów było w tej rundzie badań obowiązkową częścią protokołu badań i zadawano je uczniom we wszystkich grupach wiekowych (11, 13 i 15 lat). W badaniach HBSC 2017/18 pytanie o e-papierosy wchodziło w skład pakietu do wyboru i zadawane było tylko uczniom w wieku 13 i 15 lat. W badaniach HBSC 2021/22 pytanie to weszło do pakietu obowiązkowego i zadawane jest we wszystkich grupach wiekowych.

Młodzież była pytana:

  • W ilu dniach (jeśli w ogóle) paliłeś papierosy (lub używałeś elektronicznych papierosów e-papierosów), nie uwzględniaj, proszę, produktów tytoniowych opartych na podgrzewaniu (np. IQOS, Glo, TEEPS), w ciągu ostatnich 30 dni?
  • Można było udzielić odpowiedzi: nigdy, 1–2 dni, 3–5 dni, 6–9 dni, 10–19 dni, 20–29 dni, 30 dni lub więcej.

Picie alkoholu i upijanie się

W obecnej rundzie w pakiecie pytań obowiązkowych znalazły się pytania dotyczące częstości picia i częstości upijania się. Analizowano pytania dotyczące perspektywy ostatnich 30 dni. Badanych pytano:

  • W ilu dniach (jeśli w ogóle) piłeś alkohol w ciągu ostatnich 30 dni? Kategorie odpowiedzi: nigdy, 1–2 dni, 3–5 dni, 6–9 dni, 10–19 dni, 20–29 dni, 30 dni i więcej.
  • Czy wypiłeś w ciągu ostatnich 30 dni tak dużo alkoholu, że czułeś się naprawdę pijany? Kategorie odpowiedzi: nie nigdy; tak, jeden raz; tak, 2–3 razy; tak, 4–10 razy; tak, więcej niż 10 razy.

Palenie marihuany

W pakiecie pytań obowiązkowych znalazło się również pytanie na temat używania marihuany czy haszyszu. Podobnie jak to miało miejsce w przypadku częstości używania papierosów i alkoholu, dotyczyło ono używania pochodnych konopi indyjskich w ciągu ostatnich 30 dni. Pytanie to zadawane było wyłącznie w najstarszej grupie wiekowej, tj. 15-latkom.

Młodzież odpowiadała na pytanie:

  • Czy kiedykolwiek używałeś marihuany („trawy”, „skuna”) lub haszyszu? Kategorie odpowiedzi: nigdy, 1–2 dni, 3–5 dni, 6–9 dni, 10–19 dni, 20–29 dni, 30 dni lub więcej.

Picie napojów energetyzujących

Pytanie o picie napojów energetyzujących pochodzi z protokołu pytań dodatkowych HBSC, z kwestionariusza częstości spożywania wybranych produktów spożywczych i zadawane jest uczniom z każdej grupy wiekowej. W Polsce tego pytania po raz pierwszy użyto w obecnej rundzie badań.

Młodzież odpowiadała na pytanie:

  • Ile razy w tygodniu zwykle zjadasz lub pijesz niżej wymienione produkty? – Napoje energetyczne (np. Red Bull, Tiger, Monster), i mogła wybrać odpowiedź z następujących kategorii: nigdy; rzadziej niż 1 raz w tygodniu; 1 raz w tygodniu; 2–4 dni w tygodniu; 5–6 dni w tygodniu; codziennie, 1 raz; codziennie częściej niż 1 raz.
Tabela 1. Używanie substancji psychoaktywnych przez młodzież w wieku 11–15 lat co najmniej jeden raz w ciągu ostatnich 30 dni przed badaniem według wieku i płci (%)*

* W tabeli podano wyniki testu chi2 dla pełnego rozkładu odpowiedzi; wyniki testu dla wskaźnika dychotomicznego są następujące: 1. Palenie tytoniu: wiek: chi2=1,150, df=1, p=0,284; płeć: chi2=273,148, df=2; p<0,001; 2. Palenie e-papierosów: wiek: chi2=434,710, df=2, p<0,001; płeć: chi2=3,356; df=1 p=0,067; 3. Picie alkoholu: wiek: chi2=529,420, df=2, p<0,001; płeć: : chi2=1,539, df=1, p=0,215; 4. Upijanie się: wiek: chi2=207,043, df=2, p<0,001; płeć: chi2=10,167, df=1; p=0,001; 5. Używanie marihuany: płeć: chi2=38,065, df=1, p<0,001.

Wskaźnik |  | Ogółem | 11-latki | 13-latki | 15-latki | Chłopcy | Dziewczęta
Palenie tytoniu | N | 637 | 56 | 143 | 438 | 307 | 330
 | % | 13,4 | 3,9 | 10,2 | 22,8 | 13,9 | 12,9
p |  |  | <0,001 |  |  | =0,284
Palenie e-papierosów | N | 832 | 68 | 171 | 593 | 408 | 424
 | % | 17,4 | 4,7 | 12,3 | 31,0 | 18,5 | 16,5
p |  |  | <0,001 |  |  | =0,067
Picie alkoholu | N | 977 | 83 | 197 | 697 | 469 | 508
 | % | 20,5 | 5,7 | 14,1 | 36,4 | 21,3 | 19,8
p |  |  | <0,001 |  |  | =0,215
Upijanie się | N | 501 | 52 | 103 | 346 | 265 | 236
 | % | 10,5 | 3,6 | 7,4 | 18,1 | 12,1 | 9,2
p |  |  | <0,001 |  |  | <0,001
Używanie marihuany | N | – | – | – | 222 | 137 | 85
 | % | – | – | – | 11,6 | 16,9 | 7,7
p |  | – | – |  |  | <0,001

Zakres analiz

Odpowiedzi na pytania o picie alkoholu i upijanie się, palenie papierosów tradycyjnych i e-papierosów, używanie marihuany testowano statystycznie dla wskaźników dychotomicznych (używanie którejkolwiek substancji psychoaktywnej co najmniej 1 raz w ostatnich 30 dniach w stosunku do pozostałych odpowiedzi). W przypadku picia napojów energetyzujących przedstawiono pełen rozkład odpowiedzi na pytanie, jak również analizowano wskaźnik codziennego picia tego typu napojów.

Analizowano różnice między grupami młodzieży wg płci (dla wszystkich substancji) i wieku (z wyjątkiem pytania o używanie marihuany).

Ponadto przedstawiono zmiany w zakresie częstości używania substancji psychoaktywnych w latach 2018−2021. Analiza częstości zmian we wspomnianych okresach badania w przypadku pytania o e-papierosy obejmuje tylko dane dotyczące 13- i 15-latków. Analiza zmian w latach nie obejmowała pytania o napoje, ponieważ pytanie to po raz pierwszy znalazło się w polskich badaniach HBSC dopiero w ich najnowszej rundzie (2021/22).

Pozostałe warianty pytań – o używanie substancji psychoaktywnych w innych przedziałach czasowych, jak również pełne rozkłady odpowiedzi będą przedstawione w raporcie krajowym z badań HBSC (informacji o raporcie można szukać na stronie www.hbsc-polska.org).

Wyniki

Używanie substancji psychoaktywnych przez młodzież

W ostatnich 30 dniach przed badaniem więcej niż jeden na dziesięciu nastolatków w wieku 11–15 lat co najmniej jeden raz palił papierosy tradycyjne (13,4%), ale większą popularnością cieszyły się papierosy elektroniczne, których palenie w tym okresie deklarowało 17,4% nastolatków. Częstość palenia tytoniu i papierosów elektronicznych zwiększała się wraz z wiekiem badanych nastolatków. W wieku 15 lat palenie tego pierwszego rodzaju papierosów w bliskiej perspektywie ostatnich 30 dni przed badaniem miała za sobą prawie 1/4 najstarszych nastolatków (22,8%), a e-papierosów już prawie jedna trzecia badanych (31,0%). Płeć nie różnicowała istotnie faktu palenia ani w przypadku papierosów tradycyjnych ani elektronicznych.

Co piąty nastolatek (20,5%) spożywał alkohol 30 dni przed badaniem. Wraz z wiekiem znacznie zwiększał się odsetek osób, które piły alkohol, a różnica między najmłodszymi a najstarszymi nastolatkami wynosiła ponad 30 punktów procentowych. Nie stwierdzono różnic w częstości picia alkoholu ze względu na płeć. W okresie 30 dni przed badaniem co najmniej 1 raz upił się co dziesiąty nastolatek, przy czym rozpowszechnienie upijania się było pięć razy częstsze w najstarszej grupie wiekowej w porównaniu z najmłodszą. Upijanie się częściej dotyczyło chłopców niż dziewcząt.

Co najmniej jeden raz w ostatnich 30 dniach po marihuanę sięgał więcej niż jeden na dziesięciu 15-latków (11,6%). Ponad dwukrotnie częściej marihuany używali chłopcy (16,9%) niż dziewczęta (7,7%).

Picie napojów energetyzujących przez młodzież

Analizie poddano wskaźnik codziennego (co najmniej jeden raz dziennie i częściej) picia napojów energetyzujących przez młodzież w wieku 11–15 lat. Codzienne picie napojów energetyzujących dotyczyło 7,2% młodzieży w wieku 11–15 lat. Odsetek wzrastał istotnie z wiekiem, przyjmując wartości: 2,4% u 11-latków, 6,6% u 13-latków i 11,1% u 15-latków. Napoje energetyzujące codziennie piło 6,5% chłopców i 7,8% dziewcząt, ale różnica ta nie była istotna.

Tabela 2. Picie napojów energetyzujących przez młodzież w wieku 11–15 lat według wieku i płci (%)*.

* W tabeli podano wyniki testu chi2 dla pełnego rozkładu odpowiedzi; wyniki testu dla wskaźnika dychotomicznego są następujące: wiek: chi2=104,481, df=2, p<0,001; płeć: chi2=3055, df=1, p=0,080.

Wskaźnik |  | Ogółem | 11-latki | 13-latki | 15-latki | Chłopcy | Dziewczęta
Nigdy | N | 2844 | 1246 | 866 | 732 | 1344 | 1498
 | % | 53,3 | 76,8% | 55,1% | 34,1% | 52,5% | 54,0%
Rzadziej niż raz w tygodniu | N | 944 | 204 | 321 | 419 | 481 | 463
 | % | 17,7 | 12,6% | 20,4% | 19,5% | 18,8% | 16,7%
Raz w tygodniu | N | 449 | 72 | 124 | 253 | 239 | 209
 | % | 8,4 | 4,4% | 7,9% | 11,8% | 9,3% | 7,5%
2–4 dni w tygodniu | N | 524 | 45 | 110 | 369 | 251 | 273
 | % | 9,8 | 2,8% | 7,0% | 17,2% | 9,8% | 9,8%
5–6 dni w tygodniu | N | 195 | 15 | 46 | 134 | 80 | 115
 | % | 3,7 | 0,9% | 2,9% | 6,2% | 3,1% | 4,1%
Codziennie co najmniej 1 raz | N | 149 | 20 | 30 | 99 | 66 | 83
 | % | 2,8 | 1,2% | 1,9% | 4,6% | 2,6% | 3,0%
Codziennie częściej niż 1 raz | N | 233 | 20 | 74 | 139 | 101 | 132
 | % | 4,4 | 1,2% | 4,7% | 6,5% | 3,9% | 4,8%
p |  |  | <0,001 |  |  | =0,016

Zmiany częstości używania substancji psychoaktywnych przez młodzież

Co najmniej 1 raz w ostatnich 30 dniach papierosy tradycyjne paliło więcej osób niż w 2018 roku (ryc. 1). Wzrost częstości palenia zaobserwowano w każdej grupie wiekowej i u obu płci. Różnica odsetka osób, które paliły papierosy tradycyjne, zwiększała się między latami badania we wszystkich grupach wiekowych. Częstość palenia przez chłopców wzrosła o 5,4%, a u dziewcząt różnica między latami badania wynosiła 3,4%.

Ryc. 1. Palenie papierosów przez młodzież w ostatnich 30 dniach przed badaniem w latach 2018–2022 ogółem, według płci i wieku (%).

Częstość palenia e-papierosów w ostatnich 30 dniach przed badaniem wzrosła w 2022 roku o 9,4% w stosunku do roku 2018. Zmiany w latach były widoczne i u 13-, i u 15-latków, a różnica między 2018 a 2022 rokiem wynosiła odpowiednio 3,6 oraz 12,3 punktów procentowych. W 2022 roku do palenia e-papierosów w ostatnich 30 dniach przyznało się o 9,2% więcej chłopców i 9,7% więcej dziewcząt niż w poprzedniej rudzie badań.

Ryc. 2. Używanie papierosów elektronicznych przez młodzież w ostatnich 30 dniach przed badaniem w latach 2018–2022 ogółem, według płci i wieku (%).

Odsetek osób, które piły alkohol w ostatnich 30 dniach przed badaniem, wzrósł o 4,5 punktów procentowych między 2018 a 2022 rokiem. Istotne zmiany wystąpiły w młodszych grupach wiekowych oraz u obu płci (ryc. 3).

Ryc. 3. Picie alkoholu przez młodzież w ostatnich 30 dniach przed badaniem w latach 2018–2022 ogółem, według płci i wieku (%).

Odsetki nastolatków, którzy upili się w ciągu minionego miesiąca, istotnie wzrosły między 2018 a 2022 rokiem (o 4,4%). Zmiany były widoczne we wszystkich grupach wiekowych, wśród dziewcząt i chłopców (ryc. 4).

Ryc. 4. Upijanie się przez młodzież w ostatnich 30 dniach przed badaniem w latach 2018–2022 ogółem, według płci i wieku (%).

W latach 2018–2022 nastąpił wzrost odsetka 15-letniej młodzieży, która używała konopi indyjskich w perspektywie 30 dni przed badaniem. Niekorzystne zmiany wystąpiły zarówno u chłopców, jak i dziewcząt (ryc. 5).

Ryc. 5. Używanie marihuany przez młodzież w ostatnich 30 dniach przed badaniem w latach 2018–2022 ogółem i według płci (%).

Podsumowanie

Częstotliwość używania substancji psychoaktywnych w ostatnim miesiącu jest wskaźnikiem ich bieżącego używania. Obejmuje zarówno użytkowników okazjonalnych (lub tych, którzy spróbowali ich po raz pierwszy akurat w okresie bezpośrednio poprzedzającym badanie), jak i osoby regularnie sięgające po takie substancje. Dlatego też jest często uznawany za wskaźnik ryzyka rozwoju problemów związanych z używaniem substancji psychoaktywnych w przyszłości. Z tej perspektywy musi niepokoić obserwowany w 2022 roku wzrost rozpowszechnienia picia alkoholu, palenia papierosów, używania e-papierosów i przetworów konopi indyjskich wśród polskich nastolatków.

Warto przy tym zwrócić uwagę, że zaprezentowane tu badania HBSC były pierwszymi w Polsce pokazującymi sytuację po pandemii COVID-19. Natomiast ogólnopolskie badania ESPAD zrealizowane jeszcze przed pandemią, w 2019 roku, pokazywały stabilizację trendów8, a badania warszawskich 15–16-latków zrealizowane w 2020 roku – istotne spadki rozpowszechnienia używania substancji psychoaktywnych9. Zmiany uchwycone w tych ostatnich badaniach były prawdopodobnie związane z doraźnym ograniczeniem życia towarzyskiego nastolatków (możliwości spędzania czasu z rówieśnikami) i zwiększonym czasem spędzanym w domu, a więc pod kontrolą rodzicielską. Wzrost rozpowszechnienia używania substancji psychoaktywnych odnotowany w badaniach z 2022 roku, może również być efektem popandemicznym i odzwierciedlać pewne „zachłyśnięcie się wolnością” przez młodzież po okresie ograniczeń. Może też być sygnałem bardziej długofalowego trendu zwiększonego zainteresowania używaniem substancji psychoaktywnych. Wyniki dotyczące bieżącego używania substancji psychoaktywnych w 2022 roku można podsumować następująco:

  • Papierosy elektroniczne są popularniejsze od papierosów tradycyjnych w każdej grupie wiekowej i u obu płci.
  • Częstość palenia papierosów, papierosów elektronicznych, picia alkoholu i upijania się zwiększa się z wiekiem.
  • Różnice zależne od płci w zakresie używania substancji psychoaktywnych występują tylko w przypadku upijania się oraz używania marihuany.
  • Wraz z wiekiem wzrasta częstość codziennego picia napojów energetyzujących. W wieku 15 lat napoje te pije więcej niż co dziesiąty nastolatek.

Oznacza to, że w większości potwierdzają się znane od lat tendencje dotyczące zmian rozpowszechnienia używania substancji psychoaktywnych wraz z wiekiem i tego, że problem w podobnym stopniu dotyczy i dziewcząt, i chłopców. Nowe wskazania dla profilaktyki, jakie wynikają z tych badań, dotyczą przede wszystkim e-papierosów, o których wiele osób (w tym też rodziców!) myśli, że są mniej szkodliwe dla zdrowia niż papierosy tradycyjne. Tymczasem aerozol do e-papierosów również może zawierać szkodliwe składniki, a prawie zawsze zawiera nikotynę. A używanie e-papierosów zwiększa ryzyko palenia papierosów tradycyjnych. Dlatego zarówno rodzice, jak i wychowawcy młodzieży powinni poszerzać swoją wiedzę o zagrożeniach związanych z wszelkimi formami używania e-papierosów i nauczyć się rozpoznawać ich różne typy i formy; rozmawiać ze swoimi dziećmi o zagrożeniach związanych z używaniem e-papierosów i jasno wyrażać oczekiwania, że dzieci nie będą ich używać; oraz dawać pozytywny przykład, nie sięgając po takie wyroby10. Ponadto w związku ze zmianami legislacyjnymi dotyczącymi sprzedaży napojów energetyzujących osobom poniżej 18. roku życia11, kontynuowanie monitorowania wskaźnika częstości spożywania tych napojów przez młodzież i obserwowanie zmian, jakie będą następowały w tym zakresie, stanowi ważny element informowania o skuteczności podjętych interwencji i korygowania polityki publicznej.

Przypisy

  1. ↑ OECD (2023), „Alcohol consumption”, in Health at a Glance 2023: OECD Indicators, OECD Publishing, Paris. DOI: https://doi.org/10.1787/eeb99a6b-en
  2. ↑ WHO (2020), Tobacco, World Health Organization, https://www.who.int/news-room/fact-sheets/detail/tobacco.
  3. ↑ OECD (2023), „Smoking”, in Health at a Glance 2023: OECD Indicators, OECD Publishing, Paris. DOI: https://doi.org/10.1787/1ff286c9-en
  4. ↑ Europejskie Centrum Monitorowania Narkotyków i Narkomanii (2022), „Europejski raport narkotykowy 2022: Tendencje i osiągnięcia”, Urząd Publikacji Unii Europejskiej, Luksemburg.
  5. ↑ WHO Regional Office for Europe (2022), „WHO European Regional Obesity Report 2022”, World Health Organization Regional Office for Europe, https://apps.who.int/iris/handle/10665/353747.
  6. ↑ Ruiz L.D. & Scherr R.E. (2018), „Risk of Energy Drink Consumption to Adolescent Health”, American Journal of Lifestyle Medicine, 13(1), 22–25. https://doi.org/10.1177/1559827618803069
  7. ↑ www.hbsc.org; www.hbsc-polska.pl
  8. ↑ Sierosławski J. (2020), „Używanie alkoholu i narkotyków przez młodzież szkolną. Raport z ogólnopolskich badań ankietowych zrealizowanych w 2019 r.”, Instytut Psychiatrii Neurologii, Państwowa Agencja Rozwiązywania Problemów Alkoholowych, Krajowe Biuro ds. Przeciwdziałania Narkomanii.
  9. ↑ Ostaszewski K. (2022), „Zachowania ryzykowne polskich nastolatków” W: M. Sajkowska, R. Szredzińska (red.), „Dzieci się liczą 2022. Raport o zagrożeniach bezpieczeństwa i rozwoju dzieci w Polsce” (s. 180-197). Fundacja Dajemy Dzieciom Siłę.
  10. ↑ https://www.cdc.gov/tobacco/basic_information/e-cigarettes/
  11. ↑ Ustawa z dnia 17 sierpnia 2023 r. o zmianie ustawy o zdrowiu publicznym oraz niektórych innych ustaw, opublikowana 28 sierpnia 2023.


Celem artykułu jest zaprezentowanie rekomendacji dla leczenia osób ze współwystępującymi zaburzeniami hazardowymi i używania substancji psychoaktywnych oraz we współchorobowości z innymi zaburzeniami psychicznymi, wypracowanych przez zespół ekspertów.

Rekomendacje dla leczenia współwystępujących zaburzeń hazardowych z innymi zaburzeniami psychicznymi

Łukasz Wieczorek, Katarzyna Dąbrowska
Zakład Badań nad Alkoholizmem i Toksykomaniami
Instytut Psychiatrii i Neurologii

Wprowadzenie

Z literatury naukowej wynika, że często obserwuje się jednoczesne współwystępowanie problemów z hazardem i nadużywania substancji psychoaktywnych (Petry, 2006; Potenza i współ., 2006). Podobne obserwacje odnotowano w przypadku współchorobowości zaburzeń hazardowych z innymi zaburzeniami psychicznymi (Black i współ., 2021; Grant i Chamberlain, 2020).

Rozpowszechnienie współwystępujących zaburzeń hazardowych z zaburzeniami używania substancji psychoaktywnych

Przegląd badań Lorains i kolegów (2011) pokazuje, że średnio 28,1% osób z problemami hazardowymi nadużywa alkoholu. Badania prowadzone od lat 60. do 90. pokazują, że między 9 a 33% pacjentów leczonych z powodu uzależnienia od alkoholu miało też problemy z hazardem. Porównując te wartości do rozpowszechnienia hazardu w populacji na poziomie 1–6%, stanowi to znaczny wzrost ryzyka występowania patologicznego hazardu wśród pacjentów lecznictwa odwykowego. Równie wysokie odsetki zaburzeń związanych z używaniem alkoholu (między 19 a 35%) odnotowano wśród pacjentów podejmujących leczenie zaburzeń hazardowych. Ryzyko występowania zaburzeń używania alkoholu jest od dwóch do czterech razy większe wśród pacjentów leczonych z powodu zaburzeń hazardowych w porównaniu z osobami z populacji generalnej nieprzejawiającymi objawów charakterystycznych dla patologicznego hazardu (Raylu, Oei, 2002).

Jak pokazują powyższe badania, rozpowszechnienie współwystępowania zaburzeń hazardowych i zaburzeń związanych z używaniem alkoholu znacznie przekracza oszacowania dla rozpowszechnienia nadużywania alkoholu i zaburzeń hazardowych w populacji generalnej jako istniejących samodzielnie. Związek między nadużywaniem alkoholu a problemowym hazardem nie jest dość dobrze poznany zarówno w grupie osób, które podejmują leczenie odwykowe, jak i w populacji generalnej.

Tematyka relacji pomiędzy używaniem narkotyków a zaburzeniami hazardowymi również nie jest dostatecznie rozpoznana w badaniach, a dotychczasowe doniesienia pochodzą z prób obejmujących pacjentów lecznictwa uzależnień (Ferentzy i współ., 2013). Badania pokazują, że problem patologicznego i problemowego hazardu wśród pacjentów placówek uzależnień jest znaczący, w niektórych przypadkach współwystępowanie dotyczy 50% pacjentów (Weinstock i współ., 2006). Współwystępowanie zaburzeń obserwuje się w przypadkach bardziej nasilonego pierwotnego problemu (Angst i współ., 2002) i częściej w grupie osób leczonych stacjonarnie niż osób leczonych ambulatoryjnie, które nie doświadczają jeszcze tak poważnych konsekwencji (Finney i współ., 1996).

Cowlishaw i współ. (2012) przeprowadzili systematyczny przegląd literatury dotyczącej problemu rozpowszechnienia zaburzeń hazardowych w lecznictwie uzależnień. Wyniki uzyskane w poszczególnych badaniach zawierały się w przedziale od 14% (współwystępowanie używania narkotyków i patologicznego hazardu) do 23%, jeśli wziąć pod uwagę również hazard problemowy. Dane te sugerują, że problemowy i patologiczny hazard są dość powszechnymi, choć nierozpoznawanymi zaburzeniami w lecznictwie, gdyż pacjenci nie demonstrują objawów zaburzeń hazardowych, pozostając w placówkach nastawionych na leczenie uzależnień (Séguin i in., 2010).

Rozpowszechnienie współchorobowości zaburzeń hazardowych z innymi zaburzeniami psychicznymi

Osoby z zaburzeniami hazardowymi częściej doświadczają współwystępujących zaburzeń, takich jak zaburzenia osobowości (47,9%), zaburzenia nastroju (23,1%), w tym wielka depresja (29,9%), zaburzenia lękowe (17,6%), zespół nadpobudliwości psychoruchowej z deficytem uwagi (attention deficit hyperactivity disorder, ADHD) (9,3%), zaburzenia afektywne dwubiegunowe (8,8%) i zaburzenia dystymiczne (6,7%). Zaburzenia wynikające z używania alkoholu odnotowuje się u co piątej (21,2%) osoby z zaburzeniami hazardowymi (Dowling i współ., 2015).

Badanie przeprowadzone w Stanach Zjednoczonych przez Desai i Potenza (2009) pokazało, że 19,3% spośród 337 klientów dwóch poradni zdrowia psychicznego, którzy mieli postawioną diagnozę schizofrenii lub zaburzeń schizoafektywnych, zdiagnozowano również problemowy hazard (jest to około 4 razy więcej niż w populacji generalnej). Wśród zmiennych towarzyszących problemowi współwystępowania hazardu i psychoz znalazły się: używanie substancji psychoaktywnych, objawy depresji, problemy z prawem oraz korzystanie z opieki specjalistycznej. Opisane badanie było jednak niereprezentatywne.

Badania wskazują również na związek pomiędzy występowaniem patologicznego hazardu i stresu pourazowego. Kessler i inni (2008) w badaniu prowadzonym w populacji generalnej odkryli, że 14,8% osób, u których zdiagnozowano patologiczny hazard występujący na przestrzeni całego życia spełniało również kryteria stresu pourazowego ujmowanego w tej samej perspektywie czasowej. W badaniu Levensa i innych (2005) spośród 843 przebadanych dorosłych 11% zostało zdiagnozowanych jako uprawiający hazard ryzykowanie („at risk” gamblers), a jednym z najsilniejszych predyktorów tej diagnozy było stwierdzenie występowania stresu pourazowego. Odsetki współwystępowania zaburzeń hazardowych i stresu pourazowego są jeszcze wyższe wśród respondentów, którzy poszukują leczenia z powodu zaburzeń hazardowych i wahają się od 12 do 29% (Ledgerwood, Petry, 2006).

Trudności z leczeniem osób ze współwystępującymi zaburzeniami hazardowymi i innymi zaburzeniami psychicznymi

Pacjenci ze współwystępującymi zaburzeniami hazardowymi i zaburzeniami psychicznymi mają gorsze wyniki leczenia. W tej grupie pacjentów odnotowuje się wyższe odsetki hospitalizacji, niestosowanie się do zaleceń terapeutycznych i leczniczych, słabszą reakcję na leczenie farmakologiczne w porównaniu z osobami z jednym zaburzeniem (Greeni współ., 2007). Leczenie osób ze współwystępującymi zaburzeniami nastręcza dodatkowych trudności, ponieważ zaburzenia współwystępujące często nie są wykrywane, co może komplikować ich leczenie. Dodatkowo nasilenie dwóch różnych zaburzeń psychicznych jest trudniejsze do opanowania, często brakuje zasobów indywidualnych, na których specjalista może się oprzeć. Osobom, u których współwystępują zaburzenia hazardowe, trudniej jest utrzymywać abstynencję. Leczenie komplikuje dodatkowo heterogeniczność grupy osób z zaburzeniami hazardowymi, co oznacza, że określone typy graczy mogą preferencyjnie reagować na określone leczenie (Blaszczynski i Nower, 2002; Dannoni współ., 2006; Rodda i współ., 2015; Wieczorek i Dąbrowska, 2020).

Ogólne wytyczne dotyczące leczenia zaburzeń hazardowych współwystępujących z zaburzeniami używania substancji psychoaktywnych i z innymi zaburzeniami psychicznymi

Jest niewiele badań próbujących wyjaśnić, czy zaburzenia hazardowe i współwystępujące z nimi zaburzenia psychiczne powinny być leczone równocześnie czy sekwencyjnie. Jeśli zaburzenia mają być leczone sekwencyjnie, nie jest jasne, czy kolejność leczenia powinna być ustalana w zależności od nasilenia zaburzeń, czy też funkcjonalnego związku między zachowaniem hazardowym a współwystępującymi objawami (Winters i Kushner, 2003).

Winters i Kushner (2003) przygotowali szereg rekomendacji dla leczenia współistniejących zaburzeń:

  1. Przeprowadzanie testów przesiewowych występowania różnych zaburzeń psychicznych w momencie rozpoczęcia leczenia zaburzeń hazardowych.
  2. Obserwowanie, czy u pacjenta nie występują symptomy innych zaburzeń psychicznych.
  3. Ponowna ocena występowania zaburzeń psychicznych przeprowadzona już w okresie bezobjawowym dla zaburzeń hazardowych.
  4. Zastosowanie specyficznego leczenia dla współwystępującego zaburzenia psychicznego, jeśli utrzymuje się ono przy braku zachowań związanych z hazardem.

Badania naukowe pokazują, że programy terapeutyczne, które łączą farmakoterapię i terapie psychospołeczne w jeden kompleksowy pakiet, przynoszą dobre wyniki leczenia, zapobiegając przedwczesnemu kończeniu terapii (Echeburúa i współ., 2011).

Zintegrowane programy leczenia dla pacjentów z podwójną diagnozą powinny:

  • obejmować etapowe interwencje dostosowane do motywacji pacjenta do zmiany (np. dialogu motywującego w celu zwiększenia motywacji do pracy nad zaburzeniem hazardowym);
  • oferować kompleksowe wsparcie, np. w zakresie przypominania o regularnym przyjmowaniu leków, działań z obszaru rehabilitacji oraz wsparcia społecznego;
  • obejmować pacjentów opieką długoterminową, ponieważ nawrót, szczególnie w leczeniu zaburzeń współwystępujących, jest częstym zjawiskiem (Green i współ., 2007).

Metodologia

Proces uzgadniania rekomendacji przebiegał dwustopniowo. W pierwszym etapie, na podstawie przeglądu literatury i wywiadów indywidualnych, przygotowano zestaw rekomendacji dla leczenia osób ze współwystępującymi zaburzeniami hazardowymi i używania substancji psychoaktywnych oraz we współchorobowości z innymi zaburzeniami psychicznymi.

Przegląd literatury obejmował analizę publikacji pochodzących z bazy artykułów EBSCO. Poszukiwano w niej publikacji, które omawiały doświadczenia z leczeniem osób z zaburzeniami hazardowymi współwystępującymi z zaburzeniami używania substancji i we współchorobowości z innymi zaburzeniami psychicznymi.

Badania terenowe prowadzono w dwóch grupach: wśród osób z zaburzeniami hazardowymi, u których współwystępowały inne zaburzeniami psychiczne (N=40), oraz wśród profesjonalistów (N=22).

Grupę pacjentów stanowili:

  • Pacjenci ze współwystępującymi zaburzeniami hazardowymi i z innymi zaburzeniami psychicznymi (N=20):
    • leczący się w placówkach ambulatoryjnych (N=10),
    • leczący się w placówkach stacjonarnych (N=10).
  • Pacjenci z zaburzeniami hazardowymi współwystępującymi z zaburzeniami związanymi z używaniem substancji psychoaktywnych (N=20):
    • leczący się w placówkach ambulatoryjnych (N=10),
    • leczący się w placówkach stacjonarnych (N=10).

Grupę profesjonalistów stanowili:

  • decydenci odpowiedzialni za lecznictwo hazardowe (N=2),
  • specjaliści psychoterapii uzależnień zajmujący się leczeniem osób ze współwystępującymi zaburzeniami w lecznictwie ambulatoryjnym (N=5),
  • specjaliści psychoterapii uzależnień zajmujący się leczeniem osób ze współwystępującymi zaburzeniami w lecznictwie stacjonarnym (N=5),
  • specjaliści psychoterapii uzależnień z doświadczeniem leczenia współchorobowości (N=5),
  • lekarze psychiatrzy z doświadczeniem leczenia współchorobowości (N=5).

Badanie uzyskało zgodę Komisji Bioetycznej Instytutu Psychiatrii i Neurologii. Udział w badaniu był dobrowolny.

Następnie powołano zespół ekspertów, w którym brali udział profesjonaliści zajmujący się pomocą osobom z zaburzeniami hazardowymi i innymi uzależnieniami i chorobami psychicznymi oraz pracownicy naukowi. Podczas spotkania zespołu dyskutowano wersję rekomendacji przygotowaną na podstawie przeglądu literatury i badań terenowych. Na podstawie postulatów, które pojawiły się podczas spotkania – przygotowano ostateczną wersję wytycznych.

Rekomendacje dotyczące leczenia osób ze współwystępującymi zaburzeniami hazardowymi i innymi zaburzeniami psychicznymi

Rekomendacje obejmują trzy obszary: diagnozy, organizacji leczenia oraz podejść do terapii.

Diagnoza

W ramach diagnozy zaburzeń hazardowych i współwystępujących zaburzeń psychicznych sugeruje się włączenie testów przesiewowych zaburzeń hazardowych do praktyki klinicznej. Dodatkowo należy zwracać większą uwagę na diagnozowanie zaburzeń hazardowych i innych zaburzeń psychicznych w lecznictwie uzależnień, natomiast w placówkach leczenia zaburzeń psychiatrycznych położyć większy nacisk na diagnozę używania substancji psychoaktywnych i zaburzeń hazardowych. W przypadku podejrzenia występowania współwystępujących zaburzeń proces diagnostyczny powinien wydłużyć się do 3 sesji. Wśród postulatów pojawił się również jeden odnoszący się do procesu kształcenia specjalistów psychoterapii uzależnień. Powinien on uwzględniać standardy diagnozy współwystępujących zaburzeń.

  1. Stworzenie standardów przeprowadzania diagnozy zaburzeń hazardowych współwystępujących z uzależnieniem od substancji psychoaktywnych oraz innymi zaburzeniami, w tym nasilonymi zaburzeniami psychicznymi ze szczególnym uwzględnieniem roli testów przesiewowych (np. Kanadyjski Indeks Gier Hazardowych CPGI lub składający się z dwóch pytań Lie/Bet w polskiej adaptacji). Włączenie testów przesiewowych zaburzeń pozwala na ich wychwycenie na wcześniejszym etapie leczenia.
  2. W lecznictwie uzależnień należy położyć nacisk na diagnozowanie zaburzeń hazardowych oraz innych zaburzeń psychicznych, zaś w lecznictwie psychiatrycznym na diagnozę zburzeń używania substancji psychoaktywnych i zaburzeń hazardowych.
  3. W przypadku podejrzenia możliwości współwystępowania zaburzeń hazardowych oraz uzależnienia od substancji psychoaktywnych i innych, w tym nasilonych zaburzeń psychicznych konieczne jest wydłużenie czasu przeznaczonego na diagnozę do 2–3 sesji. W proces diagnostyczny powinni być angażowani specjaliści mający między innymi doświadczenia z konsultowaniem osób, u których występują zaburzenia hazardowe.
  4. Położenie nacisku w programach kształcenia specjalistów psychoterapii uzależnień na standardy diagnozy, konieczność jej pogłębiania oraz przekazywanie informacji o rekomendowanych (zaadaptowanych do polskich warunków) testach przesiewowych zaburzeń hazardowych, używania substancji psychoaktywnych, zaburzeń osobowości i innych zaburzeń psychicznych.

Organizacja leczenia współwystępujących zaburzeń hazardowych

Wśród rekomendacji odnoszących się do organizacji leczenia znalazł się postulat leczenia osób ze współwystępującymi zaburzeniami w ramach jednej struktury organizacyjnej. W skład zespołu terapeutycznego powinny wchodzić osoby z różnym doświadczeniem i podejściami, co w większym stopniu indywidualizuje leczenie pacjentów. Istotne jest także zapewnienie pracownikom dostępu do superwizji. Placówki, w których podejmują leczenie osoby ze współwystępującymi zaburzeniami, muszą nawiązywać współpracę z innymi placówkami, których oferta pozwala zaspokoić najbardziej palące potrzeby pacjenta. Należałoby również stworzyć jednorodne standardy i kryteria przyjęć do poszczególnych rodzajów placówek.

  1. Leczenie osób ze współwystępującymi zaburzeniami hazardowymi i używania substancji psychoaktywnych oraz współchorobowości w jednej placówce (centrum zdrowia psychicznego, poradnia zdrowia psychicznego, zespół leczenia środowiskowego lub poradnia leczenia uzależnień), tak aby pacjent mógł zaspokoić swoje potrzeby terapeutyczne w ramach jednej struktury organizacyjnej. Można to zapewnić poprzez zatrudnienie specjalisty psychoterapii uzależnień w centrach zdrowia psychicznego, w poradniach zdrowia psychicznego czy w zespołach leczenia środowiskowego lub przez zapewnienie ścisłej współpracy z lokalną placówką leczenia uzależnień.
  2. Zespół terapeutyczny, reprezentujący różne przygotowanie, doświadczenie, podejścia terapeutyczne, działający w ramach zintegrowanego programu terapeutycznego, gwarantuje możliwość zindywidualizowanego podejścia do pacjenta. Zatrudnianie psychiatrów w placówkach leczenia uzależnień pozwala właściwie zdiagnozować pacjentów oraz zaproponować im leczenie adekwatne do ich zaburzenia bez potrzeby podejmowania leczenia w innych placówkach. Istotne jest, by wszyscy członkowie zespołu terapeutycznego mieli pełną wiedzę na temat stanu pacjentów, co w razie kryzysu pozwala na podjęcie skutecznej interwencji.
  3. Zespół terapeutyczny musi być poddawany systematycznie superwizjom. Pozwala to przepracowywać trudniejsze zagadnienia, zmniejsza stres i ryzyko wypalenia zawodowego.
  4. Szczególnie w przypadku pacjentów z wieloma diagnozami istotne jest wypracowanie przez placówkę, w której pacjent się leczy, współpracy z innymi placówkami, których oferta pozwala zaspokoić potrzeby pacjenta. Niezależnie, czy jest to placówka leczenia uzależnień, czy opieki psychiatrycznej, istotne jest dążenie, by rozpoznać i zaspokoić najbardziej palące potrzeby pacjenta.
  5. Stworzenie możliwości kontynuacji leczenia osobom z podwójną diagnozą w placówce zdrowia psychicznego poprzez wypracowanie w poradniach oferty i programów dla tej grupy osób.
  6. Rekomendowane jest, by placówki w ramach współpracy mogły przekazywać sobie klientów. Zapewnienie klientowi miejsca zwiększałoby jego szanse na kontynuację terapii. Pozwalałoby również na monitorowanie sytuacji pacjenta. Placówka, w której pacjent się leczy, wiedząc gdzie trafił, miałaby szansę dowiedzieć się, jak sobie radzi.
  7. Zwiększenie dostępności detoksykacji.
  8. Stworzenie jednorodnych standardów i kryteriów przyjęć do poszczególnych rodzajów placówek.

Podejścia do terapii

Wśród rekomendacji odnoszących się do podejść do terapii, istotną kwestią, pojawiającą się przed podjęciem leczenia, jest forma terapii − ambulatoryjna czy stacjonarna. Decyzja ta powinna być zawsze zindywidualizowana i podejmowana we współpracy z pacjentem. Jest wiele czynników, które należy wziąć pod uwagę, wybierając formę leczenia. Rekomendowano również tworzenie minigrup dla osób, które łączy podobny problem, np. zaburzenia hazardowe, dzięki temu pacjenci mogą zajmować się swoimi specyficznymi problemami. Jeśli nie ma możliwości utworzenia takich grup, osoby z zaburzeniami hazardowymi powinny być w większym stopniu angażowane w pracę grupową, zwracając uwagę na wspólne mechanizmy uzależnienia. Praca terapeutyczna z osobami ze współwystępującymi zaburzeniami powinna opierać się na dialogu motywującym, pamiętając, że pacjenci ci wymagają większej akceptacji i zrozumienia dla ich zachowań. Podczas terapii osób, u których współwystępują zaburzenia, dość szybko powinno się rozwiązywać ich najpilniejsze potrzeby, dzięki temu są one w stanie lepiej skupić się na leczeniu. Problem nieutrzymywania abstynencji przez pacjenta nie powinien być powodem zaniechania leczenia farmakologicznego i psychoterapeutycznego. Również nie powinien to być powód wydalania z programu. Osoby ze współwystępującymi zaburzeniami hazardowymi i innymi zaburzeniami psychicznymi powinny być w stałym kontakcie z pracownikami sektora medycznego, nawet po zakończonym leczeniu. Bardzo ważnym elementem terapii jest włączenie rodziny chorego w proces leczenia.

  1. Decyzja o leczeniu w środowisku (w formie ambulatoryjnej) bądź w placówce stacjonarnej pacjentów z podwójną diagnozą powinna zawsze być podejmowana indywidualnie, we współpracy z pacjentem. Istotnymi czynnikami, które należy wziąć pod uwagę, są relacje rodzinne, głębokość uzależnienia, deficyty psychosomatyczne. W przypadku osób z bardziej złożonym obrazem zaburzeń, bardziej nasilonymi objawami należy proponować terapię stacjonarną. Osoby, u których zaburzenia nie utrudniają funkcjonowania, mogą uczestniczyć w terapii w formie ambulatoryjnej.
  2. Osoby ze współwystępującymi zaburzeniami wymagają większego zaangażowania specjalistów różnych specjalności.
  3. Tworzenie pacjentom z bardziej zaawansowanymi zaburzeniami możliwości uczestniczenia w grupie psychoterapeutycznej oraz możliwość integracji z pacjentami, których zaburzenia są mniej nasilone podczas pozostałych zajęć.
  4. Tworzenie minigrup terapeutycznych dla osób, które łączy podobny problem, np. zaburzenia hazardowe, po to, by mogły zająć się swoimi specyficznymi problemami.
  5. Jeśli nie ma możliwości utworzenia minigrupy, to należy poświęcić osobom z zaburzeniami hazardowymi więcej uwagi w trakcie terapii i odnosić się podczas terapii do problemów charakterystycznych dla zaburzeń hazardowych, a także zwracać uwagę na wspólne mechanizmy uzależnień.
  6. Należy unikać konfrontacyjnego podejścia do terapii, prowadząc ją w duchu dialogu motywującego. Osoby ze współwystępującymi zaburzeniami psychicznymi wymagają więcej akceptacji i zrozumienia dla ich zachowania.
  7. U osoby ze współchorobowością trudniej jest uzyskać motywację do leczenia, więc praca nad tym aspektem terapii musi być wzmożona.
  8. Konieczne jest rozpoznanie podczas terapii uzależnienia od substancji psychoaktywnych problemów związanych z uprawianiem przez pacjenta hazardu, np. zadłużenie, wyroki sądowe. Pomoc w rozwiązaniu problemów finansowych i prawnych pozwala pacjentowi skupić się na leczeniu i motywuje go do kontynuowania terapii.
  9. Istnieje uzasadniona potrzeba zajmowania się problemami pacjenta w sposób zintegrowany. W przypadku leczenia osób z zaburzeniami współwystępującymi istotną kwestią jest wyjaśnienie pacjentowi interakcji pomiędzy lekami i substancjami psychoaktywnymi i rekomendacja abstynencji. Jednak nieutrzymywanie przez pacjenta abstynencji nie może być powodem do zaniechania leczenia farmakologicznego i psychoterapeutycznego.
  10. Nieutrzymywanie abstynencji przez pacjenta nie może być czynnikiem decydującym o jego pozostaniu w programie. Jeśli warunki pozwalają, to również nie powinno się od pacjenta wymagać utrzymania abstynencji przed przyjęciem do placówki stacjonarnej, szczególnie terapii długoterminowej. W przypadku przyjęć do oddziałów stacjonarnych i dziennych leczenia uzależnień zalecane jest przyjmowanie klientów niebędących pod wpływem alkoholu lub narkotyków. Abstynencja nie może być jedynym bądź podstawowym kryterium oceny efektywności oddziaływań. W razie łamania abstynencji osoby ze współwystępującymi zaburzeniami hazardowymi i uzależnione od substancji psychoaktywnych oraz z innymi, w tym ciężkimi zaburzeniami psychicznymi powinny zostać wypisane, ale objęte jednocześnie opieką zespołu leczenia środowiskowego lub poradni zdrowia psychicznego oraz możliwie szybko (np. po 2 tygodniach), po kwalifikacji, przyjęte ponownie.
  11. Chorzy powinni utrzymywać stały kontakt z pracownikami sektora medycznego po zakończeniu podstawowej terapii. Pozostawanie pod opieką lekarzy psychiatrów, terapeutów pozwala na bieżąco monitorować stan zdrowia i nasilenie objawów choroby.
  12. Zaangażowanie rodziny sprzyja osiągnięciu zmiany nie tylko w funkcjonowaniu pacjenta, ale i w jego otoczeniu, co jest kluczowe, kiedy kończy on już terapię. Rodzina powinna mieć możliwość poproszenia o wsparcie, wymiany doświadczeń. Istotne dla terapii jest przyjrzenie się, jak pacjent w niej funkcjonuje. Praca z rodziną powinna zawierać komponent edukacyjny, by jej członkowie lepiej rozumieli zaburzenie i podejmowali działania służące zdrowieniu pacjenta. Optymalnie praca z rodziną powinna być rozpoczęta na wczesnym etapie leczenia.
  13. W przypadku osób z zaburzeniami psychicznymi, którym trudno będzie przejąć całkowitą kontrolę nad swoimi zachowaniami, włączenie rodziny odgrywa kluczową rolę. W takich przypadkach rodzina może wspierać osobę w załatwianiu spraw, nadzorować przyjmowanie leków itp.

Zadanie współfinansowane ze środków Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia w ramach konkursu przeprowadzonego przez Krajowe Centrum Przeciwdziałania Uzależnieniom.

Bibliografia

  • Angst J., Sellaro R., Ries Merikangas K. (2002), Multimorbidity of psychiatric disorders as an indicator of clinical severity. European Archives of Psychiatry and Clinical Neuroscience, 252(4),147-54.
  • Black D.W., Allen J., Bormann N.L. (2021), Are comorbid disorders associated with changes in gambling activity? A longitudinal study of younger and older subjects with DSM-IV pathological gambling. J Gambl Stud; 37: 1219-1230.
  • Blaszczynski A., Nower L. (2002), A pathways model of problem and pathological gambling. Addiction; 97: 487-499.
  • Cowlishaw S., Merkouris S., Dowling N., Anderson C., Jackson A., Thomas S. (2012), Psychological therapies for pathological and problem gambling. Cochrane Database of Systematic Reviews 14;11:CD008937. doi: 10.1002/14651858.CD008937.pub2.
  • Dannon P.N., Lowengrub K., Gonopolski Y. et al. (2006), Pathological gambling: a review of phenomenological models and treatment modalities for an underrecognized psychiatric disorder. Prim Care Companion J Clin Psychiatry; 8: 334-339.
  • Desai R.A., Potenza M.N. (2008), Gender differences in the associations between past-year gambling problems and psychiatric disorders. Soc Psychiatry Psychiatr Epidemiol;43(3):173-183. doi:10.1007/s00127-007-0283-z.
  • Dowling N.A., Cowlishaw S., Jackson A.C. et al. (2015), Prevalence of psychiatric co-morbidity in treatment-seeking problem gamblers: systematic review and meta-analysis. Aust N Z J Psychiatry; 49: 519-539.
  • Echeburúa E., Gómez M., Freixa M. (2011), Cognitive-behavioural treatment of pathological gambling in individuals with chronic schizophrenia: a pilot study. Behav Res Ther; 49: 808-814.
  • Ferentzy P., Wayne Skinner W.J., Matheson F.I. (2013), Illicit drug use and problem gambling. Addiction, vol. 2013, Article ID 342392.
  • Finney J.W., Hahn A.C., Moos R.H. (1996), The effectiveness of inpatient and outpatient treatment for alcohol abuse: the need to focus on mediators and moderators of setting effects. Addiction, 91(12), 1773-96.
  • Grant J.E., Chamberlain S.R. (2020), Gambling and substance use: comorbidity and treatment implications. Prog Neuropsychopharmacol Biol Psychiatry; 99: 109852.
  • Green A.I., Drake R.E., Brunette M.F. et al. (2007), Schizophrenia and co-occurring substance use disorder. Am J Psychiatry; 164: 402-408.
  • Kessler R.C., Hwang I., LaBrie R. et al. (2008), DSM-IV pathological gambling in the National Comorbidity Survey Replication. Psychol Med; 38: 1351-1360.
  • Ledgerwood D.M., Petry N.M. (2006), Posttraumatic stress disorder symptoms in treatment-seeking pathological gamblers. Journal of Traumatic Stress, 19, 411-416.
  • Levens S., Dyer A.M., Zubritsky C., Knott K., Oslin D.W. (2005), Gambling among older, primary-care patients: an important public health concern. The American Journal of Geriatric Psychiatry, 13(1), 69-76.
  • Lorains F.K., Cowlishaw S., Thomas S.A., (2011), Prevalence of comorbid disorders in problem and pathological gambling: systematic review and meta-analysis of population surveys. Addiction 106, 490-498.
  • Petry N.M. (2006), Should the scope of addictive behaviors be broadened to include pathological gambling? Addiction.;101 Suppl 1: 152-60.
  • Potenza M., Fiellin D., Heninger G., Rounsaville B., Mazure C. (2002), Gambling. An Addictive Behavior with Health and Primary Care Implementations. Journal of General Internal Medicine, 17, 9, 721-732.
  • Raylu N. Oei T.P. (2002), Pathological gambling. A comprehensive review. Clinical Psychologu Review, 22, 7, 1009-1061.
  • Rodda S.N., Lubman D.I., Iyer R. et al. (2025), Subtyping based on readiness and confidence: the identification of help-seeking profiles for gamblers accessing web-based counselling. Addiction; 110: 494-501.
  • Séguin M., Boyer R., Lesage A., McGirr A., Suissa A., Tousignant M., Turecki G. (2010), Suicide and gambling: psychopathology and treatment-seeking. Psychology of Addictive Behaviors, 24(3), 541-7.
  • Weinstock J., Blanco C., Petry N.M. (2006), Health correlates of pathological gambling in a methadone maintenance clinic. Experimental and Clinical Psychopharmacology, 14(1), 87-93.
  • Wieczorek Ł., Dąbrowska K. (2020), Difficulties in treatment of people with comorbid gambling and substance use disorders. J Subst Use; 25: 350–356.
  • Winters K.C., Kushner M.G. (2003), Treatment issues pertaining to pathological gamblers with a comorbid disorder. J Gambl Stud; 19: 261-277.


Kampania „Na zdrowie”

Bartosz Kehl
Krajowe Centrum Przeciwdziałania Uzależnieniom

Zdrowie

Życzenie „na zdrowie!” jest obecne w różnych kulturach świata i używa się je przeważnie, gdy ktoś kichnie. Chociaż aktualnie eksperci od dobrych manier odradzają taką reakcję na kichnięcie, to jest ona jednak nadal stosowana, nieraz wręcz bezwarunkowo. W polskiej kulturze, oprócz powyższego kontekstu oraz znanej fraszki Jana Kochanowskiego, wieszcza z Czarnolasu, z życzeniem „na zdrowie” mamy do czynienia również podczas „wznoszenia toastu”. Rytuał ten jest ściśle związany z piciem alkoholu, które, jak wiemy, nie wpływa pozytywnie na stan zdrowia, a jednak skojarzenie jest bardzo silne i zwrot wciąż w użyciu. Wierzę, że silne zakorzenienie zwyczaju życzenia zdrowia w różnych kulturach świata i kontekstach wynika po prostu z życzliwości wobec drugiego człowieka. Dobre zdrowie zawsze było i prawdopodobnie będzie wartością bardzo cenioną i pożądaną we wszystkich społeczeństwach – jest definiowane jako osiągnięcie pełnego dobrostanu fizycznego, psychicznego i społecznego. Zdrowie często postrzegamy jako dobro „uniwersalne”, dlatego pragniemy go dla siebie i innych. Jednak pragnienia, chęci, życzenia, postawy czy przekonania nie zawsze wpływają na pojawienie się trwałych i spójnych z nimi zachowań. Badania wskazują, że zachowania szkodzące zdrowiu są powszechne, a także nadal społecznie akceptowane i zakorzenione w naszej kulturze. Mowa tutaj o piciu alkoholu.

Picie alkoholu w Polsce

Wznoszeniu toastów sprzyjają okoliczności, w których najczęściej spożywany jest alkohol. Wyniki badań wskazują, że w około 90% sytuacji są to spotkania towarzyskie w warunkach domowych z partnerami i rodziną, przyjaciółmi, znajomymi. Można śmiało stwierdzić, że spożywanie alkoholu jest powszechnym elementem życia społecznego. Postawa wobec alkoholu ma tutaj również bardzo duże znaczenie, ponieważ znaczna część badanych uważa, że alkohol poprawia atrakcyjność imprez i uroczystości (ponad 36% mężczyzn i 23% kobiet).

Dane statystyczne za rok 2022 wskazują, że na jednego mieszkańca Polski przypada średnio ok. 9,3 litra wypitego czystego alkoholu. Niemal co trzeci konsument (31,6%) spożywa alkohol co najmniej raz na tydzień, 28,9% raz w miesiącu, a rzadziej robi to 30,2% osób.

Średnio najwięcej czystego alkoholu piły osoby z grupy wiekowej 50-64 lata (prawie 6,3 litra na osobę). Nieco mniej (5,7 litra) piły osoby w wieku 35-49 lat. Najmniejsze ilości alkoholu wypiły osoby z najstarszej grupy wiekowej 65 lat i więcej (średnio 4,9 litra) oraz najmłodsi respondenci w wieku 18-34 lata (4,6 litra czystego alkoholu).

Wykres 1. Średnia ilość wypitego alkoholu w litrach w poszczególnych grupach wiekowych

Źródło danych: M. Rowicka, S. Postek, M. Zin-Sędek, „Wzory konsumpcji alkoholu w Polsce. Raport z badań kwestionariuszowych 2020 r.”, PARPA, Warszawa 2021, https://www.parpa.pl/images/wzorykonsumpcji_2020.pdf

Powyższe informacje wskazują, że statystycznie największe ilości alkoholu spożywane są przez osoby starsze. Z jednej strony pociesza fakt, że to nie młodzi ludzie piją najwięcej, z drugiej jednak strony bardzo niepokoi ryzyko łączenia alkoholu z lekami, bo, jak wiadomo, w starszym wieku przyjmowane są często różnego rodzaju leki, a łączenie ich z alkoholem może być bardzo niebezpieczne.

Kampania społeczna

Krajowe Centrum Przeciwdziałania Uzależnieniom to instytucja powołana przez Ministra Zdrowia, by realizować zadania w obszarze zdrowia publicznego. Misją Krajowego Centrum jest działanie na rzecz człowieka, dlatego zainicjowało ono ogólnopolską kampanię pn. Na zdrowie – każdy dzień na moją korzyść, którą realizuje Fundacja Poza Schematami. Kampania społeczna to działania mające na celu wpływanie na postawy oraz zachowania podejmowane w określonej grupie odbiorców – wzmocnienie zachowań pożądanych, prozdrowotnych oraz zmianę zachowań szkodliwych, niepożądanych. Jak wiemy, kampania społeczna nie należy do najskuteczniejszych narzędzi profilaktyki, jednak ważny problem społeczny, a także troska o zdrowie rodaków zaważyła na decyzji rozpoczęcia ogólnopolskich działań w przestrzeni publicznej. Kampania wystartowała we wrześniu 2023 roku i potrwa do końca roku, a grupę odbiorców stanowią pełnoletni mieszkańcy Polski, którzy należą do grona potencjalnych konsumentów alkoholu. Zdecydowaliśmy się na umiejętne podjęcie bardzo ważnego problemu społecznego, jakim jest troska o zdrowie. Oczywiście kampania porusza problematykę picia alkoholu oraz jego oddziaływania na zdrowie, jednak główny nacisk i przekaz kampanii zawiera się w rozwinięciu nazwy: każdy dzień na moją korzyść. Treści skupione są głównie na korzyściach, jakie może przynieść rezygnacja lub ograniczenie picia alkoholu. Mowa jest tutaj o rezygnacji czasowej lub całkowitej abstynencji. Język korzyści dla zdrowia, wynikających z odstawienia alkoholu nawet na jakiś czas, ma zachęcić odbiorcę do tego, by sprawdził, czy w jego przypadku również uda się dostrzec/osiągnąć podobne efekty. Celem kampanii jest też podniesienie wiedzy o rzeczywistym wpływie alkoholu na organizm i życie człowieka, m.in. na wygląd, jakość snu, stany emocjonalne, wydolność, kontakty społeczne. Kampania podejmuje tematy ważne i bliskie każdemu człowiekowi oraz dostarcza przydatnych informacji. Na stronie internetowej kampanii www.kampanianazdrowie.pl można znaleźć treści w podziale na bloki: funkcjonowanie człowieka w społeczeństwie, zdrowie fizyczne i psychiczne, fakty i mity o wpływie alkoholu na zdrowie. Seria krótkich filmów skierowana jest do różnych grup odbiorców: rodziców dzieci w wieku szkolnym/nastoletnim, młodych kobiet w ciąży/matek, młodych mężczyzn, a także seniorów. Spot kampanii w ciekawy, nieinwazyjny sposób pokazuje, jakich przykrych konsekwencji można doświadczyć po wypiciu alkoholu – nawet nie pijąc w sposób problemowy. Wśród dostępnych artykułów znajdziemy takie, jak np. alkohol a ciąża, przyczyny sięgania po alkohol, stosowanie przemocy, proces uzależnienia, alkohol a zdrowie. Treści kampanijne niosą głównie pozytywny przekaz, bez tonu moralizatorskiego czy pouczającego, a dawka wiedzy, to fakty przedstawione w prosty i przejrzysty sposób.

Narzędzia

Kampania „Na zdrowie” przewiduje zaistnienie w przestrzeni publicznej przy użyciu mediów elektronicznych. Główną przestrzenią z zasobami merytorycznymi jest strona internetowa www.kampanianazdrowie.pl, głównymi nośnikami informacji i promocji są media społecznościowe (Facebook, Instagram), serwis YouTube czy Google Ads, podejmowane są szerokie działania z zakresu PR i produkcje audiowizualne (filmy, podcasty). Zaangażowane w kampanii zasoby (w tym osoby), wpływają na pozytywny odbiór społeczny kampanii. Intrygujące i kojarzące się z toastem hasło kampanii „Na zdrowie” ma przyciągać uwagę, a z rozwinięciem: „Każdy dzień na moją korzyść” stanowi przewrotne zestawienie. Atrakcyjna forma i przyjazne treści przekonują do siebie odbiorców. W ramach kampanii 13 października odbyła się konferencja prasowa o charakterze informacyjnym, skierowana szczególnie do dziennikarzy i influencerów. Nagranie z konferencji, podobnie jak wszystkie materiały, dostępne są na stronie kampanii i pozostaną na niej do dyspozycji odbiorców, również po zakończeniu działań. Obecnie skuteczność dotarcia kampanii do odbiorców mierzymy między innymi zasięgami, pojawieniem się reklamy na urządzeniu, liczbą odwiedzin i średnim czasem wyświetleń strony internetowej, podstron czy artykułów. Szczegółowe dane dotyczące zasięgu kampanii otrzymamy po zakończeniu projektu, jednak aktualne podsumowanie działania reklamy Google dla kampanii „Na zdrowie” wskazuje, że do tej pory kampania zainteresowała ponad 1 mln użytkowników. Kreacje związane z kampanią (reklama w dowolnej formie: tekstowej, graficznej, miniaturki filmu) pojawiły się na ekranach użytkowników ponad 37 mln razy, a średni czas wyświetlania tekstów zamieszczonych na stronie sugeruje, że artykuły są chętnie czytane. Za fraszką Jana Kochanowskiego możemy zgodzić się, że często przekonujemy się, jak ważne jest bycie zdrowym dopiero wtedy, gdy dolegliwości czy choroba dotkną nas samych lub naszych bliskich, gdy zabraknie tego zdrowia. Ogólnopolską kampanią „Na zdrowie” pragniemy skupić uwagę odbiorców na wartości zdrowia, póki je mamy, zachęcić do refleksji oraz rozważenia zmiany zachowań mogących prowadzić do uszczerbku na zdrowiu. Zachęcić do tego, by podejmować codzienne decyzje i dokonywać wyborów tak, żebyśmy wszyscy mogli powiedzieć: każdy dzień na moją korzyść!

Więcej informacji o kampanii

  • www.kampanianazdrowie.pl
  • www.facebook.com/kampanianazdrowie
  • www.youtube.com/@kampanianazdrowie
  • www.instagram.com/kampania_na_zdrowie
  • kontakt@kampanianazdrowie.pl


Serwis Informacyjny UZALEŻNIENIA nr 105 (1/2024)

  • Gość Serwisu W kierunku jakości w profilaktyce. Wywiad z Gregorem Burkhartem i Arturem Malczewskim
  • Prawo Krzysztof Krajewski: Międzynarodowe i krajowe regulacje dotyczące cannabis
  • Prawo Katarzyna Syroka-Marczewska: Narodowy Program Ochrony Zdrowia Psychicznego na lata 2023–2030
  • Analiza Jakub Greń, Michał Lasocik: Powrót z króliczej nory. Część I: Podstawy i rozważania teoretyczne dotyczące integracji psychodelicznej dla specjalistów zdrowia psychicznego
  • Analiza Agnieszka Walendzik-Ostrowska: Chemsex – charakterystyka zjawiska
  • FASD Katarzyna Kowalska: Funkcjonowanie Centrum Diagnostyki i Terapii FASD przy Wojewódzkim Specjalistycznym Szpitalu Dziecięcym im. św. Ludwika w Krakowie
  • Leczenie, redukcja szkód Adam Kasprzyk: Być blisko młodych
  • Badania, raporty Substancje psychoaktywne w ruchu drogowym
  • Badania, raporty Łukasz Wieczorek, Katarzyna Dąbrowska: Podejmowanie leczenia przez osoby uzależnione od narkotyków w czasach pandemii COVID-19
  • Internet Program Safer Internet
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


W kierunku jakości w profilaktyce

Rozmowa z Gregorem Burkhartem, lekarzem, prezydentem i współzałożycielem Europejskiego Towarzystwa Badań nad Profilaktyką (EUSPR), głównym analitykiem naukowym w Sekcji Zdrowia Publicznego EMCDDA 1 , i Arturem Malczewskim, doktorem nauk społecznych, geografem społeczno-ekonomicznym, socjologiem, kierownikiem Działu Badań, Monitorowania oraz Współpracy Międzynarodowej Krajowego Centrum Przeciwdziałania Uzależnieniom.

− Jakie są główne zadania Europejskiego Towarzystwa Badań nad Profilaktyką (EUSPR2)? Gregor, jaką rolę widzisz dla tej organizacji?

Gregor Burkhart − Gregor Burkhart: Dla mnie istotne jest, że EUSPR nie jest tylko interdyscyplinarną siecią naukowców, zajmujących się profilaktyką, ale gromadzi również decydentów, osoby opiniotwórcze, osoby odpowiedzialne za tworzenie polityki społecznej i praktyków. EUSPR nie zajmuje się tylko rozwojem metodologii, ale także aktywnym promowaniem profilaktyki opartej na dowodach naukowych i doskonaleniem zawodowym w tym obszarze. Dlatego wielu z nas angażuje się również w Europejski Program Profilaktyki (The European Prevention Curriculum − EUPC3) i opracowujemy raporty (tzw. postition paper) na temat kontrowersyjnych kwestii stanowiących wyzwanie dla naszych społeczeństw. Zbiorowa wiedza, doświadczenie i interdyscyplinarność członków Towarzystwa stanowią ważny bastion nauki przeciwko różnym fałszywym lub wprowadzającym w błąd podejściom do „profilaktyki”. Dlatego też EUSPR zapewnia naukowe wsparcie i kontrolę dla rejestru Xchange4 EMCDDA oraz dla rady doradczej EUPC.

Artur Malczewski − Artur Malczewski: Miałem przyjemność wziąć udział w pierwszym spotkaniu inicjującym EUSPR w Rzymie. Warto wspomnieć, że EUSPR zostało formalnie zatwierdzone i zarejestrowane w Polsce w 2010 roku jako międzynarodowa organizacja non-profit, z siedzibą w Instytucie Psychiatrii i Neurologii w Warszawie. Polscy eksperci wspierali więc od początku prace Towarzystwa. Z naszego punktu widzenia stanowiska EUSPR prezentowane w różnych opracowaniach są ważne i dlatego staramy się je tłumaczyć na język polski i umieszczać na stronie interentowej Krajowego Centrum Przeciwdziałania Uzależnieniom5, jak również je upowszechniać.

− Skąd wziął się pomysł na szkolenia Europejskiego Programu Profilaktyki (EUPC) i jakie zadania w ich realizacji ma Europejskie Centrum Monitorowania Narkotyków i Narkomanii z Lizbony (EMCDDA) oraz Krajowe Centrum Przeciwdziałania Uzależnieniom (KCPU)?

− Gregor Burkhart: 9 lat temu uczestniczyłem w USA w pierwszych pilotażowych szkoleniach dla Universal Prevention Curriculum (UPC)6, międzynarodowej „matki” EUPC, i zaproponowałem jego twórcom skrócenie i dostosowanie go do kontekstu europejskiego, ponieważ uznałem, że jest to coś, czego Europa potrzebuje: solidnej i właściwej naukowej bazy dla profilaktyki, dla osób podejmujących decyzje bez specjalistycznej wiedzy. Zrobiliśmy to w ramach dwóch rund projektów finansowanych przez Unię Europejską: UPC-ADAPT i ASAP7. Ich wyniki zostały następnie przyjęte i opublikowane przez EMCDDA. Obecnie EMCDDA odpowiada za zapewnienie jakości i powtarzalności treści szkoleń EUPC, za ustalanie zasad ich wdrażania oraz za licencjonowanie krajowych trenerów EUPC i przestrzeganie kodeksu postępowania.

− Artur Malczewski: W obydwu projektach UPC-ADAPT i ASAP, o których wspomniał Gregor, udział wzięli polscy eksperci z KCPU. Szkolenie EUPC oparte jest na podręczniku European Prevention Curriculum (EUPC): a handbook for decision-makers, opinion-makers and policy-makers in science-based prevention of substance use, który w Polsce wydał Instytut Psychiatrii i Neurologii8.

Obecnie wspieramy EMCDDA w działaniach wdrażających EUPC w Europie, organizując wspólnie z Gregorem szkolenie trenerów EUPC (Kraków 2022) z kilkunastu krajów europejskich oraz spotkanie trenerów EUPC (Warszawa 2023). Warto wspomnieć, że od 2024 roku Reitox Focal Points9 mają zapisane w swoich działaniach wdrażanie EUPC na poziomie krajowym. Nie jest to zadanie obowiązkowe, a opcjonalne, ale to na pewno jest duży krok do przodu w promocji EUPC. Do tej pory tylko kilka Focal Pointów wspierało te działania. Były to szkolenia organizowane przez Focal Pointy w przypadku Grecji, Austrii i Polski lub finansowo przez nie wspierane (w Chorwacji). Widzimy zainteresowanie samorządu terytorialnego we wdrażaniu szkoleń EUPC w Polsce. W ramach współpracy z Ekspertami Wojewódzkimi ds. Informacji o Narkotykach i Narkomanii oraz Urzędami Marszałkowskimi planujemy zorganizować w ośmiu województwach bezpłatne szkolenia dla uczestników. Pierwsze kursy dla przedstawicieli gmin odbędę się w pierwszej połowie 2024 roku w Poznaniu i Szczecinie. Dwudniowe szkolenia będą uzupełnione o webinary on-line.

– Braliście udział w międzynarodowej konferencji KCPU na temat profilaktyki pt. V Międzynarodowa Konferencja „Profilaktyka oraz monitorowanie uzależnień na poziomie lokalnym − wyzwania oraz szanse”, 25-26 października 2023 roku w Warszawie. Dzień wcześniej odbyło się spotkanie trenerów EUPC. Jakie wnioski można wyciągnąć ze spotkania trenerów EUPC? Czy warto kontynuować tego typu spotkania?

− Gregor Burkhart: Byłem pod wrażeniem zainteresowania trenerów szkoleniem EUCP i ich zaangażowania w utrzymanie wysokiej jakości szkolenia i w jak najszerszym wdrażaniu go w swoim kraju. Zaangażowanie uczestników w dyskusję było tak duże, że nie udało nam się przejść przez całą agendę. Myślę, że na tym spotkaniu w Warszawie prawie wszyscy trenerzy zdali sobie sprawę, jak wielka i zjednoczona społeczność trenerów EUPC (ponad 100 osób) wyrosła w Europie i poza nią. Dlatego wielu z nich z niecierpliwością czeka na spotkanie trenerów przed konferencją EUSPR w Cremonie (Włochy) we wrześniu 2024 roku.

− Artur Malczewski: Cieszę się, że udało nam się w Warszawie stworzyć platformę wymiany doświadczeń między trenerami EUPC10 z różnych krajów i pomysł ten będzie kontynuowany na najbliższej konferencji EUSPR. Dla mnie szczególnie cenne było pokazanie polskim uczestnikom konferencji działań różnych krajów we wdrażaniu EUPC. Otrzymałem wiele pozytywnych informacji zwrotnych, co było zasługą wysokiej jakości prezentacji zarówno zagranicznych, jak i polskich ekspertów. W konferencji wzięli udział policjanci i policjantki z Centralnego Biura Śledczego Policji, z którymi będziemy tworzyć wspólnie zespół działający w ramach polskiej prezydencji w Unii Europejskiej. Profilaktykę substancji psychoaktywnych i profilaktykę przestępczości na poziomie lokalnym chcemy zaproponować jako jeden z naszych tematów na polską prezydencję, która zacznie się w styczniu 2025 roku. Ponadto na konferencji mieliśmy sesję dotyczącą roli policji w profilaktyce, co jest dla nas szczególnie ważne. Całą konferencję można obejrzeć na YouTubie, na kanale jej współorganizatora − Fundacji Res Humanae.

– W którym kierunku powinny rozwijać się szkolenia EUPC? Co należy zrobić w tej dziedzinie?

− Gregor Burkhart: Wiele osób już teraz widzi potrzebę stosowania zasad nauki o profilaktyce prezentowanych przez EUPC także w zapobieganiu otyłości (prace są już prowadzone w Niemczech), przeciwdziałania hazardowi czy problematycznemu używaniu internetu. Już teraz wdrażamy wersję szkolenia EUPC dla realizatorów programów profilaktycznych. Uzupełnia to wersja szkolenia dla decydentów, osób opiniotwórczych i twórców polityki, która zawiera elementy profilaktyki przestępczości i przemocy wśród młodzieży. Wyzwaniem będzie sprostanie temu zapotrzebowaniu i opracowanie wysokiej jakości komplementarnych elementów programów nauczania, które dalej rozszerzą EUPC. Ekscytujące jest to, że zasady profilaktyki opartej na dowodach naukowych mogą być stosowane w większej liczbie problemowych obszarów w naszych społeczeństwach.

− Artur Malczewski: W ramach międzynarodowego projektu Frontline Politeia, we współpracy z dr Justyną Syroką, która jest Ekspertem Wojewódzkim ds. Informacji o Narkotykach i Narkomanii (RCPS Lublin), realizowaliśmy pilotażowe szkolenie EUPC dla realizatorów programów profilaktycznych z województwa lubelskiego. Była to pierwsza próba, i w moim odczuciu udana, zmiany grupy docelowej dla szkoleń EUPC, bo w tym programie wzięły udział nie osoby zlecające programy profilaktyczne, ale realizatorzy tych programów, w tym przedstawiciele policji. W ramach projektu Frontline Politeia „zmapowaliśmy” programy profilaktyczne i już po zakończeniu projektu RCPS w Lublinie chcemy wesprzeć niektóre z tych programów w przygotowaniu ich do zgłoszenia do bazy programów rekomendowanych prowadzonej przez KCPU.

− EMCDDA przekształca się w tym roku w Europejską Agencję ds. Narkotyków (ang. skrót EUDA). Jakie nowe zadania w dziedzinie profilaktyki będą realizowane przez nową instytucję i czy może to oznaczać dodatkowe wsparcie dla profilaktyki w Europie?

− Gregor Burkhart: EUDA będzie miała mandat nie tylko do monitorowania, ale także do aktywnego udzielania porad, realizowania szkoleń i udzielania rekomendacji. To zmieni zasady gry i da (po fakcie) oficjalny mandat dla EUPC i jego pochodnych. EUDA będzie mogła zapewnić więcej szkoleń, także w innych dziedzinach niż profilaktyka. W programie prac EUDA już publicznie stwierdzono, że będzie ona również wdrażać i rozpowszechniać wersję EUPC dla realizatorów programów profilaktycznych w Europie. Obejmie to profilaktykę przestępczości i przemocy wśród młodzieży.

− Gregor, czy możesz przybliżyć czytelnikom „Serwisu Informacyjnego UZALEŻNIENIA” rejestr Xchange? Jakie inne podobne źródła warto wykorzystać?

− Gregor Burkhart: Początkowo postrzegałem Xchange jako wysoce specjalistyczną rzecz tylko dla naukowców zajmujących się profilaktyką. Nagle, ponieważ teraz jest używany jako kamień węgielny dla EUPC, katalog Xchange stał się prostym narzędziem dla decydentów, osób opiniotwórczych, polityków umożliwiającym sprawdzenie, czy niektóre słynne programy (takie jak na przykład Program Wzmacniania Rodziny) lub programy intensywnie reklamowane (np. Planet Youth) są faktycznie skuteczne i warte inwestycji, zarówno finansowych, jak i infrastrukturalnych. Najpierw odkryliśmy przydatność Xchange, a teraz przygotowujemy siostrzany rejestr − po hiszpańsku, dla całej Ameryki Łacińskiej. Wiele nieefektywnych lub nawet szkodliwych interwencji jest tam mocno promowanych i reklamowanych. Rejestry, takie jak Xchange (lub jego siostra ILAIPE w Ameryce Łacińskiej czy Blueprints w USA), są bardzo prostymi narzędziami do podejmowania mądrzejszych decyzji finansowych. Jednym z mankamentów profilaktyki nie jest brak funduszy na profilaktykę, ale to, że istniejące pieniądze są wydawane na bezużyteczne lub nawet potencjalnie szkodliwe programy tylko dlatego, że dobrze wyglądają.

− Artur Malczewski: Warto dodać, że w Polsce mamy swój rejestr, to jest bazę programów rekomendowanych11, która jest nie tylko wykazem programów opartych na dowodach naukowych, ale również cennym zasobem wiedzy na temat tego, co działa w profilaktyce. System rekomendacji funkcjonuje na poziomie krajowym od 2010 roku. Jest to zadanie realizowane we współpracy trzech instytucji: Krajowego Centrum Przeciwdziałania Uzależnieniom, Instytutu Psychiatrii i Neurologii i Ośrodka Rozwoju Edukacji. W ramach systemu dokonywana jest ocena programów z obszarów promocji zdrowia psychicznego, profilaktyki uzależnień (profilaktyki narkomanii, profilaktyki problemów alkoholowych) oraz programów profilaktyki innych zachowań problemowych (ryzykownych) dzieci i młodzieży. Gdy tworzyliśmy Europejskie Standardy Jakości w Profilaktyce Uzależnień12 w latach 2008−2010, to właśnie system rekomendacji z Polski był jednym z dokumentów, który wykorzystano w pracach nad standardami.

− Profilaktyka oparta na kształtowaniu środowiska społecznego, nazywana także profilaktyką środowiskową (ang. environmental prevention), jest ważnym elementem działań mających na celu zmniejszenie rozprzestrzeniania się używania substancji psychoaktywnych. Jaką rolę powinny pełnić społeczności lokalne w tej dziedzinie? Jak ważna jest profilaktyka oparta na kształtowaniu środowiska społecznego w odpowiedzi na problem substancji psychoaktywnych?

− Gregor Burkhart: Profilaktyka oparta na kształtowaniu środowiska społecznego jest drugim (choć w dużej mierze nieznanym) filarem profilaktyki. Większość ludzi myśli (jak np. w niedawnej deklaracji z Oviedo13), że profilaktyka polega wyłącznie na uczynieniu jednostek bardziej odpornymi, kompetentnymi i potrafiącymi dokonywać lepszych wyborów, dzięki dostarczaniu im odpowiednich narzędzi behawioralnych i decyzyjnych. Profilaktyka oparta na kształtowaniu środowiska społecznego działa na zachowanie ludzkie w inny – uzupełniający, często zaniedbywany, ale niezbędny sposób: dążąc do stworzenia ochronnego i przyjemnego środowiska, eliminując szkodliwe bodźce behawioralne. Dzięki temu nie jest konieczne, by ludzie byli kompetentni, samokontrolujący się i ciągle zobowiązani do podejmowania odpowiedzialnych wyborów. Wielu ludzi nie jest w stanie tego robić, ponieważ są na przykład zajęci zapewnianiem pożywienia, koniecznością utrzymania lub opieki nad kimś innym. Chociaż uważa się przepisy prawne i makropolityki dotyczące alkoholu, tytoniu czy marihuany za główne zakresy profilaktyki opartej na kształtowaniu środowiska społecznego, to praktyka pokazuje, że poprawę fizycznego i regulacyjnego otoczenia lepiej realizują lokalne społeczności, np. poprzez zapewnienie zdrowszych i bardziej zielonych środowisk, z większą możliwością organizacji konstruktywnego spędzania czasu wolnego, mniejszą ekspozycją na wizualne bodźce wywołujące zachowania związane z używaniem substancji, a także zdrowsze uregulowanie środowiska życia nocnego np. z dostępną darmową wodą i odpowiedzialnymi praktykami serwowania napojów alkoholowych. Takie − i wiele innych − możliwości działań społeczności nie wymagają od ludzi wyposażenia w takie umiejętności ochronne, jak np. samokontrola, zrozumienie, motywacja i dlatego są egalitarne i społecznie bardziej sprawiedliwe niż podejście skoncentrowane na jednostce, mające na celu wyłącznie poprawę zachowania.

− Artur Malczewski: To jest ważny temat w Polsce i tak, jak wspomniał Gregor, społeczności lokalne pełnią kluczową rolę. Gminy podejmują działania mające na celu ograniczenie dostępności napojów alkoholowych. Nadal wydają się one niewystarczające. Na przykład mamy w Polsce prawie 2500 gmin, a tylko około 170 wprowadziło ograniczenie nocnej sprzedaży napojów alkoholowych. Warto zwrócić uwagę, że nie mamy w Polsce dobrego tłumaczenia terminu environmental prevention, i to określenie prawie nie funkcjonuje zarówno w dokumentach strategicznych, jak i w praktyce. Z drugiej strony gminy podejmują działania w ramach profilaktyki opartej na kształtowaniu środowiska społecznego. W 2022 roku było ponad 120 tys. punktów sprzedaży napojów alkoholowych i to od samorządu lokalnego zależy, ile ich będzie − czy ta liczba będzie wzrastać, czy maleć. W podręczniku EUPC, wydanym przez Instytut Psychiatrii i Neurologii, zostało zaproponowane tłumaczenie na polski environmental prevention jako profilaktyka oparta na kształtowaniu środowiska społecznego. Ustalenie trafnego terminu to nie tylko nasz problem, podobnie jest też np. w Chorwacji.

Staramy się zarówno promować samą nazwę tego typu profilaktyki, jak również działania z jej obszaru. Dyskutowaliśmy na ten temat podczas międzynarodowej konferencji w ubiegłym roku w Warszawie, w której uczestniczył Gregor.

− Dziękuję za rozmowę.

Redakcja

Przypisy

  1. ↑ EMCDDA − Europejskie Centrum Monitorowania Narkotyków i Narkomanii.
  2. ↑ Zapraszamy do odwiedzenia strony Europejskiego Towarzystwa Badań nad Profilaktyką.
  3. ↑ Program mający na celu podnoszenie profesjonalizmu personelu zajmującego się profilaktyką substancji psychoaktywnych w Europie. Strona EUPC jest prowadzona przez EMCDDA: https://www.emcdda.europa.eu/best-practice/european-prevention-curriculum-eupc_en
  4. ↑ Xchange to internetowy rejestr programów profilaktycznych opartych na dowodach naukowych dostępny pod adresem https://www.emcdda.europa.eu/best-practice/xchange_en
  5. ↑ Ostatnie stanowisko EUPC (tzw. position paper) opublikowane na stronie KCPU dotyczy roli organów ścigania w profilaktyce: https://kcpu.gov.pl/wp-content/uploads/2023/02/Stanowisko-Europejskiego-Towarzystwa-Badan-nad-Profilaktyka-dot-roli-organow-scigania-w-profilaktyce-.pdf
  6. ↑ Europejski Program Profilaktyki – program szkoleniowy dla osób zlecających wdrażanie programów profilaktycznych oraz/i podejmujących strategiczne decyzje odnośnie do profilaktyki, a także specjalistów w dziedzinie profilaktyki, zwiększający kompetencje w pracy w zakresie profilaktyki opartej na dowodach.
  7. ↑ Projekt Frontline Politeia (https://www.frontline-politeia.eu) był pierwszą próbą wdrożenia szkoleń EUPC w kilkunastu krajach Unii Europejskiej. Dr Artur Malczewski był koordynatorem pakietu trzeciego projektu, w ramach którego m.in. przeprowadzono analizę systemów profilaktycznych w poszczególnych krajach Unii Europejskiej, jak również podjęto próbę „zmapowania” podmiotów zajmujących się profilaktyką uzależnień (https://preventionasap.pl).
  8. ↑ Polska wersja podręcznika pod nazwą „Europejski Program Profilaktyki” dostępna jest pod adresem https://www.emcdda.europa.eu/system/files/media/publications/documents/11733/PL_EUPC_Online.pdf
  9. ↑ Reitox Focal Points to Krajowe Punkty Monitorujące, które działają we wszystkich krajach Unii Europejskiej oraz Norwegii i Turcji. Focal Points współpracują ściśle z EMCDDA i otrzymują współfinansowanie ze środków Komisji Europejskiej. W KCPU rolę Reitox Focal Point pełni Dział Badań, Monitorowania oraz Współpracy Międzynarodowej. Wykaz Reitox Focal Points oraz zakres ich działania znajduje się na stronie EMCDDA https://www.emcdda.europa.eu/about/partners/reitox_en
  10. ↑ Lista trenerów znajduje się na stronie EMCDDA: https://www.emcdda.europa.eu/best-practice/european-prevention-curriculum-eupc/list-of-trainers_en
  11. ↑ Strona programów rekomendowanych: https://programyrekomendowane.pl
  12. ↑ Informacje o standardach i publikacje na ten temat w języku polskim znajdują się pod adresem https://kcpu.gov.pl/profilaktyka-i-edukacja/europejskie-standardy/
  13. ↑ Deklaracja z Oviedo jest dostępna na stronie internetowej https://www.oviedodeclaration.org


Współcześnie polityka prohibicji zaczyna podlegać coraz to wyraźniejszej ewolucji i różnicowaniu od pierwotnej jej formy, którą określić można mianem prohibicji twardej (prawny zakaz realizacji wszelkich form podaży i konsumpcji środków odurzających i substancji psychotropowych), do jej współczesnych, niekiedy dość odbiegających od pierwotnej „ortodoksji” form, które określić można mianem prohibicji miękkiej, przede wszystkim w polityce realizowanej wobec cannabis.

Międzynarodowe i krajowe regulacje dotyczące cannabis1

Krzysztof Krajewski
Uniwersytet Jagielloński

Od początku XX wieku środki odurzające i substancje psychotropowe objęte zostały w skali globalnej systemem prohibicji, tj. podejściem oznaczającym zakaz podejmowania względem tych substancji jakichkolwiek czynności, w tym przede wszystkim polegających na wyrobie, przetwarzaniu, przewożeniu, wprowadzaniu do obrotu, udzielaniu, posiadaniu itp., chyba że jest to uzasadnione względami medycznymi i/lub badawczymi. Zakaz ten dotyczy więc przede wszystkim wykorzystania tych środków w celach rekreacyjnych, tj. używania ich dla osiągnięcia wywoływanych przez nie efektów psychoaktywnych.

Na poziomie międzynarodowym powyższa fundamentalna zasada systemu prohibicji narkotykowej znajduje jednoznaczny wyraz w art. 4 lit. c Konwencji jednolitej o środkach odurzających z roku 1961, podstawowego instrumentu prawnego globalnej polityki narkotykowej powstałego w ramach ONZ i ratyfikowanego przez zdecydowaną większość (186) krajów świata. Przepis ten stwierdza: „strony podejmą takie kroki prawne i administracyjne, które uznają za konieczne, aby uwzględniając postanowienia niniejszej konwencji, ograniczyć zbiór, wyrób, wywóz, przywóz, rozprowadzanie, obrót, użycie i posiadanie środków odurzających wyłącznie do celów leczniczych i naukowych”. Nieco inaczej ujęte, ale w zasadzie identyczne w swej treści postanowienia zawiera art. 5 Konwencji o substancjach psychotropowych z roku 1971.

O tym, jakie środki odurzające lub substancje psychotropowe są przedmiotem kontroli międzynarodowej, decydują wykazy substancji kontrolowanych, stanowiące załączniki do obu konwencji, których ewentualne uzupełnianie jest zadaniem Komisji Środków Odurzających w ramach Rady Gospodarczej i Społecznej ONZ (ECOSOC). Obecnie w ramach systemu ONZ takiej kontroli poddane są 94 środki odurzające i 105 substancji psychotropowych. Wśród nich znajdują się ziele i żywica konopi oraz tetrahydrokannabinol (THC). Podkreślić należy, że załączniki do konwencji ONZ zawierające wykazy substancji kontrolowanych, określają jedynie minimalny zakres kontroli szkodliwych substancji psychoaktywnych i kraje członkowskie mogą w ramach prawa krajowego przewidywać znacznie szerszy zakres tej kontroli i poddawać jej także substancje nie umieszczone w wykazach ONZ. Większość krajów korzysta z tej możliwości, np. w ustawodawstwie polskim kontroli poddanych jest ponad 400 środków odurzających, substancji psychotropowych i nowych substancji psychoaktywnych umieszczonych w stosownych wykazach, stanowiących załączniki do Rozporządzenia Ministra Zdrowia z dnia 17 sierpnia 2018 r. w sprawie wykazu substancji psychotropowych, środków odurzających oraz nowych substancji psychoaktywnych (Dz.U.2018.1591 z późn. zm.).

Substancje umieszczone w wykazach stanowiących załączniki do konwencji ONZ są ponadto klasyfikowane w ramach czterech grup (wykazy I–IV Konwencji jednolitej oraz wykazy I–IV Konwencji o substancjach psychotropowych), w zależności od ich właściwości, szkodliwości, intensywności form kontroli oraz dopuszczalnych zastosowań medycznych, terapeutycznych, badawczych itp. Zasada jest przy tym następująca: w wykazie I znajdują się zawsze wszystkie środki i substancje kontrolowane, które w ten sposób podlegają tzw. kontroli podstawowej. Środki umieszczone w wykazach II i III podlegają mniej rygorystycznej, złagodzonej kontroli, natomiast środki umieszczone w wykazie IV podlegają kontroli obostrzonej. To ostatnie oznacza m.in., że niedopuszczalne jest ich stosowanie nawet w celach medycznych, terapeutycznych itp. Do grudnia 2020 roku cannabis znajdowały się w wykazach I oraz IV Konwencji jednolitej, a więc – obok m.in. heroiny – były traktowane jako środek niemający jakichkolwiek zastosowań medycznych, terapeutycznych itp. i jako taki podlegały najostrzejszej kontroli międzynarodowej oraz w prawie krajowym stron konwencji. Dopiero decyzja 63/17 Komisji Środków Odurzających Rady Gospodarczej i Społecznej ONZ, podjęta w czasie posiedzenia w dniach 2-4 grudnia 2020 roku, zmieniła status prawny tych substancji: konopie i ich żywica zostały usunięte z wykazu IV Konwencji jednolitej, pozostają natomiast w wykazie I. Decyzja została podjęta stosunkiem głosów 27 do 25, przy 1 głosie wstrzymującym się2. Oznacza to, że aktualnie ziele i żywica konopi, a także THC są substancjami kontrolowanymi, ale takimi, co do których dopuszczalne są zastosowania medyczne i terapeutyczne. Będąca od wielu lat przedmiotem intensywnej dyskusji kwestia ewentualnych leczniczych zastosowań cannabis w konsekwencji przestała być w zasadzie przedmiotem kontrowersji prawnych. Przed decyzją z grudnia 2020 roku kraje świata, które decydowały się na takie czy inne formy dopuszczania medycznego, terapeutycznego wykorzystania ziela i żywicy konopi, mogły w zasadzie być oskarżane o naruszenie swoich zobowiązań międzynarodowych wynikających z faktu ratyfikacji konwencji z 1961 i 1971 roku. Po decyzji Rady Gospodarczej i Społecznej o reklasyfikacji cannabis ten problem przestał istnieć, a kwestia medycznych zastosowań kannabinoidów stała się wyłącznie kwestią istnienia ewentualnych wskazań bądź przeciwwskazań medycznych, a nie zakazów prawnych.

Rozmiękczanie polityki

Współcześnie polityka prohibicji zaczyna podlegać coraz to wyraźniejszej ewolucji i różnicowaniu3: od pierwotnej jej formy, którą określić można mianem prohibicji twardej, do jej współczesnych, niekiedy dość odbiegających od pierwotnej „ortodoksji” form, które określić można mianem prohibicji miękkiej. Prohibicja twarda, czy inaczej prohibicja bezwzględna, oznacza bowiem obwarowany sankcjami karnymi prawny zakaz realizacji wszelkich form podaży i popytu (konsumpcji) środków odurzających i substancji psychotropowych, włączając w to nie tylko używanie rekreacyjne, ale także zastosowania medyczne (poza pewnym bardzo wąskim kręgiem środków tradycyjnie wykorzystywanych jako np. środki przeciwbólowe). Niewątpliwie ta forma prohibicji dominowała globalnie do końca ubiegłego wieku i była jednoznacznie reprezentowana w ówczesnej wykładni postanowień konwencji z lat 1961 i 1971 przez organy ONZ. Kraje podejmujące próby odstąpienia od tak pojmowanej prohibicyjnej „ortodoksji” spotykały się często z różnego rodzaju „wytykami” ze strony Międzynarodowego Organu Kontroli Środków Odurzających (International Narcotic Control Board). Już w latach 80. i 90. ubiegłego stulecia jednak coraz to wyraźniej zaznaczały swój wpływ argumenty na rzecz polityki prohibicji miękkiej, które szczególnie jednoznacznie dochodziły do głosu w odniesieniu do cannabis. Polityka prohibicji miękkiej nie przekreśla samej istoty systemu prohibicyjnego. Uwzględniając jednak rozmaite doświadczenia, w tym niepowodzenia i negatywne konsekwencje uboczne polityki twardej prohibicji, próbuje znaleźć elastyczniejsze podejście do realizacji podejścia prohibicyjnego. Polega to najczęściej na odstępowaniu w określonych przypadkach od bezwzględnego egzekwowania polityki prohibicji, w tym przede wszystkim sankcji karnych w stosunku do użytkowników narkotyków i osób uzależnionych, podczas gdy zakazy te i sankcje pozostają w mocy w stosunku do osób zajmujących się stwarzaniem nielegalnej podaży narkotyków. Taka miękka prohibicja realizowana jest dzisiaj przy wykorzystaniu czterech podstawowych instrumentów, które znajdują zastosowanie przede wszystkim w polityce realizowanej wobec cannabis.

Depenalizacja: faktyczne wycofanie prawa karnego i sankcji karnych wobec użytkowników narkotyków (popytu), poprzez możliwość niestosowania tych sankcji w pewnych sytuacjach w praktyce (co nie dotyczy jednak podaży).

Dekryminalizacja: formalne wycofanie prawa karnego i sankcji karnych wobec użytkowników narkotyków (popytu), skutkujące całkowitym zaniechaniem stosowania sankcji karnych wobec wszystkich użytkowników (ale nie wobec podaży, tj. bez legalizacji).

Legalizacja dla celów medycznych („medykalizacja” problemu): szersze dopuszczenie zastosowań medycznych, terapeutycznych ziela i żywicy konopi.

Legalizacja dla celów rekreacyjnych („normalizacja” problemu): wycofanie prawa karnego tak wobec popytu, jak i wobec podaży i stworzenie regulowanego rynku, przede wszystkim w odniesieniu do cannabis).

Depenalizacja jest stosukowo najskromniejszą formą odejścia od twardej prohibicji. W jej ramach czynności związane z używaniem narkotyków (np. samo używanie, ale także posiadanie, nabywanie, uprawa na własny użytek) formalnie pozostają przestępstwami, ale w praktyce albo nie są ścigane, albo wobec sprawców nie stosuje się sankcji karnych, lecz różnego rodzaju alternatywne środki o charakterze leczniczym lub profilaktycznym. W takim rozwiązaniu formalnie obowiązują nadal zakazy prohibicyjne, w tym także te dotyczące używania rekreacyjnego, ale czyny związane z samym tylko używaniem nie muszą pociągać za sobą sankcji karnych. Można w ogóle nie wszczynać postępowania, umarzać je, zawieszać itp., a o dopuszczalności takich decyzji decyduje z reguły ilość środka, a także okoliczności czynu. Depenalizacja jest dzisiaj często stosowanym środkiem wykorzystywanym w wielu krajach europejskich, takich jak np. Holandia, Austria, Niemcy, a także Polska. W tym ostatnim wypadku chodzi o obowiązujący od roku 2011 art. 62a ustawy o przeciwdziałaniu narkomanii, dający prokuratorowi w pewnych sytuacjach możliwość umorzenia postępowania w sprawach o posiadanie narkotyków, w tym przede wszystkim cannabis.

Zbliżonym w swych efektach rozwiązaniem, aczkolwiek dalej idącym, jest dekryminalizacja. W jej ramach pewne czynności związane z używaniem narkotyków (np. samo używanie, ale także posiadanie, nabywanie, uprawa na własny użytek) w ogóle nie stanowią przestępstw. Nie oznacza to legalności takich czynności: pozostają one zabronione przez prawo administracyjne, posiadane nielegalnie środki mogą być konfiskowane, a sprawcy mogą podlegać sankcjom administracyjnym, w tym o charakterze finansowym. Tak, jak w poprzednim przypadku, o tym, czy czyn związany jest z konsumpcją, decyduje z reguły ilość środka i okoliczności czynu. Dekryminalizacja tym różni się od depenalizacji, że niepociąganie użytkowników narkotyków do odpowiedzialności karnej nie wynika z decyzji organu stosującego prawo o niezastosowaniu sankcji karnych w poszczególnych, konkretnych przypadkach. Wynika to w sposób generalny i bezpośrednio z przepisów prawa, a konkretnie z zawężonego zakresu kryminalizacji czynności, których przedmiotem są narkotyki.

Kolejną formą „rozmiękczania” prohibicji jest legalizacja o charakterze medycznym. Aczkolwiek teoretycznie może obejmować wiele środków, w praktyce dotyczy ona dzisiaj przede wszystkim cannabis. Może przyjmować różne formy. Przede wszystkim może chodzić o udostępnianie produktów farmaceutycznych zawierających kannabinoidy. Może jednak polegać także na dopuszczeniu upraw własnych (z reguły ograniczonej liczby krzaków) celem wykorzystania na własne potrzeby medyczne uzyskanego w ten sposób ziela czy żywicy konopi. Wreszcie może chodzić o dopuszczalność określonych form obrotu „medyczną marihuaną”. W tym ostatnim wypadku chodzi o legalizację istnienia podmiotów zajmujących się uprawą konopi oraz przetwarzaniem i udostępnianiem ich ziela osobom mającym rekomendację medyczną. Dostępność produktów medycznych zawierających kannabinoidy (kannabinole, kannabidole i inne) jest dzisiaj dość powszechna w Europie i Ameryce Północnej. Natomiast „medykalizacja” dostępu do ziela czy żywicy konopi jest już czymś rzadszym. Pionierem w tym zakresie był amerykański stan Kalifornia, gdzie w roku 1996, na skutek referendum, wprowadzono model bardzo szerokiego dostępu do „medycznej marihuany”. Model kalifornijski stał się wzorem dla wielu innych stanów USA. Dzisiaj mniej lub bardziej restrykcyjne rozwiązania w tym zakresie obowiązują w większości spośród nich. Również w Europie coraz częściej pojawiają się takie rozwiązania. Przykładem mogą być Czechy (od 2012), Niemcy (od 2017), a także Polska (nowelizacja ustawy o przeciwdziałaniu narkomanii dokonana w roku 2017). Za każdym razem chodzi tutaj przede wszystkim o możliwość nabywania ziela konopi na podstawie recepty lekarskiej. Rzadziej o dopuszczalność domowej uprawy na własny użytek medyczny.

Najdalej idącym rozwiązaniem w ramach prohibicji miękkiej jest legalizacja rekreacyjnego używania cannabis (która zresztą rozwiązuje także kwestię ewentualnego używania medycznego), która stanowi najradykalniejsze rozwiązanie uchylające w pewnym ograniczonym zakresie, w stosunku do jednego środka, istotę systemu prohibicyjnego. Legalizacja, to jest „normalizacja”, a nie jedynie „medykalizacja” problemu narkotyków, jest dzisiaj rozwiązaniem dotyczącym w zasadzie tylko cannabis. Równocześnie warto zaznaczyć, że o ile od wspomnianej decyzji Rady Gospodarczej i Społecznej ONZ z roku 2020 „medykalizacja” nie budzi już raczej żadnych zastrzeżeń natury prawnej, legalizacja w celach rekreacyjnych, „normalizacja” problemu, jest w zasadzie – chociażby w świetle wspomnianego art. 4 lit. c Konwencji jednolitej o środkach odurzających – wciąż rozwiązaniem wątpliwym. Nie zmienia to faktu, że różne kraje decydują się na takie rozwiązanie, a reakcja organów ONZ nie jest w ostatnich latach gwałtowna (tak jak by to było zapewne jeszcze 20-30 lat temu).

Legalizacja rekreacyjna

Pionierem legalizacji rekreacyjnej były Stany Zjednoczone, aczkolwiek nie jako federacja, lecz na poziomie poszczególnych stanów. Jest to o tyle paradoksalne, że wcześniej, przez lata, USA były głównym filarem światowej „wojny z narkotykami”. Pionierami takich rozwiązań były stany Kolorado i Waszyngton, gdzie stosowne reformy wprowadzono w roku 2012, znowu na skutek przeprowadzenia referendów4. Obecnie różne formy legalizacji rekreacyjnej obowiązują w 20 stanach USA. Sprowadzają się one do stworzenia szczegółowo uregulowanego, legalnego rynku cannabis, sprowadzającego się do dość restrykcyjnie kontrolowanego systemu reglamentacji dostępu do rekreacyjnej marihuany. Określa on warunki dopuszczalności uprawy, przetwarzania i sprzedaży cannabis przez prywatne podmioty komercyjne, przy uwzględnieniu zasady rozdzielenia poszczególnych ogniw łańcucha dystrybucji (w celu zapobiegania wykształceniu się monopoli). Podmioty te czy osoby fizyczne muszą uzyskać stosowne licencje, objęte wysokimi opłatami za ich otrzymanie i odnowienie, a także poddać się procedurze sprawdzenia swojej przeszłości, celem zapobieżenia legalizowaniu się w ten sposób przez członków grup przestępczych. Działalność tych podmiotów obłożona jest wysokim podatkiem akcyzowym, podatkiem od sprzedaży i opłatami lokalnymi. Istnieją oczywiście także – tak samo jak w przypadku alkoholu – wiekowe ograniczenia możliwości nabywania produktów cannabis, a konsumpcja może odbywać się tylko w warunkach prywatnych (zakaz konsumpcji w miejscach publicznych). Określony jest także dopuszczalny próg stężenia THC we krwi w ruchu drogowym oraz sankcje za naruszenie wszelkich regulacji. Model amerykański opiera się na komercjalizacji legalnego obrotu cannabis, co jest przedmiotem częstej krytyki. Inaczej jest w Urugwaju, gdzie podobny co do zasady model, oparty jest na systemie monopolu państwowego.

Komercyjny charakter ma także legalizacja marihuany w Kanadzie, gdzie od 2018 roku obowiązuje federalna ustawa o ramowym charakterze, przewidująca rekreacyjną legalizację marihuany, której wykonanie w szczegółach zostało pozostawione poszczególnym prowincjom i terytoriom. Ostatnio została opublikowana wstępna ocena konsekwencji tego zabiegu legalizacyjnego, wskazująca i na jego pozytywy, i negatywy5.

Co ciekawe, większość krajów europejskich, często uciekając się do depenalizacji, dekryminalizacji czy legalizacji medycznej cannabis, jest znacznie ostrożniejsza, jeśli chodzi o ewentualną legalizację rekreacyjną. Jedynym właściwie przykładem może być tutaj Holandia, aczkolwiek obowiązujący tam model coffie shops nie jest w ogóle formalną legalizacją (nawet jeśli jego efekty praktyczne są w zasadzie tożsame z legalizacją). Jest to bowiem system wykorzystujący specyficzne instytucje holenderskiego systemu prawnego, poprzez które coffie shops są jedynie tolerowane i nie działają w oparciu o jednoznaczne uregulowania prawne. Dlatego określa się go mianem quasi-legalizacji. W Hiszpanii z kolei, szczególnie w Katalonii, mają miejsce od lat próby legalizacji oddolnej w formie tzw. spółdzielni konopnych (cannabis social clubs), których członkowie wspólnie uprawiają cannabis na własne potrzeby. Status prawny tych „spółdzielni” jest jednak przedmiotem licznych kontrowersji. Na znacznie mniejszą skalę „spółdzielnie” próbowano tworzyć także w Belgii. Wreszcie rządząca obecnie w Niemczech koalicja SPD/Zieloni/FDP przewidziała legalizację cannabis w zawartej umowie koalicyjnej, aczkolwiek zamiar ten nie został do dzisiaj sfinalizowany (ale prace trwają).

Sytuacja w Polsce

W Polsce używanie cannabis w celach rekreacyjnych, tj. innych niż relatywnie wąsko określone zastosowania medyczne, jest nielegalne i pociąga za sobą odpowiedzialność karną albo za posiadanie na własny użytek (art. 62 ust. 1 u.p.n. – pozbawienie wolności do lat 3, lub art. 62 ust. 3 u.p.n. – grzywna, ograniczenie wolności lub pozbawienie wolności do roku w tzw. przypadku mniejszej wagi), albo uprawę na własny użytek (art. 63 ust. 1 u.p.n. – pozbawienie wolności do lat 3). Brak jest natomiast odpowiedzialności karnej za samo używanie, a także za nabywanie środków odurzających lub substancji psychotropowych. Zakres odpowiedzialności karnej za posiadanie środka na przestrzeni lat 1997–2011 ulegał istotnym zmianom. Poczynając od roku 2011, ma miejsce depenalizacja w oparciu o wspomniany przepis art. 62a u.p.n., który przewiduje możliwość umorzenia przez prokuratora postępowania, jeżeli posiadanie dotyczy nieznacznej ilości środka przeznaczonego na własny użytek, a orzeczenie wobec sprawcy kary byłoby niecelowe ze względu na okoliczności popełnienia czynu, a także stopień jego społecznej szkodliwości. W praktyce decyzje o umorzeniu postępowania zapadają w ok. 1/3 spraw o posiadanie wbrew przepisom ustawy środków odurzających lub substancji psychotropowych, przy czym przytłaczająca większość takich spraw w Polsce dotyczy właśnie marihuany, ewentualnie także amfetaminy.

Od kilku lat mamy natomiast w Polsce do czynienia z rozszerzaniem możliwości medycznego wykorzystania kannabinoidów. Decydujący krok w tym kierunku poczyniony został w styczniu 2022 roku. Do tej daty ziele i żywica konopi były bowiem środkami odurzającymi zaliczanymi do grupy IV-N, tj. środków, które mogły mieć wyłącznie zastosowania badawcze oraz w lecznictwie zwierząt. Od zmiany wspomnianego rozporządzenia ministra zdrowia z roku 2018 w sprawie wykazu substancji psychotropowych, środków odurzających oraz nowych substancji psychoaktywnych dokonanej w styczniu 2022 roku ziele i żywica konopi zostały usunięte z wykazu IV-N środków odurzających i pozostają tylko w wykazie I-N. Stały się więc środkami odurzającymi mającymi ewentualne zastosowania medyczne. Sam THC jest natomiast sklasyfikowany jako substancja psychotropowa i zaliczony do grupy II-P substancji psychotropowych, tj. mogących mieć zastosowania medyczne. Szereg innych kannabinoidów, głównie syntetycznych, zaliczonych jest do grupy I-P, a więc środków mogących mieć wyłącznie zastosowania badawcze.

Trzeba jednak podkreślić, że pierwsze decyzje dotyczące dostępności ziela i żywicy konopi w celach terapeutycznych zapadły pięć lat wcześniej. Otóż Ustawą z dnia 7 lipca 2017 r. o zmianie ustawy o przeciwdziałaniu narkomanii oraz ustawy o refundacji leków, środków spożywczych specjalnego przeznaczenia żywieniowego oraz wyrobów medycznych (Dz.U.2017.1458) dopuszczono do obrotu leki recepturowe, tj. przygotowywane w aptece, a uzyskane z zastosowaniem ziela konopi innych niż włókniste, tj. zawierających powyżej 0,2% THC (art.33a u.p.n.). W tym celu ziele konopi innych niż włókniste oraz wyciągi, nalewki farmaceutyczne, a także wszystkie inne wyciągi z konopi innych niż włókniste oraz żywica konopi innych niż włókniste mogą stanowić surowiec farmaceutyczny przeznaczony do sporządzania leków recepturowych w rozumieniu art. 2 pkt 40 prawa farmaceutycznego (ustawy z dnia 6 września 2001 r., Dz.U.2001.126). Takie leki recepturowe traktowane są jako produkty lecznicze zawierające środki odurzające lub substancje psychotropowe, wydawane są z przepisu lekarza i mają kategorię dostępności Rpw. Nowela z roku 2017 nie uregulowała natomiast – inaczej niż analogiczne rozwiązanie niemieckie – dostępu do surowca krajowego, tj. dopuszczalności upraw w Polsce na cele farmaceutyczne konopi innych niż włókniste. W związku z tym w grę wchodził wyłącznie surowiec importowany po uzyskaniu stosownego pozwolenia na dopuszczenie do obrotu wydanego przez Prezesa Urzędu Rejestracji Produktów Leczniczych, Wyrobów Medycznych i Produktów Biobójczych.

Sytuacja w tym zakresie uległa zmianie po kolejnej nowelizacji ustawy o przeciwdziałaniu narkomanii dokonanej ustawą z dnia 24 marca 2022 r. (Dz.U.2022.763). Do czasu tej nowelizacji uprawa konopi innych niż włókniste (tj. o zawartości THC powyżej 0,2%)s była w Polsce całkowicie zabroniona. Po nowelizacji z roku 2022 zakaz uprawy konopi innych niż włókniste nie dotyczy wyjątku określonego w art. 49a u.p.n., który to przepis stwierdza dopuszczalność uprawy konopi innych niż włókniste i zbiór ziela lub żywicy konopi innych niż włókniste w celu wytwarzania surowca farmaceutycznego, o którym mowa w art. 33a ust. 1 u.p.n. Taka uprawa i zbiór mogą być prowadzone przez instytut badawczy w rozumieniu ustawy z dnia 30 kwietnia 2010 r. o instytutach badawczych (Dz.U.2010.618), po uzyskaniu zezwolenia Głównego Inspektora Farmaceutycznego. Pozostałe ustępy art. 49a u.p.n. regulują w sposób szczegółowy wymogi formalne wniosku o uzyskanie zezwolenia, o którym mowa w ust. 1 tego przepisu, procedurę jego składania i rozpatrywania, a także cały szereg szczególnych wymogów dotyczących zabezpieczenia upraw, jakie musi spełnić instytut badawczy prowadzący uprawy konopi innych niż włókniste przeznaczonych do wykorzystania jako surowiec farmaceutyczny. W tym ostatnim zakresie, poza rozlicznymi ograniczeniami dostępu do upraw i systemem monitoringu wizyjnego, wymagane jest dodatkowo zainstalowanie technologii zdalnego nadzoru roślin (Radio-frequency identification czy też RFID), która wykorzystuje fale radiowe do odczytu i przesyłania danych zawartych na etykiecie naniesionej na każdą z uprawianych roślin, umożliwiając identyfikację każdej z roślin znajdujących się w polu odczytu (definicja z nowego przepisu art. 4 pkt 23a u.p.n.). W trakcie debaty parlamentarnej zwracano uwagę na to, że instytut, który miałby spełnić wymogi zabezpieczenia upraw, musiałby ponieść olbrzymie nakłady na związane z tym inwestycje, co może spowodować, że surowiec krajowy wcale nie będzie tańszy od importowanego. Kwestia funkcjonowania powyższych regulacji w praktyce terapeutycznej to zupełnie osobne zagadnienie6.

Przypisy

  1. ↑ Więcej na temat części zagadnień poruszanych w niniejszym artykule por.: K. Krajewski, „Regulacje prawne dotyczące medycznych zastosowań kannabinoidów”, w: A. Klimkiewicz (red.), „Konopie i medyczne zastosowanie kannabinoidów – praktyczne rekomendacje”, Warszawa 2022, s. 293-307.
  2. ↑ „Za” głosowały, poza USA i Kanadą, wszystkie państwa członkowskie Rady z Europy Zachodniej, a także Polska. Przeciwko głosowała Federacja Rosyjska, Węgry oraz większość członków Rady spoza Europy i Ameryki Północnej. Od głosu wstrzymała się Ukraina.
  3. ↑ Por. K. Krajewski, „Różnorodność rozwiązań w polityce narkotykowej w Europie i na świecie”, „Serwis Informacyjny NARKOMANIA”, 4/2016 (76), s. 7-11.
  4. ↑ Por. K. Krajewski, „Legalizacja cannabis w stanach Colorado i Waszyngton w USA oraz w Urugwaju”, „Serwis Informacyjny NARKOMANIA”, 3/2015 (71), s. 13-18.
  5. ↑ Por. B. Fischer, D. Jutras-Aswad, W. Hall, „Outcomes associated with nonmedical cannabis legalization policy in Canada: taking stock at the 5-year mark”, Canadian Medical Association Journal, 39 (195), 2023, s. 1351-1353, https://www.cmaj.ca/content/195/39/E1351. Por. także omówienie w „Gazecie Wyborczej” z 10.10.2023 https://wyborcza.pl/7,75400,30282978,legalizacji z 10a-marihuany-w-kanadzie-naukowcy-przedstawiaja-skutki.html
  6. ↑ Por. A. Sowa, „Zioło na całe zło”, „Polityka”, 49/2023, s. 31–33.


Dobre zdrowie psychiczne przekłada się na dobre zdrowie fizyczne. Nierozerwalne powiązania między zdrowiem psychicznym a zdrowiem publicznym, prawami człowieka i rozwojem społeczno-gospodarczym oznaczają, że transformacja polityki i praktyki w zakresie zdrowia psychicznego może przynieść realne, wymierne korzyści jednostkom, społecznościom i krajom na całym świecie. Inwestycja w zdrowie psychiczne to inwestycja w lepsze życie i przyszłość dla wszystkich.

Narodowy Program Ochrony Zdrowia Psychicznego na lata 2023–2030

Katarzyna Syroka-Marczewska
Prawniczka

Uwagi ogólne

Zgodnie z danymi Światowej Organizacji Zdrowia blisko miliard ludzi na świecie doświadcza zaburzeń psychicznych1. Zgodnie z art. 3 ustawy o ochronie zdrowia psychicznego2, określenie osoba z zaburzeniami psychicznymi, odnosi się do osoby: a) chorej psychicznie (wykazującej zaburzenia psychotyczne), b) upośledzonej umysłowo, c) wykazującej inne zakłócenia czynności psychicznych, które zgodnie ze stanem wiedzy medycznej zaliczane są do zaburzeń psychicznych, a osoba ta wymaga świadczeń zdrowotnych lub innych form pomocy i opieki niezbędnych do życia w środowisku rodzinnym lub społecznym.

Od wielu lat eksperci zastanawiają się nad przyczynami zaburzeń psychicznych. Znalezienie jednoznacznej odpowiedzi nie jest jednak możliwe, ponieważ każdy człowiek ma swoją historię, doświadczenia, swój pakiet genów itd. Do wzrostu rozpowszechnienia problemów psychicznych przyczyniła się m.in. epidemia COVID-19 oraz konieczność czasowego wprowadzenia związanych z nią ograniczeń3. Obecnie na nasze zdrowie psychiczne wpływają także inne okoliczności, np. wojna w Ukrainie, konflikt izraelsko-palestyński czy niepewna sytuacja gospodarcza w Polsce i na świecie. Z tych wszystkich względów problematyka ochrony zdrowia psychicznego jest niezwykle ważna, ale także wielowymiarowa.

Celem niniejszego artykułu jest zwiększenie świadomości prawnej, w tym w szczególności pod kątem treści Rozporządzenia Rady Ministrów z dnia 30 października 2023 r. w sprawie Narodowego Programu Ochrony Zdrowia Psychicznego na lata 2023–2030 (dalej: Program lub Narodowy Program Ochrony Zdrowia Psychicznego na lata 2023−2030). Rozporządzenie weszło w życie pod koniec listopada 2023 roku. Narodowy Program Ochrony Zdrowia Psychicznego na lata 2023–2030 jest kontynuacją realizacji zadań wdrażanych dotychczas w ramach Narodowego Programu Ochrony Zdrowia Psychicznego na lata 2017–2022 i deklaruje chęć podejścia do systemu ochrony zdrowia psychicznego w sposób kompleksowy, angażując kluczowe podmioty właściwe dla skutecznego wdrażania strategii. Program zakłada więc zapewnienie opieki osobom z zaburzeniami psychicznymi, dopasowanej do ich potrzeb.

Próba definicji zdrowia psychicznego

Na wstępie warto wyjaśnić, czym jest zdrowie psychiczne, ponieważ brak jest w przepisach prawa definicji tego pojęcia. W 2005 roku przyjęto Deklarację Helsińską, która wyraża pogląd, że nie ma zdrowia bez zdrowia psychicznego4. Według Światowej Organizacji Zdrowia (dalej: WHO) zdrowie psychiczne to dobrostan fizyczny, psychiczny i społeczny człowieka, a także zdolność do rozwoju i samorealizacji. Bez wątpienia pojęcia użyte w tej definicji mają szerokie znaczenia i przez każdego mogą być postrzegane w subiektywny sposób. Wpływ na interpretację będą miały także uwarunkowania kulturowe i środowiskowe. Zdrowie psychiczne zazwyczaj definiuje się jako dobrostan, w którym jednostka realizuje swoje możliwości i potrafi poradzić sobie z różnorodnymi sytuacjami życiowymi, jak również jest w stanie uczestniczyć w życiu społecznym oraz produktywnie pracować5. Dobrostan taki obejmuje emocjonalne, psychologiczne i społeczne dobre samopoczucie i zakłada przeżywanie pozytywnych uczuć (np. szczęście, satysfakcja), posiadanie pozytywnych postaw wobec własnych obowiązków i wobec innych ludzi oraz pozytywne funkcjonowanie (np. integracja społeczna, aktualizacja i spójność)6. Warto w jak najszerszy sposób ujmować pojęcie zdrowia psychicznego i nie ograniczać się jedynie do stwierdzonych jednostek chorobowych w tym zakresie. Zdrowie psychiczne może być zatem charakteryzowane przez prawidłowe funkcjonowanie czynności psychicznych, powodujące satysfakcjonujące relacje interpersonalne i umiejętne radzenie sobie z przeciwnościami7. Termin ten, jak już wspomniano, odnoszony jest również do dobrego samopoczucia psychicznego i emocjonalnego8.

Meandry prawa

Jednym z kluczowych aktów prawnych dotyczącym zdrowia psychicznego jest Ustawa z dnia 19 sierpnia 1994 r. ochronie zdrowia psychicznego. Zgodnie z jej treścią zdrowie psychiczne jest fundamentalnym dobrem osobistym człowieka, a ochrona praw osób z zaburzeniami psychicznymi należy do obowiązków państwa. Wspomniane obowiązki państwa obejmują realizację zadań, do których należy w szczególności: promocja zdrowia psychicznego i zapobieganie zaburzeniom psychicznym; zapewnienie osobom z zaburzeniami psychicznymi wielostronnej i powszechnie dostępnej opieki zdrowotnej oraz innych form opieki i pomocy niezbędnych do życia w środowisku rodzinnym i społecznym oraz kształtowanie wobec osób z zaburzeniami psychicznymi właściwych postaw społecznych, a zwłaszcza zrozumienia, tolerancji, życzliwości, a także przeciwdziałania ich dyskryminacji. Warto w tym kontekście podkreślić, że w ramach rozwiązań systemowych w 2005 roku9 wprowadzono do polskiego porządku prawnego instytucję Rzecznika Praw Pacjenta Szpitala Psychiatrycznego10. Głównym jego zadaniem11 jest ochrona praw osób korzystających ze świadczeń zdrowotnych udzielanych przez szpital psychiatryczny, bez względu na przyczynę hospitalizacji. Tym samym oznacza to, że każda osoba będąca w szpitalu psychiatrycznym, np. osoba, która w wyniku używania środków odurzających, substancji psychotropowych, środków zastępczych lub nowych substancji psychoaktywnych albo używania ich w celach medycznych znajduje się w stanie uzależnienia od tych środków lub substancji (i jednocześnie została zakwalifikowana do hospitalizacji w szpitalu psychiatrycznym), może bezpłatnie skorzystać ze wsparcia Rzecznika Praw Pacjenta Psychiatrycznego.

Jak już wspomniano, ustawa o ochronie zdrowia psychicznego jest jednym z podstawowych aktów prawnych w Polsce dotyczącym omawianej tematyki. Na podstawie art. 2 ust. 6 ustawy o ochronie zdrowia psychicznego wprowadzono Rozporządzenie Rady Ministrów z dnia 30 października 2023 r. w sprawie Narodowego Programu Ochrony Zdrowia Psychicznego na lata 2023–2030.

Narodowy Program Ochrony Zdrowia Psychicznego 2023−2030

Narodowy Program Ochrony Zdrowia Psychicznego określa w szczególności: okres jego obowiązywania; diagnozę sytuacji i zagrożeń dla zdrowia psychicznego (w tym zróżnicowań regionalnych); cele główne i cele szczegółowe; podmioty biorące udział w jego realizacji; sposób realizacji zadań oraz niezbędne działania legislacyjne (w szczególności mające na celu zapewnienie przestrzegania praw osób z zaburzeniami psychicznymi).

Jako jeden z głównych celów Narodowego Programu Ochrony Zdrowia Psychicznego na lata 2023–2030 ustawodawca wskazał zapewnienie osobom z zaburzeniami psychicznymi, w tym osobom uzależnionym oraz doświadczającym kryzysu psychicznego, wszechstronnej i kompleksowej opieki i wsparcia adekwatnych do ich potrzeb. Ponadto celem jest prowadzenie działań na rzecz zapobiegania stygmatyzacji i dyskryminacji osób z zaburzeniami psychicznymi.

Cele szczegółowe to: a) upowszechnienie zintegrowanego i kompleksowego modelu ochrony zdrowia psychicznego w oparciu o model opieki środowiskowej, b) upowszechnienie nowego modelu ochrony zdrowia psychicznego dzieci i młodzieży opartego o trzy poziomy referencyjne, c) upowszechnianie i zapewnienie dostępu do specjalistycznych programów terapeutycznych oraz procedur diagnostycznych, d) upowszechnienie zróżnicowanych form pomocy i oparcia społecznego, e) aktywizacja zawodowa i społeczna osób z zaburzeniami psychicznymi, f) skoordynowanie dostępnych form opieki i wsparcia, g) udzielanie wsparcia psychologiczno-pedagogicznego dzieciom, uczniom, rodzicom i nauczycielom, h) opracowanie i wdrożenie nowego, zintegrowanego i kompleksowego modelu opieki nad osobami uzależnionymi i ich bliskimi, i) upowszechnienie rekomendowanych założeń do programów terapeutycznych dla dzieci i młodzieży problemowo korzystających z nowych technologii cyfrowych, j) opracowanie we współpracy z towarzystwami naukowymi właściwymi w sprawach uzależnień oraz z podmiotami zrzeszającymi psychoterapeutów uzależnień, standardów lub rekomendacji postępowania medycznego, psychologicznego i psychoterapeutycznego w podmiotach prowadzących działalność leczniczą w zakresie leczenia uzależnień; k) prowadzenie działań informacyjno-edukacyjnych dotyczących przedstawiania wizerunku osób z zaburzeniami psychicznymi w mediach, l) prowadzenie działań informacyjno-edukacyjnych dotyczących konieczności respektowania praw osób z zaburzeniami psychicznymi.

Realizatorami Programu są następujące podmioty: minister właściwy do spraw zdrowia12; minister właściwy do spraw rodziny13; minister właściwy do spraw zabezpieczenia społecznego14; minister właściwy do spraw oświaty i wychowania15; minister właściwy do spraw wewnętrznych16; Minister Sprawiedliwości17; Minister Obrony Narodowej18; samorządy województw19, powiatów20 i gmin21; Narodowy Fundusz Zdrowia (dalej: NFZ)22. Bez wątpienia skuteczna ochrona zdrowia psychicznego wymaga zaangażowania wielu instytucji, ze względu na swoją wielopłaszczyznowość. Warto w tym kontekście podkreślić, że jako cel główny każdego z podmiotów wskazano konieczność zapewnienia osobom z zaburzeniami psychicznymi, w tym osobom uzależnionym oraz doświadczającym kryzysu psychicznego, wszechstronnej i kompleksowej opieki i wsparcia adekwatnych do ich potrzeb. Osoby uzależnione zostały wprost wymienione w treści Programu na lata 2023−2030, co może (nie musi) pozytywnie wpłynąć na ich sytuację prawną. Bez wątpienia wszystkie cele oraz zadania, które zostały ujęte w Narodowym Programie Ochrony Zdrowia Psychicznego na lata 2023−2030, będą wymagały określonych nakładów finansowych z budżetu państwa, zatem najbliższe lata pokażą, na ile założenia zostaną zrealizowane w praktyce.

Uwagi końcowe

W Narodowym Programie Ochrony Zdrowa Psychicznego na lata 2023–2030 wskazano kierunki zmian. Do tych zmian ma należeć m.in. wdrożenie środowiskowego modelu ochrony zdrowia psychicznego, tj. zapewnienie osobom z zaburzeniami psychicznymi wielostronnej i powszechnie dostępnej blisko miejsca ich zamieszkania opieki zdrowotnej oraz innych form opieki i pomocy niezbędnych do życia w środowisku rodzinnym i społecznym. Ponadto ustawodawca deklaruje chęć wdrożenia kompleksowego i zintegrowanego modelu opieki nad osobami z zaburzeniami wynikającymi z używania substancji psychoaktywnych i zaburzeniami czynnościowymi, zapewniającegopoprawę dostępności leczenia osób uzależnionych i ich bliskich oraz gwarantującego współpracę z Centrum Zdrowia Psychicznego23 w celu zapewnienia świadczeń zdrowotnych dostosowanych do potrzeb pacjentów.

Jak już wspomniano, Program zakłada zapewnienie opieki osobom z zaburzeniami psychicznymi, dopasowanej do ich potrzeb. Jak czytamy, ma to być m.in. upowszechnienie zintegrowanego i kompleksowego modelu ochrony zdrowia psychicznego w oparciu o opiekę środowiskową, aktywizacja zawodowa osób z zaburzeniami psychicznymi oraz udzielanie wsparcia psychologiczno-pedagogicznego uczniom, rodzicom i nauczycielom. Narodowy Program Ochrony Zdrowa Psychicznego na lata 2023-2030 zakłada również prowadzenie działań informacyjno-edukacyjnych, mających na celu zapobieganie stygmatyzacji osób z zaburzeniami psychicznymi. Najbliższe miesiące i lata będą papierkiem lakmusowym, na ile treść Narodowego Programu Ochrony Zdrowa Psychicznego na lata 2023−2030 została zaimplementowana do życia codziennego.

Jak słusznie zauważył dyrektor generalny WHO, dr Tedros Adhanom Ghebreyesus, „dobre zdrowie psychiczne przekłada się na dobre zdrowie fizyczne (…). Nierozerwalne powiązania między zdrowiem psychicznym a zdrowiem publicznym, prawami człowieka i rozwojem społeczno-gospodarczym oznaczają, że transformacja polityki i praktyki w zakresie zdrowia psychicznego może przynieść realne, wymierne korzyści jednostkom, społecznościom i krajom na całym świecie. Inwestycja w zdrowie psychiczne to inwestycja w lepsze życie i przyszłość dla wszystkich”24.

Przypisy

  1. ↑ Rozporządzenie Rady Ministrów z dnia 30 października 2023 r. w sprawie Narodowego Programu Ochrony Zdrowia Psychicznego na lata 2023–2030, Dz.U. 2023 poz. 2480, s. 3, https://isap.sejm.gov.pl/isap.nsf/download.xsp/WDU20230002480/O/D20232480.pdf, dostęp z dnia 05.02.2024 r.
  2. ↑ Ustawa z dnia 19 sierpnia 1994 r. o ochronie zdrowia psychicznego, Dz.U. 2023. 1972 ze zm.
  3. ↑ Warto w tym kontekście wspomnieć, że w dniu 13 maja 2020 r. został opublikowany raport przez Organizację Narodów Zjednoczonych (dalej: ONZ). Raport ten dotyczył związku COVID-19 ze zdrowiem psychicznym. Eksperci ONZ wyjaśniają, że w czasie pandemii COVID-19 wiele osób doświadczało uczucia niepokoju, który był spowodowany izolacją społeczną, obawą przed zakażeniem, a także utratą członków rodziny. Raport jest dostępny bezpłatnie pod adresem https://www.un.org/sites/un2.un.org/files/un_policy_brief-covid_and_mental_health_final.pdf, dostęp z dnia 05.02.2024 r.
  4. ↑ P. Miśkiewicz, Ochrona zdrowia psychicznego w dokumentach WHO, [w:], Ochrona zdrowia psychicznego w Polsce: wyzwania, plany, bariery, dobre praktyki. Raport RPO, red. J. Wciórka, Warszawa 2014, s. 18 i n., https://bip.brpo.gov.pl/sites/default/files/Ochrona_zdrowia_psychicznego.pdf, dostęp z dnia 05.02.2024 r.
  5. ↑ Zdrowie psychiczne zazwyczaj definiuje się jako dobrostan, w którym jednostka realizuje swoje możliwości i potrafi poradzić sobie z różnorodnymi sytuacjami życiowymi, jak również jest w stanie uczestniczyć w życiu społecznym oraz produktywnie pracować, s. 2, https://www.who.int/publications/i/item/9241562943, dostęp z dnia 05.02.2024 r.
  6. ↑ https://www.gov.pl/web/psse-gostynin/zyjdobrze-zdrowie-psychiczne, dostęp z dnia 05.02.2024 r.
  7. ↑ P. Gałecki, K. Bobińska, [w: ], Ustawa o ochronie zdrowia psychicznego. Komentarz, red. P. Gałecki, K. Bobińska, Eichstaedt, Warszawa 2016, s. 19.
  8. ↑ Ibidem.
  9. ↑ Ustawa z dnia 1 lipca 2005 r. zmieniająca ustawę o ochronie zdrowia psychicznego, Dz. U. Nr 141, poz. 1183.
  10. ↑ Instytucja rzeczników psychiatrycznych zaczęła funkcjonować w praktyce pod koniec stycznia 2006 r. - wówczas zatrudniono pierwsze 10 osób, za: B. Kmieciak, Psychiatryczny ombudsman – polemika z artykułem J. Ciechorskiego „Regulacje dotyczące Rzecznika Praw Pacjenta Szpitala Psychiatrycznego i praktyka ich stosowania – analiza krytyczna”, Prawo i Medycyna 3, 2015, s. 86; B. Kmieciak, „Przepis na granicy”, czyli współczesne wyzwania w obszarze ochrony praw pacjenta szpitala psychiatrycznego, Prawo i Medycyna 4, 2016, s. 55 i n.
  11. ↑ Ustawodawca w art. 10b ustawy o ochronie zdrowia psychicznego wymienia w sposób niewyczerpujący zadania Rzecznika Praw Pacjenta Szpitala Psychiatrycznego. Do tych zadań w pierwszej kolejności należy pomoc w dochodzeniu praw w sprawach związanych z przyjęciem, leczeniem, warunkami pobytu i wypisaniem ze szpitala psychiatrycznego. Jest to niezwykle istotny obszar działalności Rzecznika, ponieważ trudności ze zdrowiem psychicznym mogą powodować u pacjenta także trudności z prawidłowym postrzeganiem otaczającej rzeczywistości, np. pacjent w trakcie psychozy uważa, że nie potrzebuje pomocy, ponieważ jest zdrowy. Kolejna kompetencja Rzecznika to wyjaśnianie lub pomoc w wyjaśnianiu ustnych i pisemnych skarg tych osób. Z ustawy wprost wynika, że Rzecznik powinien współpracować z rodziną, przedstawicielem ustawowym, opiekunem prawnym lub faktycznym pacjenta. Jak czytamy w przepisach prawa, w zakresie swoich zadań Rzecznik Praw Pacjenta Psychiatrycznego powinien współpracować z innymi podmiotami, m.in. z Rzecznikiem Praw Obywatelskich, Rzecznikiem Praw Dziecka oraz konsultantem krajowym i konsultantami wojewódzkimi w dziedzinie psychiatrii. Bardziej szczegółowy opis zadań Rzeczników Praw Pacjenta Szpitala Psychiatrycznego, znajduje się w rozporządzeniu Ministra Zdrowia z dnia 13 stycznia 2006 r. w sprawie szczegółowego trybu i sposobu działania Rzecznika Praw Pacjenta Szpitala Psychiatrycznego (dalej: rozporządzenie) . Zgodnie z treścią § 1 ww. rozporządzenia Rzecznik Praw Pacjenta Szpitala Psychiatrycznego realizuje swoje zadania w szczególności przez: 1) przyjmowanie ustnych i pisemnych skarg pacjenta przebywającego w szpitalu psychiatrycznym, skarg rodziny pacjenta, jego przedstawiciela ustawowego lub osoby sprawującej faktyczną opiekę nad pacjentem oraz ocenę zasadności skargi; 2) zapewnienie pacjentowi dostępu do informacji prawnej; 3) pomoc w sporządzeniu i złożeniu skargi do kierownika szpitala psychiatrycznego lub innych instytucji; 4) udzielanie pomocy pacjentowi wypisanemu ze szpitala psychiatrycznego, jeśli skarga została złożona w trakcie pobytu pacjenta w szpitalu psychiatrycznym, a procedura rozpatrywania skargi nie została zakończona. Warto zwrócić uwagę, że Rzecznik Praw Pacjenta Psychiatrycznego nie ma uprawnień do udzielenia pomocy pacjentowi już wypisanemu, jeżeli skarga nie została zgłoszona w czasie hospitalizacji.
  12. ↑ Głównym celem ministra właściwego do spraw zdrowia jest zapewnienie osobom z zaburzeniami psychicznymi, w tym osobom uzależnionym oraz doświadczającym kryzysu psychicznego, wszechstronnej i kompleksowej opieki i wsparcia adekwatnych do ich potrzeb. Wśród zadań ww. ministra wskazano m.in. opracowanie założeń zintegrowanego i kompleksowego modelu opieki nad osobami uzależnionymi i ich bliskimi; wspieranie i monitorowanie procesu wdrażania zintegrowanego i kompleksowego modelu opieki nad osobami uzależnionymi i ich bliskimi; monitorowanie postępów wdrażania przez Narodowy Fundusz Zdrowia kompleksowego modelu ochrony zdrowia psychicznego bazującego na leczeniu środowiskowym w ramach centrów zdrowia psychicznego (zwanych dalej „CZP”); wdrożenie przygotowanych, we współpracy z towarzystwami naukowymi właściwymi w sprawach zdrowia psychicznego oraz podmiotami uczestniczącymi w ochronie zdrowia psychicznego, standardów lub rekomendacji postępowania medycznego w ramach CZP; wspieranie i monitorowanie procesu tworzenia sieci CZP; ustalenie kompetencji niezbędnych do realizacji środowiskowego modelu ochrony zdrowia; wdrażanie na poziomie przeddyplomowym i podyplomowym szkolenia kadr o kompetencjach niezbędnych w środowiskowej psychiatrycznej opiece zdrowotnej; określenie zadań podstawowej opieki zdrowotnej w modelu środowiskowym ochrony zdrowia psychicznego; wspieranie i monitorowanie procesu tworzenia sieci podmiotów nowego modelu ochrony zdrowia psychicznego dzieci i młodzieży opartego o trzy poziomy referencyjne; przygotowanie i upowszechnianie standardów lub rekomendacji postępowania medycznego w ramach nowego modelu ochrony zdrowia psychicznego dzieci i młodzieży; wspieranie podnoszenia kwalifikacji i kompetencji kadr niezbędnych do realizacji świadczeń w ramach nowego modelu ochrony zdrowia psychicznego dzieci i młodzieży; wspieranie współpracy z jednostkami systemu oświaty, pomocy społecznej oraz jednostkami i podmiotami realizującymi zadania z zakresu wspierania rodziny, systemu pieczy zastępczej i adopcji w celu zapewnienia kompleksowego wsparcia dzieciom i młodzieży doświadczającym zaburzeń psychicznych oraz ich rodzinom; przygotowanie we współpracy z towarzystwami naukowymi właściwymi w sprawach zdrowia psychicznego oraz podmiotami uczestniczącymi w realizacji świadczeń w obszarze zdrowia psychicznego modelu kompleksowej oferty leczenia specjalistycznego w ramach specjalistycznych programów oraz oddziałów dedykowanych leczeniu wysokospecjalistycznemu; wspieranie i monitorowanie tworzenia sieci dostępu do specjalistycznych programów terapeutycznych; wdrażanie na poziomie podyplomowym szkoleń niezbędnych w realizacji wysokospecjalistycznych programów terapeutycznych i procedur diagnostycznych; opracowanie założeń do rekomendowanych programów terapeutycznych dla dzieci i młodzieży problemowo korzystających z nowych technologii cyfrowych; wspieranie i monitorowanie wdrażania rekomendowanych programów terapeutycznych dla dzieci i młodzieży problemowo korzystających z nowych technologii cyfrowych; wspieranie współpracy z jednostkami systemu oświaty w celu zapewnienia kompleksowego wsparcia dzieciom i młodzieży problemowo korzystającym z nowych technologii cyfrowych; wspieranie placówek podstawowej opieki zdrowotnej w zakresie wczesnego identyfikowania dzieci i młodzieży zagrożonych problemowym korzystaniem z nowych technologii cyfrowych; wspieranie podnoszenia kwalifikacji i kompetencji kadr w zakresie realizacji programów terapeutycznych dla dzieci i młodzieży problemowo korzystających z nowych technologii cyfrowych; prowadzenie działań informacyjno-edukacyjnych dotyczących przedstawiania wizerunku osób z zaburzeniami psychicznymi w mediach; prowadzenie działań informacyjno-edukacyjnych dotyczących konieczności respektowania praw osób z zaburzeniami psychicznymi.
  13. ↑ Głównym celem ministra właściwego do spraw rodziny jest zapewnienie osobom z zaburzeniami psychicznymi, w tym osobom uzależnionym oraz doświadczającym kryzysu psychicznego, wszechstronnej i kompleksowej opieki i wsparcia adekwatnych do ich potrzeb. Wśród zadań ww. ministra wskazano wspieranie jednostek samorządu terytorialnego i innych podmiotów pomocy społecznej w zakresie poszerzania, zróżnicowania oraz unowocześniania pomocy i wsparcia społecznego dla osób z zaburzeniami psychicznymi, w zakresie pomocy: bytowej, stacjonarnej, samopomocy środowiskowej, z uwzględnieniem polityki rodzinnej i senioralnej; wdrażanie rozwiązań prawnych lub organizacyjnych koniecznych do rozwoju różnych form zatrudnienia wspieranego oraz przedsiębiorczości społecznej, dostosowanych do potrzeb osób z zaburzeniami psychicznymi; wspieranie powstawania i działalności organizacji pozarządowych i ruchów samopomocowych: osób z doświadczeniem zaburzeń psychicznych lub ich rodzin – służących samopomocy oraz reprezentowaniu oczekiwań i opinii w życiu i dialogu społecznym oraz organizacji działających na rzecz zwiększenia aktywności i uczestnictwa osób z zaburzeniami psychicznymi w życiu i dialogu społecznym.
  14. ↑ Głównym celem ministra właściwego do spraw do spraw zabezpieczenia społecznego jest zapewnienie osobom z zaburzeniami psychicznymi, w tym osobom uzależnionym oraz doświadczającym kryzysu psychicznego, wszechstronnej i kompleksowej opieki i wsparcia adekwatnych do ich potrzeb. Wśród zadań ww. ministra wskazano wspieranie jednostek samorządu terytorialnego i innych podmiotów pomocy społecznej w zakresie poszerzania, zróżnicowania oraz unowocześniania pomocy i wsparcia społecznego dla osób z zaburzeniami psychicznymi, w zakresie pomocy: bytowej, stacjonarnej, samopomocy środowiskowej, z uwzględnieniem polityki rodzinnej i senioralnej; wdrażanie rozwiązań prawnych lub organizacyjnych koniecznych do rozwoju różnych form zatrudnienia wspieranego oraz przedsiębiorczości społecznej, dostosowanych do potrzeb osób z zaburzeniami psychicznymi; wspieranie powstawania i działalności organizacji pozarządowych i ruchów samopomocowych: osób z doświadczeniem zaburzeń psychicznych lub ich rodzin – służących samopomocy oraz reprezentowaniu oczekiwań i opinii w życiu i dialogu społecznym oraz organizacji działających na rzecz zwiększenia aktywności i uczestnictwa osób z zaburzeniami psychicznymi w życiu i dialogu społecznym.
  15. ↑ Minister właściwy do spraw oświaty i wychowania powinien zapewnić osobom z zaburzeniami psychicznymi, w tym osobom uzależnionym oraz doświadczającym kryzysu psychicznego, wszechstronnej i kompleksowej opieki i wsparcia adekwatnych do ich potrzeb. Ponadto powinien skupić się na prowadzeniu działań na rzecz zapobiegania stygmatyzacji i dyskryminacji osób z zaburzeniami psychicznymi.
  16. ↑ Minister właściwy do spraw wewnętrznych powinien zapewnić osobom z zaburzeniami psychicznymi, w tym osobom uzależnionym oraz doświadczającym kryzysu psychicznego, wszechstronnej i kompleksowej opieki i wsparcia adekwatnych do ich potrzeb. Do jego zdań należy opracowanie programu dostosowania działalności placówek resortowych, w których funkcjonują oddziały psychiatryczne, do warunków sprzyjających upowszechnianiu środowiskowego modelu opieki psychiatrycznej oraz wdrażanie programu dostosowania działalności psychiatrycznych placówek resortowych do założeń środowiskowego modelu ochrony zdrowia psychicznego.
  17. ↑ Minister Sprawiedliwości powinien zapewnić osobom z zaburzeniami psychicznymi, w tym osobom uzależnionym oraz doświadczającym kryzysu psychicznego, wszechstronnej i kompleksowej opieki i wsparcia adekwatnych do ich potrzeb. Wśród zdań wskazano zapewnienie osobom pozbawionym wolności przebywającym w zakładach karnych i aresztach śledczych oraz nieletnim przebywającym w okręgowych ośrodkach wychowawczych, zakładach poprawczych i schroniskach dla nieletnich, dostępu do opieki psychiatrycznej i wsparcia psychologicznego.
  18. ↑ Jako cel główny wskazano zapewnienie osobom z zaburzeniami psychicznymi, w tym osobom uzależnionym oraz doświadczającym kryzysu psychicznego, wszechstronnej i kompleksowej opieki i wsparcia adekwatnych do ich potrzeb. Zadania to opracowanie programu dostosowania działalności placówek resortowych, w których funkcjonują oddziały psychiatryczne, do warunków sprzyjających kompleksowej opiece psychiatrycznej, w tym rozwojowi środowiskowego modelu ochrony zdrowia psychicznego; wdrażanie programu dostosowania działalności psychiatrycznych placówek resortowych do zaleceń środowiskowego modelu opieki psychiatrycznej; monitorowanie, nadzorowanie i ochrona zdrowia psychicznego weteranów działań poza granicami państwa i weteranów poszkodowanych w działaniach poza granicami państwa, ich rodzin oraz rodzin żołnierzy poległych w trakcie działań poza granicami państwa.
  19. ↑ Samorządy województw powinny zapewnić osobom z zaburzeniami psychicznymi, w tym osobom uzależnionym oraz doświadczającym kryzysu psychicznego, wszechstronnej i kompleksowej opieki i wsparcia adekwatnych do ich potrzeb. Jako zadania wskazano aktualizację wojewódzkiego programu zwiększenia dostępności i zmniejszenia nierówności w dostępie do różnych form środowiskowego modelu ochrony zdrowia psychicznego, w tym rozwoju CZP oraz placówek psychiatrycznej opieki zdrowotnej dla dzieci i młodzieży na terenie województwa; opracowanie, we współpracy z samorządami powiatów, dokumentu określającego strategię rozwoju zasobów ochrony zdrowia psychicznego z uwzględnieniem map potrzeb zdrowotnych, w tym map w zakresie CZP, zapewniających kompleksową opiekę zdrowotną nad osobami z zaburzeniami psychicznymi na określonym terytorium (opracowany dokument może stanowić element regionalnego programu ochrony zdrowia psychicznego); wspieranie wdrażania planu umiejscowienia CZP zapewniających kompleksową opiekę zdrowotną nad osobami z zaburzeniami psychicznymi na terenie województwa, w tym przez stymulowanie zmian w strukturze podmiotów wykonujących działalność leczniczą, dla których podmiotem tworzącym jest samorząd województwa; aktualizacja wojewódzkiego programu poszerzenia, zróżnicowania i unowocześniania pomocy i oparcia społecznego dla osób z zaburzeniami psychicznymi w zakresie pomocy i oparcia społecznego; wspieranie projektów organizacji pozarządowych służących rozwojowi form oparcia społecznego dla osób z zaburzeniami psychicznymi, w tym zapewnienie ciągłości i skuteczności realizowanym działaniom; zwiększanie dostępności rehabilitacji zawodowej, organizacja poradnictwa zawodowego i szkoleń zawodowych dla osób z niepełnosprawnościami, w tym z zaburzeniami psychicznymi; aktualizacja i wdrażanie wojewódzkiego programu rozwoju zróżnicowanych form wspieranego zatrudnienia oraz przedsiębiorczości społecznej dostosowanych do potrzeb osób z niepełnosprawnościami, w tym z zaburzeniami psychicznymi; prowadzenie kampanii szkoleniowo-informacyjnej, adresowanej do pracodawców, promującej zatrudnianie osób z niepełnosprawnościami, w tym z zaburzeniami psychicznymi; opracowanie lub aktualizacja regionalnego programu ochrony zdrowia psychicznego; realizacja, koordynowanie i monitorowanie regionalnego programu ochrony zdrowia psychicznego w odniesieniu do zadań wskazanych dla samorządu województwa; przygotowanie aktualizowanego corocznie przewodnika informującego o dostępnych formach opieki zdrowotnej, pomocy społecznej i aktywizacji zawodowej dla osób z zaburzeniami psychicznymi, w tym w oparciu o informacje przekazane przez samorządy powiatów, w postaci elektronicznej lub papierowej.
  20. ↑ Cel główny to zapewnienie osobom z zaburzeniami psychicznymi, w tym osobom uzależnionym oraz doświadczającym kryzysu psychicznego, wszechstronnej i kompleksowej opieki i wsparcia adekwatnych do ich potrzeb. Wśród zadań wskazano opracowanie lokalnego programu zwiększenia dostępności i zmniejszenia nierówności w dostępie do różnych form środowiskowej psychiatrycznej opieki zdrowotnej, w tym rozwoju CZP oraz placówek psychiatrycznej opieki zdrowotnej dla dzieci i młodzieży w powiecie lub gminie; utworzenie CZP zgodnie z zasadami organizacyjnymi; aktualizacja poszerzenia, zróżnicowania i unowocześniania pomocy i oparcia społecznego dla osób z zaburzeniami psychicznymi, w zakresie pomocy: bytowej, mieszkaniowej, stacjonarnej oraz samopomocy środowiskowej; wspieranie finansowe projektów organizacji pozarządowych służących rozwojowi form oparcia społecznego dla osób z zaburzeniami psychicznymi; zwiększenie udziału zagadnień pomocy osobom z zaburzeniami psychicznymi w działalności powiatowych centrów pomocy rodzinie; zwiększanie dostępności rehabilitacji zawodowej, organizacja poradnictwa zawodowego i szkoleń zawodowych dla osób z niepełnosprawnościami, w tym z zaburzeniami psychicznymi; prowadzenie kampanii szkoleniowo-informacyjnej adresowanej do pracodawców promującej zatrudnianie osób z niepełnosprawnościami, w tym z zaburzeniami psychicznymi; zwiększenie udziału zatrudnienia osób z zaburzeniami psychicznymi w działalności powiatowych urzędów pracy; powołanie lub kontynuacja działania lokalnego zespołu (skład zespołu ustala się w sposób zapewniający właściwą reprezentację samorządu powiatu lub gminy, placówek realizujących zadania z zakresu ochrony zdrowia psychicznego, pozarządowych organizacji samopomocowych; zarząd powiatu zapewni działaniom zespołu niezbędną pomoc administracyjną); opracowanie lub aktualizacja lokalnego programu ochrony zdrowia psychicznego, zawierającego szczegółowy plan zapewnienia mieszkańcom koordynowanych, medycznych i społecznych świadczeń; realizacja, koordynowanie i monitorowanie lokalnego programu ochrony zdrowia psychicznego; przygotowanie i udostępnienie mieszkańcom oraz samorządowi województwa aktualizowanego corocznie przewodnika informującego o lokalnie dostępnych formach opieki zdrowotnej, pomocy społecznej i aktywizacji zawodowej dla osób z zaburzeniami psychicznymi (w postaci papierowej lub elektronicznej).
  21. ↑ Cel główny to zapewnienie osobom z zaburzeniami psychicznymi, w tym osobom uzależnionym oraz doświadczającym kryzysu psychicznego, wszechstronnej i kompleksowej opieki i wsparcia adekwatnych do ich potrzeb. Zadania to: zapewnienie wsparcia specjalistycznego dzieciom i uczniom, z uwzględnieniem ich zróżnicowanych potrzeb edukacyjnych i rozwojowych, ich rodzinom oraz nauczycielom przez poradnie psychologiczno-pedagogiczne przy współpracy z podmiotami działającymi na rzecz wsparcia dzieci, uczniów, rodzin, nauczycieli oraz udzielanie pomocy psychologiczno-pedagogicznej dzieciom i uczniom, z uwzględnieniem ich zróżnicowanych potrzeb edukacyjnych i rozwojowych, ich rodzinom oraz nauczycielom w jednostkach systemu oświaty.
  22. ↑ Cel główny NFZ to zapewnienie osobom z zaburzeniami psychicznymi, w tym osobom uzależnionym oraz doświadczającym kryzysu psychicznego, wszechstronnej i kompleksowej opieki i wsparcia adekwatnych do ich potrzeb. Aby cel został osiągnięty NFZ powinien zrealizować następujące zadania: finansowanie świadczeń z zakresu ochrony zdrowia psychicznego ze szczególnym uwzględnieniem kompleksowości opieki i modelu środowiskowego; dążenie do zapewnienia priorytetowego wzrostu nakładów na świadczenia zdrowotne z zakresu opieki psychiatrycznej i leczenia uzależnień; utrzymanie modelu finansowania zryczałtowanego pozwalającego na objęcie kompleksową podstawową opieką psychiatryczną populacji; opracowanie i wprowadzenie zasad finansowania specjalistycznych psychiatrycznych świadczeń zdrowotnych.
  23. ↑ Centrum Zdrowia Psychicznego to miejsce, w którym można dostać bezpłatne wsparcie. Centra Zdrowia Psychicznego skierowane są do osób powyżej 18. roku życia. Gdzie działają centra, można sprawdzić pod linkiem https://czp.org.pl/mapa/, dostęp z dnia 05.02.2024 r.
  24. ↑ https://czp.org.pl/swiatowy-raport-na-temat-zdrowia-psychicznego-transformacja-zdrowia-psychicznego-dla-wszystkich/, dostęp z dnia 05.02.2024 r.


Potrzeba integracji psychodelicznej wynika ze specyfiki efektów działania psychodelików oraz związanych z nimi zagrożeń i wyzwań, a także z rosnącego rozpowszechnienia używania psychode-lików przy jednoczesnym braku formalnego przygotowywania specjalistów zdrowia psychicznego do zapewnienia wsparcia w tym zakresie. Niniejszy artykuł przedstawia propozycje kompleksowych podstaw i rozważań teoretycznych dotyczących integracji doświadczeń psychodelicznych.

Powrót z króliczej nory1. Część I: Podstawy i rozważania teoretyczne dotyczące integracji psychodelicznej dla specjalistów zdrowia psychicznego

Jakub Greń
Instytut Psychiatrii i Neurologii w Warszawie
Polskie Towarzystwo Psychodeliczne

Michał Lasocik
Polskie Towarzystwo Psychologii Procesu
Polskie Towarzystwo Psychodeliczne

W ostatnich latach obserwuje się rosnące zainteresowanie i rozpowszechnienie stosowania substancji psychodelicznych w różnych kontekstach. Zarówno potencjalne korzyści, jak i negatywne konsekwencje związane z doświadczeniami pod wpływem psychodelików stwarzają potrzebę, aby specjaliści zdrowia psychicznego byli w stanie zapewnić odpowiednią i skuteczną interwencję dotyczącą treści i/lub konsekwencji tych doświadczeń, czyli integrację psychodeliczną. Jednocześnie obecne szkolenia w dziedzinie psychiatrii, psychologii, psychoterapii itp. nie zapewniają przygotowania w tym zakresie. Aby wypełnić tę lukę niniejszy artykuł przedstawia propozycje kompleksowych podstaw i rozważań teoretycznych w zakresie integracji doświadczeń psychodelicznych, które mają służyć jako źródło informacji dla różnych specjalistów zajmujących się wsparciem zdrowia psychicznego. Obejmuje to przedstawienie podstawowych informacji na temat działania psychodelików, zdefiniowanie potrzeby i celów integracji psychodelicznej oraz rozważania teoretyczne na temat różnych aspektów związanych z wykorzystaniem doświadczeń psychodelicznych w praktyce terapeutycznej, wraz z licznymi odniesieniami do literatury pogłębiającej zawartą tu wiedzę.

Manifestacje umysłu

Termin psychodeliki odnosi się do niejednorodnej grupy substancji psychoaktywnych znanych z wywoływania specyficznych efektów na różnych poziomach ludzkich doświadczeń [1]. Efekty te obejmują zmiany w percepcji, odczuwaniu emocji i procesach poznawczych (tymczasowe zaburzenia myślenia oraz wzrost kreatywności), oraz wyraźne zmiany w poczuciu siebie, ciała, otoczenia i czasu [2]. Wszystkie te efekty składają się na odmienne stany świadomości zwane doświadczeniami psychodelicznymi.

Chociaż wiele osób dowiaduje się o psychodelikach dopiero teraz, niektóre z nich były znane i stosowane do różnych celów w większości kultur ludzkich od zarania dziejów [3]. Także prowadzone nad psychodelikami badania naukowe nie są jedynie domeną ostatnich lat czy dekad. W latach 1940–1970 były one przedmiotem licznych badań nad ich medycznym zastosowaniem, głównie w leczeniu alkoholizmu, nerwic i psychoz [4].

Opracowano wtedy podejście terapii wspomaganej psychodelikami (ang. psychedelic-assisted therapy, PAT), polegające na podawaniu średnich lub dużych dawek celem wywołania intensywnych doświadczeń psychodelicznych w kontekście terapeutycznym [5]. Podejście to różni się od terapii psycholitycznej, obejmującej wielokrotne stosowanie niskich lub średnich dawek w celu ułatwienia prowadzonej równolegle terapii psychoanalitycznej [6]. Pomimo obiecujących rezultatów, na początku lat 70. ubiegłego wieku badania i zastosowanie psychodelików zostały nagle i niemal całkowicie zakazane, w związku z tzw. wojną z narkotykami [4].

Naukowe zainteresowanie tymi substancjami zostało jednak wznowione w latach 90. i zaczęło nabierać tempa na samym początku XXI wieku, co zostało określone jako renesans psychodeliczny [7]. Obecnie, w społecznościach akademickich, medycznych i terapeutycznych, psychodeliki zyskują coraz więcej uwagi jako substancje o szerokim potencjale [8–10].

Terapeutyczny potencjał psychodelików

Efektom działania psychodelików towarzyszą często wglądy, którym przypisywane są głębokie osobiste znaczenia [11], z czym związany jest potencjał terapeutyczny [5, 12]. Rosnąca liczba dowodów sugeruje, że doświadczenia psychodeliczne mogą przynieść długoterminowe korzyści w zakresie zdrowia psychicznego (np. łagodzenie objawów depresji, leczenie PTSD czy przełamywanie wzorców zachowań nałogowych), nawet po podaniu pojedynczej dawki [8]. Inne badania wskazują także na pozytywny wpływ tych doświadczeń na cechy osobowości oraz dobrostan i ogólne funkcjonowanie [11, 13, 14]. Pod uwagę brane są również takie szersze zastosowania psychodelików, jak w przypadku przewlekłego bólu [15] czy chorób neurodegeneracyjnych [9].

Należy jednak zauważyć, że potencjalne korzyści płynące ze stosowania psychodelików mają tendencję do zanikania w czasie [12], co rodzi potrzebę pracy ukierunkowanej na ich podtrzymywanie. Ponadto, pomimo stosunkowo wysokiego profilu bezpieczeństwa fizjologicznego, doświadczenia psychodeliczne nie są pozbawione zagrożeń.

Niekorzystne konsekwencje używania psychodelików

Intensywny, dezorientujący i często przytłaczający charakter efektów działania psychodelików może skutkować trudnymi doświadczeniami, z którymi związane są różne niekorzystne konsekwencje [16–19]. Obejmuje to objawy ostrej reakcji na stres (ang. acute stress disorder), takie jak nasilony lęk, natrętne myśli, wahania nastroju, dysocjacyjne doświadczenie derealizacji lub depersonalizacji, a także nawracanie trudnych przeżyć jako sporadyczne flashbacki lub koszmary senne. Podczas doświadczenia psychodelicznego może wystąpić także wyłonienie się wspomnień traumatycznych zdarzeń [20]. Znane są również przypadki zaburzeń postrzegania spowodowanych halucynogenami, charakteryzujące się przewlekłymi lub nawracającymi zmianami percepcji [21].

Ze względu na zdolność psychodelików do wywołania niezwykłych stanów świadomości, w tym przeżyć podobnych do mistycznych [11], niektórzy autorzy wskazują również na „szok ontologiczny”, czyli stan zmuszający do zakwestionowania swojego dotychczasowego światopoglądu (co może wynikać z radykalnej zmiany codziennej percepcji i przeciążenia informacyjnego pod wpływem psychodelików) [22].

Istnieje również zjawisko tzw. duchowego omijania (ang. spiritual bypassing), czyli zaniedbywania obowiązków lub bliskich relacji czy też unikania nierozwiązanych problemów lub „spraw przyziemnych”, ze względu na deklarowane zajmowanie się rozwojem duchowym. Zjawisko to – obok „inflacji ego” – nie jest specyficzne dla psychodelików, ale bywa coraz częściej przywoływane w ich kontekście jako jeden ze wskaźników niezintegrowanego doświadczenia psychodelicznego [18, 20, 23].

Podsumowując, z efektami działania psychodelików związanych jest wiele zagrożeń i negatywnych konsekwencji, które mogą wywołać stan podwyższonej wrażliwości zarówno w trakcie, jak i po przyjęciu tych substancji [8], w tym także długoterminowo [17, 19]. A jeśli te niekorzystne konsekwencje utrzymują się i nie są odpowiednio potraktowane, mogą prowadzić do przewlekłego stresu, lęku i upośledzenia codziennego funkcjonowania [17, 24].

Potrzeba integracji doświadczeń psychodelicznych

Biorąc pod uwagę opisane wcześniej potencjalne korzyści, a także ryzyka i wyzwania, istnieje rosnąca potrzeba praktyki terapeutycznej z treścią i/lub konsekwencjami doświadczeń psychodelicznych, czyli tzw. integracji psychodelicznej.

Potrzeba ta wynika również z entuzjastycznego zainteresowania psychodelikami ze strony sektora medialnego oraz biznesowego, co jest związane z obiecującymi wynikami wczesnych badań klinicznych nad PAT [25]. To z kolei znajduje odzwierciedlenie w rosnącym zainteresowaniu używaniem psychodelików, zarówno w legalnych, jak i nielegalnych kontekstach [4, 26, 27]. Te pierwsze obejmują pacjentów rosnącego rynku klinik oferujących terapię wspomaganą ketaminą , oraz uczestników badań klinicznych nad PAT, które zaczynają być realizowane także w naszym kraju. Natomiast konteksty, w których przyjmowanie psychodelików jest nielegalne, obejmują uczestników podziemnych terapii, ceremonii czy odosobnień (ang. retreats) z psychodelikami (przy czym istnieją wyjątki krajów bądź okoliczności, w których takie używanie psychodelików nie jest wykroczeniem), osoby przyjmujące te substancje samodzielnie (w ramach samopoznania i/lub samoleczenia), a także tych, którzy używają psychodelików w celach rekreacyjnych (np. podczas festiwali muzycznych).

Jednocześnie wciąż brakuje formalnego przygotowania specjalistów zdrowia psychicznego, którzy najprawdopodobniej będą mieli coraz częstszy kontakt z osobami mającymi za sobą doświadczenia psychodeliczne [24]. W związku z tym pojawiły się już pierwsze propozycje modeli integracji psychodelicznej [28] oraz pierwsze szkolenia certyfikacyjne w tym zakresie. Jak dotąd, ograniczają się one jednak głównie do USA, co w obliczu rosnącego zapotrzebowania na kompetencje konieczne do pracy z psychodelikami [24], oraz postępującą medykalizacją tych substancji także w Europie [29], wydaje się niewystarczające.

Czym jest integracja psychodeliczna?

Termin „integracja” jest używany w różnych kontekstach i zwykle odnosi się do „łączenia” lub „zbierania w całość” czegoś, co jest lub zostało rozdzielone. Przez „integrację doświadczenia psychodelicznego” w kontekście praktyki terapeutycznej/klinicznej rozumiemy każdą świadomą próbę ułatwienia przetwarzania treści i/lub konsekwencji doświadczenia psychodelicznego w celu przełożenia ich istotnych rezultatów w życiu codziennym. Przy czym „istotne rezultaty” odnoszą się tu zarówno do wyraźnej zmiany samopoczucia czy nasilenia objawów, oraz do wglądów, wizji lub innych niezwykłych przeżyć, jak i do tego, że subiektywna realność i osobiste znaczenie doświadczeń pod wpływem psychodelików nie powinny być bagatelizowane.

Przyjęta przez nas definicja pokrywa się z większością innych definicji, które można znaleźć w aktualnej literaturze. Dwie z nich zasługują na szczególną uwagę. Pierwsza pochodzi z badania Earleywine i in. [31], którzy przeprowadzili serię wywiadów z trzydziestoma terapeutami oferującymi integrację psychodeliczną w różnych podejściach. Na podstawie ich odpowiedzi (m.in. na pytania o to, jak definiują swoją pracę), autorzy stwierdzili, że uczestnicy postrzegali integrację jako pomost między doświadczeniem psychodelicznym a życiem codziennym; jako proces, który w idealnych warunkach rozpoczyna się jeszcze przed przyjęciem substancji, nigdy się nie kończy, wspiera nadawanie osobistego sensu doświadczeniu psychodelicznemu oraz tworzenie zmiany zachowania, a także jest spersonalizowany i bieżę pod uwagę osobę jako całość. Z kolei Bathje i in. [28], opierając się na obszernym przeglądzie literatury w tym zakresie, zaproponowali syntetyczną definicję integracji psychodelicznej jako: procesu, w którym osoba powraca i aktywnie angażuje się w nadawanie sensu, przepracowywanie, przeniesienie i przetworzenie treści swoich doświadczeń psychodelicznych. Poprzez celowy wysiłek i wspierające praktyki, proces ten pozwala stopniowo uchwycić i włączyć pojawiające się lekcje i spostrzeżenia do swojego życia, dążąc w ten sposób do większej równowagi i całości, zarówno wewnętrznej (umysł, ciało i duch), jak i zewnętrznej (styl życia, relacje społeczne i świat przyrody).

Warto również dodać, że z pragmatycznego punktu widzenia potrzeby i cele integracji psychodelicznej można sprowadzić do maksymalizacji korzyści oraz minimalizacji szkód wynikających z danego doświadczenia psychodelicznego [20, 23].

Jak działają psychodeliki?

Substancje psychodeliczne dzieli się najczęściej na klasyczne i nieklasyczne [32]. Do tej pierwszej grupy należą psylocybina, meskalina, LSD, DMT oraz inne substancje, których podstawowym działaniem jest pobudzenie (agonizm) receptorów serotoninowych (głównie 5-HT2A) w mózgu, co prowadzi do kaskady złożonych mechanizmów biochemicznych, neuronalnych i psychologicznych leżących u podłoża efektów psychodelicznych [33]. Natomiast mechanizmy działania nieklasycznych psychodelików (np. MDMA lub ketaminy) są mniej jednoznaczne i bardziej zróżnicowane [1].

Zgodnie z jedną z aktualnie wiodących teorii (teoria entropicznego mózgu), pod wpływem psychodelików obserwuje się tymczasowe zaburzenie normalnej łączności i hierarchii mózgu, co skutkuje m.in. zmniejszeniem hamującego wpływu ewolucyjnie młodszych struktur, takich jak kora czołowa [2, 34]. To z kolei aktywuje ewolucyjnie starsze struktury odpowiedzialne za tzw. myślenie pierwotne (ang. primary thinking), które charakteryzuje się irracjonalnością, niejednoznacznością, paradoksem pojęciowym oraz intensywnymi lub impulsywnymi emocjami. Co więcej, zmniejszona dominacja czołowa nad obszarami limbicznymi przyspiesza pojawienie się nieświadomych treści, które w normalnych warunkach są tłumione przez tzw. myślenie wtórne (ang. secondary thinking), które z kolei charakteryzuje się uporządkowaniem, precyzją, spójnością pojęciową i kontrolowanym afektem. Dzięki temu myślenie pierwotne może ujawnić pewne istotne spostrzeżenia, które podlegają hamowaniu w przypadku normalnej aktywności mózgowej.

Co istotne, po wygaśnięciu efektów psychodelicznych aktywacja bardziej racjonalnego i ewolucyjnie młodszego myślenia wtórnego jest potrzebna do prawidłowego przetworzenia i zrozumienia (zintegrowania) doświadczenia.

Pomimo zniknięcia substancji z organizmu, wywołane przez psychodeliki zmiany utrzymują się [22, 34]. Dotyczy to przede wszystkim zjawiska neuroplastyczności, czyli zdolności sieci neuronowych mózgu do zmiany poprzez wzrost, tworzenie nowych połączeń i reorganizację [9, 35]. Na poziomie psychologicznym towarzyszy temu zwiększona wrażliwość, sugestywność i empatia w tygodniach następujących po doświadczeniu psychodelicznym, co dodatkowo wspiera proces uczenia się. Według Majić i in. [36] ten tzw. efekt afterglow może trwać około 6-8 tygodni po spożyciu psychodelików i zwykle charakteryzuje się lekko podwyższonym nastrojem, otwartością i optymizmem, a także osłabionym działaniem psychologicznych mechanizmów obronnych; przekłada się to na większe prawdopodobieństwo modyfikacji dotychczasowych oraz utrwalenia nowych sposobów myślenia i zachowania, co jest niezbędne w procesie integracji psychodelicznej [37]. Z tych samych powodów należy jednak zachować uważność wobec zwiększonej podatności i sugestywności osoby mającej niedawne doświadczenie psychodeliczne (m.in. należy unikać wszelkiego rodzaju dogmatycznego punktu widzenia oraz interwencji, na które klient nie wyraził zgody).

Powyższy opis nie stanowi wyczerpującego wykładu dotychczasowej wiedzy na temat działania mózgu i umysłu pod wpływem psychodelików. Po więcej informacji odsyłamy do dostępnych przeglądów badań i teorii w tym zakresie [1, 2, 33]. Zwracamy również uwagę na fakt, że wciąż brakuje ujednoliconej teorii, która wyjaśniałaby pełną złożoność działania psychodelików [2, 33], a wiele badań na ten temat jest jeszcze w toku lub zostanie przeprowadzona w przyszłości.

Czy chodzi wyłącznie o substancję?

Intensywność, czas trwania, subiektywna atrybucja i konsekwencje doświadczeń wywołanych przez psychodeliki zależą nie tylko od działania konkretnej substancji (czy jej dawki), ale także od czynników pozafarmakologicznych. Model drug, set and setting [38] porządkuje je na czynniki po stronie osoby (set), która przyjmuje daną substancję (w tym indywidualne cechy, stan poprzedzający, intencja oraz oczekiwania wobec efektów substancji), oraz po stronie otoczenia (setting), w którym ma to miejsce (w tym otoczenie fizyczne oraz kontekst społeczny). Ten model interaktywnych efektów substancji psychoaktywnych może być szczególnie istotny w przypadku psychodelików, których działanie charakteryzuje się m.in. zmianami percepcji i reaktywności emocjonalnej zależnymi od zwiększonej podatności na bodźce zewnętrzne i wewnętrzne [39].

Wpływ czynników pozafarmakologicznych nie powinien być lekceważony. W badaniu Olsona i in. [40], gdzie manipulowano jedynie oczekiwaniami (set) i otoczeniem (setting), uczestnicy zgłaszali różne nasilenie efektów psychodelicznych, pomimo zażycia niepsychoaktywnego środka (placebo). Wiadomo również, że takie niefarmakologiczne czynniki, jak wysokie nasilenie neurotyzmu, osobista/rodzinna historia psychoz, osobowość typu borderline lub mania, a także niewłaściwy kontekst, bycie niedoświadczonym użytkownikiem danej substancji oraz brak lub niewystarczająca integracja po doświadczeniu, są najczęściej związane z niepożądanymi efektami psychodelików [41–43].

Czy terapeuci powinni mieć własne doświadczenia psychodeliczne?

Kwestia tego, czy konieczne jest posiadanie własnych doświadczeń w zakresie działania psychodelików przez osoby zajmujące się PAT, jest przedmiotem jednej z toczących się w tej dziedzinie dyskusji [44]. Naszym zdaniem kwestia indywidualnych doświadczeń psychodelicznych jest istotna także w przypadku specjalistów zdrowia psychicznego oferujących samą integrację psychodeliczną. Takie doświadczenia mogą bowiem zapewnić osobisty wgląd w naturę efektów psychodelicznych, przyczyniając się do lepszego zrozumienia subiektywnych przeżyć klientów i związanych z nimi trudności w sposób, którego nie może zapewnić samo czytanie literatury lub uczestnictwo w szkoleniach w tym zakresie. Pogląd ten opiera się na rekomendacjach innych autorów [24], zgodnie z którymi „terapeuci psychodeliczni” powinni mieć własne doświadczenia z niezwykłymi stanami świadomości, czy to pod wpływem substancji psychodelicznych, czy z różnymi metodami niefarmakologicznymi (m.in. oddychanie holotropowe lub inne techniki oddechowe zorientowane na wywoływanie intensywnych doświadczeń). Jednocześnie nie zakładamy, że osobiste używanie psychodelików jest konieczne do zapewnienia wsparcia w odniesieniu do treści i/lub konsekwencji doświadczeń psychodelicznych klienta, czyli do jego integracji.

Należy również podkreślić, że indywidualne doświadczenie psychodeliczne nie zawsze jest możliwe lub wskazane ze względu na nielegalny status tych substancji w większości krajów lub też z powodu potencjalnych przeciwwskazań dla danej osoby. Co więcej, Nielson i Guss [44] stwierdzili, że takie doświadczenia z pierwszej ręki, choć stosunkowo powszechne w historii badań i zastosowań PAT, były i są w dużej mierze pomijane, nieudokumentowane i w związku z tym niepoddane analizom (np. porównaniom jakości wsparcia ze strony terapeutów, którzy mieli i którzy nie mieli własnych doświadczeń psychodelicznych), co wskazuje na potrzebę rzetelnych badań nad tym zjawiskiem.

Zaufać wewnętrznemu uzdrowicielowi czy być dyrektywnym?

W aktualnej literaturze na temat PAT rozróżnia się podejścia niedyrektywne i dyrektywne [45]. Pierwsze z nich odnosi się do koncepcji znanej jako „wewnętrzny uzdrowiciel” (ang. inner healer) lub „wewnętrzna inteligencja uzdrawiająca” (ang. inner healing intelligence), przywoływanej często w kontekście doświadczeń psychodelicznych jako próba wyjaśnienia ich niespecyficznego przebiegu; jest to również istotna podstawa m.in. terapii opartych na uważności [46], metody Hakomi [47] czy oddychania holotropowego [48]. Koncepcja „wewnętrznego uzdrowiciela” opiera się na założeniu o istnieniu mimowolnej tendencyjności organizmu do samoleczenia, która może kierować także procesem doświadczenia psychodelicznego.

Niemniej jednak, kilku autorów [49] skrytykowało tę koncepcję ze względu na ograniczenia jej implikacji (skłonność do intrasubiektywności) oraz samych podstaw teoretycznych (tj. wpływu teorii transpersonalnej, filozofii wieczystej i kultury New Age, nieposiadających silnego wsparcia empirycznego). Inni wskazywali również, że opieranie się na koncepcji „wewnętrznego uzdrowiciela” prowadzi badaczy i klinicystów do koncentracji na samym wywoływaniu doświadczeń psychodelicznych przy zachowaniu neutralnego wsparcia, czego możliwość jest wątpliwa [50]. Co więcej, bazowanie wyłącznie na „wewnętrznym uzdrowicielu” może uniemożliwić zastosowanie różnych podejść psychoterapeutycznych, które wykorzystując bardziej wystandaryzowane i dyrektywne metody (oparte na innych koncepcjach), również mogłyby przynieść potencjalne korzyści w kontekście terapii i integracji psychodelicznej.

Jeśli chodzi o integrację psychodeliczną uważamy, że zarówno niedyrektywne, jak i dyrektywne podejście może być przydatne w jej praktyce. Przykładowo, na wczesnym etapie integracji odpowiednie będzie zapewnienie klientowi nieskrępowanej przestrzeni do wyrażenia treści swojego doświadczenia, zarówno werbalnie, jak i niewerbalnie (np. poprzez rysunek lub ruch). Jednak w celu ułatwienia procesu zrozumienia doświadczenia, przełożenia go na konkretne zmiany behawioralne i wspierania ich wdrażania w codziennym życiu, zarówno większa dyrektywność, jak i stosowanie różnych podejść i metod psychoterapeutycznych, będzie prawdopodobnie najbardziej skuteczne.

Czy integracja psychodeliczna jest legalna, jeśli psychodeliki nie są?

Ze względu na nielegalność psychodelików w większości krajów, praktyka integracji psychodelicznej jest obarczona wieloma względami natury etycznej [51], przede wszystkim: bycie przedmiotem formalnych działań dyscyplinarnych (np. dana komisja dyscyplinarna może postrzegać integrację psychodeliczną jako nieprofesjonalną, nieetyczną lub wykraczającą poza granice dopuszczalnej praktyki); oraz potencjalne oskarżenie o nadużycie (np. ze strony klienta, który może czuć się w jakiś sposób pokrzywdzony, lub przez członków rodziny klienta, którzy mogą np. postrzegać integrację psychodeliczną jako wsparcie w zażywaniu psychodelików).

Jest to zbieżne z kwestiami etycznymi, które pojawiają się podczas praktyki terapeutycznej z osobami używającymi narkotyków, jak w przypadku opartego na redukcji szkód podejścia do psychoterapii uzależnień [52]. Redukcja szkód jest pragmatycznym podejściem zorientowanym na zmniejszanie zagrożeń i negatywnych konsekwencji bez całkowitego eliminowania ich źródła (np. skupienie się na modyfikacji wzorca używania substancji, bez wymagania abstynencji, jeśli klient w danym momencie nie chce lub nie jest w stanie jej utrzymać).

Zgodnie z propozycją kilku autorów [23, 51], redukcja szkód może posłużyć również jako podstawa do obejmowania praktyką terapeutyczną osób decydujących się na stosowanie psychodelików. Używanie psychodelików nie jest tu ani patologizowane czy stygmatyzowane, ani również promowane; podejście to przyjmuje bowiem neutralną (nieoceniającą) postawę wobec indywidulanych decyzji o ich używaniu, koncentrując się na wsparciu aktualnych potrzeb klienta oraz na promowaniu bezpieczeństwa. Uwzględnia to zarówno zapewnianie rzetelnej edukacji (na temat efektów działania, zagrożeń i przeciwwskazań do zażywania psychodelików), jak i zachęcanie do korzystania z bardziej konwencjonalnych metody leczenia stanu klienta (np. adekwatna farmakoterapia lub psychoterapia o udowodnionej skuteczności), oraz poinformowanie klienta o dostępności alternatywnych wobec psychodelików metod wykorzystujących odmienne stany świadomości (np. terapia oparta na uważności, hipnoterapia, oddychanie holotropowe lub podobne techniki oddechowe).

Co z przygotowaniem przed doświadczeniem psychodelicznym?

Niniejszy artykuł koncentruje się na integracji doświadczeń psychodelicznych. Idealnie byłoby jednak, gdyby doświadczenia te były poprzedzone przygotowaniem, które – przynajmniej z założenia – może zapobiec trudnościom i negatywnym konsekwencjom związanym z zażywaniem psychodelików.

Wytyczne dotyczące przygotowania do doświadczenia psychodelicznego zostały już opracowane i szczegółowo omówione w wielu książkach [np. 53, 54] i publikacjach naukowych [np. 23, 42, 55, 56]. Tutaj przedstawiamy jedynie podstawowy zakres takiego przygotowania (np. w kontekście badań nad PAT):

  • sprawdzanie obecności przeciwwskazań lub innych czynników, które narażają na negatywne konsekwencje związane z psychodelikami, co obejmuje: historię zaburzeń psychotycznych, afektywnych dwubiegunowych i/lub osobowości typu borderline; obecne przyjmowanie leków (np. leków przeciwpsychotycznych, trójpierścieniowych leków przeciwdepresyjnych, litu, inhibitorów wychwytu zwrotnego serotoniny, inhibitorów monoaminooksydazy) lub aktywne używanie substancji psychoaktywnych; występowanie poważnych chorób nerek, wątroby, serca lub neurologicznych; bycie w ciąży; oraz takie względne przeciwwskazania, jak indywidualna historia prób samobójczych lub zaburzeń psychotycznych w rodzinie [42];
  • oparte na aktualnej wiedzy naukowej informowanie o naturze efektów działania psychodelików, ich wpływie lub mechanizmach oddziaływania na ludzki mózg i umysł, a także udzielanie rzetelnych odpowiedzi na konkretne pytania i obawy klienta;
  • omawianie (i urealnianie) oczekiwań oraz wsparcie w formułowaniu intencji klienta wobec doświadczenia psychodelicznego i jego efektów;
  • omówienie zachowań lub strategii, które mogą zmniejszyć prawdopodobieństwo wystąpienia negatywnych konsekwencji związanych z używaniem psychodelików [53, 56].

Podsumowanie

Potrzeba integracji psychodelicznej wynika ze specyfiki efektów działania psychodelików oraz związanych z nimi zagrożeń i wyzwań, a także z rosnącego rozpowszechnienia używania psychodelików w różnych kontekstach, przy jednoczesnym braku formalnego przygotowywania specjalistów zdrowia psychicznego do zapewnienia wsparcia w tym zakresie. Celem tego artykułu była próba przedstawienia kompleksowych podstaw i rozważań teoretycznych dotyczących integracji psychodelicznej dla psychoterapeutów, psychiatrów i innych praktyków zdrowia psychicznego, którzy mogą mieć okazję pracować z osobami potrzebującymi takiego wsparcia. Dotyczy to zarówno minimalizowania negatywnych konsekwencji, jak i maksymalizowania korzystnych efektów związanych z psychodelikami.

Chociaż substancje te były używane w różnych kulturach od tysiącleci, a następnie stały się przedmiotem zachodniej nauki ponad sto lat temu, to rozwój dziedziny integracji doświadczeń psychodelicznych dopiero nabiera tempa [57]. Mamy nadzieję, że ten artykuł odegra istotną rolę w poszerzeniu wiedzy w tym obszarze.

Bibliografia

Pełna bibliografia jest dostępna w wersji internetowej artykułu i bezpośrednio w redakcji.

Przypisy

  1. ↑ Niniejszy artykuł został opracowany na podstawie tekstu pt. Back from the rabbit hole. Theoretical considerations and practical guidelines on psychedelic integration for mental health specialists, który ukazał się w czasopiśmie naukowym Frontiers in Psychology. Tekst ten jest wynikiem międzynarodowego projektu, który został zrealizowany przy wsparciu finansowym Funduszu Wyszehradzkiego (ID projektu: 21820342). Zgromadził on międzynarodowy zespół psychiatrów, psychoterapeutów i badaczy, reprezentujących oficjalne instytucje i/lub stowarzyszenia związane z psychodelikami z krajów Grupy Wyszehradzkiej.


Chemsex został zaobserwowany po raz pierwszy w Londynie na przełomie XX i XXI wieku przez osoby pracujące w obszarze redukcji szkód w środowisku MSM (mężczyzn mających seks z mężczyznami). Ma on swoje charakterystyczne cechy, które wyróżniają go spośród innych okoliczności łączenia zachowań seksualnych z używaniem środków psychoaktywnych, zarówno jeśli chodzi o grupę użytkowników, jak i specyficzne motywy używania substancji.

Chemsex – charakterystyka zjawiska

Agnieszka Walendzik-Ostrowska
Instytut Pedagogiki, Akademia Humanitas
Katedra Biomedycznych Podstaw Rozwoju i Seksuologii UW
Centrum Psychoterapii „Przestworza” w Krakowie

Wstęp

Zagadnienie związków między używaniem środków psychoaktywnych (SP) a aktywnością seksualną do lat 80. XX wieku rzadko stanowiło przedmiot badań naukowych. Zwiększenie zainteresowania tą tematyką wyzwoliła bez wątpienia epidemia HIV, szczególnie wtedy, gdy wykazano silny związek między faktem zażywania narkotyków (zwłaszcza ich nadużywania) a ryzykiem zakażenia. Trzeba jednak zauważyć, że praktykowanie aktywności seksualnej w połączeniu z używaniem substancji psychoaktywnych miało miejsce od czasów starożytnych. Stosowano je jako afrodyzjaki np. na Dalekim Wschodzie – już wtedy wiedziano, że opium wydłużało czas trwania stosunku. Pejotl, używany przez rdzennych mieszkańców Ameryki Północnej i Środkowej, działał przeciwko impotencji, obniżał libido i zwiększał płodność u kobiet. W latach 60. ubiegłego stulecia psychodeliki (głównie LSD) stały się popularnym środkiem wykorzystywanym do zwiększania doznań podczas aktywności seksualnej (Walendzik-Ostrowska, 2008).

Uwagę badaczy na kwestie związków zachowań seksualnych i używania SP zwróciła dopiero epidemia AIDS. Prace badawcze poświęcone omawianej problematyce, realizowane od połowy lat 80., skupiały się głównie na czynnikach zwiększających ryzyko infekcji HIV, takich jak np. używanie niesterylnych igieł i strzykawek do iniekcji, ryzykowne zachowania seksualne pod wpływem substancji psychoaktywnych, współżycie seksualne z partnerem używającym narkotyków czy świadczenie usług seksualnych w celu zdobycia pieniędzy na narkotyk lub samego narkotyku (Walendzik-Ostrowska, 2008). W literaturze pojawia się także wątek używania substancji w celu wykorzystania seksualnego (tzw. pigułka gwałtu). Natomiast chemsex został zaobserwowany po raz pierwszy w Londynie na przełomie XX i XXI wieku przez osoby pracujące w obszarze redukcji szkód w środowisku MSM (mężczyzn mających seks z mężczyznami). Ma on swoje charakterystyczne cechy, które wyróżniają go spośród innych okoliczności łączenia zachowań seksualnych z używaniem SP, zarówno jeśli chodzi o grupę użytkowników, jak i specyficzne motywy używania substancji. Przy opisie zjawiska trzeba też uwzględnić kontekst epidemii HIV. Istotny jest tu zwłaszcza społeczny odbiór epidemii i społeczne postawy wobec osób zakażonych. W niniejszym artykule zostanie więc przybliżona specyfika zjawiska „chemsex” (definicje, motywy używania, konsekwencje) oraz zostaną zaprezentowane zasady redukcji szkód w odniesieniu do praktyki chemsexu.

Substancje psychoaktywne a fizjologia seksualna

Sposób oddziaływania SP na przebieg reakcji seksualnych i fizjologię zależy przede wszystkim od wpływu tych substancji na ludzki organizm. Pobudzacze będą więc sprzyjały zachowaniom seksualnym w ten sposób, że mogą zwiększać podniecenie, odczuwane wrażenia i przedłużać czas trwania kontaktu (np. kokaina, amfetamina). Z kolei wszystkie środki spowalniające działanie centralnego układu nerwowego podobnie będą oddziaływać na podniecenie, erekcję oraz odczucia seksualne, nawet jeśli subiektywne doznania osoby będą inne. Klasycznym przykładem tych środków jest heroina w różnej postaci. W tabeli 1 zaprezentowano wybrane substancje (podzielone na trzy grupy: pobudzacze, halucynogeny, spowalniacze) oraz ich działanie na fizjologię seksualną.

Tabela 1. Działanie wybranych substancji psychoaktywnych na fizjologię seksualną.

Źródło: Walendzik-Ostrowska, 2008.

Substancje Działanie
Stymulanty (ogólnie)
  • wpływają na poprawę samooceny, zwiększają ufność wobec innych, ułatwiają nawiązywanie relacji społecznych (rozmowność, otwartość) – jest to istotne w kontekście motywów używania – radzenie sobie z różnymi deficytami osobistymi oraz zaburzeniami, w tym seksualnymi, które to problemy substancje „przykrywają”
Stymulanty: kokaina
  • powoduje problemy ze wzwodem i jego utrzymaniem
  • u kobiet nie dochodzi do orgazmu, pojawiają się zaburzenia produkcji śluzu szyjkowego i pochwowego, wywołuje przewlekłe infekcje pochwy (przyczyna: substancje zawarte w kokainie i/lub zwiększona aktywność)
  • zażywana w dużych ilościach prowadzi do seksualnej dysfunkcji oraz utraty zainteresowania seksem
Stymulanty: amfetamina
  • może powodować zaburzenia endokrynologiczne: u mężczyzn zmniejsza potencję, zwiększając jednocześnie pożądanie, u kobiet prowadzi do zahamowania owulacji i miesiączki
  • przyjmowana dożylnie sprawia, że przy dużym pobudzeniu seksualnym ejakulacja i orgazm są trudne, a często niemożliwe do osiągnięcia
Stymulanty: metamfetamina
  • w początkowej fazie używania może działać stymulująco na popęd płciowy, wzmaga stymulację seksualną
  • zmniejsza odczuwanie bólu, „przesuwa” granice
  • długotrwałe stosowanie prowadzi do obniżenia sprawności seksualnej, u mężczyzn wywołuje skłonność do agresywnego i brutalnego seksu
  • używana w czasie ciąży prowadzi do opóźnień w rozwoju płodu, powikłań prenatalnych, porodów przedwczesnych, komplikacji okołoporodowych i zaburzeń w rozwoju dziecka po urodzeniu (niższa waga urodzeniowa, obniżona długość ciała i obwodu głowy noworodka, zaburzenia snu, wzmożone napięcie mięśni, przyspieszony oddech)
Stymulanty: MDMA (ecstasy)
  • zwiększa podniecenie i wrażliwość na dotyk
  • utrudnia erekcję i ejakulację
  • zmniejsza zahamowania – zwiększone ryzyko seksu bez zabezpieczenia
Stymulanty: katynony (w tym mefedron)
  • powodują euforię, lepszy odbiór muzyki, poprawiają nastrój, obniżają agresję i czujność, poprawiają funkcje psychiczne, zwiększają stymulację seksualną; silna chęć przyjęcia kolejnej dawki
  • mefedron: należy do grupy empatogenów (entaknogenów), które powodują charakterystyczne efekty emocjonalno-społeczne, podobne do tych wywoływanych przez ecstasy (MDMA)
  • wywołuje zwiększone wydzielanie serotoniny, dopaminy oraz noradrenaliny; efekty (utrzymujące się do godziny): zwiększona czujność, nerwowość, euforia, podekscytowanie, rozmowność, otwartość, pobudzenie, silniejszy popęd płciowy, pewność siebie
Halucynogeny: konopie
  • zwiększają natężenie aktywności seksualnej i poziomu „radości seksualnej”, zwiększają podniecenie i wzmagają przeżycia, zwiększają wrażliwość na dotyk
  • duże dawki zmniejszają pożądanie seksualne oraz zaburzają zdolność do erekcji, obniża się poziom testosteronu
  • jako takie nie sprzyjają aktywności seksualnej – nie są narkotykiem zwiększającym pragnienia seksualne
Halucynogeny: LSD
  • zwiększa odczuwanie przyjemności seksualnej, wydłuża orgazm i sprawia, że jest on bardziej intensywny
  • ma duży wpływ na fantazje seksualne oraz zwiększa wrażliwość na dotyk
Substancje spowalniające: opiaty
  • produkują substytucyjną satysfakcję seksualną – seks przestaje być jedynym źródłem seksualnej przyjemności
  • wpływ na libido oraz reprodukcję wskutek negatywnego oddziaływania narkotyków na zdrowie ogólne
  • wpływają negatywnie (upośledzająco) na układ nerwowy, który kontroluje funkcje i zachowania seksualne
Substancje spowalniające: barbiturany
  • zmniejszają niepokój, senność i zahamowania; poprawiają samopoczucie, a taki nastrój sprzyja pobudzeniu seksualnemu i zachowaniom mu towarzyszącym
  • w połączeniu z alkoholem powodują zwiększenie przyjemności seksualnej, przy jednoczesnym zmniejszeniu poziomu libido, problemach z erekcją i ejakulacją
  • nie pomagają w polepszeniu jakości życia seksualnego
Substancje spowalniające: GHB/GBL
  • substancje z grupy depresantów działające na centralny układ nerwowy, o wiele silniejsze niż inne środki z tej grupy; GBL ma postać bezbarwnego płynu o chemicznym zapachu i smaku, GHB jest bezbarwnym, lekko słonawym płynem niemającym zapachu, czasami występuje w postaci proszku
  • GBL zmienia się w organizmie w GHB – dlatego efekty użycia GBL mogą być mocniejsze, zaś skutki jego użycia mniej przewidywalne; dodany do alkoholu powoduje utratę świadomości – ryzyko wykorzystania seksualnego („pigułka gwałtu”)
  • działanie: euforia, obniżenie granic, zwiększenie napięcia seksualnego; często stosowane dla wzmocnienia innych narkotyków; u niektórych osób obniżenie czucia, ułatwia kontakt analny
Substancje spowalniające: ketamina
  • substancja znieczulająca, wykorzystywana m.in. w medycynie ratunkowej
  • przyjmowana w małych dawkach może powodować poczucie znacznego przypływu energii
  • w większych dawkach wywołuje poczucie odrętwienia, odcięcia od ciała lub odpływania z występowaniem marzeń sennych
  • może powodować podniecenie, ale efektem jej użycia może być także trudność z uzyskaniem erekcji oraz wytrysku
  • ponieważ rozluźnia mięśnie odbytu, jest często używana przez mężczyzn, który praktykują fisting

Definicja chemsexu

Określenie „chemsex”, choć łączy ze sobą dwa doświadczenia: jednoczesnego używania substancji (chems) oraz zachowania seksualnego (sex), nie dotyczy wszystkich bez wyjątku sytuacji aktywności seksualnej z użyciem substancji psychoaktywnej. W literaturze pojawia się określenie sexualised drug use (SDU), co dosłownie oznacza „seksualne użycie narkotyków” bądź „użycie narkotyków do celów seksualnych” (Brodzikowska, 2022). Chemsex będzie więc z pewnością należał do tej kategorii (jako podkategoria), ale nie każde SDU będzie chemsexem (tamże). To ważne rozróżnienie – zauważyć można, że w Polsce w obszarze profilaktyki społecznej wymienia się jako przykład chemsexu zjawisko przemocy seksualnej z wykorzystaniem „pigułki gwałtu”. Tymczasem to ostatnie będzie raczej przykładem specyficznej kategorii SDU oraz przemocy seksualnej, gdzie substancja jest narzędziem, które ma na celu pozbawić osobę będącą obiektem wykorzystania świadomości, „omijając” w ten sposób kwestię ewentualnego przyzwolenia na jakąś formę aktywności seksualnej, i jest podana tej osobie bez jej wiedzy i zgody. Dlatego ważne jest, aby opisując zagadnienie przemocy seksualnej z użyciem SP, nie używać określenia „chemsex”. Zaciera to bowiem granice definicyjne i łączy ze sobą dwa różne zjawiska, co jest nieuprawnione, jeśli spojrzymy na to, czym wg specjalistów jest chemsex. Takie rozdzielenie nie wyklucza oczywiście sytuacji, gdy do wykorzystania seksualnego dojdzie w trakcie aktywności chemsexowej – ale nadal będą to dwa różne zjawiska.

Pierwsze charakterystyki chemsexu zafunkcjonowały w literaturze naukowej w 2014 roku (Bourne i in., 2014.), natomiast samo określenie pojawiło się wcześniej – na przełomie 1999/2000 roku (Stuart, 2019). Jak pisze Brodzikowska (2022), „chems” oznaczało slangową nazwę metamfetaminy i GHB/GBL w kontaktach SMS-owych londyńskich gejów z dealerami nielegalnych substancji. Wspomniana autorka przeprowadziła także dokładną analizę definicyjną pojęcia „chemsex” (Brodzikowska, 2022). Użytkownicy – to mężczyźni homo- i biseksualni oraz inni (np. identyfikujący się jako heteroseksualni) mający kontakty seksualne z mężczyznami – nie ma tu znaczenia orientacja seksualna, a fakt podejmowania kontaktów seksualnych z osobą tej samej płci. Co prawda osoby heteroseksualne również łączą zachowania seksualne z używaniem SP (Loewe-Kurilla, Wonatowska, 2022), jednak w literaturze przedmiotu jednoznacznie rezerwuje się określenie „chemsex” dla populacji MSM (mężczyzn mających seks z mężczyznami). Drugim elementem definicji jest rodzaj substancji – kryterium jej włączenia do katalogu będzie charakter oddziaływania na OUN. Będą to więc przede wszystkim te środki, które mają działanie pobudzające i rozhamowujące, powodujące osłabienie kontroli, zdolności do szacowania ryzyka oraz obniżające poczucie winy i wstydu (to ostatnie ma szczególne znaczenie w kontekście opisywanego zjawiska i będzie poruszone szczegółowo poniżej). Będą to także substancje wydłużające czas trwania erekcji i intensyfikujące doznania seksualne. Wymienić wśród nich należy przede wszystkim metamfetaminę, GHB/GBL, katynony (przede wszystkim mefedron), ketaminę oraz dodatkowo środki na erekcję (zawierające sildenafil®). W literaturze rzadziej pojawiają się amfetamina czy kokaina. Trzeba też zaznaczyć, że intencjonalność użycia substancji nie jest warunkiem sine qua non do uznania zachowania jako chemsex (Pawlęga, 2020). Podkreślenia wymaga, że nie jest chemsexem łączenie (wyłącznie) alkoholu z aktywnością seksualną, mimo iż alkohol ma również działanie odhamowujące i zwłaszcza w początkowej fazie działania (przy niewielkiej ilości) zwiększa ochotę na zachowanie seksualne. Ostatnim ważnym elementem definicji zjawiska „chemsex” jest sposób poszukiwania partnera. Upowszechnienie na początku XXI wieku randkowych aplikacji geolokalizacyjnych zrewolucjonizowało możliwości poszukiwania partnerów o podobnych preferencjach i znacząco ułatwiło podejmowanie tego typu zachowań. Stworzenie własnego profilu (zwykle anonimowego), który zawiera charakterystykę właściciela oraz jego oczekiwania przy jednoczesnej aktualnej geolokalizacji, pozwoliło na szybkie skojarzenie osób o podobnych preferencjach dotyczących praktyk seksualnych w połączeniu z używaniem SP.

Świadomość tego, czym jest chemsex, jest też dobrze osadzona wśród samych użytkowników. W badaniu „Chemsex Polska” z 2020 roku (Rosińska, 2020) uczestnicy mający doświadczenia w tym zakresie, proponowali następujące własne definicje: podbicie doznań seksualnych przez pryzmat używek, seks pod wpływem różnych substancji; chemsex ma już to do siebie, że jak się chce przekraczać te granice, chce się więcej i więcej, to jakby definicja chemsex; w pewnym momencie tu już nie chodzi o to, że seks – chodzi o seks na efekcie; seks służy do stymulacji, używka służy do podbicia tego efektu stymulacji; chemsex jest formą ucieczki, formą odreagowania; chemsex równa się aplikacje mobilne (Brodzikowska, Walendzik-Ostrowska, 2020).

Podsumowując, określenie „chemsex” odnosi się do użycia specyficznych substancji przed i/lub w trakcie kontaktu seksualnego, przez gejów, mężczyzn biseksualnych i innych MSM, często połączonego z poszukiwaniem partnerów z wykorzystaniem geolokalizacyjnych aplikacji randkowych (Muskała, Pawlęga, 2019). Kontakty seksualne odbywają się między dwiema bądź więcej osobami, a sesje chemsexu trwają od kilku godzin do kilku dni. Trzeba też zaznaczyć, że na poziomie definicyjnym pomijane jest całkowicie rozróżnienie praktykowania chemsexu rekreacyjnie vs. problemowo.

Skala zjawiska

Badanie zachowań seksualnych nie jest proste, a badanie zachowań społecznie nieakceptowanych należy do jednych z najtrudniejszych. W przypadku chemsexu krzyżują się dwa takie zjawiska: seks męsko-męski i używanie nielegalnych substancji. Trudno też o badania na próbach reprezentatywnych w populacjach mniejszościowych, chociażby z powodu trudności w dotarciu do potencjalnych respondentów. Niemniej od kilkunastu lat zjawisko chemsexu podlega analizie badawczej. Pierwsze takie obserwacje poczyniono w Wielkiej Brytanii, a następnie w Europie, w ramach projektów SIALOM II oraz kolejnych edycjach projektu EMIS1 (2010, 2017 i 2024 – w trakcie realizacji), obejmującego zasięgiem ponad 40 krajów, głównie z Europy. Najświeższe dane, pozwalające oszacować skalę zjawiska w Polsce, pochodzą z badania EMIS 2017. Wzięło w nim udział 4025 polskich uczestników. Użycie środków pobudzających, aby seks był bardziej intensywny lub trwał dłużej, przynajmniej raz w życiu zadeklarowało 11,9% badanych (dla całej badanej próby, która wyniosła 127 792 mężczyzn mających kontakty seksualne z mężczyznami, wskaźnik ten wyniósł 15%). Z kolei doświadczenie chemsexu w ciągu ostatnich 4 tygodni poprzedzających badanie było udziałem 4,6% respondentów z Polski, dla całej badanej grupy wyniósł 5,2%.

W Polsce w roku 2019 zrealizowano dwa badania poświęcone omawianemu zjawisku: „ChemSeks Polska” w Narodowym Instytucie Zdrowia – Państwowym Zakładzie Higieny i „Badanie jakościowe użytkowników chemseksu” zrealizowane przez firmę Kantar. Oba kierowane były bezpośrednio do mężczyzn mających doświadczenia łączenia substancji z zachowaniem seksualnym – dlatego nie można na podstawie uzyskanych w nich wyników oszacować liczby problemowych użytkowników chemsexu w naszym kraju. Niemniej taką próbę podjęli M. Muskała i M. Pawlęga (2019). Autorzy ci wskazali następujące dane: populacja homoseksualnych mężczyzn wynosi od 310 do 930 tys. osób, praktykujących chemsex: 23–69 tys. osób, w tym chemsex problemowy: 5–14 tys. osób. Nie są to duże liczby, ale pozwalają założyć, że z bardzo dużym prawdopodobieństwem mężczyźni praktykujący problemowy chemsex i szukający w związku z tym pomocy, mogą się pojawiać w ambulatoryjnych i stacjonarnych ośrodkach leczenia uzależnień.

Motywy praktykowania chemsexu

Pytanie o to, dlaczego ludzie używają rekreacyjnie substancji psychoaktywnych, doczekało się już bardzo wielu odpowiedzi, z których większość wpisuje się w motywy chemsexu. Jeśli mowa o używaniu rekreacyjnym, są to w pierwszej kolejności potrzeby hedonistyczne, związane z zabawą, odreagowaniem, przeżyciem czegoś ekscytującego. Będzie to także potrzeba odhamowania, przekroczenia bariery wstydu czy nieśmiałości – a więc zrobienia czegoś, na co trudno zdecydować się na trzeźwo. Jednak istnieją specyficzne powody praktykowania chemsexu połączone z kulturowymi i społecznymi postawami wobec populacji gejów i innych MSM oraz zakażenia HIV. Kluczowym pojęciem jest tu pojęcie stresu mniejszościowego, które należy rozumieć jako dodatkowe, oprócz standardowych stresorów, obciążenie, które dotyka osoby należące do stygmatyzowanych grup społecznych (Iniewicz, 2015). Stres mniejszościowy ma trzy zasadnicze cechy. Pierwsza to unikatowość – stres w tym znaczeniu nie jest doświadczeniem powszechnym, lecz dodatkowym obciążeniem psychicznym, charakteryzującym osoby należące do grupy mniejszościowej. Druga to chroniczność, która jest efektem względnej stałości struktur społecznych i kulturowych odgrywających istotną rolę w transmisji przekonań i postaw [negatywnych] wobec grup mniejszościowych. Ostatnią cechą tego rodzaju stresu jest jego społeczne uwarunkowanie – jest on związany raczej z procesami, instytucjami i strukturami społecznymi, istniejącymi poza jednostką niż z indywidualnymi wydarzeniami i warunkami, charakteryzującymi stresory ogólne, lub biologicznymi, genetycznymi czy innymi niespołecznymi właściwościami jednostki, bądź całej mniejszościowej grupy (Iniewicz, 2015; za: Meyer, 2003). W przypadku mężczyzn należących do mniejszości seksualnych, stres mniejszościowy odnosi się do chronicznego napięcia psychicznego, będącego skutkiem doświadczeń dyskryminacji ze względu na orientację seksualną i dalszych ich antycypacji, także w konsekwencji homonegatywizmu, homofobii (także uwewnętrznionej), obaw przed ujawnianiem swojej tożsamości czy uprzedzeniami. Do tego dochodzą negatywne postawy społeczne wobec seksu męsko-męskiego, indukujące poczucie wstydu i/lub winy. Biorąc powyższe pod uwagę, dość czytelne stają się powody wyboru takich, a nie innych substancji używanych w chemsexie. Oddziaływując na sferę afektywną i kognitywną, mają one (oprócz wydłużenia erekcji) wytłumić te wszystkie emocje i przekonania, które utrudniają bądź wręcz uniemożliwiają czerpanie przyjemności z seksu. Należą do nich: zewnętrzna i wewnętrzna homofobia, lęk przed odrzuceniem wynikającym z ujawnienia zakażenia HIV bądź niewpisywania się we wzorce męskiej atrakcyjności. Zażycie substancji w grupie sobie podobnych oraz praktykowanie zachowań przynoszących rozładowanie napięcia i silne doznania seksualne pozwala poradzić sobie z tymi wszystkimi negatywnymi odczuciami. To doświadczenie zostało obrazowo opisane przez jednego z uczestników badania „ChemSex Polska”: to jest jak gdyby tworzenie (…) jakiejś takiej bezpiecznej przystani; po prostu uczestnictwo w czymś takim daje pewne poczucie bezpieczeństwa (Brodzikowska, Walendzik-Ostrowska, 2020).

Oprócz kategorii stresu mniejszościowego badacze zjawiska zwracają uwagę na dodatkowy czynnik mający znaczenie dla podejmowania chemsexu przez mężczyzn nieheteroseksualnych – a mianowicie na stres wewnątrzmniejszościowy (intraminority stress), mający swoje źródła w nastawieniach, postawach i zachowaniach członków grupy mniejszościowej wobec siebie samych (Dora, Dobroczyński, 2023; za: Pachankis i wsp., 2020). Skłonność do rywalizacji (determinowana biologicznie i kulturowo) w grupie mężczyzn może stanowić istotny dodatkowy stresor.

Podsumowując specyficzne motywy wchodzenia w chemsex przez mężczyzn należących do grupy MSM, można wskazać na ich dwie grupy. Pierwsza to stresory dystalne, (dziejące się poza psychiką jednostki), uwarunkowane byciem mężczyzną nieheteroseksualnym mającym kontakty seksualne z innymi mężczyznami oraz związane z zakażeniem HIV i/lub HCV, przejawiające się w doświadczaniu dyskryminacji i stygmatyzacji. Natomiast druga grupa, wynikająca z tej pierwszej, to stresory proksymalne(przebiegające w obrębie psychiki jednostki). Skutkiem dyskryminacji będzie więc życie w ukryciu (co znacząco utrudnia budowanie zintegrowanej i pozytywnej tożsamości), oczekiwanie odrzucenia (nawet jeżeli ono faktycznie nie następuje) i zinternalizowana homofobia, czyli skierowane na siebie negatywnych ocen wyznaczanych przez heteroseksualną większość, takich jak dewaluacja siebie, obniżenie poczucia własnej wartości, konflikty wewnętrzne (Iniewicz, Grabski, Mijas, 2012; za: Meyer, 2007). Będzie to także opresyjne oddziaływanie własnej społeczności (Dora, Dobroczyński, 2023).

Z pewnością podejmowanie chemsexu musi przynosić osobom go praktykującym jakieś korzyści i są one przez użytkowników dobrze uświadomione. Dotyczą przede wszystkim zaspokajania potrzeb przynależności, akceptacji, podnoszenia samooceny czy poczucia własnej wartości, ale też przyjemności czy zabawy (Brodzikowska, Walendzik-Ostrowska, 2020). Niemniej patrząc całościowo, chemsex ma o wiele więcej strat.

Potencjalne konsekwencje chemsexu

Badania jednoznacznie wskazują, że angażowanie się w chemsex koreluje z większą liczbą partnerów seksualnych, wyższym spożyciem alkoholu oraz zwiększoną skłonnością do zachowań ryzykownych. U osób żyjących z HIV obniża to adherencję i podnosi wiremię do wykrywalnego poziomu, osłabiając działanie leków antyretrowirusowych i stwarzając możliwość transmisji zakażenia, a u osób niezakażonych obniżenie kontroli zachowań wpływa na podejmowanie kontaktów seksualnych bez zabezpieczenia (Dora, Dobroczyński, 2023). Wśród szkód wynikających z praktykowania chemsexu wyróżnić można jeszcze inne konsekwencje dla zdrowia fizycznego i psychicznego oraz szkody społeczne – zostały one zaprezentowane w tabeli 2.

Tabela 2. Szkody zdrowotne i społeczne związane z chemsexem.

Źródło: Muskała, Pawlęga, 2019; Brodzikowska, Walendzik-Ostrowska, 2020.

Obszar Szkoda
Szkody dla zdrowia fizycznego

Związane z seksem:

  • zaburzenia erekcji
  • uzależnienie od specyficznych bodźców
  • problemy z podnieceniem, utrzymaniem erekcji i/lub wytryskiem na trzeźwo
  • zakażenia STI’s, w tym HIV

Niezwiązane z seksem:

  • problemy ze snem
  • utrata masy ciała
  • niekorzystne interakcje między przyjmowanymi substancjami i (ewentualnie) lekami
  • niska adherencja ARV
  • zakażenia skóry wywołane nieprawidłowym sposobem podania substancji
  • zakażenia HCV
  • urazy, wypadki
  • ogólne negatywne skutki przyjmowania SP dla organizmu, w tym przedawkowanie i śmierć
Szkody dla zdrowia psychicznego
  • traumatyczne doświadczenia seksualne (przemoc) związane z ograniczoną możliwością podejmowania świadomych decyzji lub utratą przytomności wynikającymi z użycia substancji
  • spadki nastroju i myśli samobójcze
  • obniżenie poczucia własnej wartości
  • poczucie winy, wyrzuty sumienia
  • napady lęku, psychozy, stany psychotyczne
  • uzależnienie (w tym od substancji oraz behawioralne – np. kompulsywna masturbacja pod wpływem substancji, pornografii)
  • problemy z kontrolowaniem kontaktów seksualnych i przyjmowanych substancji
Szkody społeczne
  • dotyczące seksu: seks bez zgody, wielu partnerów seksualnych
  • strata czasu: sesje trwające od 4 godzin do 4 dni, czas potrzebny na trzeźwienie
  • ryzyko związane z pracą i pieniędzmi: koszt narkotyków, nieobecności w pracy, utrata pracy
  • problemy z prawem
  • relacje: odrzucenie ze strony znajomych, trudność w podtrzymaniu relacji innych niż seksualne, rozluźnienie relacji z rodziną, przyjaciółmi, partnerem, zarzucenie hobby
  • ryzyka związane ze społecznością MSM: samotność, stygmatyzacja związana z nieakceptowaniem praktyk chemsexowych

Strategie redukcji szkód

Strategie redukcji szkód co do zasady powinny być adekwatne do aktualnej sytuacji osoby i uwzględniać praktykowane przez nią zachowania, bez wyraźnych i kategorycznych oczekiwań rezygnacji z używania substancji. O ile osoby zajmujące się pracą z użytkownikami SP mają zwykle dobrze przepracowane swoje podejście do używania substancji i rzadko można spotkać wśród nich kogoś prezentującego postawę narkofobiczną, o tyle problemy z uznaniem seksu męsko-męskiego i specyficznych praktyk w tym obszarze zdarzają się o wiele częściej. Nie każdy specjalista i nie każda specjalistka chce, może i potrafi pracować z mniejszościami seksualnymi, zwłaszcza gdy specjalista jest płci męskiej – badania społeczne wskazują na wyższy poziom akceptacji dla zachowań seksualnych męsko-męskich przez kobiety i niższy u nich poziom homofobii. Warto jednak, bez względu na osobiste poglądy i przekonania, mieć wiedzę na temat redukcji szkód w obszarze chemsexu. Może ona być przydatna w pracy edukacyjnej i terapeutycznej.

Redukcja szkód nakierowana na użytkowników chemsexu musi łączyć ze sobą dwie perspektywy: używania substancji i praktyk seksualnych, w tym specyficznych dla seksu męsko-męskiego. Identyfikowanie użytkowników chemsexu polega na zadawaniu pytań przesiewowych, które pozwolą na określenie obszaru ewentualnych strat. W tym celu można zadać pytanie: „Czy w ciągu ostatnich 6/12 miesięcy używałeś chems przed lub w trakcie seksu?”. Odpowiedź twierdząca pociąga za sobą następne pytanie: „Jakie to były substancje?”. Jeśli były to mefedron, GHB i/lub metamfetamina, należy zweryfikować, czy były to substancje powodujące zwiększone wydzielanie dopaminy, zmniejszenie granic i zwiększenie potencjalnych ryzyk seksualnych, w tym przedawkowania (zatrucia). Jeśli substancje były przyjmowane w iniekcjach, należy zweryfikować, czy może być potrzebna interwencja dotycząca bezpieczniejszych iniekcji i chorób infekcyjnych innych niż STI’s.

W odniesieniu do ryzyka zakażenia HIV istotna może okazać się informacja o możliwości stosowania PrEP-u (pre-exposure prophylaxis),czyli profilaktyki przedekspozycyjnej. Polega ona na przyjmowaniu dwóch leków antyretrowirusowych, które stosowane zgodnie z wytycznymi (w trybie doraźnym lub ciągłym), mogą uchronić przed zakażeniem HIV. Leki te podaje się, zanim dojdzie do narażenia na zakażenie (np. przed seksem lub wstrzyknięciem narkotyku) oraz przez jakiś czas po ekspozycji. Wytyczne do stosowania PrEP-u są dostępne w rekomendacjach PTN AIDS pt. „Zasady opieki nad osobami żyjącymi z HIV. Zalecenia Polskiego Towarzystwa Naukowego AIDS”.

Bibliografia

  • Bourne et al. (2014), The Chemsex Study: drug use in sexual settings among gay and bisexual men in Lambeth, Southwark and Lewisham. Technical Report. Sigma Research. London: London School of Hygiene & Tropical Medicine.
  • Brodzikowska M. (2022), Pojęcie chemsexu – wprowadzenie do analizy zjawiska, W: Chemsex. Ujęcie wielodyscyplinarne. red. R. Kowalczyk, A. Stola, Warszawa: PZWL.
  • Brodzikowska M., Walendzik-Ostrowska A. (2020), Badanie jakościowe wśród użytkowników ChemSex, W: ChemSex Polska – ogólnopolskie badanie dotyczące zjawiska ChemSex w populacji MSM. Raport końcowy (red.) M. Rosińska, Warszawa: NIZ – PZH.
  • Dora M., Dobroczyński B. (2023), Kto ma problem z chemseksem? Tożsamość jako brakujące ogniwo usług pomocowych dla mężczyzn problemowo używających substancji psychoaktywnych w celach seksualnych, „Psychiatria Polska”, Tom LVII, nr 1.
  • ECDC Technical Report. EMIS-2017. The European Men-Who-Have-Sex-With-Men Internet Survey, https://op.europa.eu/pl/publication-detail/-/publication/864d66e0-de75-11e9-9c4e-01aa75ed71a1
  • Iniewicz G., Grabski B., Mijas M. (2012), Zdrowie psychiczne osób homoseksualnych i biseksualnych – rola stresu mniejszościowego, „Psychiatria Polska”, tom XLVI, nr 4.
  • Iniewicz G. (2015), Stres mniejszościowy u osób biseksualnych i homoseksualnych. W poszukiwaniu czynników ryzyka i czynników chroniących. Kraków: Wydawnictwo UJ.
  • Loewe-Kurilla A., Wonatowska P. (2022), Osoby heteroseksualne spoza populacji MSM a zjawisko chemsexu, W: Chemsex. Ujęcie wielodyscyplinarne (red.) R. Kowalczyk, A. Stola, Warszawa: PZWL.
  • Meyer I.H. (2003), Prejudice, social stress, and mental health in lesbian, gay, and bisexual populations: conceptual issues and research evidence, „Psychological Bulletin”, 5.
  • Meyer I.H. (2007), Prejudice and discrimination as social stressors. W: Meyer IH, Northridge ME, red. The health of sexual minorities. Public health perspectives on lesbian, gay bisexual and transgender populations. New York: Springer Science + Business Media, LLC.
  • Muskała M., Pawlęga M. (2019), Chemsex – próba zdefiniowania zjawiska w Polsce, „Serwis Informacyjny Uzależnienia”, nr 1 (85).
  • Ostrow D. (2000), The role of drugs in the sexual lives of men who have sex with men: Continuing barriers to researching this questions, „AIDS & Behavior”, 4.
  • Pachankis J.E., Clark K.A., Burton C.L., Hughto J.M. W., Bränström R., Keene D.E.(2020), Sex, status, competition, and exclusion: Intraminority stress from within the gay community and gay and bisexual men’s mental health, „Journal of Personality and Social Psychology”, 119(3).
  • Pawlęga M. (2020), Niesystematyczny przegląd literatury (scoping review) dotyczącej zjawiska chemsex, W: Chemsex Polska – ogólnopolskie badanie dotyczące zjawiska chemsex w populacji MSM. Raport końcowy (red.) M. Rosińska, Warszawa: NIZ – PZH.
  • Rosińska M. (red.) (2020), Chemsex Polska – ogólnopolskie badanie dotyczące zjawiska chemsex w populacji MSM. Raport końcowy, Warszawa: NIZ – PZH.
  • Stuart D., Collins S. (2015), Methmephangee – Chemsex vs recreational drug use: a proposed definition for health workers. „HIV Treatment Bulletin”, Volume 16, Number 5/6.
  • Stuart D. (2019), Chemsex: origins of the word, a history of the phenomenon and a respect to the culture, „Drugs and Alcohol Today”, Volume 19, Issue 1.
  • Walendzik-Ostrowska A. (2008), Wiedza i przekonania o HIV/AIDS a zachowania seksualne osób używających i nieużywających narkotyków – niepublikowana praca doktorska, Uniwersytet Warszawski
  • Zasady opieki nad osobami żyjącymi z HIV. Zalecenia Polskiego Towarzystwa Naukowego AIDS (2023), https://www.ptnaids.pl/images/pliki/aids_2023-zakladki.pdf

Przypisy

  1. ↑ EMIS – European MSM Internet Survey.


Misją i celem Centrum Diagnostyki i Terapii FASD przy Wojewódzkim Specjalistycznym Szpitalu Dziecięcym im. św. Ludwika w Krakowie jest poszerzanie oferty terapeutycznej, zwiększanie dostępności diagnozy dla dzieci z Małopolski i terenu całej Polski oraz upowszechnianie standardów, procedur profilaktyki, diagnozy oraz terapii FASD zgodnie z aktualnym stanem wiedzy naukowej.

Funkcjonowanie Centrum Diagnostyki i Terapii FASD przy Wojewódzkim Specjalistycznym Szpitalu Dziecięcym im. św. Ludwika w Krakowie

Katarzyna Kowalska
Centrum Diagnostyki i Terapii FASD
Wojewódzki Specjalistyczny Szpital Dziecięcy im. św. Ludwika w Krakowie

Początki

Zespół Centrum Diagnostyki i Terapii FASD przy Wojewódzkim Specjalistycznym Szpitalu Dziecięcym im. św. Ludwika w Krakowie zajmuje się diagnostyką FASD od 2012 roku. Utworzenie Centrum z inspiracji Państwowej Agencji Rozwiązywania Problemów Alkoholowych (PARPA) stanowiło kamień milowy w działaniach dla pacjentów z FASD w Polsce – był to pierwszy ośrodek osadzony w strukturach ochrony zdrowia, który zapewniał kompleksową diagnozę. Kluczowym elementem działania Centrum jest wdrażanie i upowszechnianie standardów oraz procedur profilaktyki, diagnozy oraz terapii FASD zgodnie z aktualnym stanem wiedzy naukowej.

W latach 2012–2014 z inicjatywy PARPA powstał projekt ALICJA (ALkohol I Ciąża − JAk pomóc dziecku), który dotyczył rozpowszechnienia FASD w Polsce i miał na celu przede wszystkim oszacowanie, jak wiele dzieci w wieku 7–9 lat jest dotkniętych problemami zdrowotnymi będącymi wynikiem działania alkoholu na rozwijający się płód. W skład zespołu badawczego wchodziła m.in. kadra medyczna z Wojewódzkiego Specjalistycznego Szpitala Dziecięcego im. św. Ludwika, a uzyskane dane pokazały, że częstość FASD przekracza 2%, natomiast częstość samego FAS oceniana jest na 0,4%. Oznacza to, że zaburzeniami ze spektrum FASD dotknięta jest bardzo duża liczba dzieci, które często nie mają postawionej prawidłowej diagnozy lub ich zaburzenie w ogóle nie jest rozpoznane.

Wychodząc naprzeciw temu problemowi, Wojewódzki Specjalistyczny Szpital Dziecięcy im. św. Ludwika utworzył Małopolskie Centrum Pediatrii oraz Centrum Kompleksowej Diagnostyki i Terapii Dzieci z FASD. Podjęte działania stanowiły istotny krok w kierunku rozwiązania współcześnie ważnego problemu społeczno-ekonomicznego, jakim jest FASD, oraz stworzenia systemowych rozwiązań w zakresie specjalistycznej diagnostyki i leczenia dzieci z FASD. Inwestycja trwała trzy lata i obejmowała przebudowę zabytkowego obiektu WSSDz im. św. Ludwika w Krakowie przy ul. Strzeleckiej. W jej zakres wchodziły roboty budowlane (m.in. nadbudowa kondygnacji i przystosowanie poddasza na oddziały specjalistyczne i zmiany funkcjonalno-organizacyjne), konserwatorskie, modernizacyjne, a także zakup aparatury medycznej i wyposażenia Centrum.

Wejście do Oddziału Neurologii i Centrum Diagnostyki i Leczenia FASD

W marcu 2021 roku budowa została zakończona i powstał pierwszy tego typu ośrodek w Polsce. Oferta Centrum skierowana jest do pacjentów z całej Polski w wieku 0–18 lat i jest bezpłatna. Dzieci z Małopolski mają możliwość skorzystania z diagnostyki w trybie ambulatoryjnym. Proces ten składa się z kilku wizyt u specjalistów wchodzących w skład zespołu diagnostycznego (pediatry, psychologa, psychiatry). W trakcie diagnozy, jeśli zajdzie taka potrzeba, pacjentowi mogą być zlecone dodatkowe badania, które również można przeprowadzić w Szpitalu Dziecięcym im. św. Ludwika w Krakowie. W przypadku bardziej złożonych sytuacji lub potrzeby hospitalizacji, pacjent może zostać skierowany do I Oddziału Klinicznego Pediatrii, Neurologii – Centrum Diagnostyki i Leczenia FASD. W trakcie trwającego trzy dni pobytu na oddziale dziecko jest konsultowane pediatrycznie, psychologicznie, psychiatrycznie oraz, w zależności od wskazań, jest poddawane innym konsultacjom (np. dietetyczną, logopedyczną) oraz badania dodatkowe (np. EEG czy rezonans magnetyczny).

Centrum Diagnostyki i Leczenia FASD

Pomiaru dysmorfii dokonują przeszkoleni lekarze, a rozpoznanie ze spektrum FASD pierwotnie było stawiane na bazie kryteriów kanadyjskich (Chudley, 2005; Cook, 2015), a następnie na bazie polskich kryteriów diagnostycznych, opracowanych w 2020 roku (Medycyna Praktyczna 1/2020 Rozpoznawanie spektrum płodowych zaburzeń alkoholowych). Diagnoza FASD jest procesem wieloetapowym i wymaga współpracy różnych specjalistów. Ze względu na złożone konsekwencje zdrowotne prenatalnej ekspozycji na alkohol do przeprowadzenia dokładnej i kompleksowej diagnozy FASD oraz opracowania zaleceń terapeutycznych niezbędny jest interdyscyplinarny zespół specjalistów. Trzon każdego zespołu stanowi pediatra oraz psycholog lub neuropsycholog. Pierwszym etapem jest wywiad, mający na celu rozpoznanie picia alkoholu w czasie ciąży, a następnie dokonywana jest ocena kluczowych cech dysmorfii twarzy, masy i wysokości ciała oraz obwodu głowy. W przypadku prenatalnej ekspozycji na alkohol konieczna jest także ocena neurorozwojowa. Proces diagnostyczny kończy się przygotowaniem przez interdyscyplinarny zespół pisemnej opinii, zawierającej rozpoznanie oraz zalecenia. Opinia jest przekazywana i omawiana z opiekunami dziecka osobiście lub telefonicznie.

Program „Systemowego wsparcia i terapii dzieci z FASD oraz działania edukacyjne dla ich rodziców i opiekunów”

Do 2021 roku dzieci z rozpoznanym FASD mogły korzystać z bezpłatnej oferty jedynie w ramach poradni zdrowia psychicznego, na którą składała się opieka psychologiczna i psychiatryczna. Największym problemem były jednak odległe terminy. Od 2021 roku Centrum Diagnostyki i Terapii FASD, dzięki finansowaniu z Urzędu Marszałkowskiego Województwa Małopolskiego, mogło rozszerzyć ofertę terapeutyczną oraz znacznie zwiększyć dostępność diagnostyki dla dzieci z FASD z terenu województwa małopolskiego. Zadanie pn. „Systemowe wsparcie i terapia dzieci z FASD oraz działania edukacyjne dla ich rodziców i opiekunów” cieszy się dużym uznaniem odbiorców oraz specjalistów ze względu na kompleksową ofertę świadczeń dla dzieci, rodziców i opiekunów borykających się z problemem FASD.

Podstawowym działaniem w ramach zadania jest zwiększenie dostępności diagnostyki FASD dla dzieci do 18. roku życia z Małopolski. Zgłoszenia do diagnozy przyjmowane są przez pracownika kluczowego zatrudnionego w ramach programu wsparcia. Pracownik kluczowy jest istotnym elementem opieki nad pacjentem z FASD. W dojrzałych systemach, takich jak np. system kanadyjski, koordynuje on zarówno proces diagnostyczny, jak i działania terapeutyczne wokół dziecka i rodziny. Ze względu na złożoność symptomatyki FASD, pacjenci mają zróżnicowane potrzeby: medyczne (choroby somatyczne i psychiczne), edukacyjne (konieczność dostosowania procesu dydaktycznego), psychologiczne i społeczne. Biorąc pod uwagę fakt, że pacjenci ci najczęściej wychowują się w rodzinach zastępczych, adopcyjnych lub w placówkach opiekuńczo-wychowawczych, potrzeby te często przerastają możliwości systemu rodzinnego. Elementem systemowego wsparcia dla pacjentów z FASD jest więc pracownik kluczowy, który będąc osadzony w ośrodku diagnostyczno-terapeutycznym, współpracuje zarówno z personelem ośrodka oraz z zewnętrznymi instytucjami, które mogą zapewnić pomoc pacjentowi. W Centrum FASD w Krakowie pracownik kluczowy m.in. przyjmuje zgłoszenia do diagnozy w kierunku FASD, dokonuje rozpoznania potrzeb pacjentów i ich opiekunów, koordynuje grafiki diagnostów i pośredniczy w komunikacji pomiędzy specjalistami a pacjentami.

Dziecko zgłoszone do diagnozy umawiane jest na wizytę kwalifikacyjną, która odbywa się osobiście lub telefonicznie. Pozwala ona na wstępne rozpoznanie problemu i potrzeb dziecka oraz zaplanowanie odpowiedniej diagnostyki.

Małopolskie Centrum Pediatrii w Wojewódzkim Specjalistycznym Szpitalu Dziecięcym im. św. Ludwika w Krakowie

Dzięki pozyskanemu finansowaniu możliwe jest wykonanie dodatkowych 72 diagnoz rocznie w trybie ambulatoryjnym. Podobnie jak dotychczas w skład zespołu diagnostycznego wchodzi pediatra, psychiatra dziecięcy oraz psycholog. W razie potrzeby zlecane są dodatkowe konsultacje (np. neurologopedyczna, fizjoterapeutyczna). Po zakończeniu procesu diagnostycznego zespół przygotowuje pisemną opinię, a jej wyniki omawia z opiekunem dziecka podczas osobistej wizyty lub telefonicznie. Dziecko, które otrzymało diagnozę ze spektrum FASD, ma możliwość skorzystania z oferty terapeutycznej Centrum FASD, która aktualnie obejmuje:

  1. Psychoterapię indywidualną – terapia indywidualna z psychologiem jest dostosowana do potrzeb, wieku i możliwości poznawczych dziecka. Nastawiona jest przede wszystkim na pracę nad trudnościami emocjonalnymi i problemami z zachowaniem u pacjenta.
  2. Trening poznawczy – zajęcia są prowadzone przez neuropsychologa i obejmują ćwiczenie poszczególnych funkcji poznawczych, tj. pamięć, uwaga, uczenie się, funkcje wykonawcze itp. Dzięki regularnemu treningowi poznawczemu dziecko ma możliwość wzmocnić swoje kompetencje w zakresie strategii uczenia się, zapamiętywania, uwagi, planowania czy organizowania nauki.
  3. Terapię neurologopedyczną – prowadzona jest przez neurologopedów i kierowana do dzieci ze stwierdzonymi zaburzeniami językowymi, obejmującymi np. opóźnienie rozwoju mowy, specyficzne trudności w zakresie mowy i języka, a także problemy w zakresie jedzenia.
  4. Dzięki finansowemu wsparciu Województwa Małopolskiego możliwe jest zrealizowanie 340 godzin rocznie zajęć indywidualnych (psychoterapii, treningu poznawczego, terapii neurologopedycznej).
  5. Grupy wsparcia dla dzieci – Trening Umiejętności Społecznych (TUS) – Trening Umiejętności Społecznych Goldsteina wg R. Emmena i M. Plasmeijera to oparta na teorii kognitywnego nauczania społecznego forma regularnego treningu grupowego. Są to psychoedukacyjne zajęcia grupowe dla dzieci z podziałem na grupy wiekowe. Zajęcia odbywają się 2 razy w miesiącu, w dwóch grupach wiekowych, po 2 godziny. Podczas zajęć rozwijane są różnorodne umiejętności: zawieranie znajomości, inicjowanie rozmowy, słuchanie i zadawanie pytań, odmawianie, reagowanie na krytykę, wyrażanie krytyki oraz dyskutowanie. Ponadto nacisk kładzie się także na emocje, uczucia i potrzeby – dzieci i młodzież uczestniczące w TUS-ach uczą się rozpoznawania i okazywania swoich emocji czy potrzeb w sposób nie tylko skuteczny, ale również akceptowalny społecznie.
  6. W ramach programu wsparcia dla dzieci z FASD realizowanych jest 36 godzin TUS rocznie dla dwóch grup wiekowych (grupa dzieci młodszych 5–11 lat oraz grupa dzieci starszych 12–18 lat).
  7. Grupy wsparcia dla rodzin pacjentów z FASD − badania naukowe oraz doświadczenie kliniczne pokazują, że możliwość dzielenia się troskami oraz dyskusja w gronie osób zainteresowanych znacząco obniża stres związany z opieką nad dzieckiem z niepełnosprawnością, w tym z FASD i redukuje ryzyko wypalenia rodzicielskiego. W związku z tym uruchomiono grupy wsparcia dla rodziców pacjentów z FASD z województwa małopolskiego, w ramach których pod kierunkiem specjalistów mają oni możliwość dzielenia się doświadczeniami rodzicielskimi i opiekuńczymi, redukowania stresu i uzyskania wsparcia. Spotkania dla rodziców i opiekunów odbywają się raz w miesiącu i trwają 2 godziny.

Pacjenci, którzy otrzymali rozpoznanie ze spektrum FASD, mają możliwość skorzystania z wizyt kontrolnych w celu monitorowania aktualnych trudności i potrzeb dziecka. Zwykle zalecenie obejmuje wizytę kontrolną po roku od postawienia diagnozy, ale możliwe jest też skorzystanie z niej wcześniej, jeśli zachodzi taka potrzeba. Dzięki wprowadzeniu wizyt kontrolnych, pacjenci z FASD nie tracą kontaktu z ośrodkiem diagnostycznym, możliwe jest monitorowanie ich rozwoju i szybsze wdrażanie interwencji terapeutycznych.

Pomoc dla najmłodszych

Od stycznia 2024 roku udało się zwiększyć środki finansowe, pozyskane z Urzędu Marszałkowskiego Województwa Małopolskiego, na działanie „Systemowego wsparcia i terapii dzieci z FASD oraz działania edukacyjne dla ich rodziców i opiekunów”. Pozwoliło to objąć terapią najmłodszych pacjentów w wieku 0–6 lat w ramach programu wczesnej interwencji dla dzieci z rozpoznanym FASD lub zagrożonych FASD.

W ramach działania każdy z pacjentów zostanie objęty miesięcznie 4–8 godzinami spersonalizowanych zajęć terapeutycznych z następującego katalogu:

  • Rehabilitacja ruchowa: niemowlętom, dzieciom z opóźnieniem rozwoju psychomotorycznego oraz dzieciom prezentującym deficyty ruchowe (niedowłady, zaburzenia napięcia mięśniowego, problemy z motoryką dużą i motoryką małą) zostanie zaoferowana rehabilitacja metodą ND-Bobath (złoty standard rehabilitacji dzieci z problemami ruchowymi). Opiekunowie w ramach tego oddziaływania otrzymają instruktaż pielęgnacji (noszenia, przewijania) oraz ćwiczenia do kontynuacji w warunkach domowych.
  • Integracja sensoryczna: dzieciom prezentującym zaburzenia integracji sensorycznej zostanie zaproponowana rehabilitacja z zakresu: czucia powierzchownego, czucia głębokiego, równowagi, nadwrażliwości/podwrażliwości słuchowej. Zajęcia poprowadzone zostaną przez certyfikowanego terapeutę SI.
  • Terapia pedagogiczna: dzieciom w wieku przedszkolnym zostaną zaproponowane zajęcia ukierunkowane na trening zapamiętywania i uczenia, przetwarzania wzrokowego i słuchowego, myślenia przyczynowo-skutkowego, grafomotoryki, motoryki małej. Terapia prowadzona będzie przez terapeutę zajęciowego lub pedagoga specjalnego i będzie dopasowana do potrzeb dziecka.
  • Terapia psychologiczna: dzieciom, u których dominują trudności w obszarze regulacji emocji zostanie zaproponowana terapia psychologiczna z wykorzystaniem technik terapii zabawą, dopasowana do trudności dziecka. Zostanie ona poprowadzona przez psychologa lub/i psychoterapeutę.

Ponadto uruchomiliśmy również zajęcia z dogoterapii, skierowane do dzieci i młodzieży w wieku 2–18 lat. Zajęcia prowadzone są jeden raz w tygodniu dla dwóch grup wiekowych (dzieci młodsze i dzieci starsze). Dogoterapia jako metoda wspierająca główny nurt terapii wykorzystywana jest w różnych obszarach, między innymi takich jak: fizjoterapia, oligofrenoterapia, socjoterapia, resocjalizacja, wspomaganie sensomotoryczne, psychoterapia, terapia pedagogiczna, wspomaganie nauki uczniów o specjalnych potrzebach oraz innych terapii prowadzonych z dziećmi, mającymi na celu uruchomienie prawidłowego progresu rozwojowego i redukcję przeszkód tak w zakresie somatycznym, jak i psychicznym oraz funkcjonowania społecznego. Badania nad skutecznością dogoterapii wśród dzieci i nastolatków z FASD (Vidal i in., 2023) pokazują, że interwencja terapeutyczna pozytywnie wpływa na dobrostan pacjentów, przyczynia się do zmniejszenia problemów z zachowaniem i zachowań opozycyjnych oraz poprawia umiejętności społeczne.

Pozostała działalność Centrum FASD w Krakowie

Działalność Centrum FASD przy WSSDz im. św. Ludwika w Krakowie obejmuje również prowadzenie badań naukowych, szkoleń oraz upowszechnianie standardów oraz procedur profilaktyki, diagnozy oraz terapii FASD zgodnie z aktualnym stanem wiedzy naukowej. Od 2018 roku WSSDz im. św. Ludwika zaczął realizować zadania z zakresu zdrowia publicznego w ramach konkursów ogłaszanych przez Państwową Agencję Rozwiązywania Problemów Alkoholowych, a następnie przez Krajowe Centrum Przeciwdziałania Uzależnieniom. Dzięki finansowemu wsparciu tych jednostek do tej pory przeprowadzono m.in. pięć edycji szkolenia dla rodziców adopcyjnych, zastępczych i opiekunów dzieci z rozpoznaniem z kręgu FASD. Przeszkolono ponad 120 osób w zakresie natury choroby, symptomatologii oraz strategii postępowania oraz udzielono wsparcia i wskazówek opiekunom w procesie wychowywania dzieci z FASD.

Szpital angażował się również w upowszechnianie wiedzy na temat FASD poprzez organizację konferencji naukowo-szkoleniowych, m.in. we wrześniu 2019 roku w Krakowie została zorganizowana ogólnopolska konferencja naukowa „FASD − wiele aspektów, wielu specjalistów, wspólne cele”. Wzięli w niej udział naukowcy i specjaliści o międzynarodowej sławie w obszarze FASD. Celem wydarzenia była poprawa poziomu opieki nad osobami z FASD w Polsce. Konferencja skierowana była do rodziców i opiekunów dzieci z FASD, psychologów, pedagogów, lekarzy, przedstawicieli edukacji, nauki, pomocy społecznej i wymiaru sprawiedliwości oraz studentów m.in. psychologii, pedagogiki i kierunku lekarskiego.

Szpital był też autorem kampanii społecznej uświadamiającej konsekwencje picia alkoholu w ciąży oraz kształtowania współodpowiedzialności za nowe życie wśród osób z otoczenia kobiet w ciąży (2015 rok). Pracownicy szpitala pełnili również wiodącą rolę w stworzeniu opublikowanych w 2020 roku rekomendacji zatytułowanych „Rozpoznawanie spektrum płodowych zaburzeń alkoholowych” (Medycyna Praktyczna, WS 1/2020). Następnie realizowali projekt dotyczący implementacji tychże rekomendacji i oceny ich funkcjonowania w praktyce oraz szkolili specjalistów reprezentujących różne dziedziny medyczne w zakresie rekomendacji. Specjaliści ze Szpitala św. Ludwika, zajmujący się diagnozą FASD, są również zaangażowani w szkolenie pielęgniarek i położnych na temat profilaktyki FASD, organizowane przez Fundację Zdrowie Dziecka.

W ramach działalności naukowej prowadzone były m.in. badania dotyczące zaburzeń snu czy teorii umysłu u dzieci z FASD. Aktualnie w Szpitalu prowadzone jest badanie oceniające rolę kobalaminy oraz jej metabolitów i kofaktorów w funkcjonowaniu pacjentów z FASD, badanie oceniające stan odżywienia i gospodarki wapniowo-fosforanowej, oraz kontynuowane jest badanie snu oraz jego wpływu na sprawność poznawczą i zachowanie dzieci z FASD.

Misją i celem Centrum FASD jest dalsze poszerzanie oferty terapeutycznej, zwiększanie dostępności diagnozy dla dzieci z Małopolski i terenu całej Polski oraz upowszechnianie standardów, procedur profilaktyki, diagnozy oraz terapii FASD zgodnie z aktualnym stanem wiedzy naukowej.

Bibliografia

  • Chudley A.E., Conry J., Cook J.L., Loock C., Rosales T., LeBlanc N. & Public Health Agency of Canada’s National Advisory Committee on Fetal Alcohol Spectrum Disorder (2005), „Fetal alcohol spectrum disorder: Canadian guidelines for diagnosis”, CMAJ: Canadian Medical Association Journal (Journal de l’Association medicale canadienne), 172 (5 Suppl), S1–S21. https://doi.org/10.1503/cmaj.1040302

  • Cook J.L., Green C.R., Lilley C.M., Anderson S.M., Baldwin M.E., Chudley A.E., Conry J.L., LeBlanc N., Loock C.A., Lutke J., Mallon B.F., McFarlane A.A., Temple V.K., Rosales T. & Canada Fetal Alcohol Spectrum Disorder Research Network (2016), „Fetal alcohol spectrum disorder: a guideline for diagnosis across the lifespan”, CMAJ: Canadian Medical Association Journal (Journal de l’Association medicale canadienne)”, 188(3), 191–197. https://doi.org/10.1503/cmaj.141593

  • Vidal R., Vidal L., Lugo J., Ristol F., Domènec E., Casas T., Veiga A., Vico C., Ramos-Quiroga J.A. & Gómez-Barros N. (2023), „Dog-Assisted Therapy vs Relaxation for Children and Adolescents with Fetal Alcohol Spectrum Disorder: A Randomized Controlled Study”, Journal of Autism and Developmental Disorders, 10.1007/s10803-023-06023-5. Advance online publication. https://doi.org/10.1007/s10803-023-06023-5


Długie kolejki pacjentów w poradniach zdrowia psychicznego dla dzieci i młodzieży, brak psychiatrów ze specjalnością dzieci i młodzieży i narastające problemy psychiczne najmłodszej grupy Polaków, spotęgowane sytuacją pandemii, spowodowały uruchomienie w Żywcu przez Fundację Błękitny Krzyż poradni psychologicznej dla dzieci i młodzieży. Z perspektywy trzech lat działalności widzimy, że realnie odpowiadamy na potrzeby młodych i ich rodzin.

Być blisko młodych

Adam Kasprzyk
Poradnia Psychologiczna dla Dzieci i Młodzieży w Żywcu
Fundacji Błękitny Krzyż

Ochrona zdrowia psychicznego dzieci i młodzieży

Zadaniem Ośrodków Środowiskowej Opieki Psychologicznej i Psychoterapeutycznej dla Dzieci i Młodzieży (ośrodków I poziomu referencyjnego) jest udzielanie interdyscyplinarnej pomocy dzieciom i młodzieży i ich rodzinom w zakresie zdrowia psychicznego możliwie blisko ich miejsca zamieszkania. Założeniem systemu ochrony zdrowia psychicznego jest to, aby tego typu ośrodki były łatwo dostępne i znajdowały się w każdym powiecie, aby dzieci mogły uzyskać pomoc możliwie szybko.

W tego typu ośrodkach świadczona jest pomoc przez zespół, w skład którego wchodzą: psycholog, psychoterapeuta i terapeuta środowiskowy, spełniając określone ustawą wymogi:

  • psycholog powinien być specjalistą w dziedzinie psychologii klinicznej lub osobą w trakcie specjalizacji w dziedzinie psychologii klinicznej, lub powinien mieć udokumentowane doświadczenie w pracy klinicznej z dziećmi i młodzieżą. Biorąc pod uwagę małą dostępność psychologów posiadających powyższe kwalifikacje, szczególnie w powiatach oddalonych od dużych ośrodków miejskich, dopuszczono możliwość pracy psychologów, posiadających co najmniej rok udokumentowanego doświadczenia w pracy z dziećmi i młodzieżą w placówkach działających w ramach systemu opieki zdrowotnej, oświaty, pomocy społecznej, wspierania rodziny lub pieczy zastępczej;
  • psychoterapeuta pracujący w Ośrodku Środowiskowej Opieki Psychologicznej i Psychoterapeutycznej dla Dzieci i Młodzieży (I poziomu referencyjnego) powinien spełniać wymóg kwalifikacji w zakresie psychoterapii dzieci i młodzieży lub być osobą posiadającą decyzję ministra właściwego do spraw zdrowia o uznaniu dorobku naukowego lub zawodowego za równoważny ze zrealizowaniem programu szkolenia specjalizacyjnego w tej dziedzinie, zgodnie z art. 28 ust. 1 ustawy z dnia 24 lutego 2017 r. o uzyskiwaniu tytułu specjalisty w dziedzinach mających zastosowanie w ochronie zdrowia (Dz.U. z 2021 r. poz. 1297), lub być w trakcie specjalizacji w dziedzinie psychoterapii dzieci i młodzieży, lub minimalnie posiadać certyfikat psychoterapeuty, lub być osobą ubiegającą się o otrzymanie certyfikatu psychoterapeuty;
  • terapeuta środowiskowy powinien posiadać kwalifikacje jako terapeuta środowiskowy lub osoba posiadająca certyfikat potwierdzający prowadzenie terapii środowiskowej dzieci i młodzieży, włączonej do Zintegrowanego Systemu Kwalifikacji, w rozumieniu art. 2 pkt 25 ustawy z dnia 22 grudnia 2015 r. o Zintegrowanym Systemie Kwalifikacji (Dz.U. z 2020 r. poz. 226), lub osoba w trakcie szkolenia z terapii środowiskowej dzieci i młodzieży, lub osoba posiadająca tytuł magistra psychologii lub magistra pedagogiki specjalnej, po uzyskaniu pozytywnej opinii kierownika podmiotu.

Zespół Ośrodków Środowiskowej Opieki Psychologicznej i Psychoterapeutycznej dla Dzieci i Młodzieży dokonuje diagnozy psychologicznej i wieloaspektowej konceptualizacji problemu pacjenta, udziela wsparcia i pomocy psychologicznej oraz zapewnia dostęp do psychoterapii indywidualnej i rodzinnej, warsztatów/treningów, terapii środowiskowej, wsparcia psychospołecznego dla rodziców lub opiekunów pacjenta. Zajmuje się również szeroko rozumianą profilaktyką i prewencją.

Wykonując te zadania, zespół może współpracować, za zgodą rodzica lub opiekuna prawnego, ze środowiskiem pacjenta (m.in. środowiskiem sąsiedzkim, innymi specjalistami z jednostek ochrony zdrowia, jednostek oświatowych i placówek oświatowo-wychowawczych, służb publicznych, jednostek pomocy społecznej i pieczy zastępczej, zespołami kuratorskimi) i innymi.

W oparciu o standardy i rekomendacje merytoryczne dla ośrodków I poziomu referencyjnego, opracowane przez Centrum CBT w Warszawie w 2023 roku, do celów szczegółowych działania ośrodków I poziomu referencyjnego należą:

  • wdrażanie interwencji psychospołecznych (diagnostycznych i terapeutycznych) na wczesnym etapie pojawienia się problemu;
  • zapewnienie możliwości diagnozy i leczenia, z uwzględnieniem środowiska dziecka;
  • tworzenie warunków dla wsparcia rozwoju (w tym do prawidłowego rozwoju osobowości oraz podjęcie pomocy w zakresie wystąpienia nieprawidłowości w obszarze rozwojowym), realizacji zadań rozwojowych, identyfikacji zasobów oraz umiejętności efektywnej adaptacji do otoczenia i umiejętności interpersonalnych dziecka, poprzez umożliwienie prowadzenia psychoterapii długoterminowej w formie indywidualnej i rodzinnej oraz innych oddziaływań, uznanych za wskazane w odniesieniu do danego pacjenta;
  • zapewnienie dostępu do zindywidualizowanych oddziaływań, dopasowanych do indywidualnych potrzeb i możliwości dziecka oraz jego otoczenia;
  • zapewnienie możliwości całościowej i wielostronnej opieki psychologicznej (diagnoza psychologiczna, pomoc psychologiczna) oraz terapii (psychoterapia, terapia środowiskowa);
  • wprowadzenie całościowego rozumienia zgłaszanego problemu (wieloaspektowa konceptualizacja), z ujęciem kontekstu rodzinnego, środowiskowego, społeczno-kulturowego, historycznego;
  • dostęp do spójnego i skoordynowanego procesu leczenia, opartego na planie diagnostyczno-terapeutycznym oraz biopsychospołecznej konceptualizacji problemu i funkcjonowania dziecka;
  • wzmacnianie naturalnych źródeł wsparcia (zasobów) w otoczeniu społecznym dziecka.

Organizacja funkcjonowania Ośrodków Środowiskowej Opieki Psychologicznej i Psychoterapeutycznej dla Dzieci i Młodzieży oparta jest na określonych standardach, które ukierunkowane są na zoptymalizowanie pracy zespołu i ułatwienie dostępu do pomocy psychologicznej dzieciom i młodzieży oraz ich rodzinom.

Ośrodek Środowiskowej Opieki Psychologicznej i Psychoterapeutycznej dla Dzieci i Młodzieży udziela świadczeń minimum pięć dni w tygodniu, w tym minimum dwa razy w tygodniu od godz. 8.00 oraz minimum dwa razy w tygodniu do godz. 20.00.

Docelowa grupa objęta opieką to dzieci przed rozpoczęciem realizacji obowiązku szkolnego, młode osoby objęte obowiązkiem szkolnym i obowiązkiem nauki oraz kształcący się w szkołach ponadpodstawowych ‒ do ich ukończenia, a także ich rodziny lub opiekunowie prawni i najbliższe otoczenie społeczne.

Pierwszym etapem leczenia jest przeprowadzenie procesu diagnostycznego zgodnie z opisanymi procedurami. Proces diagnostyczny powinien trwać nie dłużej niż 3 miesiące i być zakończony konsylium wewnętrznym, na którym następuje omówienie diagnozy, przedstawienie planu postępowania, wyznaczenie osób do jego realizacji oraz zostaje ustalony koordynator danego przypadku.

Zaleca się, aby ośrodek organizował konsylia wewnętrzne, zewnętrzne i sesje koordynacji świadczeniodawcy. Ośrodek jest zobowiązany do podejmowania współpracy z Centrami Zdrowia Psychicznego dla Dzieci i Młodzieży, Poradniami Zdrowia Psychicznego dla Dzieci i Młodzieży, Oddziałami Dziennymi Psychiatrycznymi Diagnostyczno-Terapeutyczno-Rehabilitacyjnymi dla Dzieci i Młodzieży (ośrodkami II poziomu referencyjnego) oraz Ośrodkami Wysokospecjalistycznej Całodobowej Opieki Psychiatrycznej (ośrodkami III poziomu referencyjnego).

Oddziaływania prowadzone w ramach ośrodka, w tym procesy diagnozy psychologicznej oraz procesy psychoterapii, powinny być poddawane regularnej superwizji grupowej, co najmniej raz w miesiącu.

Poradnia w Żywcu

Fundacja Błękitny Krzyż uruchomiła Poradnię Psychologiczną dla Dzieci i Młodzieży w Żywcu w kwietniu 2021 roku. Pomysł jej utworzenia od samego początku cieszył się dużym zainteresowaniem mieszkańców Żywca i okolicznych wsi, a także lokalnych instytucji zajmujących się dziećmi i młodzieżą. Trudno się dziwić. Mieszkańcy rozległego powiatu żywieckiego, położonego w Beskidach, o pow. 1040 km2, który zamieszkuje ok. 153 tys. mieszkańców, aby uzyskać pomoc psychologiczną dla dzieci i młodzieży w ramach NFZ, musieli jeździć do oddalonego wiele kilometrów Bielska-Białej, gdzie funkcjonowała poradnia zdrowia psychicznego dla dzieci i młodzieży oraz oddział psychiatrii dziecięcej.

Doświadczyłem tego kilka lat wcześniej, realizując program „Fred goes net” w kilku gminach powiatu żywieckiego. Prowadząc rozmowy kwalifikujące do programu, zetknąłem się z dużym zapotrzebowaniem na pomoc psychologiczną i psychoterapeutyczną, obejmującą różnorakie problemy. Rodzice dzielili się wtedy swoimi trudnościami w uzyskaniu pomocy. Dla wielu wyjazd z dzieckiem do Bielska- Białej to była całodzienna wyprawa.

Trudno się zatem dziwić, że w ciągu zaledwie trzech miesięcy od uruchomienia Poradni Psychologicznej dla Dzieci i Młodzieży w Żywcu, liczba zgłaszających się po pomoc osiągnęła poziom, który zaangażował zespół poradni w pełnym zakresie. W 2021 roku nasz niewielki zespół przyjął 567 pacjentów, w 2022 roku 916 pacjentów, a w 2023 roku aż 1111 pacjentów zarówno z powiatu żywieckiego, jak i ościennych.

Kiedy startowaliśmy z pracą Poradni Psychologicznej dla Dzieci i Młodzieży w kwietniu 2021 roku, był to okres covidowy. Znacząca liczba zgłaszających się do nas pacjentów cierpiała z powodu odizolowania od środowiska rówieśniczego i z powodu nadmiernego korzystania z mediów elektronicznych, co objawiało się obniżonym nastrojem, apatią, stanami depresyjnymi, pojawiały się często zachowania agresywne lub autoagresywne, czasem fobie społeczne. Dużym wyzwaniem było wypracowanie sposobów pomagania tej grupie pacjentów. Z perspektywy trzech lat pracy w Poradni widzimy, że do dziś spora część pacjentów boryka się z problemem nadmiarowego korzystania z mediów lub wręcz z uzależnieniem od nich. Problem ten mocno redukuje i zaburza proces dojrzewania i rozwoju dzieci i młodzieży, a dotyczy ponad 60% pacjentów. Oczywiście w przeważającej części jest to problem współwystępujący z innymi trudnościami i problemami. Pomoc w ograniczeniu czasu korzystania z mediów ułatwia stabilizację młodego pacjenta i skoncentrowanie się na podstawowych problemach.

Kolejna znacząca grupa młodzieży zgłaszająca się do Poradni to osoby nadużywające i uzależnione od środków psychoaktywnych. Stanowią oni ponad 20% zgłaszającej się młodzieży. Wcześniej młodzież z problemem uzależnienia z Żywiecczyzny korzystała z poradni leczenia uzależnień dla osób dorosłych lub w fazie dużej destrukcji − z ośrodków stacjonarnych.

Jak wskazuje młodzież korzystająca z naszej Poradni oraz wielu specjalistów psychoterapii uzależnień oferta poradni leczenia uzależnień dla dorosłych nie jest odpowiednia dla młodzieży. Młodzi ludzie nie odnajdują się w nich, nie czują się rozumiani i nie utożsamiają się z pacjentami tych poradni. Także specjaliści psychoterapii uzależnień pracujący w poradniach dla dorosłych, co wynika z superwizji, często boją się pracy z młodzieżą, nie czują się wystarczająco do niej przygotowani.

Jeśli zaś chodzi o ośrodki stacjonarne, to często trafiają do nich osoby, które mogłyby pracować ambulatoryjnie nad problemem nadużywania środków psychoaktywnych, lecz w swoim miejscu zamieszkania nie znalazły odpowiedniej oferty. Należy tu zaznaczyć, że terapia ambulatoryjna jest łatwiejsza do zaakceptowania przez młodzież i rodziców, nie wymaga wielu kosztów związanych z organizowaniem nauki i całodobowej opieki i w wielu przypadkach przynosi pozytywne efekty.

Dzięki temu, że zarówno psychoterapeuta, jak i psycholog pracujący w Poradni Psychologicznej dla Dzieci i Młodzieży w Żywcu posiadają również kwalifikacje specjalisty psychoterapii uzależnień, udało nam się wypracować metody pracy z młodzieżą i systemem rodzinnym, który w wielu przypadkach okazał się skuteczny, szczególnie na etapie eksperymentowania i szkodliwego używania środków psychoaktywnych. Natomiast z młodzieżą uzależnioną, która jest już na takim etapie destrukcji, że nie jest w stanie w warunkach ambulatoryjnej pomocy poradzić sobie z problemem, prowadzimy pracę mającą na celu ograniczanie szkód i motywowanie do leczenia w ośrodku stacjonarnym. Mamy sygnały z ośrodków, z którymi współpracujemy, że młodzież przygotowana w poradni do leczenia w ośrodku stacjonarnym lepiej sobie radzi, szczególnie na początkowym etapie terapii.

Naszymi doświadczeniami w tym zakresie dzieliliśmy się z innymi Ośrodkami Środowiskowej Opieki Psychologicznej i Psychoterapeutycznej dla Dzieci i Młodzieży (I poziomu referencyjnego), co cieszyło się dużym zainteresowaniem. Byłem proszony o konsultacje i superwizje w zakresie pracy z młodzieżą, której dotyczy problem uzależnień behawioralnych i chemicznych, i ich rodzinami.

Doświadczenia w tym zakresie skłaniają mnie do podzielenia się paroma wnioskami:

  1. Struktura Ośrodków Środowiskowej Opieki Psychologicznej i Psychoterapeutycznej dla Dzieci i Młodzieży (I poziomu referencyjnego) jest bardzo pomocna w pracy z młodzieżą, która w sposób nadmiarowy korzysta z mediów elektronicznych.
  2. Duże znaczenie ma w takim przypadku współpraca psychologa, psychoterapeuty i specjalisty psychoterapii uzależnień. Szczególnie, że problem nadużywania mediów często współwystępuje z innymi problemami psychicznymi.
  3. Dobre efekty daje tu połączenie psychoterapii indywidualnej z terapią rodzinną. Zaangażowanie rodziców i poprawa relacji rodzinnych, wspólne, aktywne spędzanie czasu w gronie rodziny, wprowadzanie zasad i ograniczeń w zakresie korzystania z mediów znacząco wpływa na efekty terapii w tym zakresie.
  4. Terapia grupowa, działania ukierunkowane na umiejętności interpersonalne i rozwój zainteresowań również poprawiają efekty pracy w zakresie higienicznego korzystania z mediów.
  5. Jeśli chodzi o młodzież eksperymentującą z środkami psychoaktywnymi, to Ośrodki Środowiskowej Opieki Psychologicznej i Psychoterapeutycznej dla Dzieci i Młodzieży dają szansę na zatrzymanie problemu na początkowym etapie używania środków psychoaktywnych. Podobnie jak w przypadku pracy z młodzieżą nadużywającą mediów elektronicznych, będzie tu mieć duże znaczenie współpraca zespołu pracującego w poradni ze środowiskiem pacjenta, nade wszystko z rodziną. Włączenie psychoterapii rodzinnej i jej pomoc w poprawie systemu rodzinnego znacząco zwiększa motywację pacjenta do zmiany.
  6. Niestety, ustawodawca nie przewidział w Ośrodkach Środowiskowej Opieki Psychologicznej i Psychoterapeutycznej dla Dzieci i Młodzieży pracy specjalisty psychoterapii uzależnień. W przypadku młodzieży nadużywającej lub uzależnionej od środków psychoaktywnych obecność w zespole specjalisty psychoterapii uzależnień wydaje się niezbędna. Mniejsze znaczenie ma to w większych miastach, gdzie dostępne są poradnie dla młodzieży uzależnionej i w związku z tym oferta terapeutyczna dla tej grupy młodzieży jest znacznie większa. Natomiast w powiatach, gdzie brakuje takiej oferty, poszerzenie zespołu ośrodka na I poziomie referencyjnym o specjalistę psychoterapii uzależnień będzie mieć duże znaczenie.
  7. Doświadczenia w pracy z młodzieżą uzależnioną w Poradni Psychologicznej dla Dzieci i Młodzieży w Żywcu wskazują, że młodzież nadużywająca lub uzależniona od środków psychoaktywnych chętniej korzysta z naszej poradni niż z ośrodków terapii uzależnień dla dorosłych. Wpływa na to lepsze przygotowanie zespołu do pracy z młodzieżą i możliwość korzystania z terapii rodzinnej.
  8. Bazując także na powyższych doświadczeniach wydaje się, że struktura Ośrodków Środowiskowej Opieki Psychologicznej i Psychoterapeutycznej dla Dzieci i Młodzieży (I poziomu referencyjnego) może być dobrym wzorcem do tworzenia Poradni Uzależnień dla Dzieci i Młodzieży. W tym przypadku rozszerzenie zespołu o psychologa, psychoterapeutę i terapeutę środowiskowego może poprawić jakość świadczonej pomocy dla młodzieży i jej rodzin, odpowiadając na szeroki wachlarz potrzeb tej grupy.
  9. Młodzież, która trafia do Ośrodków Środowiskowej Opieki Psychologicznej i Psychoterapeutycznej dla Dzieci i Młodzieży niejednokrotnie wcześniej nie była konsultowana pod kątem problemów psychicznych. Część osób, która zgłasza się do poradni, jest kierowana na konsultacje psychiatryczne, jednocześnie korzystając z pomocy, jaką oferuje nasza poradnia. W przypadku, kiedy konsultacja psychiatryczna nie jest konieczna, pacjent zostaje zdiagnozowany przez psychologa. Wśród diagnoz psychologicznych najczęściej w żywieckiej poradni występują diagnozy wskazujące na niewłaściwy wpływ środowiska rodzinnego, kompulsywność, lęk i depresję, niewłaściwy wpływ środowiska rówieśniczego, zachowania antyspołeczne, zachowania autodestrukcyjne bez intencji samobójczych i problemy w obszarze rozwoju seksualnego dzieci. Szerokie spektrum problemów stawia przed zespołem poradni wiele wyzwań i ciągłą potrzebę rozwoju i zwiększania kompetencji. Motywuje nas też do współpracy ze specjalistami innych poradni specjalistycznych.

Zdaję sobie sprawę, że powyższy artykuł nie wyczerpuje w pełni zagadnień związanych z pracą Ośrodków Środowiskowej Opieki Psychologicznej i Psychoterapeutycznej dla Dzieci i Młodzieży. Mam jednak nadzieję, że udało mi się przybliżyć Państwu pracę tych ośrodków i zainicjować wymianę myśli, która wpłynie na rozwój i poprawę w zakresie pomagania młodym ludziom i ich rodzinom. Ten obszar pracy zawsze był mi bliski. Praca z młodzieżą stawia przed nami wiele trudnych wyzwań, lecz także jest bardzo wdzięczna i satysfakcjonująca.


Według pomiaru z 2023 roku 2,5% badanych zadeklarowało, że było pasażerem samochodu prowadzonego przez kierowcę będącego pod wpływem narkotyków, a w przypadku alkoholu 1,7%. W porównaniu do poprzedniego pomiaru z 2020 roku wzrósł odsetek Polaków deklarujących, że w ciągu ostatnich 12 miesięcy byli pasażerami kierowcy, który prowadził pojazd mechaniczny pod wpływem jakiegokolwiek narkotyku (z 0,5% do 2,5%). Nie odnotowano dużych zmian, jeśli chodzi o alkohol i leki psychotropowe.

Substancje psychoaktywne w ruchu drogowym

W artykule zostaną przedstawione wyniki badania wykonanego dla Krajowego Centrum Przeciwdziałania Uzależnieniom dotyczące używania substancji psychoaktywnych w ruchu drogowym. Pomiar został zrealizowany pod koniec 2023 roku. Badanie terenowe przeprowadziła firma Research Collective. Zostało ono zrealizowane w okresie 8-14 grudnia 2023 roku za pomocą wspomaganych komputerowo wywiadów indywidulanych (face-to-face) w ramach projektu CAPIBUS. Badanie typu OMNIBUS zostało przeprowadzone techniką CAPI (Computer Assisted Personal Interview). Bezpośredni wywiad ankieterski był przeprowadzany w domach respondentów. Ankieter odczytywał pytania wyświetlające się na monitorze laptopa, zaznaczał odpowiedzi wskazane przez respondenta (pytania zamknięte) lub zapisywał treść jego wypowiedzi (pytania otwarte). Badanie zostało zrealizowane na próbie N=983 osób w wieku 18-75 lat. Próba miała charakter kwotowo-losowy i była dobierana z operatu adresowego GUS. Warstwowanie uwzględniało wielkość miejscowości oraz rozmieszczenie terytorialne w ramach województw, a także płeć i wiek dobieranych osób. Podstawą warstwowania były dane demograficzne zawarte w publikacji GUS. Maksymalny błąd pomiaru dla całej próby N=983 wynosił +/-3,17 p.p.

Wyniki ostatniego pomiaru z 2023 roku zostaną przedstawione na tle wcześniejszych badań: pierwszego z 2018 roku i drugiego z 2020 roku. Na początku jednak spójrzmy na dane Policji dotyczące wypadków z powodu substancji psychoaktywnych.

Statystyki Policji

Według danych Biura Ruchu Drogowego Komendy Głównej Policji zawartych w raporcie pt. „Wypadki drogowe w Polsce w 2022 roku” w co dziesiątym (10,5%) wypadku drogowym w 2022 roku uczestniczyli użytkownicy dróg (kierujący, pasażerowie lub piesi), będący pod wpływem alkoholu. Według ostatnich danych z 2023 roku śmierć poniosło 268 osób z powodu alkoholu, co stanowiło 14,1% ogółu zabitych, a 2567 osób odniosło obrażenia (10,4% ogółu rannych). W ostatnim dziesięcioleciu systematycznie malała liczba wypadków drogowych z udziałem użytkowników dróg będących pod działaniem alkoholu. Liczba wypadków zmniejszyła się z 4028 wypadków w 2013 roku do 2248 w roku 2022. W porównaniu do roku 2021 wypadków było mniej o 240 (-9,6%), osób zabitych o 63 (-19,0%), a osób rannych o 238 (-8,5%).

W 2022 roku 8,1% ogółu wypadków zostało spowodowanych przez uczestników ruchu, będących pod działaniem alkoholu. Najliczniejszą grupę sprawców wypadków pozostających pod działaniem alkoholu stanowili kierujący pojazdami, w tym głównie kierujący samochodami osobowymi. Doprowadzili oni do 65,2% wypadków. Spośród wszystkich kierowców, którzy spowodowali wypadki, kierujący pod działaniem alkoholu stanowili 7,3%, przy czym w 2022 roku kierujący z tej grupy spowodowali o 187 (11,7%) mniej wypadków niż w roku 2021. Kierujący pojazdami będący pod działaniem innego środka, byli sprawcami 101 wypadków, w których 30 osób zginęło, a 113 zostało rannych, oraz 307 kolizji.

Wykres 1. Liczba wypadków drogowych z udziałem użytkowników będących pod działaniem alkoholu w latach 2013–2022

Źródło: Biuro Ruchu Drogowego Komendy Głównej Policji.

Aktywności związane z prowadzeniem samochodu i roweru

Na początku pomiaru badani pytani byli o aktywności związane z prowadzeniem samochodu/innego pojazdu mechanicznego lub roweru. W czasie ostatnich 12 miesięcy przynajmniej raz prowadził samochód lub inny pojazd mechaniczny, np. motocykl, 48% badanych, a rower 39% (tabela 1). W czasie ostatnich 30 dni przynajmniej raz prowadził samochód lub inny pojazd mechaniczny, np. motocykl, 44% badanych, a rower 15%. Badanie zostało przeprowadzone w grudniu, więc odsetek jeżdżących na rowerze nie jest wysoki. Wyniki pomiaru pokazują, że ustabilizowało się korzystanie z samochodu w ciągu ostatnich 12 miesięcy, po wzroście wymuszonym po pandemii COVID-19. Odsetek takich osób wrócił niemalże do poziomu z 2018 roku i wyniósł 48%. Analogiczną sytuację obserwujemy w przypadku korzystania z roweru w ciągu ostatnich 12 miesięcy. Po znaczącym spadku, obecnie obserwujemy powrót do wyniku z 2018 – 39%. Ciekawie natomiast wypada porównanie krótszego okresu – okazuje się, że wyniki z 2020 i 2023 są analogiczne, a rozbieżność z wynikami z 2018 roku należy tłumaczyć porą roku realizacji badania (ostatni miesiąc lata vs ostatni miesiąc jesieni).

Tabela 1. Prowadzenie pojazdów mechanicznych i roweru pod wpływem alkoholu

Źródło: Krajowe Centrum Przeciwdziałania Uzależnieniom.

Termin badania | W czasie ostatnich 12 miesięcy przynajmniej raz prowadziłem samochód lub inny pojazd mechaniczny np. motocykl | W czasie ostatnich 12 miesięcy przynajmniej raz jechałem na rowerze | W czasie ostatnich 30 dni przynajmniej raz prowadziłem samochód lub inny pojazd mechaniczny np. motocykl | W czasie ostatnich 30 dni przynajmniej raz jechałem na rowerze
09.2018 | 46% | 40% | 36% | 33%
12.2020 | 55% | 33% | 43% | 15%
12.2023 | 48% | 39% | 44% | 15%

Prowadzenie samochodu pod wpływem substancji psychoaktywnych przez znajomego

Badani byli pytani, czy znają kogoś, kto w ciągu ostatnich 12 miesięcy kierował samochodem lub innym pojazdem mechanicznym pod wpływem substancji psychoaktywnych (tabela 2). Według pomiaru z 2023 roku podobny odsetek badanych zadeklarował, że znał kogoś, kto prowadził pod wpływem narkotyków (3,0%) i alkoholu (3,3%). W porównaniu z poprzednim pomiarem z 2020 roku istotnie wzrósł odsetek dorosłych Polaków deklarujących, że znają kogoś, kto w ciągu ostatnich 12 miesięcy kierował samochodem/innym pojazdem mechanicznym pod wpływem jakiegokolwiek narkotyku – z 1,8% do 3,0%. Ten wzrost wiąże się z dwoma narkotykami − amfetaminą i tzw. dopalaczami (nowe substancje psychoaktywne). Wyniki ostatniego pomiaru z 2023 roku to de facto powrót do wyniku z 2018 roku, który wyniósł 2,9%. W porównaniu do poprzedniego badania nie zmienił się znacząco odsetek deklarujących, że zna kogoś, kto w ciągu ostatnich 12 miesięcy kierował samochodem pod wpływem alkoholu albo leków psychotropowych.

Tabela 2. Czy zna Pan(i) kogoś, kto w ciągu ostatnich 12 miesięcy kierował samochodem lub innym pojazdem mechanicznym pod wpływem substancji psychoaktywnych?

Źródło: Krajowe Centrum Przeciwdziałania Uzależnieniom.

Termin badania | Jakikolwiek narkotyk (amfetamina/ marihuana/ haszysz/ dopalacze/ inne narkotyki) | Amfetamina | Marihuana/ haszysz | Dopalacze | Inne narkotyki | Alkohol | Leki, które mogą zaburzać świadomość
09.2018 | 2,9% | 1,1% | 2,2% | 1,0% | 0,8% | 8,3% | 1,8%
12.2020 | 1,8% | 0,5% | 1,7% | 0,6% | 1,0% | 3,9% | 1,4%
12.2023 | 3,0% | 1,8% | 1,6% | 1,3% | 1,3% | 3,3% | 2,1%

Bycie pasażerem samochodu prowadzonego przez kierowcę będącego pod wpływem substancji psychoaktywnych

Kolejnym zagadnieniem, na które starano się odpowiedzieć, to skala prowadzenia pojazdów mechanicznych pod wpływem środków zmieniających świadomość poprzez pytanie o bycie pasażerem samochodu prowadzonego przez kierowcę na tzw. gazie. Według pomiaru z 2023 roku 2,5% badanych zadeklarowało, że było pasażerem samochodu prowadzonego przez kierowcę będącego pod wpływem narkotyków, a w przypadku alkoholu 1,7% (tabela 3). W porównaniu do poprzedniego pomiaru z 2020 roku wzrósł odsetek Polaków deklarujących, że w ciągu ostatnich 12 miesięcy byli pasażerami kierowcy, który prowadził pojazd mechaniczny pod wpływem jakiegokolwiek narkotyku. Nie odnotowano dużych zmian, jeśli chodzi o alkohol i leki psychotropowe.

Tabela 3. Bycie pasażerem samochodu prowadzonego przez kierowcę będącego pod wpływem środków zmieniających świadomość

Źródło: Krajowe Centrum Przeciwdziałania Uzależnieniom.

Termin badania | Jakikolwiek narkotyk (amfetamina/ marihuana/ haszysz/ dopalacze/ inne narkotyki) | Amfetamina | Marihuana/ haszysz | Dopalacze | Inne narkotyki | Alkohol | Leki, które mogą zaburzać świadomość
09.2018 | 1,5% | 0,6% | 0,9% | 0,5% | 0,7% | 2,2% | 0,7%
12.2020 | 0,5% | 0,2% | 0,3% | 0,2% | 0,2% | 1,1% | 0,4%
12.2023 | 2,5% | 1,4% | 1,6% | 1,3% | 1,0% | 1,7% | 0,9%

Prowadzenie samochodu pod wpływem substancji psychoaktywnych

W porównaniu z poprzednim pomiarem wzrósł istotnie statystycznie odsetek Polaków, którzy w ciągu ostatnich 30 dni prowadzili pojazd mechaniczny i zadeklarowali, że robili to pod wpływem amfetaminy czy leków psychotropowych. Nie zmienił się istotnie statystycznie odsetek Polaków, którzy w ciągu ostatnich 12 miesięcy prowadzili pojazd mechaniczny i zadeklarowali, że robili to pod wpływem amfetaminy, marihuany/haszyszu, dopalaczy, alkoholu czy leków zmieniających świadomość.

Tabela 4. Prowadzenie samochodu lub innych pojazdów mechanicznych pod wpływem środków zmieniających świadomość

Źródło: Krajowe Centrum Przeciwdziałania Uzależnieniom.

Termin badania | w ciągu ostatnich: | Jakikolwiek narkotyk (amfetamina/ marihuana/ haszysz/ dopalacze/ inne narkotyki) | Amfetamina | Marihuana/ haszysz | Dopalacze | Inne narkotyki | Alkohol | Leki, które mogą zaburzać świadomość
09.2018 | 30 dni | 1,1% | 0,9% | 1,1% | 1,1% | 1,1% | 1,7% | 1,1%
12.2020 | 0,2% | 0,0% | 0,0% | 0,2% | 0,0% | 0,2% | 0,0%
12.2023 | 0,9% | 0,7% | 0,4% | 0,7% | 0,6% | 0,8% | 0,7%
09.2018 | 12 miesięcy | 1,1% | 1,1% | 1,1% | 0,9% | 1,1% | 1,7% | 1,3%
12.2020 | 0,8% | 0,6% | 0,4% | 0,6% | 0,4% | 1,3% | 0,4%
12.2023 | 1,0% | 0,3% | 0,7% | 0,6% | 0,3% | 0,6% | 0,9%

Prowadzenie roweru pod wpływem substancji psychoaktywnych

Według pomiaru z 2023 roku 1,6% badanych prowadziło rower pod wpływem narkotyków w ciągu ostatnich 12 miesięcy (tabela 5). W przypadku alkoholu odsetek ten wyniósł 3,4%. W porównaniu z poprzednim pomiarem z 2020 roku zmniejszył się odsetek Polaków, którzy w ciągu ostatnich 30 dni jechali rowerem i zadeklarowali, że robili to pod wpływem któregokolwiek z narkotyków lub alkoholu bądź leków psychotropowych (zmiana w granicach błędu statystycznego). Inne wyniki odnotowano w przypadku ostatnich 12 miesięcy. Nie zmienił się istotnie statystycznie odsetek Polaków, którzy w ciągu ostatnich 12 miesięcy jechali rowerem i zadeklarowali, że robili to pod wpływem jakiegokolwiek narkotyku czy alkoholu lub leków psychotropowych

Tabela 5. Prowadzenie roweru pod wpływem środków zmieniających świadomość

Źródło: Krajowe Centrum Przeciwdziałania Uzależnieniom.

Termin badania | w ciągu ostatnich: | Jakikolwiek narkotyk (amfetamina/ marihuana/ haszysz/ dopalacze/ inne narkotyki | Amfetamina | Marihuana/ haszysz | Dopalacze | Inne narkotyki | Alkohol | Leki, które mogą zaburzać świadomość
09.2018 | 30 dni | 1,2% | 1,2% | 0,9% | 1,2% | 1,2% | 4,4% | 1,2%
12.2020 | 1,5% | 0,7% | 1,5% | 0,7% | 0,7% | 5,1% | 0,7%
12.2023 | 0,0% | 0,0% | 0,0% | 0,0% | 0,0% | 3,7% | 0,0%
09.2018 | 12 miesięcy | 1,0% | 1,0% | 1,0% | 1,0% | 1,0% | 4,9% | 1,0%
12.2020 | 1,3% | 0,7% | 1,0% | 0,9% | 0,7% | 3,8% | 0,5%
12.2023 | 1,6% | 1,0% | 0,8% | 0,2% | 0,2% | 3,4% | 0,2%

Podsumowanie

Liczba wypadków drogowych z udziałem użytkowników będących pod działaniem alkoholu w ciągu ostatnich 10 lat osiągnęła najniższą wartość 2248 (2022 rok). Jednak śmierć w tych wypadkach poniosło 268 osób w 2022 roku, czyli 14% wszystkich zabitych w wypadkach drogowych. Warto zwrócić uwagę, że skala prowadzenia pojazdów pod wpływem narkotyków jest zbliżona do skali problemu prowadzenia pod wpływem alkoholu według ostatniego pomiaru z 2022 roku. Badanie z końca 2023 roku odnotowało, że 0,9% respondentów prowadziło samochodu lub inny pojazd mechanicznych pod wpływem narkotyków w ciągu ostatnich 30 dni, a w ciągu ostatnich 12 miesięcy 1,0%. W przypadku alkoholu odsetki były zbliżone i wyniosły odpowiednio 0,8% dla ostatnich 30 dni i 0,6% dla ostatnich 12 miesięcy. Porównując wyniki badania z 2023 roku z rokiem 2018 odnotowujemy podobne wyniki w przypadku narkotyków, a spadek w odniesieniu do alkoholu.

Redakcja


Od marca 2020 roku w związku z rozmaitymi obostrzeniami związanymi z pandemią COVID-19 znacząco zmieniła się dostępność lecznictwa uzależnień i usług świadczonych osobom uzależnionym, co było odzwierciedleniem sytuacji w całej służbie zdrowia. Szczególnie na początku, kiedy w zasadzie wszędzie brakowało środków zabezpieczenia osobistego, sytuacja była trudna i skorzystanie z pomocy mogło być nie tylko utrudnione, ale wręcz niemożliwe.

Podejmowanie leczenia przez osoby uzależnione od narkotyków w czasach pandemii COVID-19

Łukasz Wieczorek, Katarzyna Dąbrowska
Zakład Socjologii Zdrowia i Badań nad Uzależnieniami Instytut Psychiatrii i Neurologii

Wprowadzenie

Pandemia COVID-19 jeszcze bardziej zaostrzyła istniejące problemy w opiece zdrowotnej i pogorszyła sytuację ekonomiczną wielu osób. Jak wskazuje EMCDDA (2020), niekorzystne zmiany społeczne, ekonomiczne i polityczne, które w tym okresie miały miejsce, mogły przyczynić się do wzrostu konsumpcji substancji psychoaktywnych i zachorowań na choroby psychiczne (Chacon i współ., 2021). W USA czterokrotnie wzrósł odsetek osób, które zgłaszały objawy lęku lub depresji w porównaniu do 2019 roku, kiedy to takie objawy zgłaszał 1 na 10 dorosłych (Nirmita i współ., 2021). Odnotowano również większą liczbę zgłoszeń wśród osób nadużywających substancji psychoaktywnych. Według Centers for Disease Control and Prevention (CDC) 13% Amerykanów zadeklarowało zwiększenie lub rozpoczęcie używania substancji jako sposobu radzenia sobie ze stresem związanym z pandemią. Odnotowano również 18-procentowy wzrost w liczbie przedawkowań opiatów (Abramson, 2021).

System opieki zdrowotnej próbował odpowiedzieć na potrzeby pacjentów, proponując konsultacje on-line lub telefoniczne, zmieniając zasady funkcjonowania placówek i świadczenia usług. Sytuacja pandemii jest sytuacją bez precedensu, która wymaga przeorganizowania pracy placówek i wprowadzenia nowych form oddziaływań. Według raportu EMCDDA (2020) pacjentom zaproponowano bardziej elastyczne procedury i tak na przykład w programach metadonowych w różnych krajach obniżono wymagania dotyczące obowiązku testowania moczu, a także zliberalizowano zasady przyjmowania metadonu w warunkach domowych. Ograniczyło to częstotliwość kontaktu pacjentów i personelu placówek i pozwoliło części pacjentów utrzymać się w leczeniu. Jednak pomimo to zaobserwowano niekorzystne zjawisko wypadania pacjentów z programów. W Izraelu programy niskoprogowe oprócz dostarczania tego, co zazwyczaj, zaczęły dostarczać jedzenie, maseczki, płyny do dezynfekcji i rękawiczki jednorazowe. Nie dla wszystkich pacjentów była to adekwatna i satysfakcjonująca forma pomocy.

Metodologia badania

Projekt badawczy miał charakter jakościowo-ilościowy. Badania jakościowe obejmowały wywiady indywidualne z terapeutami oraz osobami z zaburzeniami używania alkoholu i narkotyków. Natomiast badania ilościowe składały się z dwóch komponentów: 1) analizy danych pochodzących z lecznictwa oraz podmiotów zajmujących się przeciwdziałaniem narkomanii; 2) badania ankietowego w placówkach. W tym artykule skupimy się na wynikach badania uzyskanych w badaniu ilościowym.

Dane na temat liczby osób leczonych uzależnionych od narkotyków (rozpoznanie F11-F19 wg ICD-10) obejmują okres 2015−2020. Pochodzą z baz Narodowego Funduszu Zdrowia (NFZ) oraz Instytutu Psychiatrii i Neurologii (IPiN). Dane IPiN pokazują liczebność osób uzależnionych od narkotyków w całym systemie leczenia psychiatrycznego. Z kolei dane NFZ obejmują swoim zakresem osoby uzależnione od narkotyków, które podejmowały leczenie w placówkach specjalnie dla nich przeznaczonych. Placówki leczenia uzależnień wliczają się w ogólną liczbę placówek lecznictwa psychiatrycznego.

Te dwie perspektywy danych pozwalają na ocenę wykorzystania systemu leczenia uzależnień oraz uchwycenie przepływu pacjentów pomiędzy placówkami ogólnopsychiatrycznymi a przeznaczonymi dla osób uzależnionych od narkotyków.

Przeprowadzono również 200 ankiet wypełnianych on-line przez ankietera na podstawie rozmowy telefonicznej z kompetentną osobą, często kierownikiem placówki:

  • 100 w placówkach ambulatoryjnych,
  • 14 w placówkach stacjonarnych dla osób niepełnoletnich,
  • 32 w placówkach stacjonarnych,
  • 15 w hostelach i mieszkaniach readaptacyjnych,
  • 14 w oddziałach/pododdziałach detoksykacyjnych,
  • 11 w programach leczenia substytucyjnego,
  • 10 w programach redukcji szkód, punktach wymiany igieł i strzykawek, punktach drop-in,
  • 4 w placówkach dla osób z podwójną diagnozą.

Procedura losowania była realizowana jako losowanie proste bez zwracania, przeprowadzone oddzielnie dla każdego rodzaju placówki. Losowanie bez zwracania charakteryzuje się próbkowaniem, w którym wybrany element zbioru jest usuwany z puli możliwych do wylosowania elementów na czas trwania procesu losowania. Oznacza to, że każdy element zbioru ma tylko jedną szansę na wylosowanie i nie może być wybrany ponownie w ramach tego samego procesu losowania. Ta metoda zapewnia, że każdy element zbioru ma równe szanse na selekcję, ale jednocześnie gwarantuje, że każdy wylosowany element jest unikatowy, co zapobiega powtórzeniom.

Wyniki

Liczba pacjentów ogółem

Suma pacjentów ogółem obejmuje pacjentów korzystających z placówek typu dziennego i hostelowych, placówek lecznictwa stacjonarnego i ambulatoryjnego. Należy mieć na uwadze, że na ogół osoby korzystające z placówek ambulatoryjnych korzystają również z oferty innych typów. Podajemy jednak zsumowane dane, aby zobrazować obciążenie systemu.

Dane Instytutu Psychiatrii i Neurologii pokazują, że w 2015 roku z oferty całego leczenia psychiatrycznego skorzystało nieco ponad 65 tys. osób uzależnionych od narkotyków. W skład tej liczby wchodzą pacjenci korzystający z placówek typu dziennego i hostelowych, placówek lecznictwa stacjonarnego i placówek lecznictwa ambulatoryjnego. W 2016 roku nastąpił spadek liczby osób uzależnionych w systemie do nieco ponad 62 tys., a w kolejnych latach wzrost do ponad 71 tys. pacjentów. W 2020 roku odnotowano nieco ponad 65 tys. pacjentów uzależnionych od narkotyków w placówkach leczenia psychiatrycznego (tabela 1).

Tabela 1. Pacjenci ogółem przyjęci do wszystkich placówek sektora psychiatrycznego oraz do placówek leczenia uzależnienia od narkotyków w latach 2015–2020

Źródło: Opracowanie własne na podstawie danych IPiN i NFZ.

* Odsetek pacjentów ogółem w placówkach leczenia uzależnienia od narkotyków w porównaniu do pacjentów leczonych w całym systemie lecznictwa psychiatrycznego.

Rok | Pacjenci ogółem |  | Odsetek pacjentów*
 | Przyjęci do placówek sektora psychiatrycznego | Przyjęci do placówek leczenia uzależnienia od narkotyków
2015 | 65469 | 25171 | 38
2016 | 62621 | 23516 | 38
2017 | 63219 | 23363 | 37
2018 | 67542 | 23753 | 35
2019 | 71115 | 24345 | 34
2020 | 64596 | 21564 | 33

Natomiast dane NFZ pokazują niewielki spadek w liczbie pacjentów ogółem z nieco ponad 25 tys. do około 23,5 tys. na przestrzeni 2015 i 2016 roku w placówkach leczenia uzależnienia od narkotyków. W kolejnych latach, aż do 2019 roku liczba pacjentów utrzymywała się na stałym poziomie. W 2020 roku można zaobserwować spadek liczby pacjentów leczonych ogółem do niecałych 22 tys.

Porównując dane IPiN i NFZ dotyczące wykorzystania zasobów lecznictwa, można zauważyć, że w 2015 roku niecałe 40% osób uzależnionych od narkotyków korzystało z oferty placówek leczenia uzależnień. W kolejnych latach odsetek ten obniżał się i w 2019 roku wyniósł 34%, a w 2020 − 33%.

Dane pozyskane z NFZ na temat przyjęć do placówek leczenia uzależnień pozwalają na prześledzenie zmian w każdym miesiącu 2020 roku (wykres 1). Od marca do grudnia 2020 roku widać spadek liczby pacjentów w porównaniu z 2019 rokiem. Największy spadek obserwuje się w kwietniu 2020 roku, gdzie liczba przyjętych w danym miesiącu spadła mniej więcej o połowę – z około 2,1 tys. do 1,1, tys.

Wykres 1. Liczba pacjentów przyjętych do placówek leczenia uzależnienia od substancji psychoaktywnych w danym miesiącu w latach 2018–2020

Źródło: Opracowanie własne na podstawie danych NFZ.

Osoby uzależnione od narkotyków leczone w placówkach typu dziennego i hostelowych obejmujących cały system leczenia psychiatrycznego stanowią około 2,5% spośród wszystkich pacjentów uzależnionych. Z kolei w całym sektorze leczenia uzależnienia od narkotyków pacjenci tego typu placówek stanowią około 5% spośród wszystkich leczonych.

Około półtora tysiąca osób uzależnionych od narkotyków rocznie korzystało z placówek typu dziennego i hostelowych w latach 2015−2018. W 2019 roku odnotowano wzrost o około 15% do 1800 pacjentów, a w 2020 roku spadek o około jedną trzecią − do 1300 pacjentów. Spośród tych pacjentów około 1100 to leczeni w placówkach przeznaczonych dla uzależnionych od narkotyków.

Około 30% osób uzależnionych od narkotyków leczy się w placówkach lecznictwa stacjonarnego (tabela 2). Jedynie w 2020 roku stanowili oni nieco ponad 20%. Podobnie wygląda to w sektorze leczenia uzależnienia od narkotyków, w którym pacjenci tego typu placówek stanowią nieco ponad 40% wszystkich leczonych w tym sektorze.

Tabela 2. Pacjenci przyjęci do placówek stacjonarnych w latach 2015−2020

Źródło: Opracowanie własne na podstawie danych IPiN i NFZ.

* Odsetek pacjentów ogółem w placówkach lecznictwa stacjonarnego przeznaczonych do leczenia uzależnienia od narkotyków w porównaniu do pacjentów leczonych w placówkach stacjonarnych z całego sektora psychiatrycznego.

Rok | Placówki lecznictwa stacjonarnego
 | Przyjęci do placówek sektora psychiatrycznego | Przyjęci do placówek leczenia uzależnienia od narkotyków | Odsetek pacjentów*
2015 | 22352 | 10157 | 45
2016 | 20417 | 9744 | 48
2017 | 21071 | 9641 | 46
2018 | 21230 | 9631 | 45
2019 | 22033 | 9612 | 44
2020 | 14678 | 8207 | 56

Około 22 tys. osób uzależnionych od narkotyków rocznie korzystało z lecznictwa stacjonarnego w latach 2015−2019. W 2020 roku odnotowano ponad 30-procentowy spadek leczonych w placówkach stacjonarnych w całym sektorze psychiatrycznym. Połowa tych pacjentów leczy się w placówkach stacjonarnych przeznaczonych dla osób uzależnionych od narkotyków. W latach 2016−2019 ta liczba wynosiła około 9,5 tys. Natomiast w 2020 roku można odnotować spadek pacjentów o około 15%.

Ponad dwie trzecie osób uzależnionych od narkotyków leczy się w placówkach ambulatoryjnych (tabela 3). Podobnie wygląda to w placówkach sektora leczenia uzależnień, gdzie ponad 60% pacjentów leczy się w poradniach.

Tabela 3. Pacjenci przyjęci do placówek ambulatoryjnych w latach 2015–2020

Źródło: Opracowanie własne na podstawie danych IPiN i NFZ.

* Odsetek pacjentów ogółem w placówkach lecznictwa ambulatoryjnego przeznaczonych do leczenia uzależnienia od narkotyków w porównaniu do pacjentów leczonych w placówkach ambulatoryjnych z całego sektora psychiatrycznego.

Rok | Poradnia terapii uzależnienia od substancji psychoaktywnych
 | Przyjęci do placówek sektora psychiatrycznego | Przyjęci do placówek leczenia uzależnienia od narkotyków | Odsetek pacjentów*
2015 | 41636 | 17231 | 41
2016 | 40679 | 15658 | 38
2017 | 40627 | 15442 | 38
2018 | 44729 | 15765 | 35
2019 | 47282 | 16318 | 35
2020 | 48618 | 14418 | 30

W 2015 roku z opieki ambulatoryjnej w ramach lecznictwa psychiatrycznego korzystało ponad 41 tys. osób uzależnionych od narkotyków. W kolejnych dwóch latach odnotowano spadek liczby pacjentów, a od 2018 roku systematyczny wzrost do ponad 48 tys. w 2020 roku. Około 35-40% osób uzależnionych obecnych w lecznictwie psychiatrycznym leczy się w placówkach sektora leczenia uzależnień. W 2020 roku było to jedynie 30%.

Liczba pacjentów przyjętych po raz pierwszy

Dane Instytutu Psychiatrii i Neurologii pokazują, że w 2015 roku ponad 30 tys. osób uzależnionych od narkotyków po raz pierwszy korzystało z leczenia w placówkach zaliczanych do sektora psychiatrycznego (tabela 4). Rok później było to już tylko nieco ponad 25 tys. Od 2017 roku można zaobserwować wzrost liczby pacjentów „pierwszorazowych”, aż do ponad 27 tys. w 2019 roku. W 2020 roku odnotowano kolejny spadek o około jedną piątą, do nieco ponad 22 tys. Podobny trend można odnotować wśród pacjentów uzależnionych przyjętych po raz pierwszy do placówek z sektora leczenia uzależnienia od narkotyków. W 2015 roku odnotowano w nich prawie 15 tys. pacjentów uzależnionych od narkotyków, a rok później nieco ponad 13 tys. W kolejnych latach, aż do 2019 roku liczba pacjentów „pierwszorazowych” utrzymywała się na stałym poziomie, a w 2020 roku spadła do niecałych 12 tys., czyli o 20%.

Tabela 4. Pacjenci przyjęci po raz pierwszy do wszystkich placówek sektora psychiatrycznego oraz do placówek leczenia uzależnienia od narkotyków w latach 2015–2020

Źródło: Opracowanie własne na podstawie danych IPiN i NFZ.

* Odsetek pacjentów przyjętych pierwszy raz w placówkach leczenia uzależnienia od narkotyków w porównaniu do pacjentów przyjętych pierwszy raz w całym systemie lecznictwa psychiatrycznego.

Rok | Pacjenci przyjęci pierwszy raz |  | Odsetek pacjentów*
 | do placówek sektora psychiatrycznego | do placówek leczenia uzależnienia od narkotyków
2015 | 31106 | 14919 | 48
2016 | 25829 | 13239 | 51
2017 | 25200 | 13155 | 52
2018 | 26958 | 13531 | 50
2019 | 27382 | 13992 | 51
2020 | 22216 | 11255 | 51

Odsetek pacjentów przyjętych pierwszy raz do placówek leczenia uzależnienia od narkotyków w porównaniu do pacjentów przyjętych pierwszy raz w całym systemie lecznictwa psychiatrycznego waha się na poziomie 50%. Na przestrzeni lat 2015−2020 można odnotować jedynie niewielkie odchylenia. W porównaniu do odsetka pacjentów ogółem jest on wyższy o około 15%.

Analiza liczby pacjentów przyjętych po raz pierwszy do placówek leczenia uzależnienia od substancji psychoaktywnych w danym miesiącu pozwala zaobserwować wyraźny spadek w przyjęciach w marcu i kwietniu 2020 roku, kiedy to liczba pierwszy raz leczonych spadła o ponad połowę (wykres 2). Już od maja widać, że liczba ta zaczyna rosnąć. Kolejny spadek pierwszy raz leczonych przyjmowanych do placówek można odnotować na jesieni, tj. w październiku i listopadzie 2020 roku.

Wykres 2. Liczba pacjentów przyjętych po raz pierwszy do placówek leczenia uzależnienia od substancji psychoaktywnych w danym miesiącu w latach 2018–2020

Źródło: Opracowanie własne na podstawie danych NFZ.

Pacjenci pierwszy raz przyjmowani do placówek dziennych i hosteli ulokowanych w całym sektorze leczenia uzależnień stanowią niewiele ponad 2% wszystkich pacjentów pierwszorazowych, którzy podejmują leczenie z powodu uzależnienia od narkotyków. Podobnie te proporcje wyglądają, jeśli analizuje się pacjentów przyjmowanych pierwszy raz do placówek leczenia uzależnień.

Przez wiele lat osoby uzależnione, które są pierwszy raz przyjmowane do ośrodków opieki dziennej i hostelowej przeznaczonych dla uzależnionych stanowiły około 40% wszystkich uzależnionych przyjmowanych do tego typu placówek. Jednak przez ten czas odsetek ten ciągle się obniżał, co oznaczało, że osoby podejmujące leczenie po raz pierwszy, wybierają formę ambulatoryjną lub stacjonarną. W 2019 roku jedynie nieco ponad 30% pacjentów uzależnionych od narkotyków podejmujących leczenie po raz pierwszy korzystało z ośrodków dziennych. W 2020 roku było to jedynie 25%. Pozostali leczyli się w placówkach dziennych spoza sektora uzależnień.

Osoby uzależnione od narkotyków pierwszy raz przyjmowane do placówek stacjonarnych stanowią około 35% wszystkich pacjentów (tabela 5). W 2015 roku w całym sektorze leczenia uzależnienia od narkotyków do placówek stacjonarnych zostało pierwszy raz przyjętych ponad 11 tys. pacjentów. W 2016 roku nastąpił 25-procentowy spadek leczonych w tego typu placówkach i w kolejnych latach liczba ta ustabilizowała się. Kolejny spadek leczonych w placówkach stacjonarnych miał miejsce w 2020 roku, kiedy z tej formy pomocy skorzystało 30% mniej pacjentów pierwszorazowych. Jedynie co trzeci uzależniony, który był pierwszy raz przyjęty do placówki stacjonarnej był pacjentem placówki z obszaru leczenia uzależnień. Pozostali uzyskiwali pomoc w placówkach z sektora psychiatrycznego.

Tabela 5. Pacjenci przyjęci po raz pierwszy do placówek stacjonarnych w latach 2015–2020

Źródło: Opracowanie własne na podstawie danych IPiN i NFZ.

* Odsetek pacjentów ogółem w placówkach lecznictwa stacjonarnego przeznaczonych do leczenia uzależnienia od narkotyków w porównaniu do pacjentów leczonych w placówkach stacjonarnych z całego sektora psychiatrycznego.

Rok | Placówki lecznictwa stacjonarnego
 | Przyjęci do placówek sektora psychiatrycznego | Przyjęci do placówek leczenia uzależnienia od narkotyków | Odsetek pacjentów*
2015 | 11460 | 4831 | 25
2016 | 8777 | 4755 | 29
2017 | 9957 | 4728 | 32
2018 | 9878 | 4849 | 30
2019 | 9910 | 5038 | 30
2020 | 7029 | 4253 | 29

Pacjenci placówek ambulatoryjnych stanowią ponad dwie trzecie wszystkich leczonych pierwszy raz z powodu uzależnienia od narkotyków (tabela 6). W 2015 roku prawie 20 tys. pacjentów pierwszorazowych było przyjętych do placówek ambulatoryjnych. Przez kolejne lata liczba ta ustabilizowała się na podobnym poziomie i dopiero w 2020 roku odnotowano spadek o 13%. Około połowa z nich to pacjenci pierwszorazowi leczeni w placówkach leczenia uzależnienia od narkotyków. Pozostali uzyskują pomoc w poradniach psychiatrycznych.

Tabela 6. Pacjenci przyjęci po raz pierwszy do placówek ambulatoryjnych w latach 2015–2020

Źródło: Opracowanie własne na podstawie danych IPiN i NFZ.

* Odsetek pacjentów ogółem w placówkach lecznictwa ambulatoryjnego przeznaczonych do leczenia uzależnienia od narkotyków w porównaniu do pacjentów leczonych w placówkach ambulatoryjnych z całego sektora psychiatrycznego.

Rok | Poradnia terapii uzależnienia od substancji psychoaktywnych
 | Przyjęci do placówek sektora psychiatrycznego | Przyjęci do placówek leczenia uzależnienia od narkotyków | Odsetek pacjentów*
2015 | 19062 | 9 811 | 51
2016 | 16498 | 8 227 | 50
2017 | 14647 | 8 178 | 56
2018 | 16412 | 8 400 | 51
2019 | 16632 | 8 684 | 52
2020 | 14495 | 6829 | 47

Analiza liczby pacjentów przyjmowanych pierwszy raz do placówek sektora psychiatrycznego pokazuje, że największe różnice w przyjęciach można zaobserwować w placówkach opieki dziennej i hostelowej, natomiast najmniejsze w ambulatoryjnej. Wśród przyjęć do leczenia po raz pierwszy można odnotować spadek na przełomie 2019/2020 roku, kiedy to restrykcje wynikające z pandemii COVID-19 były najbardziej nasilone.

Koszty związane z leczeniem osób uzależnionych

Według danych NFZ odnoszących się do sektora leczenia uzależnienia od narkotyków, wraz ze spadkiem liczby pacjentów w latach 2015–2016 roku obniżyła się również wartość rozliczonych jednostek rozliczeniowych – z prawie 118 mln złotych w 2015 roku do niecałych 115 mln (wykres 3). Jednak później, w latach 2016−2019, mimo liczby pacjentów utrzymującej się na podobnym poziomie, koszty związane z leczeniem rosły, przekraczając w 2019 roku 128 mln złotych. Wraz z pandemią COVID-19 i zmniejszeniem liczby przyjmowanych pacjentów koszty spadły, dorównując swoim poziomem tym poniesionym w 2018 roku.

Wykres 3. Wartość rozliczonych jednostek rozliczeniowych w milionach złotych

Źródło: Opracowanie własne na podstawie danych NFZ.

Analizując dane rozliczeniowe z poszczególnych miesięcy, można zauważyć niższe koszty związane z leczeniem osób uzależnionych w okresie pandemii nie tylko podczas pierwszej fali (wiosna 2020), ale także w pozostałych miesiącach.

Największe koszty leczenia ponoszone są przez placówki leczenia stacjonarnego. Oscylują one w okolicach 100 mln złotych rocznie. Z kolei najniższe koszty ponoszone są w ramach programów opieki dziennej i hostelowej, jednak należy pamiętać, że z tej formy pomocy korzysta najmniejsza liczba pacjentów. Koszty opieki ambulatoryjnej stanowią jedynie około 25% kosztów ponoszonych przez placówki lecznictwa stacjonarnego.

W związku z pandemią COVID-19 wartość rozliczonych jednostek rozliczeniowych w 2020 roku była niższa o 11% w placówkach typu dziennego i hostelowych oraz 6% w stacjonarnych. Natomiast koszty leczenia w placówkach ambulatoryjnych wzrosły w 2020 roku o 6% w porównaniu z rokiem poprzednim.

Zmiany w zgłaszalności do placówek na podstawie badania ilościowego

W około połowie placówek (N=89), w których realizowano badanie ilościowe, personel nie dostrzegł zmian w zgłaszalności do leczenia. W trzech czwartych (N=7) programów substytucyjnych nie dostrzeżono takich zmian. Zmian w liczbie przyjętych podczas pandemii COVID-19 nie dostrzeżono również w połowie hosteli i mieszkań readaptacyjnych (53,3%, N=8), placówek z podwójną diagnozą (50%, N=2), poradni ambulatoryjnych (47%, N=47) oraz oddziałów detoksykacyjnych (42,9%, N=6) (tabela 7).

Tabela 7. Zmiany w zgłaszalności do placówek leczenia uzależnienia od narkotyków i programów z obszaru redukcji szkód

Źródło: Opracowanie własne.

Zmiana w zgłaszalności do placówek |  | Typ placówki
 |  | Ambulatoryjna (poradnia) | Stacjonarna dla osób niepełnoletnich | Stacjonarna dla osób dorosłych | Hostel i mieszkanie readaptacyjne | Oddział detoksykacyjny | Program leczenia substytucyjnego | Program redukcji szkód | Dla osób z podwójną diagnozą | Ogółem
Duży spadek | N | 4 | 1 | 4 | 0 | 0 | 0 | 2 | 1 | 12
 | % | 4,0% | 7,1% | 12,5% | 0,0% | 0,0% | 0,0% | 22,2% | 25,0% | 6,1%
Niewielki spadek | N | 21 | 2 | 10 | 3 | 4 | 2 | 3 | 0 | 45
 | % | 21,0% | 14,3% | 31,3% | 20,0% | 28,6% | 20,0% | 33,3% | 0,0% | 22,7%
Brak zmian | N | 47 | 5 | 12 | 8 | 6 | 7 | 2 | 2 | 89
 | % | 47,0% | 35,7% | 37,5% | 53,3% | 42,9% | 70,0% | 22,2% | 50,0% | 44,9%
Niewielki wzrost | N | 21 | 3 | 5 | 1 | 4 | 1 | 1 | 1 | 37
 | % | 21,0% | 21,4% | 15,6% | 6,7% | 28,6% | 10,0% | 11,1% | 25,0% | 18,7%
Duży wzrost | N | 7 | 3 | 1 | 3 | 0 | 0 | 1 | 0 | 15
 | % | 7,0% | 21,4% | 3,1% | 20,0% | 0,0% | 0,0% | 11,1% | 0,0% | 7,6%

Największy spadek w liczbie zgłoszeń odnotowano w programach redukcji szkód. Taką tendencję zauważono w połowie (N=5) programów biorących udział w badaniu. Podobny odsetek odnotowano w placówkach stacjonarnych dla dorosłych (43,8%, N=14). Spadki w liczbie zgłoszeń dostrzeżono w co czwartym oddziale detoksykacyjnym (28,6%, N=4) i placówce ambulatoryjnej (25%, N=25). Z kolei największy wzrost w liczbie zgłoszeń odnotowano w placówkach stacjonarnych dla osób niepełnoletnich. W prawie połowie (N=6) tego typu placówek biorących udział w badaniu zadeklarowano wzrost w liczbie pacjentów.

Jak wynika z deklaracji respondentów, wśród grup pacjentów, w których odnotowano wzrost zgłaszalności do placówek zajmujących się leczeniem uzależnienia od narkotyków, zidentyfikować można osoby poniżej 18. roku życia i w wieku powyżej 30 lat. Najczęściej zgłaszali się użytkownicy marihuany, metamfetaminy, benzodiazepin, opiatów (w tym kompotu) i nowych substancji psychoaktywnych. Pracownicy placówek obserwują również więcej pacjentów ze współwystępującymi zaburzeniami wynikającymi z używania substancji psychoaktywnych i alkoholu bądź z zaburzeniami hazardowymi. Pandemia przyczyniła się również do pojawienia się większej liczby członków rodzin oraz osób doświadczających przemocy.

W ocenie respondentów za wzrost w liczbie zgłoszeń odpowiedzialna była większa dostępność nowych substancji psychoaktywnych i ograniczona dostępność tradycyjnych narkotyków. Pracownicy niektórych placówek upatrują przyczyny wzrostu w swoim miejscu pracy w ograniczeniu przyjęć w innych placówkach. Zdaniem badanych także izolacja mogła przyczynić się do wzrostu liczby leczonych, ponieważ była czasem, kiedy użytkownicy mogli przeanalizować swój wzór używania. Również brak kontaktów społecznych wywoływał chęć spotkań z innymi ludźmi. Wprowadzenie ograniczeń w przemieszczaniu się na początku pandemii COVID-19 spowodowało ograniczenie w działaniu noclegowni i schronisk, przez co osoby bezdomne nie miały gdzie się podziać i zgłaszały się do placówek leczenia uzależnień.

Wśród przyczyn spadku poszukujących pomocy, respondenci dostrzegają lęk przed pandemią i niechęć do korzystania z teleporad. Pacjenci woleli nie podejmować leczenia, niż uczestniczyć w sesjach zdalnych. Nie mieli również wiedzy, czy placówki działają czy też zostały zamknięte. Pojawianie się ognisk wirusa w placówce powodowało ograniczenie w przyjęciach co przekładało się na spadek w liczbie pacjentów.

W przypadku zmian wśród klientów programów redukcji szkód, pracownicy odnotowują w nich więcej osób wysoko funkcjonujących oraz młodych osób, poniżej 18. roku życia. Również dostrzeżono więcej użytkowników konopi wśród klientów, jak też tych, u których pandemia przyczyniła się do pogorszenia sytuacji mieszkaniowej, finansowej, społecznej lub zdrowotnej. Natomiast zaobserwowano mniej użytkowników opioidów i stymulantów zażywanych dożylnie oraz osób bezdomnych. Spadła także liczba klientów poszukujących porady terapeutycznej bądź psychoterapii oraz klientów pierwszorazowych.

Wśród przyczyn odpowiedzialnych za wzrost zgłaszalności do programów redukcji szkód respondenci upatrywali lęk przed pandemią, brak kontaktu z ludźmi, co powodowało częstsze używanie substancji. Klienci programów nie mogli odnaleźć się w nowych realiach, w których obowiązują restrykcyjne zasady sanitarne. Wprowadzenie lockdownu spowodowało zamknięcie wielu miejsc świadczenia pomocy dla użytkowników narkotyków bądź osób w trudnej sytuacji życiowej, np. wydających środki opatrunkowe, miejsc noclegowych. Pogorszyła się również sytuacja zdrowotna klientów z uwagi na ograniczenie dostępu do służby zdrowia, co również przyczyniło się do wzrostu ich liczby w programach redukcji szkód. Z kolei dla użytkowników, którzy zrezygnowali z korzystania z usług programów, powodem była obawa przed zakażeniem wirusem, ograniczenia w przemieszczaniu się, większa aktywność policji w miejscach koncentracji użytkowników.

Podsumowanie

Pandemia COVID-19 wywarła wpływ na podejmowanie leczenia przez osoby uzależnione. Świadczą o tym dane Instytutu Psychiatrii i Neurologii o przyjęciach osób uzależnionych od narkotyków do placówek sektora psychiatrycznego, dane Narodowego Funduszu Zdrowia dotyczące pacjentów placówek sektora leczenia uzależnień oraz wypowiedzi respondentów będących przedstawicielami 200 placówek, które zostały wylosowane do udziału w badaniu. Porównując lata 2019 i 2020, dane z IPiN i NFZ pokazują obniżenie odsetka pacjentów korzystających z placówek psychiatrycznych i placówek leczenia uzależnień o około 10%. Od 2015 roku obniża się również odsetek pacjentów uzależnionych w placówkach leczenia uzależnienia od narkotyków na rzecz pozostałych placówek sektora psychiatrycznego. Podobny trend zaobserwować można wśród pacjentów przyjętych pierwszy raz do placówek. Różnica w liczbie pacjentów w latach 2019−2020 wynosi około 20%.

Analiza liczby przyjęć w poszczególnych miesiącach 2020 roku pokazuje, że pandemia COVID-19 miała wpływ na ograniczenie przyjęć przez cały rok. Wyraźne obniżenie liczby pacjentów w 2020 roku widać w kwietniu i w maju. W późniejszym czasie można obserwować powrót do poziomu z 2019 roku. Podobnie jest wśród pacjentów „pierwszorazowych”, gdzie w marcu i kwietniu odnotowano spadek o ponad połowę. Może się to wiązać z wprowadzeniem telekonsultacji jako akceptowalnej przez NFZ formy prowadzenia terapii. Pojawiające się wytyczne sanitarne i regulacje w przyjęciach pacjentów również mogły wpłynąć na pobudzenie przyjęć.

Analiza liczby pacjentów w poszczególnych typach placówek pokazuje spadek liczby osób przyjętych do oddziałów dziennych i hosteli oraz placówek stacjonarnych i niewielki wzrost w ambulatoriach. Podobne trendy można zaobserwować wśród pacjentów pierwszy raz przyjmowanych do leczenia.

Dane z badania ilościowego pokazały, że pracownicy połowy placówek biorących udział w badaniu nie dostrzegli zmian w liczbie pacjentów. Największy spadek w liczbie zgłoszeń odnotowano w programach redukcji szkód i placówkach stacjonarnych. Taką tendencję zauważono w połowie programów i placówek biorących udział w badaniu. Z kolei największy wzrost w liczbie zgłoszeń odnotowano w placówkach stacjonarnych dla osób niepełnoletnich.

Wśród grup, w których odnotowano wzrost zgłaszalności do placówek zajmujących się leczeniem uzależnienia od narkotyków, zidentyfikować można osoby poniżej 18. roku życia i w wieku powyżej 30 lat, użytkowników marihuany, metamfetaminy, benzodiazepin, opiatów (w tym kompotu) i nowych substancji psychoaktywnych. Pracownicy placówek obserwują również więcej pacjentów ze współwystępującymi zaburzeniami wynikającymi z używania substancji psychoaktywnych i alkoholu bądź z zaburzeniami hazardowymi. Pandemia przyczyniła się również do zwiększenia się liczby członków rodzin oraz osób doświadczających przemocy pojawiających się w placówkach. W przypadku zmian wśród klientów programów redukcji szkód to ich pracownicy odnotowują więcej osób wysoko funkcjonujących oraz młodych osób, poniżej 18. roku życia. Odnotowano również więcej użytkowników konopi wśród klientów, jak też tych, u których pandemia przyczyniła się do pogorszenia sytuacji mieszkaniowej, finansowej, społecznej lub zdrowotnej.

Badania współfinansowane ze środków Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia w ramach konkursu przeprowadzonego przez Krajowe Centrum Przeciwdziałania Uzależnieniom.

Bibliografia

  • Abramson A. (2021), „Substance use during the pandemic 2021”, American Psychological Association, 52 (2); https://www.apa.org/monitor/2021/03/substance-use-pandemic
  • Chacon N.C., Walia N., Allen A., Sciancalepore A., Tiong J., Quick R., Mada S., Diaz M. A. & Rodriguez I. (2021), „Substance use during COVID-19 pandemic: impact on the underserved communities”, Discoveries (Craiova, Romania), 9 (4), e141; https://doi.org/10.15190/d.2021.20
  • EMCDDA update on the implications of COVID-19 for people who use drugs and drug service providers (2020); https://www.emcdda.europa.eu/publications/topic-overviews/catalogue/covid-19-and-people-who-use-drugs_en
  • Nirmita P., Rabah K., Cynthia C., Rachel G. (2021), „The Implications of COVID-19 for Mental Health and Substance Use”; https://www.kff.org/coronavirus-covid-19/issue-brief/the-implications-of-covid-19-for-mental-health-and-substance-use/


Program Safer Internet

Polskie Centrum Programu Safer Internet tworzą Państwowy Instytut Badawczy NASK (www.nask.pl) oraz Fundacja Dajemy Dzieciom Siłę (www.fdds.pl). W ramach Polskiego Centrum Programu są realizowane trzy projekty:

Saferinternet.pl – projekt, którego celem jest zwiększanie społecznej świadomości na temat zagrożeń, jakie niosą ze sobą najnowsze techniki komunikacji. Wśród podejmowanych działań priorytetem jest edukacja, zarówno dzieci, jak i rodziców, a także podnoszenie kompetencji profesjonalistów w zakresie bezpiecznego korzystania z internetu.

Pomoc telefoniczna i online – Telefon zaufania dla dzieci i młodzieży 116 111 oraz Telefon dla rodziców i nauczycieli w sprawach bezpieczeństwa dzieci 800 100 100. W ramach tych dwóch projektów udzielana jest pomoc młodym internautom, rodzicom i profesjonalistom w przypadkach zagrożeń związanych z korzystaniem z internetu. Więcej informacji: www.116111.pl oraz www.800100100.pl.

Dyżurnet.pl – punkt kontaktowy, tzw. hotline, do którego można anonimowo zgłaszać przypadki występowania w internecie treścizabronionych prawem, takich jak materiały przedstawiające seksualne wykorzystanie dzieci, pedofilię, treści o charakterze rasistowskim i ksenofobicznym.

Adresatami działań Centrum są: dzieci i młodzież, rodzice i opiekunowie, sektor edukacyjny, organy ścigania i wymiaru sprawiedliwości, instytucje rządowe i pozarządowe, firmy branży internetowej.

Program Saferinternet.pl oferuje bogaty zestaw materiałów edukacyjnych:

– poradniki i broszury, m.in.:

  • Publikacja skierowana do nastolatków „(Nie)widzialne ślady online” – poradnik jak być bezpiecznym online oraz jak świadomie budować swój wizerunek w sieci.
  • „Czym jest child grooming” – czyli uwodzenie dzieci online przez nastolatka lub osobę pełnoletnią. Jak wygląda ten proces? Jak zapobiegać ryzykownym kontaktom? Gdzie zgłosić takie zachowania?
  • „Jak osiągnąć cyfrowy dobrostan” – broszura dla nauczycieli, edukatorów i rodziców omawiająca różne aspekty cyfrowego dobrostanu.
  • „Co moje dziecko robi na YouTubie?” – ulotka dla rodziców na temat realiów i zagrożeń YouTube’a.
  • „Razem w Sieci z Plikiem i Folderem” – plakat prezentujący 14 porad dotyczących korzystania z internetu, smartfonów i komputerów.

– scenariusze zajęć. Bogaty zestaw scenariuszy dla dzieci i młodzieży w różnym wieku, m.in.:

  • necio.pl – serwis internetowy zawierający animacje, gry oraz piosenki tłumaczące najmłodszym zasady bezpiecznego korzystania z sieci.
  • „Z internetem świat jest bliski” – dla przedszkolaków i klas pierwszych szkół podstawowych. Cel – promowanie higieny cyfrowej.
  • „Plik i Folder na ścieżkach internetu” – dzieci z klas 0–III szkół podstawowych – wprowadzenie w wirtualny świat, nauka podstawowych zasad bezpiecznego korzystania z sieci.
  • „W sieci przyjaźni: Kto ma przyjaciela, ten ma skarb” – adresaci: uczniowie klas IV–VI szkół podstawowych – rozumienie wpływu świata wirtualnego na przyjaźń, wartości przyjaźni w codziennym życiu.
  • „Chill w realu – moje korzyści z bycia offline” – adresaci: uczniowie klas VIII szkół podstawowych oraz szkół ponadpodstawowych – zrozumienie i umiejętność świadomego kontrolowania czasu spędzonego w sieci.
  • słownik pojęć. Ciekawą propozycją jest publikacja terminów dotyczących zagadnienia bezpieczeństwa w internecie (m.in. child grooming, flaming, FOMO, patostreaming, pro-ana, revenge porn).

Ponadto program Saferinternet.pl udostępnia: podcasty i audiobooki, kursy e-learningowe dla dzieci, młodzieży i dla profesjonalistów, webinary dla młodzieży oraz wiele innych materiałów informacyjnych i edukacyjnych.


Serwis Informacyjny UZALEŻNIENIA nr 106 (2/2024)

  • Gość Serwisu Potrzebujemy współpracy międzyresortowej. Wywiad z Aleksandrą Lewandowską, konsultantką krajową w dziedzinie psychiatrii dzieci i młodzieży
  • Prawo Katarzyna Syroka-Marczewska: Fundusz kompensacyjny zdarzeń medycznych
  • Prawo Łukasz Zboralski: Konfiskata pojazdu jako narzędzie prewencyjne
  • Internet Marta Jarosiewicz: Raport „Nastolatki 3.0” – podsumowanie badania na temat aktywności nastolatków w Sieci
  • Analiza Michał Pawlęga, Maria Brodzikowska: Od koncepcji dewiacji do kompulsywnego zaburzenia zachowań seksualnych
  • Badania, raporty Marcin J. Sochocki: Potoczne opinie na temat prowadzenia pojazdów pod wpływem substancji psychoaktywnych
  • Badania, raporty Janusz Sierosławski: Oszacowanie liczby problemowych użytkowników narkotyków
  • Badania, raporty Joanna Szmidt: Uzależnienia w Polsce: wybrane zagadnienia
  • Doniesienia Profilaktyka i monitorowanie uzależnień na poziomie lokalnym – wyzwania oraz szanse. Międzynarodowa konferencja
  • Internet E-gazeta
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Potrzebujemy współpracy międzyresortowej

Z doktor nauk medycznych Aleksandrą Lewandowską, konsultantką krajową w dziedzinie psychiatrii dzieci i młodzieży, rozmawia Maja Ruszpel.

Aleksandra Lewandowska − Problemy zdrowia psychicznego młodych są od lat przedmiotem szczególnego zainteresowania środowisk pomocowych, ale także mediów czy kolejnych rządów. Sytuacja w tym obszarze jest wciąż dramatyczna i wymaga szeregu zmian.

− Jest to globalny problem – zła kondycja psychiczna dzieci i młodzieży. Na całym świecie obserwowany jest wzrost zaburzeń psychicznych zarówno u osób młodych, jak i dorosłych.

Nie tylko więc Polska, ale cała Unia Europejska stoi przed tym wyzwaniem. Dodatkowo, my, klinicyści, obserwujemy niepokojącą zmianę, która stała się niestety trendem w ciągu ostatnich czterech lat, czyli od czasu wybuchu pandemii COVID, konfliktu zbrojnego w Ukrainie − a w efekcie tych zdarzeń: kryzysu gospodarczego. Otóż liczba dzieci i młodzieży, które korzystały z opieki w publicznym sektorze ochrony zdrowia psychicznego w ciągu ostatnich trzech lat, się podwoiła. Mamy więc o 100 procent więcej potrzebujących.

Nie odstajemy od Unii Europejskiej. Tam statystyki są podobne. Z raportu UNICEF-u za 2021 rok wynika, że średnio 16% dzieci i młodzieży cierpi na różnego rodzaju zaburzenia psychiczne.

− Jakiego rodzaju zaburzenia dominują?

− Przeważają zaburzenia depresyjne i lękowe. Problemem, który narasta, są także uzależnienia – najnowsze analizy NFZ pokazują, że liczba dzieci i młodzieży z diagnozą uzależnienia rośnie − co roku o kilka procent!

Oczywiście, należy podkreślić, że kondycja psychiczna dzieci i młodzieży od dawna się pogarszała.

Jeśli prześledzimy dane, czyli sprawdzimy, jaki odsetek dzieci i młodzieży z różnymi zaburzeniami korzystał ze świadczeń publicznych, to okaże się, że już od 8 lat z roku na rok obserwujemy wzrost zgłoszeń. Jednak nie był to tak skokowy wzrost jak na przestrzeni ostatnich czterech lat. Między 2019 a 2022 rokiem nastąpił 87-procentowy wzrost liczby osób do 13. roku życia wymagających opieki psychiatrycznej. W grupie od 13. do 18. roku życia liczba pacjentów zwiększyła się o 168%.

− Od 12 lat podejmowane są działania zapewniające właściwą opiekę, terapię, farmakoterapię czy działania profilaktyczne właśnie dla tej grupy odbiorców. Jak pani pamięta ten proces?

− Myślę, że trafna jest metafora, której swego czasu używał prof. Tomasz Wolańczyk, że „budowaliśmy samolot w locie”.

Pracuję już 20 lat i byłam obserwatorką i świadkiem tych zmian. Pamiętam jak 12 lat temu, w roku 2012, właśnie prof. Tomasz Wolańczyk, który był ówczesnym konsultantem krajowym w dziedzinie psychiatrii dzieci i młodzieży, wystosował apel do ministra zdrowia. Był to głos środowiska specjalistów, które domagało się wprowadzenia zmian w obszarze psychiatrii wieku rozwojowego. Szczególnie chodziło o zmiany dotyczące obszaru opieki środowiskowej.

Ten apel nie został wówczas usłyszany. Pierwszy krok został zrobiony w 2018 roku, kiedy to zaczął się spotykać Zespół ds. reformy psychiatrii dzieci i młodzieży i zmiany zaczęły się dziać. Ale czy reforma to było właściwe określenie? Reformować przecież można jedynie coś, co istnieje – a nie coś, czego nie ma. A tak było. Obszar psychiatrii dzieci i młodzieży był na tyle zaniedbany, a potrzeby dostępu do specjalistów w każdym regionie kraju były tak ogromne, że trzeba było na to po prostu reagować, a nie reformować…

− Czyli powstawał model psychiatrii dzieci i młodzieży, ale w zupełnie inny sposób niż model psychiatrii dorosłych. W tym drugim przypadku miał miejsce pilotaż…

− U nas nie było czasu na żaden pilotaż! Ewaluowanie tego modelu odbywało i odbywa się więc nie za pomocą pilotażu, ale za pomocą rozwiązań systemowych!

Jaki był zamysł tego modelu? Przede wszystkim właśnie deinstytualizacja, czyli przełożenie opieki szpitalnej z izby przyjęć na opiekę ambulatoryjną i środowiskową − jak najbliżej miejsca zamieszkania dziecka, nastolatka i jego rodziny. Do tego objęcie opieką jego rodziny czy opiekunów. Ale też środowiska edukacyjnego – bo dla większości naszych pacjentów, kiedy podejmowane są działania pomocowe, absolutnie niezbędne jest nawiązanie współpracy z systemem oświaty.

− Obecnie mamy prawie 5001 miejsc, w których dzieci, młodzież i ich opiekunowie mogą szukać pomocy. Ta pomoc została zorganizowana na trzech poziomach – zależnie od tego, z jakimi potrzebami dziecka się zderzamy.

− W ramach pierwszego – czyli podstawowego − poziomu referencyjnego pracują Zespoły lub Ośrodki Środowiskowej Opieki Psychologicznej i Psychoterapeutycznej dla Dzieci i Młodzieży. I tu świadczenia przeznaczone są dla dzieci oraz młodzieży do 21. roku życia kształcącej się w szkołach ponadpodstawowych aż do ich ukończenia. Chcę podkreślić, że ten pierwszy poziom jest fundamentem naszego trójstopniowego modelu, ponieważ wiemy już, że większość zaburzeń psychicznych wieku rozwojowego wiąże się głównie z czynnikami środowiskowymi. I tu pierwszym elementem wsparcia i pomocy powinny być oddziaływania psychospołeczne. Szeroko rozumiane − choćby psychoedukacja, wsparcie psychologiczne, różne formy psychoterapii, indywidualnej, grupowej. Tutaj lekarz psychiatra nie jest jeszcze potrzebny. Z pomocy może korzystać pacjent, który nie ma żadnego rozpoznania psychiatrycznego, a potrzebuje pomocy, bo ma trudności w relacjach rówieśniczych, nie radzi sobie z emocjami, ma problemy szkolne lub trudności z zachowaniem.

− Jakiś przykład z tzw. życia?

− Przychodzi rodzic po pomoc i opisuje, że ma problem z dzieckiem. Dziecko jest ciągle rozdrażnione, zbuntowane, nie chce chodzić do szkoły. Wydawałoby się, że tu może być jakiś problem związany z samym dzieckiem, z jego zdrowiem, prawda? A tymczasem po diagnozie psychologicznej okazuje się, że przyczyną zachowania dziecka jest przemoc rówieśnicza. I nie da się tego problemu inaczej rozwiązać, jak poprzez współpracę psychologów ze szkołą, wspieranie pacjenta i pracę z całym środowiskiem: rodzicami, nauczycielami itp. Ta współpraca bardzo się sprawdza.

Stąd w zespole lub ośrodku oferowane są następujące świadczenia: porada psychologiczna diagnostyczna, porada psychologiczna, sesja psychoterapii indywidualnej, sesja psychoterapii rodzinnej, sesja psychoterapii grupowej, sesja wsparcia psychospołecznego, wizyta, porada domowa lub środowiskowa, wizyta osoby prowadzącej terapię środowiskową. Świadczenia realizowane są przez zespół specjalistów: psychologa, psychoterapeutę oraz terapeutę środowiskowego.

W tym przypadku opieka oparta jest przede wszystkim na realizacji świadczeń w środowisku. Z tego powodu zalecany jest wybór placówki jak najbliżej miejsca zamieszkania. Dla świadczeń realizowanych w zakresie I poziomu referencyjnego skierowanie nie jest wymagane.

− Jak wygląda dostępność tej oferty pomocowej?

− Aktualnie większość powiatów i dużych miast jest objęta pierwszym poziomem referencyjnym, zatem białych plam już nie ma. Ośrodki mają w swojej strukturze minimum cztery etaty składające się z trzech specjalistów. Są to: psycholog, psychoterapeuta i terapeuta środowiskowy dzieci i młodzieży. A tam, gdzie jest problem z dostępnością kadry, mamy zespoły – są to dwa etaty składające się z trzech stanowisk: psychologa, psychoterapeuty i terapeuty środowiskowego dzieci i młodzieży.

Na tym poziomie odbywają się także konsylia, czyli współpraca pomiędzy pierwszym a drugim poziomem referencyjnym. Wówczas kiedy pierwszy poziom referencyjny decyduje o tym, że warto skierować pacjenta na drugi poziom, czyli najczęściej na konsultację psychiatryczną.

− Jak rodzice odnajdują się w tym systemie?

− Rodzice de facto są głównym odbiorcą tej oferty, ponieważ to oni jako pierwsi zgłaszają się po pomoc i przychodzą z dzieckiem. Niestety, okazuje się, że bardzo dużym problemem rodziców jest brak wiedzy. W różnych obszarach. Często zdarza się, że rodzic nie zwraca uwagi na problemy dziecka, nie rozumie ich, nie wie, jak sobie z nimi radzić. Dziecko nierzadko samo się diagnozuje, czytając „coś” w internecie. I to dziecko prosi rodzica, żeby pomógł mu znaleźć specjalistę.

Pamiętajmy też, że w przypadkach obu poziomów referencyjnych możemy się zgłaszać po pomoc bez skierowania. A zatem o tym, które dziecko zostanie zapisane do którego specjalisty tak naprawdę decyduje wyłącznie sam rodzic. Ale niestety okazuje się, że rodzic często jest pogubiony w tym systemie opieki psychiatrycznej – nie rozumie, jaka jest rola poszczególnych specjalistów, często te role mu się mieszają i potem jest zaskoczony, że był u psychiatry, a psychiatra nie prowadził psychoterapii. Albo jest rozczarowany, bo był u lekarza, lekarz postawił diagnozę, i odesłał do psychologa. Potrzebujemy zatem kampanii informacyjno-edukacyjnej adresowanej do rodziców.

Rodzice bowiem często sami nie korzystali z pomocy psychoterapeutycznej czy psychiatrycznej – brakuje im wiedzy na temat tego, czego mogą oczekiwać i jaka jest ich rola. To utrudnia efektywność wprowadzanych zmian – także z tego powodu tworzą się kolejki do specjalistów i brakuje miejsc.

− Trzeci poziom referencyjny to Ośrodki Wysokospecjalistycznej Całodobowej Opieki Psychiatrycznej. W ramach oddziału psychiatrycznego dla dzieci realizowane są świadczenia stacjonarne przez lekarzy psychiatrów, psychologów, psychoterapeutów, terapeutów zajęciowych. I tu już wymagane jest skierowanie – chyba że mamy sytuację nagłego zagrożenia życia. Wówczas można się zgłosić bez skierowania. Jaka jest dostępność takich miejsc?

− Aktualnie mamy co najmniej jeden taki ośrodek w każdym województwie, a w niektórych mamy kilka takich miejsc. W sumie na ten moment są aż 34 takie placówki w całej Polsce.

− I to jest wierzchołek piramidy tego trzypoziomowego systemu pomocowego, czyli leczenie stacjonarne.

− Tak. Tutaj można uzyskać pomoc wówczas, gdy mamy do czynienia z zagrożeniem życia lub zdrowia nastolatka czy dziecka oraz koniecznością jego hospitalizacji.

Drugą sytuacją jest przyjęcie w trybie planowym na oddział – może to się odbywać w różnych sytuacjach. Chociażby wówczas, gdy mamy modyfikację farmakoterapii u dziecka. A ta powinna się odbyć w warunkach oddziału stacjonarnego. Albo niezbędna jest diagnostyka, która nie jest możliwa w warunkach ambulatoryjnych. I temu powinny służyć oddziały stacjonarne.

− Czy to działa?

− Różnie. Niestety, mamy nadal taką sytuację, że pacjentów, nastolatków w kryzysie wcale nam nie ubyło, więc przyjęć w trybie planowanym mamy jak na lekarstwo. W większości oddziałów dziecięcych i młodzieżowych mamy przyjęcia w trybie nagłym, w stanie zagrożenia życia. Nadal przybywa pacjentów dziecięco-młodzieżowych. Z najnowszych danych NFZ wynika, że ponownie wzrosła liczba hospitalizacji stacjonarnych wśród dzieci i młodzieży o ponad 30%.

Co ciekawe i niepokojące − jeśli chodzi o dynamikę zgłoszeń w obszarze psychiatrii wieku rozwojowego, to ta dynamika jest związana z dynamiką… roku szkolnego. Otóż w trakcie nauki w niektórych oddziałach obłożenie sięga powyżej 200%, a kiedy rozpoczyna się okres wakacyjny, to spada ono o… 50%! I w niektórych oddziałach liczba pacjentów w okresie wakacyjnym jest mniejsza niż ta wynikająca z kontraktu z NFZ.

− To pokazuje, jak ważna jest rola szkoły i profilaktyka.

− Tak. I to jest kolejne wyzwanie – mamy trzy poziomy referencyjne, a nie mamy poziomu zero, czyli właśnie profilaktyki. To znaczy, mamy go, ale raczej teoretycznie.

− Wiele lat temu powstały profilaktyczne programy rekomendowane…

− Tak – to są bardzo dobre, sprawdzone, zbadane oddziaływania dla każdej grupy wiekowej, tak dzieci, jak i młodzieży. Były też realizowane − i są nadal − szkolenia dla pedagogów, by mogli te programy u siebie wdrażać. Ale rzeczywistość pokazała, że szkoły nie mają czasu, by je realizować.

− I często szkoły działają ad hoc, czyli realizują lekcje niezgodnie z programem rekomendowanym – na przykład jednorazowe pogadanki czy wybierając z programu profilaktycznego poszczególne elementy, ale nie realizując całości.

− Niestety, my wszyscy na tym tracimy. Wiemy doskonale, że zajęcia w szkołach są tak ułożone, że nauka tych umiejętności, na których nam, osobom zajmującym się zawodowo opieką nad zdrowiem psychicznym dzieci i młodzieży, zależy – czyli wzmacnianie kompetencji społecznych, obszaru emocjonalnego − schodzi na dalszy plan. A profilaktyka, która jest przecież wpisana w prawo oświatowe i podstawę programową, jest traktowana przez szkoły po macoszemu. Zastanówmy się jednak, jaki płynie z tego wniosek dla młodzieży? Otóż jeżeli nauczyciele nie traktują z należytą starannością tej profilaktyki – bo spieszą się z realizacją podstawy programowej − to przekaz jest dla nastolatka jasny: profilaktyka nie ma znaczenia, profilaktyka nie jest ważna.

Oczywiście, słyszę i rozumiem, co nauczyciele i pedagodzy podkreślają – mówią przecież: w pierwszej kolejności muszę zrealizować podstawę programową, przygotować dzieci do matury, bo z tego jestem rozliczany.

− Czy to znaczy, że trzeba zmienić podstawę programową?

− Wielokrotnie to powtarzałam: jeżeli nie będzie zmian w podstawie programowej, jeżeli szkoła nadal będzie nastawiona na wyniki, czyli wyłącznie na rozwój i zmiany uczniów na poziomie poznawczym oraz wzmacnianie sfery poznawczej, to nie wyjdziemy z kryzysu zdrowia psychicznego. Bo te obszary – profilaktyka, działania szkół oraz wsparcie psychoterapeutyczne, są ze sobą nieodłącznie powiązane.

Kiedy rozmawiam z pacjentami, zwłaszcza z nastolatkami, to słyszę, że oni potrzebują takich zajęć. Sami o tym mówią, że chcieliby dostać narzędzia do tego, jak mają sobie radzić ze stresem, jak mają sobie radzić w życiu – jak się komunikować, stawiać granice, radzić z emocjami. Mówią: my nie jesteśmy do tego przygotowani; uczymy się budowy pantofelka, a nie uczymy się, jak zadbać o siebie!

Dlatego cieszę się, że resort oświaty zapowiedział w tej kwestii zmiany i że są plany pochylenia się nad podstawą programową. A przede wszystkim, że planowane jest włączenie zajęć, o których mówię. To brzmi bardzo optymistycznie – bo bez tego sobie nie poradzimy.

− Wspomniała Pani o uzależnieniach – dla czytelników i czytelniczek Serwisu Informacyjnego Uzależnienia to szczególnie ważny temat.

− Dla mnie też. W obszarze uzależnień obserwujemy przesuwanie się granicy wieku wśród naszych nastoletnich pacjentów, u których taką diagnozę możemy postawić. Kierujemy ich wówczas do terapeuty uzależnień, ale często mamy problem z tym, żeby mu właściwie pomóc, bo większość ośrodków terapii uzależnień przyjmuje od 14. roku życia. Tymczasem mamy pacjentów wymagających terapii uzależnień, ale młodszych, np. 12- czy 13-letnich.

Kolejny problem dotyczy pacjentów kierowanych na leczenie przez sąd. Jestem członkinią komisji do spraw ośrodków leczniczych dla nieletnich. Od ponad roku, czyli od kiedy działa komisja, obserwuję, że w przypadku ponad 80% skierowań sądów i ponad 80% pacjentów pojawia się diagnoza uzależnienia. To uzależnienie bardzo często występuje z inną diagnozą psychiatryczną. I niestety w wielu ośrodkach specjaliści nie chcą tych pacjentów przyjmować, bo nie mają dla nich oferty.

Model psychiatrii dzieci i młodzieży nie jest kompatybilny z modelem pomagania w obszarze uzależnień. Mamy koszyki świadczeń gwarantowanych – jeden dla pacjentów z taką diagnozą, a drugi z diagnozą zaburzeń psychicznych. Ale brakuje rozwiązań systemowych, tak byśmy mogli współpracować.

Słyszę jednocześnie, że same ośrodki terapii uzależnień mają także potrzebę współpracy – choćby w obszarze możliwości konsultacji psychiatrycznych swoich pacjentów, ponieważ nie posiadają w swojej kadrze tego typu specjalistów. A zatem ta potrzeba jest obustronna.

Wśród nastoletnich pacjentów naprawdę bardzo rzadko się zdarza, że możemy postawić tylko jedną diagnozę – a mianowicie diagnozę uzależnienia. I to nie dotyczy tylko tych pacjentów kierowanych na terapię przez sąd, ale w ogóle. Nastoletni pacjenci to często pacjenci, którzy mają współistniejącą diagnozę – także zaburzeń neurorozwojowych lub wspomnianych zaburzeń lękowych, depresyjnych. Ja wiem, jak pomóc młodemu pacjentowi, ale na uzależnieniach, mówiąc kolokwialnie, po prostu się „nie znam”, tak jak znają się specjaliści zajmujący się tą problematyką. Mogę mieć swoje pomysły, ale one mogą być nieefektywne. Dlatego osobiście zależy mi na współpracy z Krajowym Centrum Przeciwdziałania Uzależnieniom.

− Jak rozumiem, ta reforma i zmiany nadal trwają? Z tego, co Pani mówi, potrzebna jest przede wszystkim lepsza współpraca z różnymi placówkami i sektorami?

− Tak, jest wiele innych obszarów – już zidentyfikowanych − które wymagają pewnego przemodelowania i rozwiązań legislacyjnych. Dlaczego? Dlatego, że jeśli zmiany nie będą szły równolegle we wszystkich obszarach – w profilaktyce, w tym zmiana podstawy programowej, edukacja rodziców, zmiana systemu szkolnictwa, a zatem zmiany w resorcie edukacji, jak i innych resortach, to niestety kolejny rok będzie rokiem, w którym znów oddziały psychiatryczne będą przeciążone. Pacjent, czy dziecięcy, czy nastoletni, bardzo często wymaga nie tylko opieki w zakresie ochrony zdrowia, ale nawiązania współpracy z systemem oświaty, czyli z przedszkolem, szkołą czy z poradnią psychologiczno-pedagogiczną, opieką społeczną lub z kuratorem.

A zatem, powtarzam, potrzebujemy współpracy z innymi resortami. Bo znowu wydamy kolejne środki i znów statystyki będą niepokojące. Zależy mi, by o tym rozmawiać.

Kolejna kwestia to ścieżka pacjenta, która niestety nie działa zgodnie z założeniami nowego modelu opieki psychiatrycznej dla dzieci i młodzieży, o tym już wcześniej wspominałam. Chciałabym jeszcze podkreślić, że ze względu na różny sposób finasowania tych trzech poziomów referencyjnych w rzeczywistości praktycznie konsylia pomiędzy poszczególnymi poziomami referencyjnymi nie są realizowane. I dlatego niewątpliwie ten obszar wymaga bezwzględnie modyfikacji.

− Powiedzmy na koniec, co się udało, co działa?

− Możemy być zadowoleni z faktu, że zwiększył się dostęp do świadczeń. Wyobraźmy sobie bowiem sytuację, co by było, gdyby przybyło 100% więcej dzieci i młodzieży, które wymagają opieki, a kondycja psychiatrii byłaby taka jak 12 lat temu. Czyli gdyby nie było choćby tych ośrodków środowiskowych. Przecież to byłaby katastrofa! I byłoby tak jak w wielu krajach, na przykład w Stanach Zjednoczonych – tam nie ma opieki środowiskowej i dzieci trafiają na odpowiednik naszych szpitalnych oddziałów ratunkowych albo do lekarza pierwszego kontaktu, który często nie potrafi im pomóc, bo nie jest przygotowany na taki rodzaj pracy i ma trudność z podjęciem adekwatnej interwencji. Zatem na pewno zwiększył się dostęp do świadczeń, a tym samym świadomość społeczna. Zauważamy, że część rodziców się zmienia i reaguje od razu, czyli wtedy, kiedy z dzieckiem coś się dzieje. Mamy też nowe zawody, takie jak terapeuta środowiskowy dzieci i młodzieży czy specjalizacja w dziedzinie psychoterapii dzieci i młodzieży.

Zatem to, że wiemy, że jest gorsza kondycja psychiczna dzieci to jedno, ale dzięki temu, że są ośrodki, to dzieci szybciej otrzymują pomoc.

Ale najważniejszą odpowiedzią na pytanie, czy to działa, jest ostatni rok i wskaźniki prób samobójczych. Otóż 2023 rok jest pierwszym rokiem, w którym nie mieliśmy skokowego wzrostu zachowań suicydalnych. Oczywiście liczba 2139 odnotowywanych takich zachowań rocznie nie jest optymistyczna, ale należy podkreślić, że nareszcie mamy pierwszy rok, w którym nie ma już tego gwałtownego wzrostu, a jednocześnie obserwujemy spadek liczby śmierci samobójczych wśród dzieci i młodzieży.

Przypisy

  1. ↑ https://www.nfz.gov.pl/dla-pacjenta/informacje-o-swiadczeniach/ochrony-zdrowia-psychicznego-dzieci-i-mlodziezy/


Od 6 września 2023 roku w Polsce funkcjonuje Fundusz Kompensacyjny Zdarzeń Medycznych, który jest państwowym funduszem celowym utworzonym w celu wypłacania świadczeń kompensacyjnych w przypadku wystąpienia zdarzeń medycznych. W ocenie Rzecznika Praw Pacjenta powstanie funduszu to bardzo oczekiwany przez pacjentów krok, który znacząco ułatwi dochodzenie roszczeń związanych z leczeniem i zapewni wsparcie finansowe szerszej grupie osób, niż było to możliwe wcześniej, a wszystko to będzie odbywać się w sposób prosty i przyjazny.

Fundusz kompensacyjny zdarzeń medycznych

Katarzyna Syroka-Marczewska
Prawniczka

Uwagi ogólne

W życiu każdego człowieka zdarzają się różne sytuacje, także takie, które dotyczą naszego zdrowia. Jak pisał Jan Kochanowski: „Ślachetne zdrowie/Nikt się nie dowie/Jako smakujesz/Aż się zepsujesz (…)”1. Choroby mogą być wywołane przez wiele czynników, w szczególności patogeny, czynniki środowiskowe, behawioralne, metaboliczne oraz genetyczne. Jeżeli pojawiają się trudności z naszym zdrowiem, zazwyczaj szukamy wsparcia u osób mających wykształcenie medyczne. Celem niniejszego artykułu nie będzie opisanie kwestii medycznych, ale zagadnień prawnych, w szczególności przybliżenie tematyki dotyczącej pozasądowej drogi do uzyskania rekompensat dla osób, które podczas pobytu w szpitalu doznały uszkodzenia ciała lub rozstroju zdrowia albo uległy zakażeniu szpitalnemu. Bez wątpienia osoby uzależnione (chodzi o uzależnienia od substancji psychoaktywnych i uzależnienia behawioralne) mają możliwość skorzystania z Funduszu Kompensacyjnego Zdarzeń Medycznych przy spełnieniu określonych warunków.

Zdarzenie medyczne – co to znaczy?

Od 6 września 2023 roku w Polsce funkcjonuje Fundusz Kompensacyjny Zdarzeń Medycznych2, który jest państwowym funduszem celowym utworzonym w celu wypłacania świadczeń kompensacyjnych w przypadku wystąpienia zdarzeń medycznych. Fundusz Kompensacyjny Zdarzeń Medycznych obejmuje zdarzenia, do których doszło po jego utworzeniu, czyli nie wcześniej niż 6 września 2023 roku. Jeśli pacjent dowiedział się o szkodzie po tej dacie, wówczas istnieje możliwość objęcia także zdarzenia wcześniejszego. W ocenie Rzecznika Praw Pacjenta powstanie Funduszu Kompensacyjnego Zdarzeń Medycznych to bardzo oczekiwany przez pacjentów krok, który znacząco ułatwi dochodzenie roszczeń związanych z leczeniem i zapewni wsparcie finansowe szerszej grupie osób, niż było to możliwe wcześniej, a wszystko to będzie odbywać się w sposób prosty i przyjazny3. Ocenie Czytelników niniejszego opracowania pozostawiam funkcjonalność nowych regulacji prawnych.

W tym kontekście należy wyjaśnić, co to jest zdarzenie medyczne. Zdarzenie medyczne jest definiowane przez ustawodawcę jako zaistniałe w trakcie udzielania lub w efekcie udzielenia bądź zaniechania udzielenia świadczenia zdrowotnego:

  1. zakażenie pacjenta biologicznym czynnikiem chorobotwórczym,
  2. uszkodzenie ciała lub rozstrój zdrowia pacjenta,
  3. śmierć pacjenta

– którego z wysokim prawdopodobieństwem można było uniknąć w przypadku udzielenia świadczenia zdrowotnego zgodnie z aktualną wiedzą medyczną albo zastosowania innej dostępnej metody diagnostycznej lub leczniczej, chyba że doszło do dających się przewidzieć normalnych następstw zastosowania metody, na którą pacjent wyraził świadomą zgodę.

Wniosek o przyznanie świadczenia kompensacyjnego4

Każda osoba, czyli m.in. osoba uzależniona, która została zakażona biologicznym czynnikiem chorobotwórczym lub doszło u niej do uszkodzenia ciała lub rozstroju zdrowia, może zwrócić się samodzielnie do Rzecznika Praw Pacjenta z wnioskiem o przyznanie świadczenia kompensacyjnego. Warto wskazać, że w postępowaniu przed Rzecznikiem w sprawie przyznania świadczenia kompensacyjnego wnioskodawca może być reprezentowany przez pełnomocnika. Pełnomocnikiem może być każda osoba fizyczna, a więc nie tylko adwokat czy radca prawny, ale też np. członek rodziny wnioskodawcy (rodzice, rodzeństwo itd.).

We wniosku należy wskazać m.in. dane adresowe5, nazwę podmiotu leczniczego prowadzącego szpital, którego dotyczy wniosek oraz uzasadnienie, w którym warto opisać dokładnie stan faktyczny. Ponadto do wniosku warto dołączyć kopię posiadanej dokumentacji medycznej oraz innych dokumentów potwierdzających opisany stan faktyczny albo wskazać, dlaczego brakuje dokumentacji medycznej6.

Warto w tym kontekście wyjaśnić, że prawo pacjenta do dokumentacji medycznej przysługuje każdemu pacjentowi, niezależnie od miejsca udzielania czynności medycznej. Żaden pacjent nie może być przez jakiekolwiek działania czy zaniechania tego prawa pozbawiony7. Podobnie Wojewódzki Sąd Administracyjny w Warszawie w wyroku z dnia 10 września 2015 roku stwierdził, że realizacja prawa pacjenta do dokumentacji medycznej nie może być w żaden sposób ograniczona bądź utrudniona przez podmiot udzielający świadczeń zdrowotnych8. Dokumentacja medyczna pełni wielopłaszczyznową funkcję i stanowi m.in. podstawowe źródło wiedzy o pacjencie, jego stanie zdrowia, wykonanych zabiegach oraz leczeniu9. W ocenie Wojewódzkiego Sądu Administracyjnego w Warszawie dokumentacja medyczna służy ochronie zdrowia10. Zgodnie z treścią art. 26 ust. 1 ustawy o prawach pacjenta i Rzeczniku Praw Pacjenta11 podmiot udzielający świadczeń zdrowotnych udostępnia dokumentację medyczną pacjentowi lub jego przedstawicielowi ustawowemu, bądź osobie upoważnionej przez pacjenta. Po śmierci pacjenta dokumentacja medyczna jest udostępniana osobie upoważnionej przez pacjenta za życia lub osobie, która w chwili zgonu pacjenta była jego przedstawicielem ustawowym. Co do zasady dokumentacja medyczna jest udostępniana także osobie bliskiej12, chyba że udostępnieniu sprzeciwi się inna osoba bliska lub sprzeciwił się temu pacjent za życia.

W świetle art. 27 ustawy o prawach pacjenta i Rzeczniku Praw Pacjenta udostępnienie dokumentacji medycznej może nastąpić w następujących formach:

  1. do wglądu w miejscu udzielania świadczeń zdrowotnych albo w siedzibie podmiotu udzielającego świadczeń zdrowotnych;
  2. poprzez sporządzenie jej wyciągów13, odpisów14 lub kopii15;
  3. poprzez wydanie oryginału za pokwitowaniem odbioru i z zastrzeżeniem zwrotu po wykorzystaniu, jeżeli uprawniony organ lub podmiot żąda udostępnienia oryginałów tej dokumentacji;
  4. za pośrednictwem środków komunikacji elektronicznej16;
  5. na informatycznym nośniku danych17;
  6. prawo do dokumentacji pod postacią zdjęć rentgenowskich wykonanych na kliszy jest realizowane przez pacjenta za potwierdzeniem odbioru i z zastrzeżeniem zwrotu po wykorzystaniu.

Nieodłącznym elementem leczenia jest prowadzona dokumentacja medyczna, która odzwierciedla proces udzielania świadczeń zdrowotnych18. Pacjent ma prawo wyboru formy, w jakiej dokumentacja medyczna zostanie mu udostępniona. Jak słusznie zauważył M. Nesterowicz, dokumentacja dotycząca pacjenta (historia zdrowia i choroby, historia choroby, wyniki badań diagnostycznych, orzeczenia i opinie lekarskie, zdjęcia RTG itp.) nie może być „tajna” dla pacjenta, gdyż ma on pełne prawo do informacji19. Odnosząc się do formy udostępniania dokumentacji, wskazać należy na jedno z rozstrzygnięć, w którym Wojewódzki Sąd Administracyjny w Gdańsku20 zauważył, że prawo wglądu w dokumentację obejmuje także możliwość utrwalenia treści tej dokumentacji we własnym zakresie lub przez osobę upoważnioną – czy to w formie notatek, czy przy pomocy własnego sprzętu elektronicznego (robienie zdjęć telefonem komórkowym). Ponadto, zgodnie z obowiązującymi przepisami, pierwsza21 kopia dokumentacji medycznej jest udostępniana bezpłatnie. Jest to o tyle istotne, że gdyby osoba była w trudnej sytuacji finansowej, to nie stanowi to przeszkody w dostępie do dokumentacji medycznej.

Wniosek o przyznanie świadczenia kompensacyjnego może złożyć także po śmierci pacjenta osoba uprawniona zgodnie z obowiązującą ustawą, w tym dziecko, rodzic, małżonek niepozostający w separacji, partner/partnerka (konkubent/konkubentka) oraz przysposabiający lub przysposobiony. Dla przykładu jeżeli osoba uzależniona od alkoholu pozostawała ze zmarłym pacjentem we wspólnym pożyciu jest uprawniona do złożenia wniosku. Zgodnie z przepisami uprawnieni do złożenia wniosku są m.in. krewni pierwszego stopnia zmarłego, co wyklucza rodzeństwo, czyli krewnych drugiego stopnia.

We wniosku należy jasno wskazać, co jego przedmiotem, czyli czy to jest zakażenie biologicznym czynnikiem chorobotwórczym, czy uszkodzenie ciała lub rozstrój zdrowia, czy śmierć pacjenta.

W przepisach prawa został wskazany termin, w trakcie którego istnieje możliwość złożenia wniosku o przyznanie świadczenia kompensacyjnego. I tak, wniosek może być złożony w terminie roku od dnia, w którym wnioskodawca (np. osoba uzależniona) dowiedział się o zakażeniu biologicznym czynnikiem chorobotwórczym, uszkodzeniu ciała lub rozstroju zdrowia albo śmierci pacjenta. Ale termin ten nie może być dłuższy niż trzy lata od dnia, w którym nastąpiło zdarzenie skutkujące zakażeniem biologicznym czynnikiem chorobotwórczym, uszkodzeniem ciała lub rozstrojem zdrowia albo śmiercią pacjenta.

Warto podkreślić, że złożenie wniosku podlega opłacie w wysokości 300 zł. Opłatę uiszcza się na rachunek bankowy Funduszu Kompensacyjnego Zdarzeń Medycznych. Jeśli osoba w związku np. z uzależnieniem behawioralnym znajdzie się w sytuacji, w której nie może opłacić wniosku, istnieje możliwość ubiegania się o zwolnienie z tej opłaty poprzez dostarczenie do Rzecznika Praw Pacjenta odpowiednich dokumentów potwierdzających sytuację finansową. Przykładowe dokumenty, które mogą być wymagane, to zaświadczenie o korzystaniu z pomocy społecznej lub informacja od ZUS dotycząca wysokości renty lub emerytury. Decyzja o zwolnieniu z opłaty zostanie podjęta przez Rzecznika Praw Pacjenta po przeanalizowaniu przedstawionych dokumentów.

W przypadku gdy wniosek jest niekompletny lub nienależycie opłacony, Rzecznik wzywa wnioskodawcę do jego uzupełnienia w terminie 30 dni od dnia doręczenia wezwania, ze wskazaniem stwierdzonych w nim braków, pod rygorem pozostawienia wniosku bez rozpoznania.

Wniosek o przyznanie świadczenia kompensacyjnego można złożyć pisemnie, przesyłając go na adres Rzecznika Praw Pacjenta (ul. Płocka 11/13, 01-231 Warszawa), składając osobiście, elektronicznie22, za pomocą platformy ePUAP (adres skrzynki ePUAP Rzecznika: /RzPP/skrytka) lub na adres Rzecznika Praw Pacjenta do doręczeń elektronicznych.

Informacje przedstawione we wniosku składa się pod rygorem odpowiedzialności karnej za składanie fałszywych oświadczeń. Składający oświadczenie jest obowiązany do zawarcia we wniosku klauzuli o następującej treści: „Jestem świadomy odpowiedzialności karnej za złożenie fałszywego oświadczenia”.

Wysokość świadczenia kompensacyjnego

Wysokość świadczenia kompensacyjnego z tytułu jednego zdarzenia medycznego w odniesieniu do jednego wnioskodawcy wynosi w przypadku:

  1. zakażenia biologicznym czynnikiem chorobotwórczym – od 2000 zł do 200 000 zł (przy ustalaniu wysokości świadczenia kompensacyjnego uwzględnia się charakter następstw zdrowotnych oraz stopień dolegliwości wynikających z zakażenia biologicznym czynnikiem chorobotwórczym, w tym w zakresie uciążliwości leczenia, uszczerbku na zdrowiu oraz pogorszenia jakości życia);
  2. uszkodzenia ciała lub rozstroju zdrowia – od 2000 zł do 200 000 zł (przy ustalaniu wysokości świadczenia kompensacyjnego uwzględnia się charakter następstw zdrowotnych oraz stopień dolegliwości wynikających ze zdarzenia medycznego, w tym w zakresie uciążliwości leczenia, uszczerbku na zdrowiu oraz pogorszenia jakości życia);
  3. śmierci pacjenta – od 20 000 zł do 100 000 zł (przy ustalaniu wysokości świadczenia kompensacyjnego uwzględnia się pozostawanie w związku małżeńskim w chwili śmierci pacjenta, pokrewieństwo, pozostawanie w stosunku przysposobienia, pozostawanie we wspólnym pożyciu oraz wiek osoby uprawnionej do złożenia wniosku oraz wiek zmarłego pacjenta).

Świadczenie kompensacyjne jest wypłacane w terminie 14 dni od dnia złożenia oświadczenia o przyjęciu świadczenia kompensacyjnego wynikającego z prawomocnej decyzji.

Postępowanie w sprawie świadczenia kompensacyjnego

Rzecznik Praw Pacjenta, prowadząc postępowanie, ma prawo wezwać wnioskodawcę do udzielenia informacji, złożenia wyjaśnień, przedstawienia dokumentów, niezbędnych do rozpatrzenia sprawy oraz żądać udzielenia informacji, złożenia wyjaśnień oraz przedstawienia posiadanych dokumentów przez podmiot udzielający świadczeń zdrowotnych, który udzielił świadczeń zdrowotnych osobie, której dotyczy zdarzenie medyczne.

W trakcie postępowania wniosek oraz zgromadzona dokumentacja medyczna zostaną przeanalizowane pod kątem medycznym przez Zespół do spraw Świadczeń z Funduszu Kompensacyjnego Zdarzeń Medycznych, który działa przy Rzeczniku Praw Pacjenta. W jego skład23 wchodzą doświadczeni lekarze lub eksperci posiadający stopień naukowy w dziedzinie nauk medycznych i nauk o zdrowiu, których wiedza gwarantuje fachową ocenę danej sprawy. Członkiem Zespołu może być wyłącznie osoba, która posiada tytuł zawodowy magistra lub równorzędny, uzyskany po ukończeniu studiów na kierunku związanym z kształceniem w zakresie nauk medycznych; wykonuje zawód medyczny przez okres co najmniej 5 lat albo posiada stopień naukowy doktora w dziedzinie nauk medycznych i nauk o zdrowiu; nie została skazana prawomocnym wyrokiem sądu za przestępstwo umyślne ścigane z oskarżenia publicznego lub umyślne przestępstwo skarbowe oraz korzysta z pełni praw publicznych.

Rzecznik, po uzyskaniu opinii Zespołu do spraw Świadczeń z Funduszu Kompensacyjnego Zdarzeń Medycznych, wydaje decyzję administracyjną w sprawie przyznania świadczenia kompensacyjnego i ustalenia jego wysokości albo odmowy przyznania świadczenia kompensacyjnego. W decyzji określa się, na wniosek pacjenta, czy zdarzenie medyczne spowodowało poważne następstwa zdrowotne, oraz wskazuje się okres ich przewidywanego trwania, nie dłuższy jednak niż 5 lat. Jeżeli w dniu wydania decyzji zgodnie z wiedzą medyczną poważne następstwa zdrowotne nie ustąpią przed upływem 5 lat, okresu ich przewidywanego trwania nie wskazuje się. Decyzja jest wydawana w terminie 3 miesięcy od dnia otrzymania kompletnego i prawidłowo opłaconego wniosku.

W terminie 30 dni od dnia, gdy decyzja, w której przyznano świadczenie kompensacyjne i ustalono jego wysokość, stała się prawomocna, wnioskodawca składa Rzecznikowi oświadczenie o przyjęciu24 świadczenia kompensacyjnego lub o rezygnacji25 ze świadczenia kompensacyjnego. Rzecznik informuje wnioskodawcę o konieczności złożenia takiego oświadczenia, pouczając go o skutkach złożenia i niezłożenia oświadczenia.

Jak już wspomniano, świadczenie kompensacyjne jest wypłacane w terminie 14 dni od dnia złożenia oświadczenia o przyjęciu świadczenia kompensacyjnego wynikającego z prawomocnej decyzji.

Rzecznik informuje podmiot wykonujący działalność leczniczą, z którego działalnością wiąże się wniosek, o wypłacie świadczenia kompensacyjnego. Podmiot ten dokonuje analizy przyczyn źródłowych zdarzenia medycznego oraz formułuje i wdraża zalecenia podjęcia działań na rzecz poprawy jakości i bezpieczeństwa udzielanych świadczeń opieki zdrowotnej, które mają na celu zapobieżenie ponownemu wystąpieniu zdarzenia medycznego, chyba że w tym zakresie analiza ta została już przeprowadzona.

Od decyzji Rzecznika przysługuje odwołanie do Komisji Odwoławczej do spraw Świadczeń z Funduszu Kompensacyjnego Zdarzeń Medycznych26. W skład Komisji wchodzi 9 członków27 posiadających wiedzę i doświadczenie dające rękojmię prawidłowego sprawowania tej funkcji, w tym: dwóch członków wskazanych przez ministra właściwego do spraw zdrowia; jeden członek wskazany przez Ministra Sprawiedliwości; 1 członek wskazany przez Rzecznika; jeden członek wskazany przez Prezesa Narodowego Funduszu Zdrowia; jeden członek wskazany przez Naczelną Radę Lekarską; jeden członek wskazany przez Naczelną Radę Pielęgniarek i Położnych oraz dwóch członków wskazanych przez organizacje pacjentów wpisane do wykazu organizacji pacjentów. Orzeczenia Komisji zapadają na posiedzeniu niejawnym większością głosów. W przypadku równej liczby głosów decyduje głos przewodniczącego. Członek Komisji nie może wstrzymać się od głosu. Komisja przetwarza dokumentację gromadzoną w związku z rozpatrzeniem odwołania w zakresie koniecznym do sporządzenia orzeczenia. Wniesienie odwołania podlega opłacie w wysokości 200 zł. Opłatę uiszcza się na rachunek bankowy Funduszu Kompensacyjnego Zdarzeń Medycznych.

Od decyzji Komisji Odwoławczej istnieje także możliwość odwołania i wówczas właściwa będzie skarga do Wojewódzkiego Sądu Administracyjnego w Warszawie.

Uwagi końcowe

Uzyskanie świadczenia nie wymaga udowodnienia winy podmiotu leczniczego28. Podstawowym warunkiem przyznania świadczenia jest stwierdzenie, że doszło do zdarzenia medycznego, którego z wysokim prawdopodobieństwem można było uniknąć, gdyby świadczenie zdrowotne zostało pacjentowi udzielone zgodnie z aktualną wiedzą medyczną albo gdyby zastosowano inną dostępną metodę diagnostyczną lub leczniczą.

Postępowania w sprawie świadczenia kompensacyjnego nie wszczyna się, a wszczęte umarza, w przypadku gdy w związku z tym zdarzeniem medycznym: prawomocnie osądzono sprawę o odszkodowanie, rentę lub zadośćuczynienie; toczy się postępowanie cywilne w sprawie o odszkodowanie, rentę lub zadośćuczynienie; wnioskodawca uzyskał odszkodowanie, rentę lub zadośćuczynienie od osoby odpowiedzialnej za szkodę, w tym z tytułu ubezpieczenia odpowiedzialności cywilnej; sąd orzekł na rzecz wnioskodawcy obowiązek naprawienia szkody wyrządzonej przestępstwem lub zadośćuczynienia za doznaną krzywdę albo nawiązkę.

Przypisy

  1. ↑ Jan Kochanowski – „Fraszki – księgi trzecie” – „Na zdrowie”, https://pzg.warszawa.pl/project-view/na-zdrowie-fraszki-ksiegi-trzecie/, dostęp z dnia 30.04.2024 r.
  2. ↑ Fundusz Kompensacyjny Zdarzeń Medycznych został wprowadzony do polskiego porządku prawnego ustawą z dnia 16 czerwca 2023 r. o zmianie ustawy o prawach pacjenta i Rzeczniku Praw Pacjenta oraz niektórych innych ustaw, Dz.U.2023 poz. 1675.
  3. ↑ https://www.gov.pl/web/rpp/fundusz-kompensacyjny-zdarzen-medycznych-rozpoczyna-swoja-dzialalnosc, dostęp z dnia 30.04.2024 r.
  4. ↑ Przed złożeniem wniosku można bezpłatnie na stronie Rzecznika Praw Pacjenta wstępnie sprawdzić, czy spełnione zostały przesłanki do uzyskania świadczenia poprzez wykonanie krótkiego testu, składającego się z kilku pytań – https://www.webankieta.pl/ankieta/1008152/czy-mam-prawo-do-swiadczenia-z-funduszu-kompensacyjnego-zdarzen-medycznych.html, dostęp z dnia 30.04.2024 r. W ocenie Autorki w przypadku wątpliwości należy skontaktować się z Biurem Rzecznika Praw Pacjenta, ponieważ wynik testu nie przesądza o możliwości złożenia wniosku o przyznanie świadczenia kompensacyjnego.
  5. ↑ Wniosek zawiera: imię i nazwisko wnioskodawcy, numer PESEL, a w przypadku gdy wnioskodawcy nie nadano tego numeru – rodzaj i numer dokumentu potwierdzającego tożsamość oraz datę urodzenia; imię i nazwisko przedstawiciela ustawowego, jeżeli dotyczy; adres korespondencyjny; numer telefonu lub adres poczty elektronicznej, jeżeli wnioskodawca je posiada; numer rachunku bankowego lub rachunku w spółdzielczej kasie oszczędnościowo-kredytowej, na który ma być przekazane świadczenie kompensacyjne, albo adres, na który ma być dokonany przekaz pocztowy.
  6. ↑ Poniżej znajduje się link do strony internetowej, na której bezpłatnie pobrać wzór wniosku o ustalenie zdarzenia medycznego
  7. ↑ E. Bielak-Jomaa, M. Ćwikiel [w:] D. Karkowska, Ustawa o prawach pacjenta i Rzeczniku Praw Pacjenta. Komentarz, LEX on-line 2021, art. 23.
  8. ↑ Wyrok Wojewódzkiego Sądu Administracyjnego w Warszawie z dnia 10 września 2015 r., VII SA/Wa 1274/15.
  9. ↑ A. Nowacka, A. Przybył, G. Dykowska, „Rola dokumentacji medycznej w opinii pracowników ochrony zdrowia”, Współczesne Pielęgniarstwo i Ochrona Zdrowia, Vol. 8, nr 3, 2019, s. 90.
  10. ↑ Wyrok Wojewódzkiego Sądu Administracyjnego w Warszawie z dnia 28 października 2015 r., VII SA/Wa 1565/15.
  11. ↑ Ustawa o prawach pacjenta i Rzeczniku Prawa Pacjenta z dnia 6 listopada 2008 r., Dz.U. z 2024 r. poz. 581.
  12. ↑ Przez osobę bliską należy rozumieć małżonka, krewnego do drugiego stopnia lub powinowatego do drugiego stopnia w linii prostej, przedstawiciela ustawowego, osobę pozostającą we wspólnym pożyciu lub osobę wskazaną przez pacjenta.
  13. ↑ Wyciąg to skrótowy dokument zawierający wybrane informacje lub dane z całości dokumentacji medycznej.
  14. ↑ Odpis to dokument wytworzony przez przepisanie tekstu z oryginału dokumentacji medycznej z wiernym zachowaniem zgodności co do treści z oryginałem.
  15. ↑ Kopia oznacza dokument wytworzony przez odwzorowanie oryginału dokumentacji medycznej, w formie kserokopii albo odwzorowania cyfrowego (skanu).
  16. ↑ Definicja środków komunikacji elektronicznej zawarta jest w ustawie z 18.07.2002 r. o świadczeniu usług drogą elektroniczną (Dz.U.2020.344). Zgodnie z art. 2 pkt 5 tej ustawy oznaczają one rozwiązania techniczne, w tym urządzenia teleinformatyczne i współpracujące z nimi narzędzia programowe, umożliwiające indywidualne porozumiewanie się na odległość przy wykorzystaniu transmisji danych między systemami teleinformatycznymi, a w szczególności pocztę elektroniczną.
  17. ↑ Przykładowymi informatycznych nośników mogą być pamięć komputera, pamięci dyskowe, urządzenia pamięciowe USB, płyty CD, DVD.
  18. ↑ Dominika Tykwińska-Rutkowska, „Przegląd orzecznictwa sądów administracyjnych w zakresie ochrony zbiorowych praw pacjentów do dokumentacji medycznej”, Gdańskie Studia Prawnicze. Przegląd Orzecznictwa, 2018, nr 2, s. 27.
  19. ↑ M. Nesterowicz, „Problem dostępu pacjenta i osób bliskich do dokumentacji medycznej ponownie przywołany”, Prawo i Medycyna 1/2012, s. 6.
  20. ↑ Wyrok Wojewódzkiego Sądu Administracyjnego w Gdańsku z dnia 24 września 2015 r., LEX nr 1955923.
  21. ↑ Zgodnie z treścią art. 28 ust. 2a pkt 1 ustawy o prawach pacjenta i Rzeczniku Praw Pacjenta opłaty nie pobiera się w przypadku udostępnienia dokumentacji medycznej pacjentowi albo jego przedstawicielowi ustawowemu po raz pierwszy w żądanym zakresie i w sposób, o którym mowa w art. 27 ust. 1 pkt 2 i 5 oraz ust. 3 ustawy, o której mowa powyżej.
  22. ↑ Wniosek złożony w postaci elektronicznej należy podpisać podpisem zaufanym, kwalifikowanym podpisem elektronicznym albo podpisem osobistym. Jeśli wniosek nie będzie zawierał właściwego podpisu, Rzecznik wezwie do uzupełnienia tego braku.
  23. ↑ W skład Zespołu wchodzi co najmniej 20 członków, powoływanych przez Rzecznika, w tym co najmniej 15 członków wykonujących zawód lekarza. Aktualny skład Zespołu można sprawdzić na stronie internetowej https://www.gov.pl/web/rpp/zespol-ekspertow4
  24. ↑ Złożenie oświadczenia o przyjęciu świadczenia kompensacyjnego jest równoznaczne ze zrzeczeniem się przez wnioskodawcę wszelkich roszczeń o odszkodowanie, rentę oraz zadośćuczynienie pieniężne mogących wynikać ze zdarzenia medycznego w zakresie szkód, które ujawniły się do dnia złożenia wniosku
  25. ↑ Złożenie oświadczenia o rezygnacji ze świadczenia kompensacyjnego lub niezłożenie żadnego z oświadczeń, jest równoznaczne ze zrzeczeniem się przez wnioskodawcę świadczenia kompensacyjnego
  26. ↑ Kadencja członków Komisji wynosi 3 lata. W przypadku odwołania członka Komisji albo jego śmierci przed upływem kadencji, kadencja członka powołanego na jego miejsce upływa z dniem upływu kadencji odwołanego albo zmarłego członka.
  27. ↑ Członkiem Komisji może być wyłącznie osoba, która: posiada tytuł zawodowy magistra lub równorzędny, uzyskany po ukończeniu studiów na kierunku związanym z kształceniem w zakresie nauk medycznych lub nauk prawnych; nie została skazana prawomocnym wyrokiem sądu za przestępstwo umyślne ścigane z oskarżenia publicznego lub umyślne przestępstwo skarbowe oraz korzysta z pełni praw publicznych.
  28. ↑ https://www.gov.pl/web/rpp/podstawowe-informacje3, dostęp z dnia 30.04.2024 r.


Wprowadzona w Polsce konfiskata pojazdów pijanym kierowcom nie jest narzędziem ani nowym, ani nieznanym w Europie. Nie jest również narzędziem wystarczającym. Jednak jej stosowanie może ograniczyć powroty na drogi kierowcom jeżdżącym w stanie nietrzeźwości i pod wpływem innych substancji odurzających.

Konfiskata pojazdu jako narzędzie prewencyjne

Łukasz Zboralski
Redaktor naczelny brd24.pl

W ciągu zaledwie 1,5 miesiąca obowiązywania w Polsce konfiskaty pojazdów wobec nietrzeźwych kierowców i tych prowadzących po zażyciu środków odurzających policja zabezpieczyła blisko tysiąc pojazdów. Biorąc pod uwagę, że zabezpieczeniu (do czasu orzeczenia przez sąd przepadku) podlegają jedynie pojazdy będące wyłączną własnością kierowcy i że taki kierowca musiał mieć co najmniej 1,5 promila alkoholu podczas kontroli (względnie 0,5 promila, gdy wcześniej był już złapany na takim przestępstwie), skala problemu z pijanymi kierowcami jest poważna.

Oczywiście – nie jest to podstawowy problem z łamaniem prawa drogowego, jest on jednak wciąż istotny. Konfiskata pojazdów może pomagać go rozwiązać, choć w ograniczonym stopniu.

Pijani kierowcy w Polsce

Wbrew obiegowym opiniom od lat wiadomo, że prowadzenie pojazdów pod wpływem alkoholu i innych substancji psychoaktywnych nie występuje w Polsce w natężeniu, które mogłoby nas różnić od innych krajów Unii Europejskiej. Dobrze zobrazował to raport „Polityka prewencyjna wobec nietrzeźwych kierowców w Polsce w latach 2006–2013”, opracowany przez Instytut Transportu Samochodowego (ITS) w 2014 roku. Przytaczano w nim m.in. wyniki unijnych badań SARTRE, w których pytano o prowadzenie pojazdów po spożyciu alkoholu. W 2010 roku do takiego zachowania w ciągu ostatniego roku przed badaniem przyznało się 3,4% kierowców. Oznaczałoby to, że w 2010 roku po polskich drogach jeździło ok. 360-400 tys. pijanych kierowców. Policja zatrzymała wówczas 100 tys. nietrzeźwych uczestników ruchu drogowego. A więc zaledwie jedną czwartą z nich. Drogówka przeprowadziła wtedy ok. 3 mln kontroli trzeźwości. Obecnie kontrole policyjnymi alkomatami sięgają nawet 17 mln rocznie.

W tym samym roku – 2010 – przeprowadzono w Polsce badanie DRUID. Dzięki policji losowo sprawdzano stan trzeźwości kierowców, ale też pobierano próbki śliny, by sprawdzić, czy nie jechali pod wpływem substancji psychoaktywnych. W ten sposób zbadano ponad 4 tys. kierujących. Wyniki opublikowano w roku 2011. Z badania tego wynikało, że w Polsce pod wpływem alkoholu jechało 1,47% kierowców (średnia z 13 krajów biorących udział w badaniu – 3,48%). Nielegalne substancje psychoaktywne miało w organizmie 0,71% (średnia z 13 krajów biorących udział w badaniu – 1,89%).

Wówczas widać już było, że skala problemu w Polsce nie jest gigantyczna, a na tle innych krajów – raczej niska. Trzeba też zwrócić uwagę na fakt, że w 80% przypadków kierowców jadących po spożyciu alkoholu, których ujawniono podczas badania DRUID, większość miała we krwi w granicach 0,2-0,5 promila alkoholu. Zatem zdecydowana większość kierowców dopuszczała się wykroczenia, a nie przestępstwa i nie miała stężenia, przy którym istotnie rośnie ryzyko spowodowania wypadku na drodze – według opracowań naukowych przytaczanych przez ITS jest to 0,4 promila.

Najlepszym miernikiem zagrożenia powodowanego przez pijanych kierowców, są statystyki Komendy Głównej Policji dotyczące wypadków z udziałem tej grupy kierowców. Z tych zestawień wynika, że o ile w liczbach bezwzględnych liczba wypadków powodowanych przez nietrzeźwych kierowców przez prawie dekadę znacznie spadła, o tyle odsetek takich wypadków wśród wszystkich wypadków zostaje na zbliżonym poziomie.

W 2014 roku nietrzeźwi uczestnicy ruchu drogowego spowodowali 2579 wypadków (7,4% ogółu), w których zginęły 363 osoby (11,3%), a rannych zostało 2971 osób (7,0%). Najliczniejszą grupę nietrzeźwych sprawców wypadków stanowili kierujący samochodami osobowymi, którzy spowodowali 1311 wypadków (71,3% wypadków spowodowanych przez nietrzeźwych kierujących). W tych wypadkach zginęło 214 osób, tj. 83,6% śmiertelnych ofiar zdarzeń spowodowanych przez nietrzeźwych kierujących, a rannych zostało 1759 osób (76%).

Z kolei w 2023 roku uczestnicy ruchu drogowego będący pod działaniem alkoholu spowodowali 1600 wypadków (7,6% ogółu), w których zginęło 251 osób (13,3%), a rannych zostało 1741 osób (7,2%). Najliczniejszą grupę sprawców wypadków nadal stanowią kierujący samochodami osobowymi, którzy spowodowali 825 wypadków (62,0% wypadków spowodowanych przez kierujących pod działaniem alkoholu). W wypadkach zawinionych przez kierujących samochodami osobowymi zginęło 156 osób (73,6%), a rannych w tych wypadkach zostało 1008 osób (66,9%).

Choć więc – jak się zdaje – problem z pijanymi kierowcami nie jest w Polsce odbiegający od średniej UE, to trudno też go bagatelizować. Pijani kierowcy co roku odbierają życie setkom osób, a tysiące przez nich traci zdrowie, z tego część do pełnej sprawności nie wraca już nigdy.

Więzienia pełne alkoholowych recydywistów

Próbując radzić sobie z problemem nietrzeźwych kierowców (i po użyciu środków odurzających) na drogach, w Polsce od lat podwyższano kary grożące za wykroczenie polegające na kierowaniu po użyciu alkoholu (czyli stan od 0,2 do 0,5 promila) oraz przestępstwa – kierowanie w stanie nietrzeźwości i spowodowanie wypadku w stanie nietrzeźwości.

Od ostatnich zmian – część z nich weszła w życie w 2023 roku – zwłaszcza kary dla pijanych sprawców wypadków drogowych są już bardzo wysokie.

Samo kierowanie pojazdem po użyciu alkoholu wiąże się obecnie z karą grzywny min. 2500 zł (możliwa kara aresztu) i zakazem prowadzenia pojazdów (możliwym do orzeczenia do lat 3).

Jazda w stanie nietrzeźwości oznacza – nie licząc konfiskaty pojazdu – karę pozbawienia wolności do lat 3 (w przypadku recydywy: od 3 miesięcy do 5 lat pozbawienia wolności), minimum 5 tys. zł nawiązki na Fundusz Sprawiedliwości (10 tys. zł w przypadku recydywy) i zakaz prowadzenia pojazdu na minimum 3 lata.

Spowodowanie wypadku w stanie nietrzeźwości oznacza minimum 3 lata więzienia, gdy inna osoba doznała ciężkiego uszczerbku na zdrowiu, a od 5 do 20 lat więzienia, gdy inna osoba w takim wypadku zginęła.

Mimo wieloletniego zaostrzania kar dla sprawców przestępstw związanych z prowadzeniem pojazdów mechanicznych w stanie nietrzeźwości, dawało się zauważyć niepokojącą prawidłowość. Jak w 2018 roku ustalił portal brd24.pl, największą liczbę wśród odsiadujących kary więzienia za przestępstwa drogowe stanowią w Polsce recydywiści dopuszczający się po raz kolejny prowadzenia pojazdów w stanie nietrzeźwości. Z ówczesnych danych Centralnego Zarządu Służby Więziennej wynikało, że kary w więzieniach odbywało blisko 6 tys. osób skazanych za przestępstwa na drodze, a kolejne 2,4 tys. czekało na jej wykonanie.

Z siedzących za kratami niewielki odsetek stanowili ci, którzy doprowadzili do czyjejś śmierci lub ciężkiego uszczerbku na zdrowiu (793 osoby, a 33 czeka na odbycie kary). Zdecydowaną większość osadzonych za przestępstwa komunikacyjne stanowili ci, których policja przyłapała na jeździe po alkoholu lub środkach odurzających. W więzieniach przebywało 1319 kierowców, którzy prowadzili pojazd pod wpływem alkoholu lub narkotyków. Kolejnych 1153 czekało na odbycie kary.

Najwięcej za kratami było alkoholowych recydywistów – kary odbywało 3450 osób, które już raz zostały skazane za jazdę po alkoholu lub narkotykach czy za spowodowanie w tym stanie wypadku i po raz kolejny wsiadły za kierownicę po używkach (także w czasie obowiązywania ich zakazu prowadzenia pojazdów). Kolejnych 1140 czekało na wykonanie kary za to przestępstwo.

Konfiskata ograniczająca recydywę

Konfiskata pojazdów, która zaczęła obowiązywać w Polsce 14 marca 2024 roku, jest narzędziem mogącym w istotny sposób wpłynąć na ograniczenie liczby osób ponownie wsiadających za kierownicę w stanie nietrzeźwości. Może więc zadziałać tam, gdzie inne narzędzia – zagrożenie wysoką karą pozbawienia wolności – nie odnoszą już skutku, bo w przypadku osób chorych (uzależnieni od alkoholu) nie są odstraszające.

Pod koniec lat 90. w USA wskazywano, że konfiskata pojazdów (orzekana w części stanów; orzekana rzadko i najczęściej w przypadku skazania za trzecie lub kolejne przestępstwo prowadzenia w stanie nietrzeźwości) może ograniczyć recydywę w tym zakresie1. I tak np. badanie przeprowadzone w 1995 roku w Portland w stanie Oregon wykazało, że sprawcy, których pojazdy zostały zajęte, dopuszczali się o 50% rzadziej ponownego przestępstwa prowadzenia w stanie nietrzeźwości w porównaniu z kierowcami, którym pojazdy nie zostały skonfiskowane.

Z analiz NHTSA dotyczących kalifornijskiego prawa konfiskaty wynika, że średni wskaźnik kolejnych wyroków skazujących za prowadzenie pojazdu bez prawa jazdy w przypadku pierwszych wykroczeń, których pojazdy zostały skonfiskowane, był o 24% niższy w porównaniu z kierowcami, których pojazdy nie zostały skonfiskowane. Recydywiści mieli o 34% mniej wyroków skazujących niż ich grupa kontrolna. Badanie wykazało również, że kierowcy, których pojazdy zostały skonfiskowane, uczestniczyli w mniejszej liczbie kolejnych wypadków i otrzymali mniej wyroków skazujących za przestępstwa drogowe niż kierowcy, których pojazdy nie zostały skonfiskowane

Jak to się robi w Europie?

Odbierania samochodów pijanym kierowcom nie jest w Europie regulacją rzadką – choć, co należy podkreślić, decyzję o zastosowaniu tego środka zawsze zostawia się w rękach sędziów. W 2016 roku czasopismo Instytutu Wymiaru Sprawiedliwości „Prawo w Działaniu” opublikowało analizę dotyczącą europejskich regulacji unieruchamiania lub przepadku pojazdów2.

Belgijskie przepisy zakładają, że zawsze wtedy, kiedy sąd orzeka o tymczasowym pozbawieniu kierowcy prawa jazdy, może także unieruchomić pojazd, którym się poruszał (o ile jest jego własnością lub jest do jego wyłącznej dyspozycji). Pojazd sąd może unieruchomić na okres nie dłuższy niż długość tymczasowego pozbawienia prawa jazdy. Jeżeli kierowca zostanie pozbawiony prawa jazdy dożywotnio, wówczas jego auto może zostać unieruchomione na czas od 6 miesięcy do 5 lat. Sąd może również zdecydować o jego przepadku (jeśli samochód jest własnością sprawcy). Z unieruchomieniem lub konfiskatą samochodu muszą się też liczyć ci, którzy udostępnią auto osobie z zatrzymanym prawem jazdy za prowadzenie po alkoholu lub narkotykach.

W Bułgarii prawo przewiduje unieruchomienie pojazdu na okres do miesiąca. Dotyczy to sytuacji, gdy prowadziła go osoba z 0,5 promila alkoholu (nie musi chodzić wyłącznie o właściciela), a także gdy właściciel pojazdu dopuścił do prowadzenia pojazdu przez osobę pod wpływem alkoholu (0,5 promila) lub środków odurzających.

Duńczycy przewidzieli w swoim prawie wiele przypadków, w których można skonfiskować kierowcy pojazd. Wystarczy, że sąd uzna, iż kierowca poważnie naruszył przepisy ruchu drogowego lub zrobił to wielokrotnie – wówczas, by nie dopuścić do kolejnych takich sytuacji, uznaje się, że konieczna jest konfiskata pojazdu. Skonfiskować można nie pojazd, którym kierowca się poruszał, ale – jeśli nie należał do niego – ten, który on posiada. Duńskie prawo przewiduje także przypadki, w których konfiskata pojazdu jest obligatoryjna – m.in. wtedy, kiedy obligatoryjne jest pozbawienie kierowcy prawa jazdy.

W Estonii możliwa jest konfiskata pojazdu prowadzonego przez nietrzeźwego sprawcę – jeśli auto należy do niego. Są jednak sytuacje, w których konfiskata może dotyczyć auta należącego do osoby trzeciej. Chodzi o sytuacje, w których np. ktoś użyczył swojego samochodu osobie nietrzeźwej, ale także w takich, w których sprawca zanim zapadnie orzeczenie dokonuje darowizny samochodu na rzecz osoby trzeciej lub sprzedaje go po bardzo okazyjnej cenie.

Finlandia ma w swoim ustawodawstwie zapis o przepadku przedmiotu wykorzystywanego do popełnienia przestępstwa umyślnego. To w oparciu o ten przepis orzekany jest przepadek pojazdu, który prowadził nietrzeźwy kierowca.

Przepadek lub unieruchomienie pojazdu we Francji dotyczy recydywistów. Ponowne zatrzymanie z powodu jazdy pod wpływem alkoholu (jeśli poziom alkoholu we krwi jest równy lub wyższy niż 0,8 g/l lub 0,4 mg/l w wydychanym powietrzu) lub powtarzająca się odmowa poddania się kontroli trzeźwości grozi orzeczeniem przez sąd kar dodatkowych. Są nimi konfiskata pojazdu, którym poruszał się kierowca (jeżeli jest jego właścicielem) lub zakaz używania pojazdu przez rok (też w przypadku gdy kierowca jest właścicielem). Z karą musi liczyć się kierowca, który ukryje, zniszczy czy przekaże innej osobie samochód, który podlega przepadkowi.

Obowiązujące na Litwie przepisy pozwalają na to, by skonfiskować pojazd, jeśli kierowca został zatrzymany „w stanie ciężkiego zamroczenia alkoholowego”.

W Luksemburgu sąd może orzec przepadek pojazdu w sytuacji, w której kierowca został złapany na jeździe w stanie po użyciu alkoholu więcej niż raz w krótkim okresie.

Wyrokowi za prowadzenie pojazdu pod wpływem alkoholu, narkotyków czy lekarstw o działaniu odurzającym może w Rumunii towarzyszyć unieruchomienie pojazdu. Sąd może je orzec na okres obowiązywania zakazu prowadzenia przez kierowcę pojazdu. Warunkiem jest to, że z pojazdu nie korzysta inna osoba.

Na Słowacji przepisy dopuszczają przepadek pojazdu silnikowego i niesilnikowego w przypadku osób, które popełniły wykroczenie przeciwko bezpieczeństwu i płynności ruchu drogowego. Autorzy analizy opublikowanej w czasopiśmie „Prawo w Działaniu” zwracają jednak uwagę, że sankcja ta jest rzadko stosowana.

W Słowenii także istnieje możliwość przepadku pojazdu. Orzeka się go na podstawie ustawy o zasadach ruchu drogowego.

We Włoszech kierowcom, u których wykryto zawartość alkoholu we krwi powyżej 1,5 g/l, grozi nie tylko grzywna, areszt, zawieszenie prawa jazdy na okres do 2 lat, ale także prewencyjne zatrzymanie pojazdu (jeśli nie ma osoby, która może go odprowadzić z miejsca zatrzymania) oraz jego przepadek (jeśli kierowca zostanie skazany, a pojazd jest jego własnością).

Konfiskata w Polsce

W Polsce pomysł konfiskaty pojazdów pijanym kierowcom był dyskutowany od dekady. Największa taka dyskusja miała miejsce po głośnym wypadku w Kamieniu Pomorskim w 2014 roku, gdy kierowca w stanie nietrzeźwości i pod wpływem środków odurzających wjechał w grupę przechodniów i zabił 6 osób (został skazany na 15 lat więzienia). Wówczas rząd Donalda Tuska zaproponował zaostrzenie kar dla kierowców prowadzących po pijanemu. To wtedy zaproponowano nowelizację, która zakładała m.in. odbieranie pojazdów.

Wszystkie zaostrzenia zaproponowane wówczas przez rząd weszły w życie, oprócz konfiskaty pojazdu. Przeciw takiej regulacji protestowali wówczas sędziowie z Krajowej Rady Sądownictwa. Pisali, że przepadek pojazdu „może powodować nieuzasadnioną dolegliwość majątkową dla najbliższych członków rodziny sprawcy przedmiotowego czynu” (zresztą KRS przeciwna była wówczas wszystkim zaostrzeniom prawa wobec pijanych kierowców).

Przepisy o konfiskacie pojazdu zostały przyjęte dopiero wiele lat później przez rząd Zjednoczonej Prawicy. Jednak ten sam rząd przesuwał potem w czasie faktyczne wejście w życie tej regulacji, tak że zaczęła ona obowiązywać dopiero 14 marca 2024 roku.

Według obecnych regulacji konfiskata jest obligatoryjna i sąd musi orzekać ją w ściśle określonych przypadkach. Kto musi liczyć się z przepadkiem pojazdu?

  • Po pierwsze ten, kto wydmucha w alkomat co najmniej 1,5 promila alkoholu.
  • Po drugie ten, kto miał powyżej jednego promila alkoholu w organizmie i sprowadził katastrofę w ruchu lądowym (w skrócie: wypadek z wieloma ofiarami), albo tylko zagroził doprowadzeniem do takiej katastrofy, albo spowodował wypadek drogowy.
  • Po trzecie, jeśli ktoś doprowadzi do tego, co wyżej – katastrofa komunikacyjna, wypadek – a wydmucha 0,5-1 promila alkoholu. Choć tu sędzia sam zdecyduje, czy orzeknie zabranie pojazdu, czy nie.
  • Po czwarte, jeśli ktoś był wcześniej skazany za prowadzenie pojazdu po pijanemu albo za popełnienie w stanie nietrzeźwości następujących przestępstw: sprowadzenie katastrofy w ruchu lądowym, zagrożenie katastrofą w ruchu lądowym, spowodowanie wypadku drogowego (wyszczególniono, że dotyczy to także żołnierza, który spowoduje wypadek, w którym ktoś zostanie ciężko ranny lub umrze) oraz miał sądowy zakaz prowadzenia pojazdów i jechał pijany – sąd będzie musiał zabrać mu samochód, gdy wydmucha co najmniej 1,5 promila alkoholu.

W nowych przepisach zawarto kilka wyjątków. Najważniejszy: sąd nie może orzec przepadku pojazdu, gdy kierowca nie jest jego jedynym właścicielem. Jednak jeśli samochód nie był wyłączną własnością pijanego kierowcy, to sąd orzeknie przepadek równowartości pojazdu wyrażonej w gotówce. A wartość tę przyjmie z polisy ubezpieczeniowej auta na rok, w którym popełniono przestępstwo (w przypadku braku polisy pod uwagę weźmie średnią wartość rynkową pojazdu – dokładnie tak, jak ocenia to urząd skarbowy wyliczający podatek przy zakupie auta).

Oczywiście całkowicie rozbitego samochodu w wypadku nikt nie będzie zabierał. Tu przepisy zakładają, że kierowca sam „zabezpieczył społeczeństwo” przed tym, że już takim samochodem nie pojedzie.

A gdy ktoś będzie próbował zniszczyć auto lub z innych powodów państwo nie będzie mogło go zabrać, sędzia orzeknie również konfiskatę pieniężną w wysokości wartości pojazdu.

Jest jeszcze inny wyjątek. Dotyczy prowadzenia samochodu powierzonego przez pracodawcę. Jeśli pijany kierowca „wykonywał czynności służbowe polegające na prowadzeniu pojazdu” i pojazd ten nie był jego, to taki kierowca będzie musiał tylko zapłacić nawiązkę na Fundusz Sprawiedliwości w kwocie co najmniej 5 tys. zł (limit wynosi 100 tys. zł). Głównie będzie to dotyczyć zawodowych kierowców w transporcie ciężkim.

Drugi wyjątek dotyczy wszystkich prowadzących pojazd i mających co najmniej 1,5 promila. Bo nowe prawo nakazuje tu obligatoryjnie pojazd zabierać, ale daje jednocześnie sędziemu możliwość podjęcia innej decyzji, gdy zachodzi sytuacja wyjątkowa: „Sąd może odstąpić od orzeczenia przepadku, jeżeli zachodzi wyjątkowy wypadek, uzasadniony szczególnymi okolicznościami”.

Tak samo przy wyjątkowych okolicznościach sędzia może nie odebrać samochodu w przypadku złapania za kółkiem z co najmniej 1,5 promilem alkoholu w wydychanym powietrzu i bycia wcześniej skazanym za katastrofę w ruchu lądowym, zagrożenia katastrofą, spowodowania wypadku oraz posiadania zakazu prowadzenia pojazdów.

Konfiskata dotyczy także kierowców prowadzących pod wpływem substancji odurzających. Jednak w ich przypadku nie istnieją żadne oficjalne progi substancji odurzających w organizmie – za każdym razem będzie o tym decydował biegły powołany przez sąd.

Do chwili powstania tego artykułu nie stworzono przepisów wykonawczych do ustawy przewidującej konfiskatę. Wiadomo jedynie, że jeśli ma dojść do konfiskaty, policja zabezpiecza pojazd na siedem dni, a potem pieczę nad nim przejmuje prokurator. Już zdarzały się przypadki, gdy prokurator zwracał auto znajomym lub rodzinie pijanego kierowcy i im powierzał nad nim opiekę do czasu orzeczenia wydanego przez sąd.

Zmiana prawa przygotowana

Nowy rząd inaczej niż poprzedni widzi przepisy w sprawie konfiskaty. Obecne Ministerstwo Sprawiedliwości przedstawiło do konsultacji publicznych projekt nowelizacji Kodeksu karnego. Najistotniejszą zmianą ma być zniesienie obligatoryjności tego środka – we wszystkich przypadkach o ewentualnej konfiskacie decydował będzie zawsze sędzia.

Druga poważna zmiana dotyczy sytuacji z kierowcami, którzy nie po raz pierwszy zostaną złapani na prowadzeniu w stanie nietrzeźwości. W myśl obecnie obowiązujących przepisów wystarczy, że wydmuchają 0,5 promila alkoholu, by pojazd podlegał konfiskacie. Po zmianach ten próg wyniesie, tak jak w przypadku tych po raz pierwszy przyłapanych – 1,5 promila.

Projekt zmian na razie nie trafił do Sejmu i nie wiadomo, jak szybko posłowie mogą rozpocząć nad nim prace. Nie jest też pewne, czy wszystkie ugrupowania poprą zmiany w prawie, dające całą władzę nad konfiskatą sędziom. I na koniec – nie jest pewne, czy prezydent taką ustawę podpisze, czy zawetuje.

Przypisy

  1. ↑ Kevin E. McCarthy, „Vehicle confiscation for dwi offenses”, Principal Analyst, 4, 1999.
  2. ↑ M. Mozgawa, M. Budyn-Kulik, M. Kulik, „Tryb penalizacji zachowania polegającego na prowadzeniu pojazdu (mechanicznego i niemechanicznego) pod wpływem alkoholu w poszczególnych krajach Unii Europejskiej”, Prawo w Działaniu, tom 28, 2016.


Raport „Nastolatki 3.0” jest wynikiem piątej fali badań nad cyberaktywnością nastolatków i cyberprzestrzeni, w której się poruszają. Sporządzony został na podstawie badań przeprowadzonych w 160 szkołach, znajdujących się w 16 województwach Polski. Kompletne odpowiedzi uzyskano od 4984 uczniów (7 i 8 klasa szkoły podstawowej oraz 1 i 2 klasa szkoły ponadpodstawowej) oraz 1255 rodziców i opiekunów prawnych. Jak podkreślają autorzy raportu, w badaniu szczególnie zwrócono uwagę na media społecznościowe i towarzyszące im problemy społeczne, m.in.: samotność, samoocenę, seksualizację, uzależnienie, internetowe wyzwania.

Raport „Nastolatki 3.0” – podsumowanie badania na temat aktywności nastolatków w Sieci

Marta Jarosiewicz

W jaki sposób nastolatki korzystają z internetu?

Nastolatki podobnie wybierają urządzenia do łączenia się z internetem – niezależnie od wieku i wielkości miejsca zamieszkania preferują urządzenia mobilne. 88,8% badanych nastolatków przyznało, że najczęściej z internetu korzysta za pomocą smartfona, którego dostają, mając około 8,5 lat. Jednocześnie chłopcy 3 razy częściej niż dziewczęta korzystają z komputera stacjonarnego oraz konsoli do gier. Prawie 90% nastolatków najczęściej korzysta z internetu w domu, a blisko co drugi w drodze i w podróży. Częściej niż co czwarty nastolatek jest online również w szkole. Występują nieznaczne różnice w podziale na płeć – dziewczęta częściej niż chłopcy (52,2% vs 43,5%) korzystają z sieci w podróży; oraz wiek – im starsi uczniowie, tym częściej korzystają z internetu w szkole.

Z badania wynika, że bez względu na miejsce zamieszkania, nastolatki korzystają z internetu lub smartfona przede wszystkim w celach rozrywkowych (75,2% wskazuje na słuchanie muzyki, 58,7% na oglądanie filmów i seriali, 46,3% na granie w gry online, 41,7% na media społecznościowe) oraz komunikacyjnych (64,4% wskazuje na komunikatory i czaty). Chłopcy częściej niż dziewczęta grają w gry online, a dziewczęta częściej słuchają muzyki, kontaktują się ze znajomym i korzystają z serwisów społecznościowych. Jednocześnie wraz z wiekiem badanych rośnie odsetek nastolatków słuchających muzyki i korzystających z serwisów społecznościowych, a tych grających w gry maleje.

Ile czasu nastolatki spędzają w internecie?

W piątej fali badań kolejny raz odnotowano wzrost czasu korzystania z internetu przez nastolatków. W dni powszednie to średnio 5 godzin 36 minut (vs. 2014 rok – 3 godziny 40 minut), a w weekend 6 godzin 16 minut. Czas użytkowania internetu wzrasta wraz z wiekiem użytkowników oraz wielkością miejsca zamieszkania. Jednocześnie wraz ze wzrostem czasu korzystania z internetu wzrasta odsetek nastolatków, którzy charakteryzują się wysokim lub powyżej przeciętnej poziomem poczucia samotności.

W dni powszednie prawie trzech na czterech nastolatków w godzinach 16:00–22:00 spędza czas przed monitorem swojego komputera bądź ekranem smartfona, a niemal co dziesiąty badany przebywa w sieci w godzinach nocnych (22:00–01:00). W dni wolne nastolatki zaglądają do telefonu regularnie przez cały dzień, tj, w godzinach 13:00–22:00.

Rozproszona uwaga nastolatków

Ponad połowa nastolatków często lub bardzo często w trakcie korzystania z internetu lub smartfona równocześnie wykonuje inne zadania albo czynności. Połowa podczas spożywania posiłków, 40% podczas oglądania telewizji czy filmów, a co trzeci nastolatek korzysta z internetu lub smartfona bezpośrednio podczas zasypiania. Wśród badanych tendencja do korzystania ze smartfona podczas wykonywania innych czynności jest silniejsza u dziewcząt – aż 69,4% (vs. 54% chłopców) tak się zachowuje. Jak wynika z odpowiedzi udzielanych przez rodziców nastolatków, wielu z nich nie zauważa jak powszechny jest to problem. Chociaż średnio 61,6% nastolatków potwierdza, że w trakcie korzystania z internetu lub smartfona równocześnie wykonuje inne czynności, ich rodzice widzą to inaczej – 42,8% opiekunów przyznaje, że obserwuje takie zachowanie. Znacząca różnica zdań dotyczy również korzystania z internetu w godzinach nocnych (50,4% nastolatków vs 28,9% rodziców przyznaje, że ma miejsce taka aktywność) oraz podczas spożywania posiłków (49,5% vs 24,5%).

Obserwowanie i doświadczanie cyberprzemocy przez nastolatków

Jak wynika z badania, nastolatki, bez względu na wiek, płeć czy miejsce zamieszkania, obserwują różne formy cyberprzemocy. Prawie co drugi nastolatek zaobserwował wyzywanie kogoś innego, a co trzeci sam go doświadczył. Co trzeci badany spotkał się z ośmieszaniem i poniżeniem znajomych, a co czwarty nastolatek przyznaje, że ten rodzaj cyberprzemocy był skierowany bezpośrednio w niego. Badani wskazywali wygląd fizyczny (51,2%), ubiór (45,5%) i kolor skóry (40,3%) jako najczęściej obserwowane powody przemocy online. Dziewczęta zdecydowanie częściej niż chłopcy spotykają się z przemocą online związaną z wyglądem i ubiorem, ale to chłopcy nieco częściej doświadczają różnych form przemocy w internecie – wyzywania, ośmieszania i poniżania. Nieznaczne różnice mają miejsce pod względem miejsca zamieszkania uczniów – im większe miasto, tym częściej spotykają się oni z cyberprzemocą.

Rodzice mają małą świadomość doświadczania przemocy online przez ich dzieci i zapytani, nie znają najczęstszych powodów takich ataków. Takie odpowiedzi nie dziwią – blisko 40% badanych nastolatków przyznaje, że w obliczu spotkania się z cyberprzemocą nikomu o tym nie powiedziało, a tylko 21,2% nastolatków szukało pomocy u rodziców i opiekunów prawnych. Podobny odsetek badanych zwrócił się do przyjaciół i znajomych, a tylko co dwudziesty nastolatek decyduje się zgłosić problem z przemocą online nauczycielowi czy psychologowi/pedagogowi. Dziewczęta częściej niż chłopcy szukają pomocy w przypadku bycia ofiarami przemocy, ale nie występują różnice ze względu na wiek.

Zachowania ryzykowne w internecie

Spotkania z osobami dorosłymi poznanymi w internecie

Prawie dwóch na dziesięciu nastolatków spotyka się z osobami dorosłymi poznanymi w internecie – chłopcy decydują się na to nieznacznie częściej niż dziewczęta. 25,3% nastolatków nie informuje o tym spotkaniu nikogo, blisko 40% informuje rodziców lub opiekunów, a prawie 20% daje znać znajomym. Autorzy badania zwracają uwagę, że w porównaniu do poprzedniej edycji badania, utrzymuje się tendencja nieinformowania nikogo o planowanym spotkaniu. Dodatkowo, choć podobny odsetek nastolatków informuje o planowanym spotkaniu rodziców, to mniej, względem poprzedniego badania, daje znać znajomym.

Seksting

Średnio połowa nastolatków deklaruje, że nie otrzymała za pośrednictwem internetu czyjegoś nagiego lub półnagiego zdjęcia. Dokładnie 30,4% uczniów szkoły podstawowej i 51,8% uczniów liceum potwierdza, że otrzymało treści z czyimś nagim wizerunkiem. W przypadku najstarszych nastolatków odsetek ten nieznacznie spada.

Tylko 5,6% wszystkich rodziców przyznało, że wiedzą, iż ich dzieci otrzymały tego rodzaju treści i tylko 1% rodziców zadeklarowało, że wiedzą o wysłaniu nagich lub półnagich zdjęć przez swoje dziecko.

Patostreamy

Co czwarty nastolatek ogląda tzw. patostreamy, czyli wulgarne, obsceniczne i nacechowane przemocą widowiska lub transmisje internetowe nadawane na żywo w serwisach streamingowych, np. YouTube. Duży odsetek nastolatków, bo aż 16,1%, nie jest w stanie określić, czy oglądane przez nich treści zaliczają się do tej kategorii. Chłopcy oglądają tzw. patostreamy niemal dwukrotnie częściej niż dziewczęta, a zainteresowanie nimi wzrasta w każdej grupie wraz z wiekiem oraz ma nieznaczny związek z miejscem zamieszkania – im większa aglomeracja, tym częściej oglądanie patostreamingów cieszy się zainteresowaniem nastolatków. Jak w przypadku innych aktywności, badanie ukazało niewiedzę rodziców – nastolatki oglądają patologiczne treści dwukrotnie częściej, niż przypuszczają ich rodzice.

Jak wynika z raportu, wraz z wiekiem rośnie ekspozycja nastolatków na treści o charakterze antyspołecznym1 w mediach społecznościowych. Najwyższą wartość (52,2%) przyjmuje ona w dużych miastach. Jednocześnie wielu nastolatków i nastolatek twierdzi, że w mediach społecznościowych napotyka dużo treści prospołecznych – tego zdania jest aż 56,1% badanych.

Cyberbezpieczeństwo

Ponad 10% młodzieży doświadczyło włamania na konto e-mail lub na portalu społecznościowym czy też kradzieży dóbr wirtualnych, tj. punktów, przedmiotów w grach online. Im starsi uczniowie, tym częściej padają ofiarami cyberprzestępczości. Jednocześnie co trzeci nastolatek uważa, że w sieci można zachować pełną anonimowość, a 90% badanych uważa, że bez problemu można znaleźć w niej piracką wersję filmu lub muzyki. Około 70% młodzieży uczęszczającej do szkół średnich akcentuje znaczenie zagwarantowania dostępu do internetu wolnego od cenzury (ingerencji w treść) dla każdego. Jednocześnie podobny odsetek uczniów tych szkół wskazuje, że osoby, które obrażają innych w internecie, pozostają bezkarne.

Jak wnioskują autorzy badania, nastolatki nie podchodzą do ekosystemu internetu w sposób bezkrytyczny i dostrzegają w nim wiele zagrożeń. Najbardziej obawiają się kradzieży i udostępnienia ich danych, utraty środków finansowych, włamań do smartfonów i komputerów, a także różnych zagrożeń związanych z cyberatakami. Jednocześnie co trzeci nastolatek ma świadomość, że to on sam ponosi odpowiedzialność za swoje bezpieczeństwo w internecie.

Kontrola rodzicielska

Według nastolatków ponad połowa ich rodziców nie ustala zasad dotyczących korzystania z internetu przez dzieci, a wskaźnik ten rośnie wraz z wiekiem dziecka. Co czwarty nastolatek dostaje od rodziców wytyczne względem maksymalnego czasu, jaki może spędzić w internecie, a prawie 20% nastolatków deklaruje, że rodzice rozmawiają z nimi profilaktycznie, aby zapobiec zagrożeniom w internecie. Jednocześnie prawie co siódmy nastolatek przyznaje, że „mogą robić, co chcą”, bo rodzice nie egzekwują wprowadzonych zasad.

Deklaracje rodziców w tym temacie nie pokrywają się z informacjami, udzielonymi przez dzieci – prawie 60% opiekunów twierdzi, że ustala zasady korzystania z internetu.

Przeważająca większość nastolatków konsekwentnie przestrzega ustalonych z rodzicami reguł dotyczących korzystania z internetu, jednak 13% deklaruje, że robi to rzadko, a prawie co jedenasty nigdy nie przestrzega takich zasad. W większości (74%) domów nie stosuje się filtrów rodzicielskich lub innej technologii ograniczającej dostęp do niebezpiecznych treści. Jeśli już ma to miejsce, to częściej w dużych miastach.

Zdecydowana większość rodziców, tj. 74,6%, wskazuje na skuteczność swoich działań kontrolujących treści internetowe, do których dostęp mają ich dzieci. Natomiast znacznie mniejszy odsetek nastolatków, tj. 38,9%, podziela to przekonanie. Wielu rodziców nie zdaje sobie sprawy z tego, że skuteczność ich starań mających na celu monitorowanie treści i aktywności online młodzieży, jest często inaczej postrzegana przez nich samych i przez ich dzieci.

Problematyczne Użytkowanie Internetu (PUI)

Spory wzrost poziomu wskaźnika PUI wśród nastolatków można było obserwować między rokiem 2020 a 2022 (o 5,1 punktów procentowych). W najnowszej edycji badania 8,3% nastolatków spełniło kryteria zaliczające ich do tej kategorii. Chłopcy nieco częściej (o 3 punkty procentowe) od dziewcząt spełniają kryteria wykazujące wysoki lub bardzo wysoki poziom Problematycznego Użytkowania Internetu. Najmłodsi uczniowie nieco częściej (o 6,2 pp.) od najstarszych spełniają kryteria wskazujące na wysokie lub bardzo wysokie PUI. Jednocześnie wysoki lub bardzo wysoki poziom PUI jest najbardziej widoczny wśród nastolatków o wysokiej świadomości własnego wyglądu w mediach społecznościowych.

Wiarygodność internetu – weryfikacja treści

Połowa nastolatków podejmuje się weryfikacji autentyczności informacji zamieszczonych w internecie i nieznacznie mniej deklaruje, że sprawdza także wiarygodność osób i profili w portalach społecznościowych. Przy ocenie wiarygodności informacji znalezionych w internecie nastolatki kierują się przede wszystkim zaufaniem do danej strony internetowej lub portalu społecznościowego (51,7%) oraz przekonaniem o uczciwości autorów treści, które odnajdują w sieci (51,4%). Dla co trzeciego nastolatka kryterium wiarygodności informacji jest przekazywanie jej przez wiele osób oraz liczne źródła medialne jednocześnie.

Internet w szkole

Z odpowiedzi nastolatków wynika, że w co trzeciej polskiej szkole (najczęściej podstawowej) korzystanie z urządzeń mobilnych (smartfon, tablet, laptop), mających dostęp do internetu, nie jest możliwe. Jednocześnie prawie co trzeci uczeń ma możliwość korzystania z takich urządzeń na terenie szkoły podczas przerw lekcyjnych. Względem badania z 2018 roku zwiększyła się liczba szkół, które wprowadziły takie regulacje.

W obrębie aktywności szkolnych nastolatki używają internetu najczęściej do odrabiania lekcji (69,1%) oraz przygotowania do sprawdzianów i klasówek (41,9%). Co siódmy nastolatek zagląda do sieci w celu poszerzenia swojej wiedzy potrzebnej do szkoły. Najczęściej wykorzystywanymi źródłami internetowymi są wyszukiwarka Google, serwis YouTube oraz Wikipedia. Dużą popularnością wśród młodzieży cieszą się także serwisy z gotowymi opracowaniami szkolnymi.

Według uczniów nauczyciele używają internetu podczas lekcji głównie do odtwarzania prezentacji i filmów, najczęściej podczas przedmiotów humanistycznych. Internetowa komunikacja między uczniami i nauczycielami to praktyka, która zyskuje na popularności – 36,7% nastolatków twierdzi, że komunikuje się z nauczycielami za pomocą internetu. Częstotliwość tego typu interakcji wzrasta wraz z wiekiem uczniów i nie jest uzależniona od miejsca zamieszkania. Ich odsetek wzrósł o 18,2% względem 2018 roku.

Sharenting – udostępnianie wizerunku nastolatków przez rodziców i opiekunów

Prawie co drugi nastolatek deklaruje, że rodzice lub opiekunowie zamieszczają w mediach społecznościowych zdjęcia z ich wizerunkiem, co budzi w nich różnorodne emocje. Jedna trzecia nastolatków deklaruje, że odczuwa w związku z tym obojętność, ale blisko co czwarty z nich czuje zawstydzenie i skrępowanie. 20% badanych wskazuje, że umieszczane przez rodziców zdjęcia wywołują w nich radość, a niewiele mniej (18,8%) niezadowolenie. Dziewczęta częściej wykazują negatywne reakcje (jak zawstydzenie/skrępowanie, niezadowolenie, złość) po opublikowaniu ich zdjęć w mediach społecznościowych rodziców, choć jednocześnie wśród dziewczynek częściej obserwowana jest radość. Niewielki odsetek nastolatków wskazuje, że towarzyszą im inne negatywne emocje, takie jak złość (8,8%), smutek (3,3%), wrogość (2,9%), a nawet strach (2,3%), przerażenie (2,8%) czy poczucie winy (1,3%). Z kolei główne emocje towarzyszące rodzicom podczas publikacji zdjęć to radość (51,4%) i duma (59%).

Jak nastolatki spędzają w internecie czas wolny?

Młodzi ludzie najczęściej wybierają spędzanie swojego wolnego czasu w sposób konsumpcyjny i relaksacyjny, słuchając muzyki, oglądając filmy, odpoczywając, zajmując się swoimi zainteresowaniami (hobby). Słuchanie muzyki i odpoczynek są ulubionymi zajęciami co trzeciego ucznia liceum. Opinie rodziców i nastolatków na temat ulubionych sposobów spędzania wolnego czasu są w wielu kwestiach dość zgodne, obie grupy często wskazują na aktywności, takie jak: słuchanie muzyki, hobby, sport, odpoczynek i oglądanie filmów jako swoje ulubione zajęcia. Rodzice częściej niż ich dzieci wskazują jednak na spotkania z rówieśnikami jako preferowaną formę spędzania czasu wolnego przez nastolatków.

Internet a poczucie szczęścia i zdrowie

Ponad 40% nastolatków twierdzi, że brak dostępu do internetu wpłynąłby negatywnie na jakość ich życia, czyniąc je mniej satysfakcjonującym – szczególnie dotyczy to dziewcząt. Na negatywne odczucia w związku z brakiem dostępu do internetu w mniejszym stopniu wskazuje młodzież mieszkająca na wsiach i w małych miastach. Z odpowiedzi rodziców i opiekunów wynika, że często nie zdają sobie oni sprawy, jak mocno poczucie szczęścia ich dzieci jest związane z dostępem do internetu.

Badanie określa również możliwość funkcjonowania nastolatków bez mediów społecznościowych. Z ich odpowiedzi wynika, że co piąty nastolatek nie jest w stanie dobrze funkcjonować bez mediów społecznościowych dłużej niż kilka godzin, a 11,5% nie byłoby w stanie wytrzymać nawet godziny bez używania platform społecznościowych. Problem ten nasila się wraz z wiekiem nastolatka oraz jest nieznacznie silniejszy u dziewcząt. Rodzice są bardziej krytyczni wobec swoich dzieci w ocenie zdolności nastolatków do wytrzymania bez platform społecznościowych. Odsetek młodzieży uważającej, że mogłaby nie korzystać z portali społecznościowych tydzień lub dłużej, jest wyraźnie wyższy, niż wynikałoby to z odpowiedzi rodziców (39,5% vs. 27,4%).

Autorzy badania zapytali nastolatków także, czy ich zdaniem korzystanie z sieci szkodzi zdrowiu. Niemal jedna czwarta badanych jest niepewna, czy ta aktywność może negatywnie wpływać na zdrowie, a 36% badanych uważa, że korzystanie z internetu nie wpływa negatywnie na ich zdrowie. Dziewczęta częściej (o 14 punktów procentowych) niż chłopcy wyrażały przekonanie o szkodliwości.

Rodzice częściej niż ich pociechy twierdzą, że internet może wpływać negatywnie na zdrowie. Połowa rodziców (53%) wiąże internet ze stanem zdrowia – czterech na dziesięciu nastolatków i nastolatek zauważa takie samo powiązanie.

Media społecznościowe

W badaniu zapytano nastolatków, ile posiadają kont w mediach społecznościowych. Co czwarty nastolatek posiada od 5 do 8 kont w mediach społecznościowych, natomiast jedna trzecia ma więcej niż 8 takich kont. Wartości te nie są uzależnione od płci, wieku ani miejsca zamieszkania.

Średni czas spędzony przez nastolatka na korzystaniu z mediów społecznościowych wynosi 4 godziny 12 minut, ale dziewczęta zawyżają tę statystykę – spędzają w portalach społecznościowych średnio o 57 minut dłużej niż chłopcy. Także młodzież zamieszkująca duże miasta ma silniejszą tendencję do spędzania czasu w ten sposób.

Prawie co trzeci nastolatek sprawdza media społecznościowe zaraz po przebudzeniu, prawie połowa (45,5%) nastolatków poświęca na portale społecznościowe od 1 do 4 godzin każdego dnia – w tym 23,4% z nich od 2 do 4 godzin. 14% badanych deklaruje, że na tej aktywności spędza od 4 do 6 godzin, 7,1% określa ten przedział jako 6 do 8 godzin, a pozostałe 10,7% badanych określiło czas poświęcany na media społecznościowe jako więcej niż 8 godzin dziennie. Tę ostatnią grupę cechuje jednocześnie najwyższy wskaźnik poczucia samotności.

Rodzice znacznie nie doszacowują czasu spędzonego przez młodzież w mediach społecznościowych – wskazują prawie 3 godziny krótszy czas aktywności ich dzieci na tego typu platformach, niż deklarują to same nastolatki.

Najpopularniejsze wśród nastolatków portale społecznościowe

Liderami mediów społecznościowych wśród młodzieży są Messenger, TikTok oraz YouTube. Połowa nastolatków często korzysta również z Instagrama. Dziewczęta wyraźnie częściej korzystają z platform społecznościowych, takich jak Messenger, TikTok, Instagram, Snapchat i Pinterest. W porównaniu do dziewcząt chłopcy natomiast wyraźnie preferują YouTube i Twitch. Media społecznościowe są używane głównie w celach rozrywki i komunikacji. Bardziej popularne jest słuchanie muzyki niż aktywna komunikacja. Ponad 40% młodych ludzi korzysta z platform społecznościowych dla zabijania czasu i z odpowiedzi rodziców wynika, że nie są oni świadomi skali tego zjawiska.

Zaniedbywanie obowiązków domowych i szkolnych z powodu korzystania z social mediów

Co czwarta dziewczynka i co piąty chłopiec zaniedbuje obowiązki domowe z powodu korzystania z mediów społecznościowych i problem ten nasila się wraz z wiekiem oraz ma nieznaczny związek z miejscem zamieszkania – nastolatki z dużych miast częściej niż pozostali zaniedbują swoje obowiązki domowe z powodu aktywności w mediach społecznościowych.

Jeśli chodzi o obowiązki szkolne, to prawie trzech na dziesięciu nastolatków często zaniedbuje swoje szkolne obowiązki z powodu korzystania z mediów społecznościowych. Analogicznie do czasu korzystania z portali społecznościowych, zjawisko to jest częstsze u starszych uczniów z dużych miast.

Uzależnienie od mediów społecznościowych

Autorzy badania określili skalę uzależnienia nastolatków od mediów społecznościowych, ale nie jest jasne, na jakiej podstawie. W raporcie wskazano, że wysoki poziom uzależnienia ma miejsce w przypadku 12,6%, średni plasuje się na poziomie 27,7%, a niski wynosi 59,7% – nie jest jednak wskazane pytanie lub dane, na podstawie których zostało to określone.

Treści publikowane przez nastolatków w mediach społecznościowych

Młodzież często publikuje swoje zdjęcia oraz filmy w mediach społecznościowych – prezentując przede wszystkim siebie, swoje życie i swoją twórczość. Dziewczęta częściej niż chłopcy publikują treści związane z własnym wizerunkiem oraz inne zdjęcia zrobione przez siebie, podczas gdy chłopcy częściej udostępniają memy, GIF-y i filmiki znalezione w sieci. Uczniowie liceum częściej niż nastolatkowie z innych typów szkół publikują zdjęcia z wizerunkiem swoim lub znajomych, a także inne zrobione przez siebie fotografie. Młodzież z technikum częściej niż pozostali udostępnia na portalach społecznościowych znalezione przez siebie treści (np. memy, GIF-y). Wraz z wiekiem rośnie zainteresowanie publikacją zdjęć i filmów z własnym wizerunkiem. Nastolatkowie z dużych i średnich miast chętniej niż pozostali dzielą się w mediach społecznościowych własnymi historiami, opiniami, komentarzami.

Rodzice często nie są świadomi tego, jakie treści publikują ich dzieci online. Jedynymi obszarami, w którym jest zgodność wskazań między rodzicami a nastolatkami, jest udostępnianie informacji o miejscach odwiedzanych przez młodzież oraz publikowanie stworzonych przez nastolatków grafik, obrazów, rysunków.

Autoprezentacja

Dla znacznej grupy nastolatków (46,2%) ważne jest postrzeganie swojego wyglądu i skupienie się na atrakcyjności fizycznej w odniesieniu do mediów społecznościowych, ale ponad połowa badanych jako główny motywator dla publikacji zdjęć wskazuje lokalizację, w której zostały zrobione (np. malownicza okolica, wakacje itp.).

Motywacje dla publikacji swoich zdjęć są różnorodne. Dla dziewcząt większe znaczenie ma atrakcyjność miejsca i osób na zdjęciach oraz ich własny wygląd, podczas gdy dla chłopców kluczowe jest poczucie humoru obecne na zdjęciach. Najsłabszą motywacją dla publikacji zdjęcia jest jego potencjalna popularność i dotyczy to obu płci.

Media społecznościowe a poczucie samotności

Co dziesiąty nastolatek deklaruje wysoki poziom osamotnienia na platformach społecznościowych. Ponad połowę nastolatków (53,9%) cechuje wysoki i powyżej przeciętnej poziom poczucia osamotnienia w mediach społecznościowych, niezależnie od płci, wieku i typu szkoły. Najbardziej osamotniona czuje się młodzież z dużych miast (58,5%), a najmniej z małych miast – 49,9% deklaruje takie poczucie.

Media społecznościowe a samoocena

Tylko 2,3% nastolatków biorących udział w badaniu określiło swój poziom samooceny jako wysoki. 52,2% określiło jej poziom jako przeciętny, a pozostałe 44,5% zadeklarowało niski poziom samooceny – dziewczęta nieco częściej (o 8 p.p.) niż chłopcy. Bez względu na wielkość miejsca zamieszkania podobny odsetek nastolatków charakteryzuje się niskim poziomem samooceny. Warto nadmienić, że młodzież o niskiej samoocenie cechuje jednocześnie wysoki lub bardzo wysoki poziom Problematycznego Używania Internetu i ma w większości wysoki lub powyżej przeciętnej (60,2%) poziom poczucia samotności.

Internetowe challenge (wyzwania)

Nastolatki biorące udział w wyzwaniach internetowych (tzw. challenge’ach) stanowią mniejszość (30%) wśród całej badanej grupy. Jednocześnie co dwudziesty nastolatek określa, że w ciągu 12 miesięcy wziął udział w co najmniej ośmiu internetowych challenge’ach. Podejmowane przez młodzież wyzwania są różnorodne – od zabawnych czy nierozważnych po nawet takie, które mogą powodować różnego rodzaju niebezpieczeństwa. Trzech na dziesięciu nastolatków w ostatnim roku wzięło udział w wyzwaniu, w którym mogło dojść do narażenia życia lub zdrowia fizycznego/psychicznego – ich samych lub innych osób. Choć chłopcy biorą udział w większej ilości wyzwań, inne dane demograficzne nie mają znaczenia – wiek i miejsce zamieszkania nie zmieniają istotnie podejścia do udziału w tego typu wyzwaniach internetowych.

Przypisy

  1. ↑ Autorzy raportu nie definiują treści o charakterze antyspołecznym.


Na podstawie dostępnych badań wydaje się, że kompulsywne zaburzenie zachowań seksualnych jest zaburzeniem występującym stosunkowo często i dotyczy ono znacznie częściej mężczyzn niż kobiet. W zależności od źródeł jest to od 0,2% do 5,7% kobiet i od 2,3% do 15,8% mężczyzn.

Od koncepcji dewiacji do kompulsywnego zaburzenia zachowań seksualnych

Michał Pawlęga
Akademia Ekonomiczno-Humanistyczna w Warszawie, Centrum Psychoterapii Przestworza

Maria Brodzikowska
Akademia Wychowania Fizycznego w Krakowie, Centrum Psychoterapii Przestworza

Refleksja nad upośledzeniem kontroli nad zachowaniami seksualnymi ewoluowała od lat 60. XX wieku. Za pierwszą próbę klasyfikacji uznaje się w literaturze wprowadzenie w DSM-II w 1968 roku terminu „dewiacji seksualnej”, zaś później w DSM-III określenia „parafilii” (Briken, 2020), choć były to pojęcia, które w małym stopniu ujmowały specyfikę CSBD. Dopiero w roku 1983 Patrick Carnes przedstawił koncepcję uzależnienia od seksu, a w roku 1986 von Krafft-Ebbing stworzył pojęcie „satyriasis i nimfomania”, które miało opisywać nadmierne popędy i zachowania seksualne. W 1987 roku zaś − mając na uwadze pojawiające się badania − w DSM-III-R wprowadzono termin „nieparafilne nałogi seksualne” (Briken, 2020). Jednocześnie trzy lata później w klasyfikacji ICD-10 pojawia się kategoria kliniczna F52: „zaburzenia seksualne niespowodowane zaburzeniem organicznym, ani chorobą somatyczną” (F52.7 – „nadmierny popęd seksualny” i F52.8 – „inne dysfunkcje seksualne bez przyczyn organicznych lub chorobowych”).

Próbę kolejnego zdefiniowania problemu podjął M. Kafka w 1997 roku, odnosząc się do normy zaproponowanej przez Kinseya. Uznał wówczas, że 7 orgazmów tygodniowo przez okres ponad 6 miesięcy można klasyfikować jako „zaburzenie parafilne” (Kafka, 1997). W oparciu o DSM-IV-TR nadmierne zachowania seksualne próbowano kodować w grupie zaburzeń obsesyjno-kompulsyjnych, ale już w 2010 roku M. Kafka przedstawił projekt kryteriów diagnostycznych dla „zaburzeń hiperseksualnych”, który próbowano wprowadzić do DSM-V, z której to klasyfikacji został jednak odrzucony (Kafka, 2010). Projekt ten zakładał, że do stwierdzenia zaburzeń hiperseksualnych w ostatnich 6 miesiącach powinny wystąpić przynajmniej trzy z poniższych kryteriów: (1) poświęcanie dużej ilości czasu na fantazje lub zachowania seksualne przy notorycznym zaniedbywaniu innych ważnych (niezwiązanych z seksem) celów, aktywności i zobowiązań; (2) powtarzające się zaangażowanie w zachowania lub fantazje seksualne w odpowiedzi na dysforyczne stany emocjonalne; (3) powtarzające się zaangażowanie w zachowania lub fantazje seksualne w odpowiedzi na stresujące wydarzenia życiowe; (4) powtarzające się, ale nieskuteczne próby kontroli lub znacznej redukcji zachowań bądź fantazji seksualnych; (5) powtarzające się zaangażowanie seksualne przy bagatelizowaniu ryzyka doznania lub zadania innym krzywdy fizycznej bądź emocjonalnej (ibidem). Dodatkowo powinno zostać spełnione subiektywne kryterium związane z wysokim poziomem stresu oraz dysfunkcji społecznych, zawodowych oraz dotyczących innych ważnych obszarów życia. Co ważne, projekt ten wykluczał z diagnozy zaburzeń hiperseksualnych sytuacje, w których zachowania i fantazje seksualne są bezpośrednim efektem fizjologicznym stosowania substancji takich jak na przykład narkotyki czy leki (ibidem).

Początek XXI wieku przyniósł istotne przemiany kulturowe, np. w zakresie normalizacji i dostępu do pornografii internetowej (który – szczególnie u mężczyzn – może prowadzić do zwiększenia przypadków CSBD), jak też w zakresie podzielanych społecznie norm seksualnych. Na ten ostatni aspekt zwrócił uwagę Kingston w 2020 roku, wskazując, że na podstawie pierwszych kryteriów zaproponowanych przez Kafkę w roku 1997, obecnie połowę społeczeństwa można byłoby uznać za hiperseksualną, a zatem istnieje konieczność odchodzenia od liczbowych norm dotyczących częstotliwości podejmowania kontaktów seksualnych czy też osiągania orgazmów (Kingston i in., 2020). Ostatecznie klasyfikacja ICD-11, obowiązująca od 2022 roku, wprowadziła jednostkę „kompulsywne zaburzenie zachowań seksualnych” (ang. Compulsive Sexual Behavior Disorder; WHO, 2022), której przypisano kod 6C72. Zagadnienie to szczegółowo przedstawiamy w dalszej części artykułu.

Biorąc pod uwagę trwającą debatę akademicką, możliwe jest, że konceptualizacja CSBD może w przyszłości ulec zmianie (Borgogna i in., 2022), szczególnie w odniesieniu do klasyfikacji diagnostycznej (tj. przypisania zaburzenia do kategorii odnoszącej się do kontroli impulsów lub też przeniesienie go do kategorii zaburzeń związanych z uzależnieniami).

Definicja i kryteria diagnostyczne CSBD

Chociaż pojęcie kompulsywnego zaburzenia zachowań seksualnych (CSBD) w ICD-11 wydaje się nowe, już ICD-10 zawierało kategorię F52.7 – nadmierny popęd seksualny, z podobnymi kryteriami diagnostycznymi. Według obecnej wiedzy CSBD jest związane z zaburzeniami kontroli impulsów i dlatego zostało w ICD-11 przesunięte – razem z innymi zaburzeniami impulsów, takimi jak kleptomania czy piromania – z części dotyczącej zdrowia seksualnego do części dotyczącej zaburzeń psychicznych i behawioralnych. Wynika to z cierpienia towarzyszącego CSBD oraz trudności w kontrolowaniu impulsów seksualnych, które niekoniecznie występują przy innych zaburzeniach seksualnych (Briken, 2020).

CSBD opisano w ICD-11 (WHO, 2022) jako „stały wzorzec niemożności kontrolowania intensywnych, powtarzających się impulsów lub popędów seksualnych, prowadzących do powtarzających się zachowań seksualnych”, skutkujące wystąpieniem co najmniej jednego z poniższych objawów:

  1. Angażowanie się w powtarzające się zachowania seksualne stało się głównym celem życia danej osoby do tego stopnia, że zaniedbuje ona swoje zdrowie, dbałość o siebie lub inne zainteresowania, działania i obowiązki.
  2. Podjęcie licznych, nieudanych prób kontrolowania lub znacznego ograniczenia powtarzających się zachowań seksualnych.
  3. Angażowanie się w powtarzające się zachowania seksualne pomimo negatywnych konsekwencji (np. konflikt małżeński z powodu zachowań seksualnych, konsekwencje finansowe lub prawne, negatywny wpływ na zdrowie).
  4. Dalsze angażowanie się w powtarzające się zachowania seksualne, nawet w przypadku czerpania z nich niewielkiej satysfakcji lub braku jej występowania.

Do zdiagnozowania CSBD konieczne jest występowanie długotrwałego wzorca (przynajmniej 6 miesięcy) niezdolności do kontrolowania intensywnych, powtarzających się impulsów seksualnych i wynikających z nich zachowań. Krótkotrwałe objawy, na przykład związane z nowymi możliwościami seksualnymi (zmiana statusu związku, przeprowadzka), nie pozwalają na postawienie diagnozy CSBD.

Jednocześnie diagnoza CSBD nie jest możliwa w sytuacjach, gdy objawy są powodowane:

  • Występowaniem wzorców niepowodzenia w kontrolowaniu intensywnych, powtarzających się impulsów seksualnych na skutek innych zaburzeń psychicznych (np. epizod maniakalny), stanami chorobowymi (np. urazy mózgu) lub pod wpływem substancji (np. stymulanty) lub leków.
  • Doświadczaniem przez pacjenta/pacjentkę cierpienia związanego z osądami moralnymi lub dezaprobatą dla własnych impulsów seksualnych, często na tle przekonań religijnych czy społecznych oczekiwań. Takie osoby mogą błędnie „diagnozować się” jako uzależnione od seksu, korzystając z internetowych źródeł.
  • Występowaniem zaburzeń parafilnych, charakteryzujących się trwałymi, intensywnymi wzorcami nietypowego pobudzenia seksualnego, takimi jak ekshibicjonizm, pedofilia, frotteryzm, voyeuryzm, które angażują osoby niezdolne do wyrażenia świadomej zgody.

Warto zwrócić uwagę, że „zachowania seksualne” stanowią szeroką kategorię i mogą być realizowane zarówno samodzielnie, jak i z inną osobą lub osobami. Przykładowo do zachowań seksualnych można zaliczyć, oprócz różnego rodzaju kontaktów seksualnych, także masturbację, korzystanie z pornografii, cyberseks czy seks przez telefon.

Na podstawie dostępnych badań wydaje się, że CSBD jest zaburzeniem występującym stosunkowo często i dotyczy ono znacznie częściej mężczyzn niż kobiet. W zależności od źródeł jest to od 0,2% do 5,7% kobiet i od 2,3% do 15,8% mężczyzn (Briken, 2020).

Wydaje się, że liczba osób zgłaszających doświadczanie objawów powiązanych z CSBD może rosnąć. Jest to, poza wspomnianymi już czynnikami dotyczącymi zmieniających się norm seksualnych, najprawdopodobniej związane z szerokim dostępem do pornografii internetowej. W jednym z ostatnich badań 91,5% mężczyzn i 60,2% kobiet zgłosiło używanie pornografii internetowej w ciągu ostatniego miesiąca. Coraz powszechniejszy staje się także cyberseks, „sexting” (wysyłanie wiadomości o seksualnym charakterze) i dzielenie się zdjęciami erotycznymi i pornograficznymi (Borgogna i in., 2022).

Zaburzenia współwystępujące z CSBD

Ważne dla diagnostyki, planowania i prowadzenia leczenia jest uwzględnienie w przebiegu CSBD innych zaburzeń. Skupienie się w terapii na problemach towarzyszących (mogących stanowić przyczynę lub wzmacniających objawy CSBD) umożliwia osiągnięcie trwałych zmian. Do najczęstszych zaburzeń współwystępujących w CSBD (Briken, 2022) należą zaburzenia nastroju, takie jak depresja oraz zaburzenia lękowe, które wydają się być u osób z CSBD i mogą występować u 60-80% pacjentów. Zaburzenia osobowości, szczególnie osobowość borderline, obserwuje się u 40-60% osób z CSBD. Problemy z uzależnieniami, zwłaszcza od alkoholu i narkotyków, występują u około 30-50% pacjentów, podczas gdy ADHD może współwystępować u 20–30% osób z CSBD. Dodatkowo około 10-20% pacjentów może cierpieć na zaburzenia obsesyjno-kompulsywne (OCD). Częstym współwystępującym zaburzeniem jest także trauma z dzieciństwa i wynikające z niej zaburzenia stresu pourazowego (PTSD), zwłaszcza związane z wykorzystywaniem seksualnym, które występują nawet u 50% pacjentów z CSBD.

Część badań wskazuje, że kompulsywne zachowania seksualne są w istocie symptomem tychże głębszych problemów (Moser, 2013), stąd uwzględnienie ich w terapii wydaje się być niezbędne.

Szczególnie interesujące w kontekście leczenia jest wspomniane w ICD-11 rozróżnienie dotyczące uznania używania substancji psychoaktywnych za współchorobowość, a niekiedy za czynnik wykluczający rozpoznanie CSBD. Użycie legalnych leków lub nielegalnych substancji (np. pramipexol czy metamfetamina) może prowadzić do obniżenia kontroli impulsów seksualnych, co wiąże się z ich wpływem na centralny układ nerwowy. W tych przypadkach, zgodnie z ICD-11, CSBD nie powinno być rozpoznawane. Tym niemniej współwystępowanie CSBD i (problemowego) używania substancji psychoaktywnych jest powszechne. Część osób używa także substancji chemicznych, głównie narkotyków, w celu angażowania się w zachowania seksualne czy też zwiększania związanej z nimi przyjemności (np. chemsex). W tym przypadku – zgodnie z rekomendacjami umieszczonymi w ICD-11 – wymagana jest ocena sekwencji, kontekstu i motywacji określonych zachowań. Dlatego możliwe jest jednoczesne postawienie diagnoz CSBD i zaburzeń spowodowanych używaniem substancji, o ile spełnione są kryteria diagnostyczne obu z nich.

Modele wyjaśniające CSBD

Pomocnymi w lepszym zrozumieniu mechanizmów powodujących powstanie CSBD oraz utrzymywaniu się zaburzenia są teorie wyjaśniające, w jaki sposób dochodzi do odczuwania nadmiernego pobudzenia seksualnego, jaki wpływ na odczuwanie cierpienia związanego z zachowaniami seksualnymi mogą mieć przekonania moralne, a także jak mogą na jego powstanie wpływać czynniki neurologiczne i endokrynologiczne. Ich znajomość powinna umożliwić stworzenie bardziej trafnej konceptualizacji i planu leczenia. Przedstawiamy je – z racji krótkiej formy, jaką jest artykuł – w uproszczeniu.

Model podwójnej kontroli (Bancroft, 2009)

Zakłada on, że zachowania seksualne są regulowane przez dwa systemy: jeden odpowiadający za pobudzanie reakcji seksualnych (system pobudzenia) i drugi wpływający na ich hamowanie (system inhibicji). Gdy oba te systemy pozostają w równowadze, pozwalają człowiekowi na odpowiednią reakcję seksualną w stosownych okolicznościach. Jednak u osób z CSBD ta równowaga jest często zaburzona – mogą doświadczać nadmiernego pobudzenia seksualnego, którego nie są w stanie odpowiednio kontrolować ze względu na osłabienie systemu inhibicji. W praktyce może to prowadzić do sytuacji, kiedy człowiek nie jest w stanie kontrolować pojawiających się impulsów seksualnych, a ich realizacja może prowadzić do zachowań seksualnych naruszających normy społeczne i prawne oraz niezgodnych z potrzebami i wartościami jednostki.

Model niezgodności moralnej (Grubbs i in., 2019)

Został opracowany w odniesieniu do problemowego używania pornografii internetowej. Zgodnie z nim, subiektywne poczucie utraty kontroli nad zachowaniami seksualnymi związanymi z korzystaniem z pornografii nie wynika wprost z korzystania z tego typu materiałów, a raczej rozbieżności między przekonaniami moralnymi a działaniami podejmowanymi przez człowieka. Osoby odczuwające, że ich zachowania związane z korzystaniem z pornografii są problematyczne, często doświadczają konfliktu moralnego wynikającego z podejmowania aktywności sprzecznych z ich osobistymi wartościami. W takim przypadku kluczowym czynnikiem powodującym cierpienie jest wewnętrzny konflikt, nie zaś korzystanie z materiałów pornograficznych. Założenia tej teorii, choć początkowo ograniczonej wyłącznie do korzystania z pornografii, odnoszą się w praktyce klinicznej także do innych czynności podejmowanych przez osoby doświadczające CSBD.

Wpływ czynników neurologicznych (Briken, 2020)

Badania wskazały, że niektóre regiony mózgu, odpowiadające za regulowanie przyjemności i samokontroli, mogą u osób z CSBD być nadmiernie aktywne lub funkcjonować mniej efektywnie. Przykładowo, obszary odpowiedzialne za odczuwanie nagrody mogą być bardziej wrażliwe na bodźce seksualne, podczas gdy te odpowiadające za hamowanie impulsów, mogą nie działać właściwie w przypadku wystąpienia bodźca. Może to skutkować odczuwaniem przez człowieka intensywnego pragnienia podjęcia czynności seksualnej przy jednoczesnej ograniczonej zdolności do kontrolowania impulsów.

Czynniki endokrynologiczne (Flanagan i in., 2022)

Zgodnie z tą teorią, kluczowy wpływ na rozwój objawów CSBD mają dwa neuroprzekaźniki: oksytocyna i dopamina. Oksytocyna, zwana hormonem miłości, działa jako mechanizm obronny, regulując stres i zwiększając przyjemność związaną z bliskością. Dlatego też jej nadmierne występowanie może wzmacniać skłonność do podejmowania kompulsywnych zachowań seksualnych. Z kolei dopamina, znana jako hormon przyjemności, intensyfikuje pragnienie i motywację do powtarzania seksualnych doświadczeń ze względu na ich nagradzający charakter. Nadmierna aktywność dopaminowa może prowadzić do desensytyzacji receptorów, skłaniając do poszukiwania coraz bardziej intensywnych doznań seksualnych. Ważną rolę w obniżaniu poziomu tych neuroprzekaźników może odgrywać leczenie farmakologiczne, a także oddziaływania terapeutyczne, rozwijające umiejętność regulowania stresu i impulsów, które wpływają na ograniczenie ich wydzielania.

Wskazówki do podejmowania interwencji terapeutycznych

Używanie stosowanych w przeszłości podejść opisujących utratę kontroli nad zachowaniami seksualnymi przekłada się na różne ścieżki konceptualizacji i leczenia osób doświadczających CSBD (np. traktowanie go w kategoriach uzależnienia lub zaburzeń kompulsywnych). Może także prowadzić do używania terminów mających różne znaczenie (hiperseksualność, uzależnienie od seksu, kompulsywna seksualność) jako synonimów, powodując dodatkową niespójność w podejściach do leczenia oraz prowadząc do dezorientacji wśród klientów/ek. Z tego powodu przy podejmowaniu interwencji terapeutycznych rekomendujemy stosowanie kategorii proponowanej w ICD-11, tj. kompulsywne zaburzenie zachowań seksualnych i posługiwanie się zaproponowaną dla niego konceptualizacją (Borgogna i in., 2022).

Ponieważ zgodnie z ICD-11 CSBD jest traktowane jako zaburzenie powiązane z impulsywnością i kompulsywnością, proces terapeutyczny powinien koncentrować się na strategiach zarządzania impulsami, a nie na leczeniu uzależnienia. W praktyce klinicznej oznacza to stosowanie podejścia zmierzającego do poprawy kontroli nad impulsami seksualnymi oraz ograniczenia występowania lub zmiany sposobu przeżywania emocji powodujących dyskomfort, takich jak depresja, obniżony nastrój czy lęk.

Zgodnie z naszymi doświadczeniami klinicznymi ważne znaczenie w procesie leczenia odgrywa wspierająca relacja terapeutyczna. Kluczowymi elementami tej postawy są (Smaś-Myszczyszyn, 2019):

  • Akceptacja dla różnorodności seksualnej, tj. akceptowanie zarówno seksualności pacjentów/ek, jak i jej różnych przejawów, pod warunkiem że są one konsensualne i nie naruszają norm prawnych.
  • Wycofanie moralnej oceny, tj. unikanie oceny zachowań seksualnych. Chociaż nie należy bagatelizować potencjalnie ich szkodliwych konsekwencji, moralna ocena może uniemożliwić zbudowanie dobrej relacji terapeutycznej, a także powodować pogłębianie doświadczania przez pacjentkę/ta niezgodności moralnej, nasilając cierpienie.
  • Rozróżnienie patologicznych i zdrowych reakcji seksualnych, tj. wsparcie klientki/ta w identyfikacji, które potrzeby i zachowania seksualne są (potencjalnie) szkodliwe, które zaś wydają się być zdrowym sposobem realizacji ich seksualności.
  • Uważność na własne reakcje, tj. świadome obserwowanie własnych reakcji i uczuć w odpowiedzi na zagadnienia poruszane w trakcie terapii.
  • Szacunek dla intymności, eliminacja wstydu, tj. dbałość przez osobę prowadzącą leczenie o stworzenie bezpiecznego środowiska, w którym osoba korzystająca z terapii może otwarcie wyrażać swoje myśli i uczucia bez obawy o ocenę. Obejmuje oto także poufność w odniesieniu do informacji uzyskanych w trakcie procesu leczenia.

Rekomendowane interwencje terapeutyczne

Jako najważniejsze interwencje terapeutyczne stosowane w leczeniu CSBD literatura przedmiotu rekomenduje:

  • Psychoedukację (Turner i in., 2022), obejmującą informacje o CSBD, w tym kontroli impulsów, wpływie impulsywności, wyuczonych zachowań oraz czynników wyzwalających na podejmowanie zachowań seksualnych, edukację w zakresie zarządzania stresem i alternatywnych metod radzenia sobie z nim oraz dotyczącą kryteriów ustalania czy dane zachowanie seksualne jest zdrowe.
  • Indywidualną i grupową terapię poznawczo-behawioralną oraz terapie trzeciej fali, takie jak ACT (Turner i in., 2022; Borgogna i in., 2022, Antons i in., 2022), polegające na identyfikacji i modyfikacji myśli, emocji i zachowań podtrzymujących problematyczne zachowania seksualne, w tym rozwijaniu umiejętności radzenia sobie w sytuacjach wyzwalających, prowadzących do zwiększenia kontroli nad impulsywnością seksualną, a także rozwoju umiejętności przetwarzania myśli i uczuć bez prób ich kontrolowania lub unikania.
  • Indywidualną i grupową terapię psychodynamiczną (Müldner-Nieckowski, 2022).

W terapii hiperseksualności możliwe jest także w odniesieniu do niektórych pacjentek/ów korzystanie z nurtu psychodynamicznego. Przede wszystkim wymaga ona zdolności i gotowości do refleksji, stabilnego stanu psychicznego oraz silnej motywacji do pracy nad trudnościami będącymi źródłem problemowych zachowań. Poza wykorzystywanym także w podejściach związanych z CBT rozwijaniem umiejętności rozpoznawania mechanizmów poznawczych uzależnienia oraz pracą nad wprowadzeniem zmian behawioralnych obejmuje ona także pracę nad lękiem, kontrolą, napięciem emocjonalnym, wstydem i poczuciem winy, występującymi zaburzeniami więzi, rozpoznawaniem funkcji niekontrolowanych zachowań seksualnych czy też doświadczeniami urazowymi.

  • Terapię opartą na uważności (Efrati i Gola, 2018) polegającą na rozwijaniu umiejętności obserwacji myśli, emocji i doznań cielesnych w sposób nieosądzający, co pomaga w radzeniu sobie z dyskomfortem psychicznym i emocjonalnym. W efekcie skutkuje ona zmniejszeniem stresu i lepszym zarządzaniem impulsami seksualnymi.
  • Grupy samopomocowe, tzw. grupy dwunastokrokowe (Efrati i Gola, 2018), takie jak Anonimowi Uzależnieni od Seksu i Miłości (SLAA) oraz Anonimowi Seksoholicy (SA), oferujące programy wykorzystujące elementy rozwoju duchowego i zmiany behawioralnej oparte na wsparciu społeczności. Skuteczność tych podejść nie została udowodniona naukowo, jednak jak wynika z doświadczenia klinicznego, mogą one okazać się pomocne dla niektórych osób. Rekomendujemy znaczną ostrożność w ich polecaniu. Założenia działania tych grup odbiegają znacznie od aktualnych ustaleń dotyczących zaburzeń kontroli zachowań seksualnych, mogąc powodować dezorientację u klientów/ek, a także wpływać na ich rezygnację z terapii. Z doświadczenia klinicznego wynika ponadto, że założenia tych wspólnot mogą być dla wielu osób opresyjne (np. uznawanie jako „trzeźwości seksualnej” wyłącznie kontaktów seksualnych w relacji małżeńskiej, zakaz masturbacji czy stygmatyzacja osób nieutrzymujących „trzeźwości seksualnej”).
  • Terapię farmakologiczną (Turner i in., 2022), zalecającą leczenie farmakologiczne obejmujące stosowanie leków z grupy selektywnych inhibitorów wychwytu zwrotnego serotoniny (np. paroksetyny), które mogą pomóc w lepszym zarządzaniu impulsami seksualnymi oraz redukcji obsesyjnych myśli dotyczących czynności seksualnych. W badaniach wskazuje się także możliwość stosowania naltreksonu (antagonisty opioidowego), który może ograniczać poczucie przymusu angażowania się w zachowania seksualne.

CSBD a problemowy chemsex

Jak zaznaczono wyżej, uzależnienia od substancji są jednym z obszarów współchorobowości w przypadku opisywanej problematyki, stąd warto mieć na uwadze, że w grupie osób zgłaszających problem z CSBD, części z nich będzie dotyczył problem chemsexu (por. Walendzik-Ostrowska, 2024). W pracy terapeutycznej pomocne może być zwrócenie uwagi na szczególne obszary ryzyka problemowego podejmowania zachowań typu chemsex, które zidentyfikowano w jednym z badań (Brodzikowska i in., 2023).

Wśród czynników natury biologicznej wyszczególniono przede wszystkim ADHD. Doświadczenia w pracy terapeutycznej z tą grupą pacjentów wskazują, że diagnoza, farmakoterapia, psychoedukacja, praca nad zrozumieniem i akceptacją zaburzenia oraz interwencje behawioralne ukierunkowane na poprawę funkcjonowania w tym obszarze dają dobre efekty terapeutyczne.

Wśród czynników psychologicznych zaobserwowano wpływ stresu mniejszościowego dotyczącego orientacji seksualnej, następnie – podobnie jak w przypadku badań nad hiperseksualnością (Bilejczyk i in., 2022), doświadczanie samotności, niskie poczucie własnej wartości, trudności z wyznaczaniem granic, doświadczenia traumatyczne, wykorzystanie seksualne w przeszłości, doświadczenia pracy seksualnej, zaburzenia nastroju, trudności w przeżywaniu emocji, impulsywność i kompulsywność oraz poczucie winy i wstyd związane z naruszaniem norm moralnych. Dodatkowymi czynnikami są: wczesna inicjacja narkotykowa i alkoholowa, doświadczenie zakażenia HIV oraz cechy osobowości z wiązek B i C1.

Wydaje się, że jednym ze sposobów pracy ze stresem mniejszościowym u pacjentów nieheteroseksualnych może być wspieranie integracji ze społecznością LGBTI, co ma korzystny wpływ na zdrowie psychiczne. Tym niemniej należy zachować uważność na potencjalny dodatkowy stres związany z funkcjonowaniem w grupie nieheteroseksualnych mężczyzn, wyjaśniony teorią stresu wewnątrzmniejszościowego (ang. intra-minority stress) Pachankisa (Pachankis i in., 2020). Ten dodatkowy stres jest związany z porównywaniem statusu (na który składają się męskość, atrakcyjność fizyczna i seksualna, a także sytuacja majątkowa) z innymi mężczyznami w społeczności, a także rywalizacją o niego. Powodowane nim trudności związane z poczuciem własnej wartości czy odczuwaniem chronicznego wstydu może mieć znaczenie w procesie pogłębionej terapii.

W obszarze społecznym najważniejsze czynniki związane są z wpływem konserwatywnej religijnie rodziny lub szkoły na postrzeganie własnej orientacji seksualnej, trudności w relacjach romantycznych, doświadczanie przemocy fizycznej i psychicznej w relacjach, a także doświadczenie odrzucenia w dzieciństwie i dorosłości, w tym także przemoc rówieśnicza. Wszystko to może wpływać na kształtowanie się określonego stylu przywiązania, poczucie własnej wartości oraz poziom odczuwanego wstydu. Zasadnym wydaje się identyfikowanie kluczowych przekonań pacjenta na swój temat i praca nad nimi, ale także uważność na relację terapeutyczną i praca na niej.

Wykorzystując powyższe czynniki, zaproponowano model kolejności interwencji terapeutycznych. Warto nie traktować go sztywno i dostosować do sytuacji danego pacjenta. W większości przypadków potrzebna może być równoległa praca nad różnymi obszarami. Tym niemniej punktem wyjścia powinno być budowanie relacji terapeutycznej, która pozwala na stworzenie silnego przymierza terapeutycznego, umożliwiającego następnie przeżywanie korektywnych doświadczeń. W kolejnym kroku warto skupić się na terapii uzależnień i kontroli impulsów, a także na przeformułowaniu przekonań klienta o seksualności. Istotna jest tutaj wiedza terapeuty/terapeutki w tym zakresie, pozwalająca na podejmowanie również interwencji z obszaru psychoedukacji seksualnej. Aby uzyskać trwałe efekty terapii ważna jest jednak praca nad źródłami podejmowania niechcianych zachowań. Stąd konieczne do opracowania są trudności emocjonalne, poczucie własnej wartości, praca nad traumą, stylem przywiązania i innymi problemami ujawniającymi się w toku terapii. Na każdym z tych etapów należy pamiętać o omawianiu z pacjentem możliwych do podjęcia strategii redukcji szkód adekwatnych do jego sytuacji.

Bibliografia

Bibliografia dostępna online.

Przypisy

  1. ↑ Do wiązki B należą zaburzenia antyspołeczne, narcystyczne, borderline i histrioniczne (zachowanie impulsywne, emocjonalne i zmienne), zaś wiązka C obejmuje osobowość zależną, obsesyjno-kompulsyjną i unikającą (zachowanie postrzegane jako nerwowe i lękliwe).


W odniesieniu do potencjalnej jazdy z nietrzeźwym kierowcą osoby badane jako normę, właściwą reakcję podawały odmowę bycia pasażerem. Rekomendowano różne działania, które miałyby uniemożliwić prowadzenie w takim stanie, np. zamianę miejscami z trzeźwym kierowcą, skorzystanie z transportu publicznego, odebranie kluczyków, powiadomienie służb.

Potoczne opinie na temat prowadzenia pojazdów pod wpływem substancji psychoaktywnych

Marcin J. Sochocki
Fundacja Poza Schematami

Przygotowując się do realizacji kampanii społecznych dotyczących używania legalnych i nielegalnych substancji psychoaktywnych m.in. przez osoby uczestniczące w ruchu drogowym1 prowadziliśmy badania, których celem było zobrazowanie opinii grup docelowych na wybrane tematy, stanowiące przedmiot kampanii. Informacje te wykorzystaliśmy, formułując przekazy i przygotowując spoty, opracowując artykuły, ulotki, broszury itp. Wydaje mi się jednak, że zebrany w trakcie badań materiał ma bardziej ogólny charakter i może być użyteczny także dla osób zajmujących się profilaktyką zachowań ryzykownych i promocją zdrowia.

Poniżej przedstawiam wybrane wyniki dwóch badań przeprowadzonych za pośrednictwem indywidualnych wywiadów pogłębionych (online)2. Pierwsze zrealizowano w 2020 roku wśród 30 uczestników ruchu drogowego, w tym 9 kobiet (większość badanych to kierowcy, którzy deklarowali częste prowadzenie samochodów – 21 osób, kolejnych 4 badanych to kierowcy rzadko siadający za kierownicą, pozostali to uczestnicy ruchu drogowego niekierujący samochodami – 5 respondentów)3. W drugim badaniu, zrealizowanym w 2023 roku, udział wzięło również 30 osób, w tym 15 mężczyzn4.

Rozmawiając z badanymi posługiwaliśmy się określeniem „narkotyki” (a nie np. „substancje psychoaktywne”), mimo że może ono być postrzegane jako nie dość precyzyjne, a niekiedy etykietujące5. Jednak za wyborem tego terminu przemawiało jego powszechne używanie, a w badaniach zrozumiałość (trafność) była priorytetem.

Badanie z 2020 roku

Opinie na temat prowadzenia pojazdów pod wpływem narkotyków i oczekiwanego zachowania (potencjalnych) pasażerów

Część badanych była przeciwna lub zdecydowanie przeciwna prowadzeniu samochodu pod wpływem narkotyków (lub alkoholu). Uważano, że jest to zachowanie niebezpieczne i nieodpowiedzialne. „Nie powinno to mieć miejsca, nigdy”6; „Trzeba zabrać prawo jazdy na zawsze, bez możliwości odzyskania”; „Jest to zachowanie nieodpowiedzialne, naraża siebie i innych”; „Jestem w 100% przeciw używaniu jakichkolwiek środków”; „Nawet po łyku piwa nie siadam za kółko”; „Nie powinno się jeździć i cieszę się, że jest to karane, bo to odstrasza”; „Kategoryczny zakaz, ponieważ każdy organizm reaguje inaczej, dlatego zakaz powinien być kategoryczny”; „Jestem przeciwniczką wyraźną”; „Niedozwolone i powinno być surowo karane. Alkohol i narkotyki są na równi niebezpieczne dla kierowców”.

Pewna grupa uczestników badania uważała, że w sytuacji, gdy kierowca jest pod wpływem środków odurzających, nie wolno wsiadać do samochodu w roli pasażera i powinno się podjąć działania zmierzające do uniemożliwienia takiej osobie prowadzenia pojazdu (np. zabrać kluczyki, powiadomić służby mundurowe lub zastosować przemoc fizyczną). Niektórzy dzielili się swoimi doświadczeniami z podobnych sytuacji. Odnotowano opinię, że jeśli interwencja się nie powiedzie, to niech nietrzeźwy kierowca jedzie sam (nie uważano za właściwe zawiadamianie policji). Pojawiła się także wypowiedź, w której badany mówił, iż trudno jest mu w takiej sytuacji zawiadamiać policję, gdy dotyczy to jego znajomych, jednak w przypadku obcych osób nie miał już wątpliwości i uważał, że przypadki nietrzeźwości kierowców należy zgłaszać służbom mundurowym. „W ogóle nie wsiadać”; „Zabrać kluczyki, bo to niebezpieczne”; „Pasażer powinien nie dopuścić, zadziałać”; „Ja nie wsiądę z taką osobą, wolę taksówkę”; „Nie lubię takich sytuacji, gdy znajomi na imprezie, na weselu siadają za kółko. Nawet zdarzało mi się zabrać kluczyki”; „Pasażer nie powinien się zgodzić, jeśli jest świadomy”; „Pasażer powinien odmówić jazdy i uniemożliwić”; „Dać [nietrzeźwemu kierowcy] w czapkę”; „Powinni nie jechać z takim kierowcą i powstrzymać go od jazdy, zorganizować mu inną formą transportu, siłowo w ostateczności można spróbować”; „Powinni go powstrzymać, a w najgorszym przypadku powiadomić policję lub zabrać kluczyki do samochodu”; „Ostatecznie, jeśli nic nie da się zrobić, niech jedzie sam”; „Zgłaszam, nawet jak widzę, że ktoś jedzie zygzakiem, bo może zabić się, albo kogoś innego, albo mnie”; „Powinno się zgłosić na policję, ale znajomych trudno jest zgłosić. Co innego, jak osoba obca i po psychodelikach, to na pewno bym zgłosił”.

Z kolei inna grupa respondentów prezentowała odmienne podejście. Uważano, że niewielka ilość substancji psychoaktywnych w organizmie nie upośledza zdolności prowadzenia pojazdów w takim stopniu, aby jazda była niebezpieczna. W tym nurcie mówiono także, że jest to dopuszczalne w sytuacjach nadzwyczajnych, jednak wciąż byłoby to możliwe jedynie po spożyciu niewielkich ilości substancji psychoaktywnych. Pojawiła się opinia, że ważny jest rodzaj używki i jeśli jest to marihuana stosowana z umiarem, to prowadzenie pojazdów jest dopuszczalne: „Może po jednym piwku, na rowerze – tak, ale to wszystko”. Respondent by dopuszczał – „jeśli by to była mała ilość i skrajna konieczność”; „Ogólnie zdanie mam podzielone: po alkoholu absolutnie nie, ale po marihuanie już tak”; „Jestem przeciwny prowadzeniu pod wpływem twardych narkotyków, ale zgadzam się na prowadzenie pod wpływem miękkich, np. marihuana, ale prowadzenie musi się odbywać po minimum godzinie od przyjęcia”.

Odnotowano opinię, że najważniejsze jest uświadomienie potencjalnego pasażera o stanie, w jakim znajduje się kierowca (uczciwość) i jeśli jest pod wpływem umiarkowanej ilości marihuany, to można z takim kierowcą jechać. „Pasażera trzeba poinformować, żeby mógł sam podjąć decyzję”.

Badanie z 2023 roku

Temat nietrzeźwości kierowców7 i reakcji (potencjalnych) pasażerów podjęto w kolejnym badaniu, zrealizowanym trzy lata później. Badanych pytano także o skalę zjawiska oraz źródła wiedzy o nim. Tym razem respondenci byli podzieleni ze względu na kategorie wiekowe (istotne z perspektywy planowanych oddziaływań kampanijnych).

Osoby w wieku 18–23 lata

Część uczestników wywiadów z najmłodszej grupy uznała, że jest to znaczący problem. Jedna osoba stwierdziła, że jest to nagłaśniane zjawisko, a jego skala nie jest aż tak duża. Podobnie jedna osoba powiedziała, że problem jest umiarkowany i zarazem stwierdziła, że mógłby być bardziej nagłaśniany. Wypowiadające się osoby deklarowały, że wiedzę o tym zjawisku czerpią z mediów. Jedna osoba opisała sytuację jazdy nietrzeźwego kierowcy z własnego otoczenia. Zdaniem badanych prowadzenie pod wpływem alkoholu dotyczy głównie mężczyzn w różnym wieku (tu pojawiały się też bardziej konkretne wskazania, na osoby z omawianej kategorii wiekowej oraz 18–30 lat, po 35 r.ż., w średnim wieku). Stwierdzano, że nie ma zależności między nietrzeźwością kierowców a miejscem zamieszkania czy statusem społecznym, uznano także, iż zjawisko to dotyczy wszystkich kategorii społecznych. Odnotowano odmienną opinię, że nietrzeźwość kierowców częściej występuje na wsi (ze względu na rzadsze kontrole policji). Pojawiła się ocena, że w Polsce powszechne jest przekonanie, iż można prowadzić po wypiciu jednego piwa. „Sądząc po liczbie wypadków, nie jest to mały problem. (…) Chyba głównie mężczyźni. Co do wieku – to duży przedział. Inne rzeczy – miejsce zamieszkania, status społeczny – chyba nie różnicują”; „Jest to duży problem. (…) Bardziej mężczyźni w średnim wieku. I młodzi też, bo jednak alkohol dotyczy mocno młodych”; „Problem jest umiarkowany. Media o nim mówią, ale czy wystarczająco głośno? Nie mają znaczenia kategorie, każdy tak jeździ”; „W Polsce dużo takich sytuacji, że po jednym piwku się wsiada, a wtedy jest trzeźwość dyskusyjna. (…) Bardziej starsi i młodsi, mój rocznik”; „W mediach jest to duży problem – jazda po alkoholu. (…) Chyba bardziej mężczyźni”; „W mediach stereotypowo jest to raczej mężczyzna, średni wiek albo młody kierowca”; „Często się słyszy, problem nagłośniony, ale nie myślę, że jest to aż tak duża skala. (…) Niestety, osoby 18-30 lat, raczej jednak mężczyźni. Raczej wieś – w mieście jest więcej policji”; „Koledzy rano [po nocnej imprezie] stwierdzili, że jadą po bułki. Na rondzie ich wywaliło, samochód do kasacji, na szczęście nikomu nic się nie stało”.

Mówiono, że alkohol ma inny wpływ na organizm niż substancje psychoaktywne o podobnym działaniu, różnice dotyczyć miały np. percepcji. Pojawiła się opinia, że w ocenie zjawiska nietrzeźwości kierowców nie ma znaczenia rodzaj zażytej substancji psychoaktywnej. Jest to zagrożenie bezpieczeństwa na drodze. „Nie ma różnicy między alkoholem, narkotykami, dopalaczami za kierownicą”; „Jest różnica, bo organizm różnie reaguje po różnych substancjach. Ale pod względem bezpieczeństwa jazdy samochodem jest podobnie”; „Nietrzeźwość jakakolwiek [po alkoholu czy innych substancjach] wyklucza jazdę samochodem moim zdaniem”; „Po narkotykach i alkoholu są chyba inne reakcje organizmu, wizje, widzenie po alkoholu rozmazane, a po narkotykach inaczej”.

Opisując pożądane zachowanie (potencjalnych) pasażerów, w przypadku nietrzeźwości kierowców, stwierdzano, że nie należy podejmować jazdy, więcej – trzeba podjąć próbę niedopuszczenia do jazdy w ogóle, np. za pomocą perswazji, zabierając kluczyki. Można też ostrzec inne osoby o potencjalnym zagrożeniu. Wówczas, gdy nietrzeźwy kierowca prowadzi auto, należy podjąć bezpieczną próbę jego zatrzymania. Pojawiły się opisy interwencji podejmowanych przez respondentów. Jeden z badanych przekonał potencjalnie nietrzeźwego kierowcę do zbadania zawartości alkoholu w wydychanym powietrzu w komisariacie. Kolejny respondent stanowczo zabronił jazdy nietrzeźwemu kierowcy. Z kolei inny opis dotyczył sytuacji, w której badana, odczuwając presję, skorzystała z podwiezienia przez nietrzeźwego kierowcę: „Pasażerowie powinni nie wsiadać i próbować odciągnąć go od tego zamiaru, przekonać. Ostatecznie, jeśli będzie w naprawdę złym stanie, zabrać kluczyki i wtedy nawet nie wsiądzie”; „Pasażerowie powinni starać się bezpiecznie zatrzymać pojazd. Powinni nie pozwolić, żeby to on prowadził”; „Jeśli jeszcze nie ruszył, to przemówić kierowcy do rozsądku, jeśli nie poskutkuje, to ostrzec innych, jeśli nadal nie, to wysiąść”; „Po nim nie było widać, ale byłem świadomy, że jest po spożyciu. Po kilku godzinach (…). Udało się przekonać tę osobę, żeby iść na komisariat i się zbadać. (…) Na jednych to zadziała, a inni tylko siłą – zabranie kluczyków, zablokowanie auta”; „Sam miałem taką sytuację, podszedłem do samochodu, on już siedział za kierownicą, i złapałem go za ramię, i mówię: ‘Nie jedź!’. A on: ‘Spoko, spoko, tylko chciałem silnik odpalić’. To był obcy człowiek, ale z bliskiego otoczenia, na campingu”; „Ten pan był po czterdziestce, miał słaby ogląd sytuacji, był delikatnie pod wpływem. Ja widziałam, jak on jedzie i nie czułam się bezpiecznie. Powiedziałam [żeby lepiej nie prowadził], ale nie miałam wyjścia. To był ojciec mojego byłego chłopaka i odwoził mnie do domu, to było w Zakopanem – inaczej nie miałabym jak wrócić. Wtedy nie miałam prawa jazdy. Dziś to ja bym prowadziła”.

Osoby w wieku 30–40 lat

Badani deklarowali, że mieli wiedzę o zjawisku prowadzenia pojazdów po spożyciu alkoholu z mediów i mediów społecznościowych. Stwierdzano, iż jest to duży problem. Niektórzy relacjonowali, że takie sytuacje miały miejsce w ich otoczeniu, wśród znajomych. Wyrażono dezaprobatę dla takiego zachowania. Zwrócono uwagę na dyskurs dotyczący zaostrzenia kar za prowadzenie samochodów po spożyciu napojów alkoholowych. Mówiono, że zjawisko to dotyczy głównie mężczyzn – młodych lub w różnym wieku, o różnym statusie społecznym. „Słyszy się, że to duży problem (…). Głównie mężczyźni, wiek chyba nie ma znaczenia…, nie chcę wyrokować”; „Spory problem, słyszy się w mediach i na Facebooku. (…) Nie tylko młodzi ludzie wsiadają po alkoholu albo rano po nocnej imprezie, co jest chyba jeszcze gorsze. Wiek nie ma znaczenia, raczej mężczyźni. (…) Nie powinno się w ogóle pić alkoholu i jechać”; „To jest duży problem, niestety. Jeśli takie osoby, jak [tu wymieniane są nazwiska znanych postaci – artystów, celebrytów] zostały złapane, to ile nie zostało złapanych? (…) Ale może się coś trochę zmieniło, bo są teraz wyższe kary i więcej się o tym mówi. Znajomy jechał do szpitala po żonę po pępkowym, zatrzymali go i stracił prawo jazdy”; „Dotyczy chyba raczej mężczyzn, status społeczny obojętny”; „Z tego, co się słyszy, jest to duży problem. Kwestia, jakie kto ma wartości, czy myśli o konsekwencjach. (…) Byłem świadkiem takiej sytuacji, znajomi zabrali tej osobie kluczyki, przemówili do rozumu. Najważniejsza jest reakcja otoczenia – nie dopuścić”.

Jedna z osób uczestniczących w wywiadach była w sytuacji, gdy kierowca był pod wpływem innych substancji psychoaktywnych niż alkohol. Wówczas starała się zapobiec jeździe, odmówiła też bycia pasażerką: „Sama miałam taką sytuację, wiele lat temu, jak byłam nastolatką. Po innych środkach, nie po alkoholu. Ja odradzałam tej osobie wsiadanie, ale bez skutku. Ja wtedy nie wsiadłam”.

Część respondentów stwierdzała, że potencjalni pasażerowie w sytuacji, gdy wiedzą, że kierowca jest pod wpływem alkoholu, powinni odmówić jazdy, uniemożliwić prowadzenie w takim stanie, np. odbierając kluczyki, wybierając jako środek transportu taksówkę lub zamieniając się w roli kierowcy z trzeźwą osobą. Czasem mówiono, że należałoby dodatkowo poinformować lub wezwać odpowiednie służby (np. gdyby sprawa dotyczyła transportu publicznego).

„Pasażerowie nie powinni wsiadać, zabrać kluczyki, wezwać służby; prywatnie służby – nie, nie powinni robić temu znajomemu problemu. (…) Jeśli to osoba znajoma, to też nie dać wsiąść”; „Nie siadać, zabrać kluczyki. Odwieść go [pijanego] od tego zamiaru”; „Nie pozwolić, zamienić się. Zaproponować składkę na taksówkę”; „Trzeba zabrać kluczyki, uniemożliwić jazdę, w ostateczności wezwać policję”; „Nie wsiadać z nim. W ogóle nie wpuszczałbym do samochodu, wyłączyć silnik, zadzwonić po policję i zabrać kluczyki. Nie szarpać się z nim – niech oni się nim zajmą”.

Osoby w wieku 41–49 lat

Badani stwierdzali, że jest to duży problem, chociaż jedna osoba uznała, że zmalał on wskutek zmiany przepisów prawa. Wyrażano sprzeciw wobec nietrzeźwej jazdy. Mówiono, że jest to zjawisko, które dotyczy głównie młodych ludzi lub mężczyzn w różnym wieku. Pojawiło się stwierdzenie, że jazda pod wpływem alkoholu dotyczy starszego pokolenia, młodsze wybiera inne substancje psychoaktywne. Odnotowano opinię, że podstawowym determinantem nietrzeźwej jazdy jest styl używania alkoholu. Mówiono, że zjawisko to jest niezależne od statusu społecznego. Inne wskazanie dotyczyło mniejszych społeczności – wsi, ze względu na, jak stwierdzano, mniejsze natężenie kontroli drogowych. Zgodnie z kolejną opinią, problem nietrzeźwej jazdy w większym stopniu dotyczy środowisk artystycznych. Mówiono, że źródłem wiedzy na temat tego zjawiska są media. Niektórzy badani opowiadali o swoich doświadczeniach związanych z nietrzeźwością kierowców, także tych z okresu dzieciństwa. Jedna z osób opisywała swoje zachowanie w takiej sytuacji – odebranie kluczyków i zamówienie taksówki. „Oczywiście, że nie wolno. Żadna ilość!”; „Duży problem. Może mężczyźni bardziej, kobiety instynktownie mniej, chociaż nie chciałabym tu iść stereotypami. (…) Wiek jest bez znaczenia – bardziej to, ile ktoś pije i mu się wydaje, że może dużo wypić i na niego nie działa”; „Raczej ludzie młodzi i mniejsze miejscowości. ‘A, jestem u siebie, to mogę przejechać dwie ulice czy do drugiej wsi’. Mniejsze społeczności. Oni już o tym wiedzą, że nie ma kontroli, ‘mogę jechać kawałek’”; „W dzieciństwie stykałam się z tym, panowie sąsiedzi, jeden miał masarnię, drugi piekarnię, i wsiadali do aut po alkoholu. Nie miał kto ich powstrzymać, mała miejscowość, wieś. (…) Teraz mam przykład znajomego, zawodowego kierowcy, który trzeźwieje w weekendy, żeby w poniedziałek iść do pracy, a pije co piątek”; „Wśród młodzieży może się zwiększa ryzyko, rośnie u nastolatków. Kiedyś raczej zarezerwowane to było dla dorosłych”; „W TV pokazują, jak w różnych akcjach dużo osób jest łapanych. (…) Teraz jest to słynne powiedzenie Jerzego Stuhra”; „Może środowiska artystyczne [częściej jeżdżą po alkoholu]. To jest bardziej nagłośnione. Młodzi ludzie”; „Jest to bardzo poważny problem z jazdą na podwójnym gazie. Nie jest to zależne od kategorii [społecznej]. Z tego, co się czyta w gazetach, na portalach – wszyscy”; „Miałem taką sytuację, zareagowałem, zabrałem człowiekowi kluczyki. Ledwo go znałem, widziałem może ze dwa razy. Zamówiliśmy mu z ojcem taksówkę. Następnego dnia przyszedł skruszony po kluczyki”; „Spadało [zjawisko prowadzenia po alkoholu]. Jak z wykroczenia stało się przestępstwem. Teraz to chyba jest linia ciągła, na stałym poziomie. (…) Kategorie społeczne nie mają tu znaczenia. Starsze osoby raczej alkohol, młodsze częściej niż starsze – dopalacze albo narkotyki, po prostu dlatego, że częściej je stosują”.

Relacjonowano, że nie należy być pasażerem nietrzeźwego kierowcy. Stwierdzono, że obowiązkiem jest uniemożliwienie jazdy kierowcy pod wpływem alkoholu, np. poprzez zabranie kluczyków lub powiadomienie służb.

„Zabrać kluczyk. (…) Samemu wysiąść to za mało, bo tu chodzi o bezpieczeństwo innych”; „Próbowałabym przemówić do rozsądku, a jak nie poskutkowałoby, to bym postraszyła, że zadzwonię na policję. W ostateczności zadzwoniłabym naprawdę”; „Powinno się go otrzeźwić, [w ten sposób, że] zgłosić na policję, żeby raz na zawsze się nauczył, ale wobec członków rodziny – czy jesteśmy na to gotowi? (…) Ale powinno się zgłaszać na policję”; „Trzeźwy powinien zareagować, zamienić się z kierowcą. (…) Kategorycznie zabronić jazdy po alkoholu”; „Pasażer powinien zadzwonić na policję, podać numer auta i kierunek jazdy. To się wtedy szybko załatwi, ale czasem i tak może być za późno. Widziałem takie akcje na drogach np. w niedziele rano”; „Zaniechać! Nie dopuścić! Odebrać kluczyki. Nie wsiadać”.

Osoby w wieku 60+

Respondenci mówili, że jest to zauważalny problem lub że on narasta (ze względu na dużą dostępność napojów alkoholowych). Jako źródło wiedzy na ten temat wskazywano media. Uważano, że prowadzenie po wypiciu napojów alkoholowych nie jest właściwe. Odnotowano opinię, że ostatnio zmalało przyzwolenie społeczne na jazdę po alkoholu. Mówiono, że problem ten dotyczy zarówno „elit”, jak i „maluczkich”. Wskazywano na młodzież jako osoby szczególnie często jeżdżące pod działaniem alkoholu. Niektórzy respondenci przyznawali, że zdarzało się, iż prowadzili samochód będąc pod wpływam alkoholu, teraz jednak zaniechali takich praktyk ze względu na konsekwencje. „Jest to problem. Wiele osób rezygnuje z jazdy, bo obawia się konsekwencji. Było zdecydowanie gorzej. Było przyzwolenie społeczne i rzadko jakieś konsekwencje, poza wypadkami. Sam – zdarzało się – wsiadałem kiedyś po kieliszku. Teraz się nie odważę ze względu na konsekwencje”; „Zetknąłem się, najczęściej była jakaś reakcja otoczenia, perswazja. Kiedyś tolerancja była wyższa, od kilkunastu lat nie zdarzyło mi się widzieć takiej sytuacji. Kiedyś reakcje bardziej delikatne”; „Bezpośrednio się nie zetknęłam, ale w mediach to jest przerażające, za dużo tego. Ja w ogóle tego nie dopuszczam”; „Istotne jest nagłośnienie, widać, że problem dotyczy elit – posłowie, prokuratorzy – ale maluczcy też to robią. (…) Nie ma żadnego usprawiedliwienia”; „Raz jechałem po jednym kieliszku po kolegę na lotnisko, ale widok komisariatu mnie otrzeźwił i zawróciłem”; „Niestety ten problem narasta, bo dostęp do alkoholu jest bardzo powszechny. Dotyczy to w dużej mierze młodzieży”; „Tak, to duży problem. Tyle policyjnych łapanek, tylu ludzi jeździ. Słyszy się, ile tysięcy złapali w jeden weekend. Nieraz się słyszy, że stanowisko czy wykształcenie też [nie sprawia, że się nie jeździ po alkoholu]”.

W jednej wypowiedzi respondent dokonał porównania ryzyka związanego z używaniem alkoholu i nowych substancji psychoaktywnych, stwierdzając, że sięganie po te drugie wiąże się z większym ryzykiem. „Alkohol jest mimo wszystko bardziej przewidywalny niż dopalacze”.

Badani byli zdania, że nie powinno się jechać z kierowcą będącym pod wpływem alkoholu. Należy zareagować, gdy jest on nietrzeźwy, nie dopuścić do jazdy, zamienić się z kierowcą, zawiadomić służby. Jeden z respondentów przyznał, że w latach 80. i 90. był pasażerem nietrzeźwych kierowców. Jednak teraz zaniechał takich praktyk, ze względu na zmianę – brak przyzwolenia społecznego na taką jazdę. „Zdecydowanie! [zareagować]. Zawiadomić policję, nie dopuścić do ruszenia z miejsca. W latach 80.-90. zdarzało mi się wsiadać z nietrzeźwym kierowcą. Wtedy odbiór społeczny był inny”; „Powinni się wymienić, za kierownicę powinien wsiąść ten trzeźwy. Pijany może być agresywny, nieprzewidywalny. Nie jechać, absolutnie”; „Zabrać kluczyki, wysiąść i zawołać policję”; „Trzeba reagować, bez dwóch zdań, chodzi o życie nasze i innych. Nie pozwolić wsiąść za kierownicę, zabrać kluczyki, zero-jedynkowo”.

Na zakończenie

Zebrany materiał tworzyły wypowiedzi, na które składały się doświadczenia badanych, obserwacje, zdroworozsądkowe racjonalizacje, a także obiegowe opinie, czasem kierunkowane przez aktualnie poruszane tematy w środkach masowego przekazu. Mimo że udało nam się zgromadzić respondentów prezentujących różne postawy dotyczące używania substancji psychoaktywnych w kontekście ruchu drogowego, to wyraźne były przekonania normatywne, które w perspektywie zdrowia publicznego można uznać za pozytywne – sprzeciw wobec prowadzenia pojazdów pod wpływem substancji psychoaktywnych.

Podobnie w odniesieniu do potencjalnej jazdy z nietrzeźwym kierowcą jako normę, właściwą reakcję podawano odmowę bycia pasażerem; rekomendowano różne działania, które miałyby uniemożliwić prowadzenie w takim stanie (np. zamiana z trzeźwym kierowcą, skorzystanie z transportu publicznego, odebranie kluczyków, powiadomienie służb).

Warto zaznaczyć, że czasem sprzeciw wobec prowadzenia pojazdów pod wpływem substancji psychoaktywnych oraz jazdy z nietrzeźwym kierowcą obejmował także retrospektywną analizę własnych postaw respondentów. Badani w tych przypadkach relacjonowali zmianę norm i zachowań.

W 2023 roku uczestnicy wywiadów ze wszystkich wyróżnionych grup mówili, że nietrzeźwość kierowców jest dużym problemem (chociaż w przypadku najmłodszej grupy respondentów odnotowano również wypowiedzi odmienne)8. Stwierdzano także, że na przestrzeni lat zjawisko nietrzeźwości kierowców narasta lub maleje (w tym ze względu na mniejsze przyzwolenie społeczne dla takich zachowań)9. Wskazywano grupy, których problem ten może dotyczyć w większym zakresie, wymieniano: mężczyzn w różnym wieku, młodych mężczyzn lub ogólnie osoby młode10, środowiska artystyczne, mieszkańców niewielkich miejscowości. Tylko w przypadku ostatniej z wymienionych grup podano uzasadnienie, którym miały być (zdaniem wypowiadających się osób) rzadsze policyjne kontrole trzeźwości kierowców. Można przypuszczać, że dla respondentów nietrzeźwość osób prowadzących w sposób oczywisty, nie wymagający wyjaśniania, kojarzona była z młodością i płcią męską11. Wskazanie na środowiska artystyczne kojarzyłbym raczej z tym, że w okresie realizacji badań środki masowego przekazu dość intensywnie zajmowały się kilkoma przypadkami niebezpiecznych zachowań na drodze kierowców-celebrytów w związku ze spożywaniem napojów alkoholowych. Podczas badań stwierdzano także, że nietrzeźwa jazda w zasadzie nie odnosi się w sposób szczególny do jakiejś grupy wyróżnionej przez zmienne socjodemograficzne.

W gronie respondentów byli i tacy, którzy dopuszczali kierowanie pojazdami pod wpływem niewielkich ilości alkoholu lub po umiarkowanym spożyciu marihuany, a także bycie pasażerem nietrzeźwego kierowcy. Takie przekonania są niewłaściwe z perspektywy bezpieczeństwa ruchu drogowego12 i zdrowia publicznego13. Wydaje się, że w tych wypowiedziach pobrzmiewały mity o braku negatywnego wpływu substancji psychoaktywnych na umiejętności kierowców; dotyczyło to szczególnie picia piwa („jednego piwka”) i używania marihuany. Czasem czyniono dystynkcję pomiędzy napojami alkoholowymi a marihuaną, obejmując zakazem prowadzenie pojazdów w przypadku wypicia tych pierwszych i zarazem dopuszczając kierowanie po użyciu marihuany. To rozróżnienie zapewne odnosi się do obiegowej narracji przeciwstawiającej marihuanę alkoholowi. Zgodnie z tym ujęciem rzecz formułowana jest w formie paradoksu – marihuana przedstawiana jest jako nieszkodliwa używka, a mimo to nielegalna, zaś alkohol, którego spożywanie prowadzi do szeregu szkód, jest legalnie dostępny. Odnotowano także stanowisko, zgodnie z którym to spożywanie alkoholu miało być „bardziej przewidywalne” niż używanie nowych substancji psychoaktywnych.

Zrelacjonowane przekonania o dopuszczalności używania substancji psychoaktywnych przez osoby kierujące pojazdami, podobnie jak opinie na temat pozytywnego wpływu alkoholu na kondycję i sprawność, a także stwierdzenia o powszechności zjawiska prowadzenia samochodów pod wpływem alkoholu i innych substancji psychoaktywnych można potraktować jako ilustrację potrzeby realizacji działań profilaktycznych oraz edukacyjnych14.

Przypisy

  1. ↑ Były to dwie kampanie. Pierwsza to „Bez chemii na drodze” (bezchemiinadrodze.pl). Kampanię tę, jako zadanie publiczne, realizowano w ramach Narodowego Programu Zdrowia i współfinansowano ze środków Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia w ramach konkursu przeprowadzonego przez Krajowe Biuro ds. Przeciwdziałania Narkomanii. Druga kampania to „Na zdrowie” (kampanianazdrowie.pl), zadanie to zostało także dofinansowane ze środków Funduszu Rozwiązywania Problemów Hazardowych, tym razem na zlecenie Krajowego Centrum Przeciwdziałania Uzależnieniom. Obie kampanie, w tym badania, zrealizowała Fundacja Poza Schematami.
  2. ↑ Osoby zaangażowane w badania: dr hab. prof. UKSW Marcin Jewdokimow (badania z 2020 r.), dr hab. Magdalena Łukasiuk (badania z 2020 r. i 2023 r.); w przypadku obu badań autorem i kierownikiem projektów badawczych był niżej podpisany.
  3. ↑ Najmłodszy badany miał 19 lat, najstarszy – 49 lat. Najmłodsza grupa respondentów, do 25 r.ż. liczyła 14 osób, badani w wieku od 26 lat do 32 lat – 7 osób, od 36 lat do 45 lat – 8 osób, 49 lat – 1 osoba. Rodzicami było 9 respondentów. W gronie udzielających wywiadów 4 osoby miały wykształcenie zasadnicze zawodowe lub niższe, najwięcej, bo 14 osób legitymowało się wykształceniem niepełnym średnim, średnim albo policealnym, z kolei 4 osoby to studenci, a 8 badanych posiadało wykształcenie wyższe (licencjat, inżynier, magisterium).
  4. ↑ W badanej grupie znalazło się 8 osób w wieku od 18 do 23 lat, także 8 w wieku od 30 do 40 lat, wśród respondentów było 8 rodziców w wieku od 41 do 49 lat oraz 6 osób w wieku 60 i więcej lat. Wśród uczestników wywiadów 1 osoba miała stopień doktora, 13 osób legitymowało się wykształceniem wyższym magisterskim, 1 respondent to inżynier, także 1 był studentem z dyplomem licencjata, 6 – to studenci bez takiego dyplomu, 7 – badanych miało wykształcenie średnie, a 1 osoba uczyła się w liceum.
  5. ↑ M. Bujalski, J. Klingemann, „Słownik uzależnień”, Instytut Psychiatrii i Neurologii, Warszawa 2021, s. 12, dostępne na: stronie KCPU [dostęp: 17.02.2024].
  6. ↑ Są to cytaty z wypowiedzi respondentów.
  7. ↑ W badaniach abstrahowaliśmy od, mającego zastosowanie w przepisach prawa, rozróżnienia na stan po użyciu alkoholu i stan nietrzeźwości (na ten temat por. M. Arczewska, „Prawne aspekty używania alkoholu i innych substancji psychoaktywnych w ruchu drogowym” w: „Bez ryzyka na drodze”, Fundacja Poza Schematami, Warszawa 2021, s. 18).
  8. ↑ W 2022 r. policja ujawniła 104 467 osób kierujących pojazdami pod działaniem alkoholu. E. Symon, P. Rzepka (opr.), „Wypadki drogowe w Polsce w 2022 r.”, Biuro Ruchu Drogowego Komenda Główna Policji, Warszawa 2023, s. 70.
  9. ↑ W latach 2013−2022 odnotowano trend malejący wypadków drogowych z udziałem użytkowników dróg będących pod działaniem alkoholu, z 4018 w 2013 r. do 2248 w 2022 r. (tamże, s. 63).
  10. ↑ Warto nadmienić, że według danych policji – „Analizując strukturę wiekową sprawców kierujących będących pod działaniem alkoholu, najwięcej wypadków powodują osoby z grupy 25-39” (tamże, s. 68) – 43,2%, drugą (pod względem odsetka spowodowanych wypadków) kategorią wiekową są osoby mające od 40 do 59 lat – 30,0%. W przypadku osób do 24 roku życia jest to 19,0%. Wśród sprawców wypadków kierujących pojazdami, którzy byli pod działaniem tzw. innego środka (niż alkohol), najliczniejszą grupę stanowiły osoby w wieku od 25 do 39 lat – 57,4% (tamże, s. 71).
  11. ↑ Należy pamiętać, że mężczyźni częściej są kierowcami, przynajmniej jeśli za wskaźnik przyjąć liczbę praw jazdy. Według stanu na 31 grudnia 2021 r., mężczyźni posiadali 58,7% praw jazdy. Opr. na podstawie danych udostępnionych przez Centralną Ewidencję Pojazdów i Kierowców, dostępne na jej stronie [dostęp 18.02.2024]. Policyjni analitycy kierowców w wieku od 18 do 24 lat traktują jako grupę szczególną, „(…) którą cechuje brak doświadczenia i umiejętności w kierowaniu pojazdami i jednocześnie duża skłonność do brawury i ryzyka.”, E. Symon, P. Rzepka, wyd. cyt., s. 28.
  12. ↑ Z policyjnych danych wynika, że w „(…) 2022 roku użytkownicy dróg (kierujący, piesi, pasażerowie) będący pod działaniem alkoholu uczestniczyli w 2 248 wypadkach drogowych (10,5% ogółu wypadków), śmierć w nich poniosło 268 osób (14,1% ogółu zabitych), a 2 567 osób odniosło obrażenia (10,4% ogółu rannych). (…) Kierujący pojazdami będący pod działaniem innego środka byli sprawcami 101 wypadków, w których 30 osób zginęło, a 113 zostało rannych oraz 307 kolizji.”. Tamże, s. 62 i 71.
  13. ↑ Na temat szkodliwego wpływu substancji psychoaktywnych na kierowców i innych uczestników ruchu drogowego por. np. „Substancje psychoaktywne w ruchu drogowym”, bezchemiinadrodze.pl/substancje/ [dostęp: 17.02.2024].
  14. ↑ Osoby zainteresowane wynikami badań dotyczących używania substancji psychoaktywnych przez zawodowych kierowców odsyłam do tekstu Zawodowi kierowcy o alkoholu i narkotykach w pracy


Celem oszacowania liczby problemowych użytkowników narkotyków jest dostarczenie podstaw do kształtowania polityki wobec narkotyków, w tym oceny potrzeb w zakresie leczenia uzależnień, a także redukcji szkód czy pomocy socjalnej. Określenie potrzeb w tym względzie może z jednej strony spełnić rolę czynnika stymulującego rozwój oferty pomocowej, a z drugiej sprzyjać jej racjonalizacji.

Oszacowanie liczby problemowych użytkowników narkotyków

Janusz Sierosławski
Instytut Psychiatrii i Neurologii

Wprowadzenie

W latach 90. poprzedniego stulecia wykonano w Polsce wiele oszacowań lokalnych dotyczących liczby problemowych użytkowników narkotyków (Sierosławski, 2000, 2006, 2007, 2010; Bujalski, 2006). Oszacowanie w skali kraju po raz pierwszy przeprowadzono w 1994 roku (Moskalewicz, Sierosławski, 1995). Wówczas to liczbę problemowych użytkowników opioidów dla 1993 roku określono metodą wielokrotnego połowu (capture–recapture) dla dwóch województw – wrocławskiego i kieleckiego. Bazując na wskaźnikach doszacowania, które zostały określone na podstawie danych lecznictwa stacjonarnego oraz danych policji, ekstrapolowano wyniki z tych województw na poziom całego kraju. Wskaźnik dla danych z lecznictwa stacjonarnego wynosił 4,6, tzn. oszacowana liczba była 4,6 razy większa niż liczba pacjentów i dla danych policyjnych – 2,4. Wykorzystując te wskaźniki, liczbę problemowych użytkowników opioidów w skali kraju określono na 20-40 tys. osób (Moskalewicz, Sierosławski, 1995; Sierosławski, Zieliński, 1997). Trzeba pamiętać, że w tamtych czasach zdecydowaną większość problemowych użytkowników narkotyków stanowili użytkownicy opioidów, produktów domowego przetwórstwa surowca pozyskiwanego ze słomy makowej.

Celem oszacowania liczby problemowych użytkowników narkotyków jest dostarczenie podstaw do kształtowania polityki wobec narkotyków, w tym oceny potrzeb w zakresie leczenia uzależnień, a także redukcji szkód czy pomocy socjalnej. Oszacowanie potrzeb w tym względzie może z jednej strony spełnić rolę czynnika stymulującego rozwój oferty pomocowej, a z drugiej sprzyjać jej racjonalizacji.

Wśród problemowych użytkowników narkotyków szczególne miejsce zajmują problemowi użytkownicy opioidów. Celem oszacowania liczby problemowych użytkowników narkotyków z tej kategorii jest ponadto dostarczenie podstaw do oceny potrzeb w zakresie leczenia substytucyjnego. W Polsce ten typ terapii pozostaje w tyle za potrzebami, dostępność tej formy leczenia jest dalece niezadowalająca, wystarczy wspomnieć, że w tej kwestii zajmujemy jedno z ostatnich miejsc w Europie (EMCDDA, 2010). Oszacowanie potrzeb w tym względzie może zatem przyczynić się do rozwoju oferty w tym zakresie.

Pod pojęciem „problemowy użytkownik narkotyków” rozumiemy osobę regularnie używającą narkotyków, która doświadcza w związku z tym poważnych problemów (Okruhlica, Sierosławski, 2006). Problemowy użytkownik opioidow zaś to problemowy użytkownik narkotyków, u którego we wzorze używania pojawiają się opioidy – w naszym kraju to nadal głównie heroina, ale coraz bardziej znaczącą substancją stają się syntetyczne opioidy.

Można przyjąć, że pojęcie „problemowy użytkownik narkotyków” w zasadzie pokrywa się z pojęciem „osoba uzależniona lub osoba używająca narkotyków szkodliwie”, jeśli w procesie definiowania odejdzie się od stosowania kryteriów ściśle medycznych.

Metoda

Badania ankietowe mogą dostarczyć danych do oszacowania liczby problemowych użytkowników narkotyków. Oszacowania takiego nie udaje się jednak dokonać bezpośrednio, bowiem w próbie populacji ogólnej trudno spotkać problemowych użytkowników narkotyków, nawet gdy owa próba jest bardzo liczna. Rozpowszechnienie problemowego używania narkotyków jest zbyt nikłe, a ponadto ten fenomen zalicza się do zjawisk ukrytych. Ze względu na społeczne potępienie oraz status prawny problemowi użytkownicy narkotyków zwykle unikają ujawnienia się. Dokonanie oszacowań wymaga zatem sięgnięcia po metody pośrednie. W badaniach stanowiących przedmiot tego artykułu, zastosowano metodę punktu odniesienia lub inaczej mówiąc punktu referencyjnego (benchmark method) (Taylor, 1997). Należy ona do szerszej klasy metod multiplikacyjnych (multiplayer method) (EMCDDA, 2004) i polega na określeniu w drodze badań terenowych proporcji osób posiadających cechę, co do której zbierane są dane statystyczne (np. podjęcie leczenia, zakażenie HIV itp.). Proporcja ta służy do wyliczenia wskaźnika oszacowania, który – po przemnożeniu przez liczbę pochodzącą ze statystyk – daje estymowaną wielkość.

Niemal wszelkie próby określenia rozmiarów populacji problemowych użytkowników narkotyków mają charakter pośredni. Wśród różnych metod stosowanych do tego celu, metoda punktu referencyjnego nie odbiega znacząco pod względem rzetelności i precyzji oszacowań od innych metod (Korf, 1997; Hartnoll, 1997; Fischer, Hickman, Kraus, Mariani, Wiessing, 2001).

Do oszacowania użyto danych zebranych w badaniach ankietowym przeprowadzonych w 2010, 2015 i 2019 roku przez Krajowe Biuro ds. Przeciwdziałania Narkomanii na próbie losowej mieszkańców naszego kraju w wieku 15-64 lata. Zastosowano metodę wywiadów kwestionariuszowych realizowanych przez ankieterów w drodze indywidulanych osobistych kontaktów (face-to face interview).

W celu rozszerzenia próby oraz uniknięcia identyfikowania problemowych użytkowników narkotyków w próbie, w badaniu ankietowym zbierano dane o problemowych użytkownikach narkotyków znanych osobiście respondentom. Posłużono się tu zatem metodą nominacyjną (Taylor, 1997; EMCDDA, 2004; Korf, 1997). Dane te zbierane były anonimowo na specjalnych arkuszach. W szczególności zbierano informacje o podejmowaniu leczenia ambulatoryjnego i stacjonarnego przez bezimienne osoby wskazywane przez respondentów, a także o płci i wieku każdej z tych osób oraz o używaniu opioidów, amfetaminy, a także o iniekcyjnym używaniu narkotyków.

Punktami odniesienia (benchmarks) w tym oszacowaniu były liczby osób leczonych stacjonarnie oraz ambulatoryjnie w latach 2008, 2014 oraz 2018 z powodu nadużywania narkotyków lub uzależnienia od nich, pochodzące ze statystyk lecznictwa. Dane z lecznictwa ambulatoryjnego pochodzą z rocznych sprawozdań o osobach leczonych w poradniach, opracowywanych corocznie przez Instytut Psychiatrii i Neurologii dla Ministerstwa Zdrowia (Zakłady…, 2010; Roczne sprawozdanie…, 2015; Roczne sprawozdanie…, 2019). Dane te zbierane są corocznie z poradni w sposób zagregowany, zatem nie ma możliwości eliminowania wielokrotnego liczenia tych samych osób, jeśli korzystały z serwisu więcej niż jednej poradni. Poradnie objęte tym system zbierania danych to: poradnie terapii uzależnień, poradnie terapii uzależnienia od alkoholu i współuzależnienia, poradnie terapii uzależnienia od substancji psychoaktywnych oraz poradnie zdrowia psychicznego. Można zatem założyć, iż zsumowana liczba pacjentów lecznictwa ambulatoryjnego może być lekko przeszacowana. W rzeczywistości osób leczonych może być trochę mniej.

Dane z lecznictwa stacjonarnego obejmujące wszystkie psychiatryczne placówki stacjonarne, wliczając w to specjalistyczne placówki leczenia i rehabilitacji uzależnień, zbierane są na poziomie indywidualnym. Dzięki użyciu identyfikatora możliwe jest wyeliminowanie wielokrotnego liczenia tych samych osób, jeśli w ciągu roku przebywały w różnych palcówkach stacjonarnych. Dlatego też dane te lepiej odzwierciedlają rzeczywistość.

Oszacowań dokonano osobno dla problemowych użytkowników opioidów (heroina, polska heroina, morfina, kodeina, syntetyczne opioidy itp.) oraz problemowych użytkowników narkotyków innych niż opioidy, a także wspólnego oszacowania obu tych kategorii problemowych użytkowników.

Tabela 1. Oszacowanie liczby problemowych użytkowników opioidów w lecznictwie w latach 2009, 2014 oraz 2018

Źródło: Obliczenia własne.

 | Liczba leczonych ogółem (ICD-10: F11-F16, F18, F19) | Liczba leczonych z diagnozą F11 | Liczba leczonych z diagnozą F19 | Oszacowany odsetek używających opioidów wśród pacjentów z diagnozą F19 | Oszacowana liczba używających opioidów w lecznictwie ogółem
Leczeni w lecznictwie stacjonarnym 2009 | 15 412 | 2353 | 9985 | 21,6 | 4510
Leczeni w lecznictwie ambulatoryjnym 2009 | 29 889 | 4380 | 13 294 | 32,3 | 8674
Leczeni w lecznictwie stacjonarnym 2014 | 19 567 | 1157 | 16 695 | 15,3 | 3711
Leczeni w lecznictwie ambulatoryjnym 2014 | 30 389 | 3396 | 18 224 | 11,9 | 5565
Leczeni w lecznictwie stacjonarnym 2018 | 22 189 | 758 | 17 822 | 16,7 | 3734
Leczeni w lecznictwie ambulatoryjnym 2018 | 37 528 | 3454 | 25 777 | 11,0 | 6289

Oszacowanie liczby problemowych użytkowników opioidów

Statystyki lecznictwa w naszym kraju nie zawierają danych o wzorach używania narkotyków, dostępna jest tylko informacja o diagnozie wg Międzynarodowej Statystycznej Klasyfikacji Chorób i Problemów Zdrowotnych (International Statistical Classification of Diseases and Related Health Problems − ICD-10). Wedle tej klasyfikacji użytkownicy opioidów pojawiają się w kategorii F11 (opioidy) oraz F19 (inne i mieszane). O ile pierwsza z tych kategorii nie budzi wątpliwości, o tyle druga nie pozwala na zidentyfikowanie użytkowników opioidów. Trzeba dodać, iż kategoria ta jest coraz liczniejsza i w danych za 2018 rok przekraczała 80% leczonych z powodu problemu narkotyków. Na podstawie danych z programu raportowania zgłaszalności do leczenia, realizowanego przez Krajowe Centrum Przeciwdziałania Uzależnieniom (KCPU), dawne Krajowe Biuro ds. Przeciwdziałania Narkomanii (KBPN), wg metodologii opracowanej przez Europejskie Centrum Monitorowania Narkotyków i Narkomanii (European Monitoring Center for Drugs and Drug Addiction – EMCDDA) (EMCDDA, 2012), oszacowano proporcję użytkowników opioidów wśród leczonych z diagnozą F19. Ich zestaw zawiera bowiem zarówno informacje o wzorze używania narkotyków, jak i dane o diagnozie. Odsetek użytkowników opioidów wśród osób z diagnozą F19 oszacowano na 16,7% wśród leczonych stacjonarnie w 2019 roku i 11,0% wśród leczonych ambulatoryjnie w tym samym czasie.

Określenie liczby leczonych użytkowników opioidów w każdym z obu typów lecznictwa polegało na zsumowaniu liczby osób z diagnozą F11 oraz oszacowanej liczby pacjentów z diagnozą F19, używających opioidów. W efekcie oszacowano liczbę leczonych stacjonarnie użytkowników opioidów na 3734 osoby w 2018 roku oraz leczonych ambulatoryjnie – na 6289 osób w 2018 roku. Liczby te przyjęto jako punkty referencyjne do dokonania oszacowań liczby problemowych użytkowników opioidów w naszym kraju w 2018 roku.

Oszacowania liczb leczonych w 2009 roku są wyższe, natomiast w 2014 roku są trochę niższe niż leczonych w 2018 roku. Warto zauważyć, iż estymacja liczby pacjentów lecznictwa stacjonarnego w 2014 roku, różniła się bardzo nieznacznie od liczby z 2018 roku.

W badaniu ankietowym w 2019 roku uzyskano 495 „nominacji”, tzn. badani przekazali informacje o tylu znanych im problemowych użytkownikach narkotyków. Wśród problemowych użytkowników opioidów odsetek leczonych stacjonarnie wyniósł 32,7%, zaś odsetek leczonych ambulatoryjnie, wyniósł 35,2% (tabela 2).

Tabela 2. Oszacowanie liczby problemowych użytkowników opioidów w Polsce w 2009, 2014 oraz 2018 roku

Źródło: Obliczenia własne.

 | Dane statystyczne (IPiN) | Odsetek leczonych stwierdzony w badaniach terenowych | Współczynnik oszacowania | Oszacowania
Lecznictwo stacjonarne 2009 | 4510 | 43,2 | 2,32 | 10 444
Lecznictwo ambulatoryjne 2009 | 8674 | 43,8 | 2,28 | 19 122
Lecznictwo stacjonarne 2014 | 3711 | 42,0 | 2,38 | 8837
Lecznictwo ambulatoryjne 2014 | 5565 | 42,0 | 2,38 | 13 249
Lecznictwo stacjonarne 2018 | 3734 | 32,7 | 3,06 | 11 420
Lecznictwo ambulatoryjne 2018 | 6289 | 35,2 | 2,84 | 17 868

Z faktu, że 32,7% użytkowników opioidów podejmuje leczenie stacjonarne można wyliczyć, że wszystkich takich osób jest 3,06 razy więcej niż leczonych stacjonarnie. Stosując przelicznik określający relację między liczbą leczonych użytkowników opioidów a liczbą wszystkich dotkniętych tym problemem do danych statystycznych lecznictwa stacjonarnego za 2018 rok, otrzymujemy oszacowanie na poziomie 11 420 osób. Analogiczny współczynnik oszacowania dla danych z lecznictwa ambulatoryjnego wyniósł 2,84. Zastosowanie go do danych z poradni za 2018 rok przyniosło oszacowanie na poziomie 17 869 osób. Można zatem przyjąć, że liczba problemowych użytkowników opioidów mieści się w szerokim przedziale 11 420−17 869. Środkowy punkt przedziału przypada na wartość 14 644 osoby.

Oszacowania liczby problemowych użytkowników opioidów dostępne są w dłuższej serii czasowej. Pierwsze takie oszacowanie zrealizowano już w 1994 roku Seria czasowa w miarę porównywalnych estymacji zaczyna się w 2001 roku, jednak dopiero od 2009 roku możemy mówić o pełnej porównywalności (rycina 1).

Ryc. 1. Oszacowanie liczby problemowych użytkowników opioidów w Polsce w latach 2001, 2005, 2009, 2014 i 2019

Źródło: Obliczenia własne.

Wyniki tego oszacowania wskazują, że liczba problemowych użytkowników opioidów w 2001 roku mieściła się w przedziale 14-28 tys. osób (Sierosławski, 2007).

W 2006 roku badania populacji generalnej zostały powtórzone i ponownie zebrano dane o znanych respondentom użytkownikach narkotyków. Posłużyły one do dokonania oszacowania za rok 2005, jego wyniki zamknęły się w przedziale 25-29 tys. (Sierosławski, 2007).

Oszacowania dla 2005 i 2001 roku niewiele się zatem różniły, zwłaszcza jeśli wziąć pod uwagę ich górną granicę. Trzeba nadmienić, że badanie w 2005 roku zrealizowano dokładnie w ten sam sposób jak w 2001 roku, ze szczególną dbałością o zapewnienie porównywalności wyników.

Oszacowanie dla 2009 roku na poziomie 10 444–19 794 osób używających problemowo opioidów lokuje się niżej niż oszacowanie dla 2005 roku wynoszące 25-29 tys. osób. Sugeruje to spadek liczby problemowych użytkowników opioidów w czasie 4 lat. Podobną tendencję obserwowano w większości krajów naszego kontynentu (EMCDDA, 2011). W 2014 roku notujemy kontynuację trendu spadkowego, natomiast w 2018 roku jego odwrócenie. Wzrost liczby problemowych użytkowników opioidów można próbować wiązać z pojawieniem się na większą skalę opioidów syntetycznych. Kolejne badania pokażą, czy nowa tendencja okaże się trwała.

Oszacowanie liczby problemowych użytkowników narkotyków

Oszacowanie całościowej liczby problemowych użytkowników narkotyków w naszym kraju (tabela 3) daje wynik mieszczący się w szerokim przedziale 126 074–177 858. Można zatem przyjąć z ogromnym przybliżeniem, iż w Polsce w 2018 roku mieliśmy ok. 152 tys. problemowych użytkowników narkotyków.

Tabela 3. Oszacowanie liczby problemowych użytkowników narkotyków w Polsce w 2009, 2014 i 2018 roku

Źródło: Obliczenia własne.

 | Dane statystyczne (IPiN) | Odsetek leczonych stwierdzony w badaniach terenowych | Współczynnik oszacowania | Oszacowania
Lecznictwo stacjonarne 2009 | 15 412 | 27,2 | 3,68 | 56 694
Lecznictwo ambulatoryjne 2009 | 29 889 | 31,7 | 3,16 | 94 399
Lecznictwo stacjonarne 2014 | 19 567 | 26,6 | 3,76 | 73 560
Lecznictwo ambulatoryjne 2014 | 30 389 | 25,3 | 3,95 | 120 115
Lecznictwo stacjonarne 2018 | 22 189 | 17,6 | 5,68 | 126 074
Lecznictwo ambulatoryjne 2018 | 37 528 | 21,1 | 4,74 | 177 858

Oszacowanie rozmiarów populacji problemowych użytkowników narkotyków realizowane dla lat 2009, 2014, 2018 tą samą metodą punktu referencyjnego na danych z badań ankietowych populacji generalnej oraz danych statystycznych lecznictwa psychiatrycznego wskazują na narastający trend wzrostowy (rycina 2). Liczbę problemowych użytkowników narkotyków w 2009 roku szacowano na 56 694−94 399 osób, w 2014 roku na 73 560–120 115, zaś w 2018 roku na 126 074−177 858.

Ryc. 2. Oszacowanie liczby problemowych użytkowników narkotyków w Polsce w latach 2009, 2014 i 2018 (bez segmentacji)

Źródło: Obliczenia własne.

Osobne oszacowania liczby problemowych użytkowników opioidów oraz innych narkotyków

Oszacowań liczby problemowych użytkowników narkotyków z segmentacją wg podziału na osoby z problemem opioidów i z problemem narkotyków innych niż opioidy dokonano tylko dla 2018 roku (tabela 4). Celem takiego posunięcia była walidacja oszacowań.

Tabela 4. Oszacowanie liczby problemowych użytkowników narkotyków w 2018 roku w Polsce z zastosowaniem segmentacji wg opioidów oraz narkotyków innych niż opioidy

Źródło: Obliczenia własne.

 |  | Dane statystyczne (IPiN) | Odsetek leczonych stwierdzony w badaniach terenowych | Współczynnik oszacowania | Oszacowania
Problemowi użytkownicy opioidów | Lecznictwo stacjonarne | 3734 | 32,7 | 3,06 | 11 420
 | Lecznictwo ambulatoryjne | 6289 | 35,2 | 2,84 | 17 869
Problemowi użytkownicy innych narkotyków | Lecznictwo stacjonarne | 18 455 | 10,8 | 9,26 | 170 877
 | Lecznictwo ambulatoryjne | 31 239 | 14,8 | 6,76 | 211 071
Problemowi użytkownicy opioidów i innych narkotyków (suma) | Lecznictwo stacjonarne |  |  |  | 182 297
 | Lecznictwo ambulatoryjne |  |  |  | 228 940

Estymacja liczby problemowych użytkowników narkotyków innych niż opioidy w 2018 roku daje w wyniku przedział 170 877–211 071 osób. Punkt środkowy tego przedziału wynosi 190 974. Przypomnijmy, że oszacowanie liczby problemowych użytkowników opioidów dało rezultat w przedziale 11 420−17 869 osób z punktem środkowym − 14 645. Dodanie tych dwóch oszacowań, czyli liczby osób z problemem opioidów i tych z problemem narkotyków innych niż opioidy przynosi przedział 182 297−228 940 osób, z punktem środkowym 205 619 osób. Estymacja wykonana z segmentacją wg uwikłania w opioidy przyniosła wyraźnie wyższe wyniki niż wspólne oszacowanie całej populacji, bowiem bez segmentacji otrzymaliśmy przedział 126 074−177 858, z punktem środkowym 151 966 osób.

Dane z tabeli ujawniają duże różnice w odsetkach osób leczonych z problemem opioidów i z problemem innych narkotyków. Odsetek leczonych w grupie problemowych użytkowników opioidów jest wielokrotnie wyższy niż wśród pozostałych. Prawidłowość ta występuje zarówno w przypadku lecznictwa stacjonarnego, jak i ambulatoryjnego. W konsekwencji współczynniki oszacowań dla opioidowców są znacznie niższe niż dla drugiej grupy. Ponadto ta druga grupa znacznie przeważa liczbowo. Przy oszacowaniu z segmentacją, w miejsce średniego współczynnika stosujemy współczynniki specyficzne dla każdej z grup. Można zatem przyjąć, iż oszacowanie to jest bliższe rzeczywistości.

Estymacje na podstawie danych z lecznictwa ambulatoryjnego dają zawsze większe liczby niż te, które za podstawę przyjmują dane z lecznictwa stacjonarnego. Ta prawidłowość pojawia się, gdy przedmiotem szacowania są problemowi użytkownicy opioidów, narkotyków innych niż opioidy, a także gdy dokonujemy wspólnej estymacji. Ta dysproporcja może wynikać z kwestii przeszacowania liczby leczonych ambulatoryjnie, wynikającej z wielokrotnego liczenia niektórych osób korzystających z tej formy lecznictwa, co jest powodowane sygnalizowanym już sposobem zbierania danych statystycznych z poradni.

Podział terytorialny oszacowania liczby problemowych użytkowników opioidów

Dane o terytorialnej dystrybucji rozpowszechnienia problemowego używania opioidów w 2018 roku zobrazowano na rycinie 3. Problemowi użytkownicy opiatów koncentrowali się w trzech województwach, przede wszystkim w mazowieckim (4760), a następnie dolnośląskim (1888) i śląskim (1181). Najniższe ich liczby spotykano w opolskim (168), świętokrzyskim (185) oraz podkarpackim (254).

Ryc. 3. Oszacowanie liczby problemowych użytkowników opioidów w 2018 roku wg województw

Źródło: Obliczenia własne.

Liczby bezwzględne użyteczne do oceny potrzeb leczniczych nie dają dobrego przybliżenia skali zagrożenia, bowiem zależne są od wielkości województwa (rycina 4). Współczynniki na 100 tys. mieszkańców eliminujące tę niedogodność wskazują na województwa mazowieckie (91), dolnośląskie (66) oraz lubuskie (63) jako najbardziej zagrożone w 2009 roku. W 2018 roku na pierwsze miejsce wysunęło się województwa lubuskie (104), na drugim zaś pozostało dolnośląskie (62). Województwo mazowieckie spadło na trzecie miejsce (53).

Ryc. 4. Współczynniki oszacowanej liczby problemowych użytkowników opioidów na 100 tys. mieszkańców w 2009 i w 2018 roku wg województw

Źródło: Obliczenia własne.

Województwa o najniższych współczynnikach, zarówno w 2009, jak i 2018 roku, to podkarpackie, opolskie i małopolskie.

Na rycinie 5 zestawiono współczynniki zmiany między 2009 i 2018 rokiem. Dane za 2009 rok przyjęto za 100, zaś za 2018 wyliczono jak proporcje danych wyjściowych. Zatem wartość mniejsza od 100 oznacza spadek, zaś większa – wzrost.

Ryc. 5. Współczynnik zmiany współczynnika oszacowanej liczby problemowych użytkowników opioidów na 100 tys. mieszkańców między 2009 a 2018 rokiem wg województw (dane z 2009 roku = 100)

Źródło: Obliczenia własne.

Największy wzrost współczynnika notujemy w województwie świętokrzyskim. Jego wartość wzrosła o 79%, największy spadek zaś obserwujemy w mazowieckim. Dane za 2018 rok stanowią tylko 58% wartości z 2009 roku.

Ograniczenia i zastrzeżenia

Zaprezentowane tu oszacowania trzeba opatrzyć zastrzeżeniami, zwracając także uwagę na ich ograniczenia. Przede wszystkim trzeba mocno podkreślić, że oszacowania nigdy nie dostarczą precyzyjnej i pewnej liczby problemowych użytkowników narkotyków. Używanie narkotyków, szczególnie w sposób problemowy, należy do zachowań nieakceptowanych społecznie, ocierających się o granicę łamania prawa, stąd mamy tu do czynienia z tzw. populacją ukrytą.

Przytoczone powyżej wartości, mimo pozornej precyzji, należy traktować raczej jak przybliżenie skali wielkości zjawiska niż jego dokładne liczbowe odzwierciedlenie.

Zaprezentowana tu estymacja terytorialnej dystrybucji wielkości zjawiska bazuje na średnich współczynnikach oszacowania, dokładniejsze i pewniejsze oszacowania można by otrzymać, gdyby możliwe było zastosowanie współczynników oszacowania specyficznych dla każdego województwa. To jednak wymagałoby badań ankietowych na próbach reprezentatywnych na poziomie województw.

Wnioski, rekomendacje

Liczba problemowych użytkowników opioidów w Polsce wedle oszacowania dla 2009 roku mieściła się w przedziale 10 400–19 800. Liczba osób w leczeniu substytucyjnym w tym czasie wynosiła ok. 2 tys. W 2018 roku liczba opioidowców mieściła się w podobnym przedziale, wynoszącym 11 420–17 890 osób. Zaś liczba pacjentów leczenia substytucyjnego w 2017 roku wyniosła 2600 osób. Wskazuje to na powolny wzrost oferty w tym zakresie oraz występujący nadal brak zaspokojenia potrzeb. Konieczna wydaje się zatem dalsza rozbudowa oferty lecznictwa substytucyjnego.

Oszacowania dla kolejnych lat nie odznaczają się dużą dokładnością. Wskazane jest zatem prowadzenie dalszych prac nad oszacowaniami w celu zwiększenia dokładności oraz pewności ich wyników. Obiecującym kierunkiem rozwoju jest opracowanie modelu dynamicznego, uwzględniającego zmiany w rozmiarach szacowanej populacji.

Bibliografia

  • Bujalski M. (2006). „Lecznictwo substytucyjne w Warszawie”, Remedium, numer specjalny. Wybrane działania Samorządu Warszawskiego w zakresie przeciwdziałania narkomanii oraz HV/AIDS wśród dzieci i młodzieży, 22-23.
  • EMCDDA (2012). „Treatment demand indicator (TDI) Standard protocol 3.0. Guidelines for reporting data on people entering drug treatment in European countries” (https://www.emcdda.europa.eu/publications/manuals/tdi-protocol-3.0_en).
  • Fischer M., Hickman M., Kraus L., Mariani F., Wiessing L. (2001). „A comparison of different methods for estimating the prevalence of problematic drug use in Great Britain”, Addiction, 96, 1465-1476.
  • Hartnoll R. (1997). „Cross-validation at local level” [w:] Stimson G.W., Hickman M., Quirk A., Fischer M., Taylor C. (red.). „Estimating the Prevalence of Problem Drug Use in Europe”, Lisbon: EMCDDA, 247-261.
  • Korf D.J. (1997). „Comparison of different estimation methods in the Netherlands” [w:] Stimson G.W., Hickman M., Quirk A., Fischer M., Taylor C. (red.). „Estimating the Prevalence of Problem Drug Use in Europe”, Lisbon: EMCDDA, 199-212.
  • Moskalewicz J., Sierosławski J. (1995). „Zastosowanie nowych metod szacowania rozpowszechnienia narkomanii”, Alkoholizm i Narkomania, 4 (21), 91-102.
  • Okruhlica L., Sierosławski J. (2006). „Definitions of dependency and recreational, regular, problematic, harmful drug use” [w:] „Young People and Drugs. Care and Treatment”, Strasbourg: Council of Europe Pompidou Group, 15-35.
  • Roczne sprawozdanie o leczonych w poradniach w 2014 r . (2015) Warszawa, IPiN.
  • Roczne sprawozdanie o leczonych w poradniach w 2018 r . (2019) Warszawa, IPiN.
  • Sierosławski J. (2000). „Problem drug use in Poznań, Poland: a qualitative approach to needs assessment” [w:] Fountain J (red.), „Understanding and responding to drug use: the role of qualitative research”, Lisbon: EMCDDA, 243-248.
  • Sierosławski J. (2006). „Problem narkotyków i narkomanii w Warszawie – część I”, Remedium, 12 (166), 26-27.
  • Sierosławski J. (2007). „Oszacowanie liczby problemowych użytkowników narkotyków i analiza wzorów używania narkotyków oraz związanych z tym problemów”, Warszawa: Instytut Psychiatrii i Neurologii.
  • Sierosławski J. (2010). „Oszacowanie popytu na leczenie substytucyjne buprenorfiną w Warszawie”, Serwis Informacyjny Narkomania, 1 (49), 28-36.
  • Sierosławski J., Zieliński A. (1997). „Comparison of Different Estimation Methods in Poland” [w:] Stimson G.W., Hickman M., Quirk A., Fischer M., Taylor C. (red.). „Estimating the Prevalence of Problem Drug Use in Europe”, Lisbon: EMCDDA, 231-240.
  • Sierosławski J. (2012). „Oszacowanie liczby problemowych użytkowników opioidów w Polsce”, Alkoholizm i Narkomania; Tom 25; nr 4; 347-356
  • Taylor C. (1997). „Estimating the prevalence of drug use using nomination techniques: an overview”[w:] Stimson G.W., Hickman M., Quirk A., Fischer M., Taylor C. (red.). „Estimating the Prevalence of Problem Drug Use in Europe”, Lisbon: EMCDDA, 157-170.
  • „Zakłady psychiatrycznej oraz neurologicznej opieki zdrowotnej. Rocznik statystyczny 2009”, Instytut Psychiatrii i Neurologii, Zakład Organizacji Ochrony Zdrowia, Warszawa 2010.


Z danych policji i Straży Granicznej wynika, że w 2022 roku najczęściej konfiskowanym narkotykiem była marihuana. Ilość zabezpieczonej marihuany ponad czterokrotnie przewyższyła kolejny najliczniej konfiskowany środek, czyli amfetaminę. W ostatnim roku pomiarowym odnotowano spadek ilości zabezpieczonej marihuany, jednakże w dalszym ciągu jest to liczba, która sugeruje kluczowe znaczenie roli marihuany na rynku polskim (7280,4 kg w 2022 roku). Znaczna część konopi indyjskich trafia do nas drogą przemytu lądowego, jednak wart odnotowania jest wzrost udziału upraw krajowych w pozyskiwaniu marihuany na potrzeby rynku krajowego.

Uzależnienia w Polsce: wybrane zagadnienia

Joanna Szmidt
Krajowe Centrum Przeciwdziałania Uzależnieniom

Wstęp

Przygotowany pod redakcją dr. Artura Malczewskiego i dr. Piotra Jabłońskiego Raport 2023. Uzależnienia w Polsce 1 zawiera omówienie najważniejszych i najnowszych dostępnych danych epidemiologicznych dotyczących substancji psychoaktywnych, wyników badań naukowych i analiz tematycznych pogłębiających wiedzę z zakresu problematyki uzależnień. Przedmiotem niniejszego artykułu jest omówienie wybranych zagadnień przedstawionych w raporcie, a także przedstawienie treści, które nie zostały uwzględnione w finalnej wersji raportu, w tym m.in. dotyczących używania amfetaminy i kokainy.

Rozpowszechnienie spożywania alkoholu

Od 2007 roku wielkość spożycia alkoholu utrzymuje się na podobnym poziomie, wynoszącym nie mniej niż 9 l 100% alkoholu w przeliczeniu na jednego mieszkańca. W 2022 roku wielkość spożycia wyraźnie się zmniejszyła do 9,37 l, było to o 0,36 l mniej w odniesieniu do roku 2021 roku; jest to najniższa ilość spożywanego alkoholu od 2016 roku, kiedy to konsumpcja również wyniosła 9,37 l w przeliczeniu na jednego mieszkańca.

Niezmiennie od końca lat 90. XX wieku najczęściej spożywanym alkoholem w Polsce jest piwo, które od początku lat dwutysięcznych stanowi już ponad połowę całości wypijanego w Polsce alkoholu. Wcześniej, tj. do 1998 roku, to wyroby spirytusowe stanowiły główne źródło wypijanego w Polsce alkoholu etylowego. Mimo znaczącego spadku wielkości spożycia wyrobów spirytusowych na początku XXI wieku, w 2022 roku spożycie wyrobów spirytusowych było już ponad dwukrotnie wyższe (1,70 l na jednego mieszkańca w latach 2001−2002 do 3,50 l w 2022 roku). Według danych GUS od 2000 roku obserwujemy spadek udziału wina oraz miodów pitnych w ogólnym spożyciu. Konsumpcja wina zmalała z 1,44 l 100% alkoholu w 2000 roku do 0,76 l w roku 2022 roku.

Wyniki ogólnopolskiego badania przeprowadzonego w 2020 roku na próbie populacji generalnej wskazują, że w ciągu ostatnich 12 miesięcy przed badaniem ponad 80% respondentów spożywało przynajmniej jeden rodzaj alkoholu, 19,2% zadeklarowało, że nie piło w ogóle, a co trzeci badany (36,4%) przyznał się do zakupu alkoholu w małych opakowaniach tzw. małpek. Średnio alkohol wypijany był przez 73 dni, czyli ponad 2 miesiące w skali roku.

Zaobserwowano również zasadnicze różnice w spożywaniu alkoholu pomiędzy kobietami a mężczyznami. Spożywanie alkoholu jest niemal trzykrotnie częstsze u mężczyzn niż kobiet (średnia 106 dni vs 37 dni), którzy częściej sięgają po piwo (średnio 98 dni w roku) i napoje spirytusowe (średnio 20 dni w roku względem 9 dni u kobiet) w porównaniu z kobietami, które dwukrotnie częściej niż mężczyźni piją wino (18 dni vs 10 dni w skali roku). Ponadto rozpowszechnienie abstynencji jest znacznie wyższe wśród kobiet (26,5%) niż u mężczyzn (12,6%).

Alkohol pozostaje najbardziej rozpowszechnioną substancją psychoaktywną wśród młodzieży szkolnej; sięgano po nią częściej niż po papierosy czy narkotyki. Wyniki ostatniego europejskiego badania ESPAD z 2019 roku, przeprowadzonego na 16-letniej młodzieży szkolnej, wykazało, że 47% polskiej młodzieży piło alkohol w ciągu ostatnich 30 dni przed badaniem. Analiza wyników w perspektywie czasowej pozwala na zaobserwowanie, iż od 2003 roku odnotowujemy w Polsce zauważalną, pozytywną tendencję spadkową odsetka deklarowanego spożywania alkoholu przez młodzież (spadek z 65% w 2003 roku do 47% w 2019 roku). Ponadto wyniki osiągnięte w Polsce na przestrzeni trzech ostatnich edycji badań ESPAD niemal dokładnie odzwierciedlają średnią wyliczoną na podstawie wyników wszystkich badanych państw, co w perspektywie regionalnej może wskazywać na stabilność sytuacji w Polsce.

Prowadzone od 1992 roku badania Fundacji CBOS dotyczące używania substancji psychoaktywnych przez uczniów ostatnich klas szkół ponadpodstawowych (głównie 18-latków), umożliwiły śledzenie zmian zachodzących w używaniu substancji psychoaktywnych. Odnotowano też dwie pozytywne zmiany względem poprzedniej edycji badania. W ciągu miesiąca poprzedzającego badanie w 2021 roku: 66% badanych uczniów przynajmniej raz piło piwo (spadek z 74% w 2018 roku), a 37% uczniów przynajmniej raz wypiło wino (spadek z 43% w roku 2018). Bez znaczącej zmiany pozostał odsetek uczniów, którzy przynajmniej raz spożyli wódkę i inne mocne alkohole – 62%.

Rozpowszechnienie używania narkotyków

Badania ogólnopolskie przeprowadzone w latach 2018−2019 wskazują, że odsetek osób spożywających alkohol znacznie przewyższa odsetek osób używających narkotyków, co jest tendencją obserwowaną nie tylko w Polsce, ale także we wszystkich innych badanych krajach europejskich. W Polsce odsetek osób w populacji ogólnej (grupa wiekowa 15-64 lata), które miały kontakt z narkotykami w ciągu ostatniego roku, jest prawie piętnastokrotnie niższy od odsetka osób mających kontakt z alkoholem. W szerszej perspektywie europejskiej w 17 krajach zarejestrowano wyższe wskaźniki używania narkotyków niż w Polsce. Najwyższe odsetki używania narkotyków odnotowano w Hiszpanii (13,5% w 2022 roku), Holandii (13% w 2021 roku), Francji (11,5% w 2017 roku) i Chorwacji (11,2% w 2019 roku). Natomiast najniższe wkaźniki używania narkotyków odnotowano na Węgrzech oraz w Grecji, gdzie mniej niż 3% badanej grupy miało kontakt z jakimkolwiek narkotykiem.

Ten relatywnie niski odsetek dla populacji ogólnej warto rozpatrywać w podziale na kluczowe grupy wiekowe. Wśród grupy tzw. młodych dorosłych (15-34 lata) odsetek używania jest niemal dwukrotnie wyższy niż wśród populacji ogólnej – 10,4%. Na tle reszty państw Europy wskaźnik ten należy do jednych z niższych zaraportowanych w ostatnich latach. Dla porównania w krajach o najwyższych wskaźnikach używania narkotyków, czyli w Hiszpanii (23,3% w 2022 roku), Holandii (22,9% w 2021 roku) oraz we Francji (22,6% w 2017 roku), narkotyków używa co piąta osoba, a w krajach o najniższych wskaźnikach, takich jak Węgry czy Grecja, używa około co dwudziesta osoba. Odsetek osiągnięty w Polsce zbliżony jest do państw, takich jak Rumunia (11% w 2019 roku), Słowacja (10,7% w 2019 roku) czy Litwa (9,4% w 2021 roku). Podobna dysproporcja pomiędzy populacją generalną a młodymi dorosłymi utrzymuje się nawet w przypadku danych dotyczących używania narkotyków w ciągu ostatnich 30 dni.

Według badań ESPAD z 2019 roku odsetek nastolatków w wieku 16 lat, którzy zadeklarowali używanie narkotyków kiedykolwiek w życiu, wyniósł 21% (spadek z 25% względem badania ESPAD z 2015 roku). Jest to wynik o tyle istotny, iż przewyższa wartość odnotowaną w populacji generalnej (16,1% w 2018 roku) i jest bardziej zbliżony do wartości deklarowanej przez młodych dorosłych (23,3% w 2018 roku). W perspektywie regionalnej wynik ten plasuje Polskę powyżej średniej badania ESPAD, które wyliczono na 17%, jednak w dalszym ciągu jest on niższy niż w krajach z Polską sąsiadujących. Najbardziej aktualny wskaźnik dla tej grupy pochodzi z danych uzyskanych z badania CBOS z 2021 roku, gdzie wskaźnik aktualnego używania narkotyków wśród polskich uczniów wyniósł 13%.

Marihuana

Najbardziej rozpowszechnionym w użyciu narkotykiem są marihuana i haszysz. Według ostatniego badania prowadzonego jeszcze przez Krajowe Biuro ds. Przeciwdziałania Narkomanii i Kantar Polska z 2018 roku, marihuana była najczęściej używanym narkotykiem w populacji generalnej, z odsetkiem 12,1%. Wśród młodych dorosłych 19,1% przyznało się do używania marihuany kiedykolwiek w życiu, a w całej badanej populacji dane wskazały na wyższe wskaźniki używania wśród mężczyzn (16,4%) niż wśród kobiet (7,7%).

Wśród młodzieży badania ESPAD wskazały, że 21% uczniów (21,4% wśród gimnazjalistów oraz 37,2% wśród uczniów szkół ponadgimnazjalnych) zadeklarowało użycie konopi indyjskich kiedykolwiek w życiu, z czego, wzorem starszych kohort, wyższy odsetek odnotowano wśród chłopców – 15% niż wśród dziewcząt – 11%. Ponadto 2% ogółu badanych przyznało się do używania marihuany lub haszyszu w ciągu ostatniego miesiąca. W młodszych grupach wiekowych (15-24 lata) odsetek ten wzrasta do 4,4%, a dla osób w wieku 25-34 lata wynosi 3,9%. Jeśli chodzi o korzystanie z tych substancji 7,8% młodych dorosłych zadeklarowało takie zachowanie w ciągu ostatniego roku, co stanowi dwukrotnie wyższy wskaźnik niż w populacji ogólnej, gdzie wyniósł on 3,8%.

Badania CBOS z 2021 roku wskazały, że 36,2% uczniów ostatnich klas szkół ponadpodstawowych przyznało się do używania marihuany lub haszyszu kiedykolwiek w życiu. Wynik ten sygnalizuje utrzymujący się trend spadkowy od 2016 roku, kiedy to do eksperymentowania z marihuaną przyznało się rekordowe 42% badanych. Podobny spadek można zauważyć wśród aktualnych użytkowników – odsetek ten wyniósł 19,4%, oznaczając spadek o 0,8% od 2018 roku i 3,6% od 2013 roku. Jednocześnie warto zwrócić uwagę na wzrost odsetka uczniów używających marihuany i haszyszu w ciągu ostatnich 30 dni od badania, zbliżając się do poziomu z 2016 roku (9,9% w 2016 roku, 9,8% w 2021 roku).

Wykres 1. Używanie marihuany w ciągu ostatniego roku przez osoby w populacji generalnej 15–64 lata (%)

Źródło: Biuletyn statystyczny EMCDDA, 2023.

Amfetamina

Amfetamina jest drugim najpowszechniej używanym narkotykiem w populacji ogólnej. Najnowsze dane z badań wskazują na używanie na poziomie 0,8% wśród populacji generalnej oraz na poziomie 1,4% wśród młodych dorosłych. Pomimo stosunkowo niskiego odsetka używania w obu grupach społecznych, uzależnienie od amfetaminy było jednym z głównych powodów zgłoszeń do leczenia (31% wszystkich osób zgłaszających się do leczenia w 2022 roku). Co więcej, odsetek użytkowników amfetaminy w populacji ogólnej plasuje Polskę nieznacznie ponad średnią europejską. Najwyższe odsetki używania amfetaminy odnotowano w Chorwacji, Finlandii i Holandii, a najniższe na Cyprze, w Luksemburgu, Rumunii, na Słowacji i we Włoszech.

Co ważniejsze, dane ESPAD wskazują, że Polska ma najwyższy wskaźnik eksperymentowania z amfetaminą przez osoby w wieku szkolnym (4,2% rozpowszechnienia wśród gimnazjalistów oraz 4,7% wśród starszych uczniów). Z kolei badania Fundacji CBOS wykazały, że 6% pytanych uczniów przyznało się do eksperymentowania z amfetaminą kiedykolwiek w życiu, co jest najwyższym wskaźnikiem używania amfetaminy we wszystkich badanych grupach wiekowych. Użycie amfetaminy w ciągu ostatnich 30 dni osiągnęło wskaźnik 1,7%, co świadczy o powrocie do poziomu sprzed 10 lat.

Tabela 1. Używanie amfetaminy wśród uczniów ostatnich klas dziennych szkół ponadpodstawowych (grupa wiekowa 17-18 lat)

Źródło: Badania CBOS i KBPN 2021.

Częstotliwość | 2008 | 2010 | 2013 | 2016 | 2018 | 2021
Tak, kiedykolwiek w życiu | 9,0% | 6,8% | 6,9% | 7,2% | 5,9% | 6,0%
Tak, w ciągu ostatnich 12 miesięcy | 3,7% | 3,0% | 3,4% | 3,3% | 3,2% | 3,1%
Tak, w ciągu ostatnich 30 dni | 1,1% | 1,5% | 1,7% | 1,4% | 1,3% | 1,7%
Nie, nigdy | 90,6% | 91,0% | 92,1% | 92,0% | 92,0% | 93,0%

Ecstasy (MDMA)

Ecstasy jest jednym z najbardziej popularnych środków używanych wśród subkultur rozrywkowych i w środowiskach imprezowych. W Polsce odnotowujemy stosunkowo niskie wskaźniki używania ecstasy w populacji ogólnej – 0,3% w grupie wiekowej 15-64 lata i 0,5% w grupie młodych dorosłych. Ale z uwagi na środowiska, w których ecstasy jest najczęściej używana, istotne jest również analizowanie danych dotyczących młodszych grup wiekowych. Dane ESPAD wskazują na rozpowszechnienie użycia ecstasy przez polską młodzież szkolną na poziomie powyżej średniej europejskiej – 2,6%, natomiast badanie CBOS wskazało na spadek używania ecstasy przez uczniów w porównaniu z poprzednią edycją badań (3,8% używania kiedykolwiek w życiu w 2021 roku w porównaniu z 4,2% w roku 2018). Warto zaznaczyć, że najnowsze dostępne wyniki pochodzą z badań, które przeprowadzono w okresie pandemii COVID-19, co mogło wpłynąć na skalę używania ecstasy w czasach, kiedy wydarzenia rozrywkowe były ograniczone.

Tabela 2. Używanie ecstasy wśród uczniów ostatnich klas dziennych szkół ponadpodstawowych (grupa wiekowa 17-18 lat)

Źródło: Badania CBOS i KBPN 2021.

Częstotliwość | 2008 | 2010 | 2013 | 2016 | 2018 | 2021
Tak, kiedykolwiek w życiu | 5,5% | 3,5% | 2,6% | 3,9% | 4,2% | 3,8%
Tak, w ciągu ostatnich 12 miesięcy | 3,0% | 1,4% | 1,4% | 1,9% | 1,8% | 1,8%
Tak, w ciągu ostatnich 30 dni | 1,1% | 0,8% | 1,0% | 0,9% | 1,1% | 0,9%
Nie, nigdy | 94,3% | 94,8% | 96,7% | 95,3% | 94,3% | 95,2%

Kokaina

Według europejskiego raportu narkotykowego wydanego w 2023 roku, kokaina jest drugim najbardziej rozpowszechnionym narkotykiem w Europie. W Polsce rozpowszechnienie użycia kokainy kiedykolwiek w życiu nie przekracza 1% wśród populacji generalnej (0,3%), ani wśród młodych dorosłych (0,5%). Jedyną grupą społeczną, w której używanie kokainy przekroczyło próg 1%, jest młodzież w wieku szkolnym, gdzie odsetek używania wśród 16-latków oszacowano na 2,3%, a wśród uczniów szkół ponadpodstawowych na 3,4%. Odsetek ten jest wyższy niż średnie rozpowszechnienie używania odnotowane wśród wszystkich badanych krajów.

Tabela 3. Używanie kokainy wśród uczniów ostatnich klas dziennych szkół ponadpodstawowych (grupa wiekowa 17–18 lat)

Źródło: Badania CBOS i KBPN 2021.

Częstotliwość | 2008 | 2010 | 2013 | 2016 | 2018 | 2021
Tak, kiedykolwiek w życiu | 2,2% | 2,3% | 3,5% | 3,4% | 3,7% | 3,4%
Tak, w ciągu ostatnich 12 miesięcy | 1,1% | 0,7% | 1,9% | 1,6% | 2,1% | 1,6%
Tak, w ciągu ostatnich 30 dni | 0,6% | 0,6% | 1,1% | 1,0% | 1,2% | 0,7%
Nie, nigdy | 97,5% | 94,8% | 96,0% | 95,4% | 94,9% | 95,7%

Problemowe używanie substancji psychoaktywnych

Według danych zrealizowanego w 2018 roku badania EZOP II, odsetek pełnoletnich mieszkańców Polski, który zmagał się kiedykolwiek w życiu z zaburzeniami zdrowia psychicznego związanymi z alkoholem oszacowano na poziomie 7,3% (ok. 2,31 mln osób). Co więcej, szacuje się, że 1,9% dorosłych mieszkańców Polski było kiedykolwiek uzależnionych od alkoholu, a 0,64% było uzależnionych w ciągu ostatnich 12 miesięcy. Badanie wykazało również, iż problem ten znacząco częściej dotyka mężczyzn (13,1%) niż kobiety (2,1%). Podobną dysproporcję zauważono w przypadku problemu z uzależnieniem od alkoholu − liczba mężczyzn uzależnionych od alkoholu była dziesięciokrotnie wyższa niż kobiet. Gdy porównamy wyniki badania EZOP II z wynikami badania EZOP I z 2011 roku, można zauważyć, że oszacowania dotyczące liczby osób uzależnionych kiedykolwiek w życiu pozostały na podobnym poziomie na przestrzeni obu edycji.

Jednym z przejawów problemowego używania alkoholu jest upijanie się. Wyniki badania CBOS (2021) wskazały, że w ciągu ostatniego miesiąca przed badaniem 43% uczniów przyznało się do upicia się co najmniej raz (spadek o 1% względem 2018 roku), 13% upiło się co najmniej trzy razy (brak zmian względem 2018 roku); częściej upijającymi się byli chłopcy (47%) niż dziewczęta (39%). Ponadto badanie wskazało również na zróżnicowanie w upijaniu się w zależności od uwarunkowania społeczno-demograficznego uczniów. Problem upijania się występował częściej wśród uczniów szkół branżowych (54%), wśród uczniów mających słabe wyniki w nauce, wśród młodzieży zamieszkałej w miastach liczących powyżej 500 tys. mieszkańców (54%), a także wśród uczniów z rodzin uboższych (47%). Nie stwierdzono natomiast związku pomiędzy wykształceniem rodziców a upijaniem się ich dzieci.

W kontekście problemowego używania narkotyków kluczowe jest zrozumienie kontekstu polskiej sceny narkotykowej, która w ciągu ostatniej dekady uległa znaczącym zmianom w dużej mierze za sprawą pojawienia się dużej liczby nowych substancji psychoaktywnych. Na początku lat dwutysięcznych najczęściej używanymi narkotykami wśród iniekcyjnych użytkowników była heroina i amfetamina. W badaniu EZOP II szkodliwe używanie oraz uzależnienie od narkotyków odnotowano na poziomie 1,3% (spadek o 0,1% względem badania EZOP I z 2011 roku). Na podstawie tego oszacowano liczbę osób uzależnionych od narkotyków na 59 600 osób.

Ważnym źródłem danych w zakresie problemowego używania narkotyków są badania prowadzone wśród klientów programów wymiany igieł i strzykawek. Według danych zebranych w 2021 roku, co trzeci badany (33%) przyznał się do używania heroiny, jednak odsetek ten różni się pomiędzy dużymi miastami. Przykładem jest Kraków, gdzie heroina została niemal zupełnie wyparta przez morfinę i amfetaminę, podczas gdy w miastach, takich jak Warszawa czy Wrocław nadal jest powszechnie używana przez iniekcyjnych użytkowników narkotyków.

Substancje psychoaktywne a zdrowie

Według danych Światowej Organizacji Zdrowia alkohol jest trzecim najważniejszym czynnikiem ryzyka dla zdrowia populacji, którego używanie związane jest m.in. z zaburzeniami umysłowymi i psychicznymi, niektórymi nowotworami, chorobami układu sercowo-naczyniowego czy szkodami prenatalnymi. W ostatnich latach zauważalny jest wyraźny wzrost liczby zgonów związanych ze spożyciem alkoholu. W 2021 roku liczba zgonów z powodu zatruć alkoholem wzrosła o 40%, a liczba zgonów z powodu chorób wątroby wzrosła o 5%.

W przypadku używania narkotyków to zakażenie chorobami zakaźnymi typu HIV i AIDS stanowi jeden z najpoważniejszych potencjalnych problemów zdrowotnych. W 2021 roku zdiagnozowano 2050 zakażeń HIV, w tym 30 przypadków wśród iniekcyjnych użytkowników narkotyków (wzrost z 14 takich przypadków w roku 2021). Jednym z kluczowych elementów polityki społecznej mających na celu przeciwdziałanie zakażeniom i zgonom z powodu narkotyków, są programy redukcji szkód. W Polsce działa 11 programów redukcji szkód, które obejmują wymianę igieł i strzykawek. W 2022 roku w ramach działania tychże programów wydano ponad 99 525 strzykawek i 10 707 igieł dla około 1981 osób. Oprócz wymiany sprzętu do iniekcji oraz rozdawania prezerwatyw i środków czystości, programy obejmowały także nawiązanie kontaktu z klientami, działania informacyjne i motywujące do leczenia.

Liczba zgonów z powodu używania narkotyków jest wyraźnie niższa niż w przypadku używania alkoholu. Według danych Głównego Urzędu Statystycznego z 2021 roku w Polsce odnotowano 289 zgonów spowodowanych używaniem narkotyków, co stanowi wzrost o 60 przypadków w porównaniu z rokiem poprzednim. Większość ofiar śmiertelnych przedawkowań stanowili mężczyźni (63% wszystkich przypadków). W podziale regionalnym najwięcej zgonów odnotowano w województwie mazowieckim (63 przypadki), śląskim (58 przypadków).

W perspektywie globalnej coraz więcej mówi się o problemie zgonów z powodu używania opioidów. W krajach takich jak USA zarejestrowano ponad 106 tys. śmiertelnych przedawkowań, głównie z powodu fentanylu, a w krajach bałtyckich obserwuje się wzrost liczby zgonów zwłaszcza z powodu opioidów z grupy nitazenów. W Polsce problem ten dotyczy głównie zgonów z powodu syntetycznych katynonów, w sprawie których Główny Inspektorat Sanitarny w Polsce wydał ostrzeżenie. Pozytywnym trendem zaobserwowanym w ostatnich kilku latach jest systematyczne zmniejszanie się liczby zatruć z powodu NSP.

Wypadki drogowe

Według danych Biura Ruchu Drogowego Komendy Głównej Policji w 2022 roku w co dziesiątym wypadku drogowym uczestniczyli użytkownicy dróg (kierujący, pasażerowie lub piesi) będący pod wpływem alkoholu, co stanowiło 10,5% wszystkich wypadków. W wyniku wypadków drogowych spowodowanych przez osoby będące pod wpływem alkoholu śmierć poniosło 268 osób, co stanowiło 14,1% ogółu zabitych. Ponadto 2567 osób odniosło obrażenia, co stanowiło 10,4% ogółu rannych. W ciągu ostatnich dziesięciu lat liczba wypadków drogowych z udziałem osób będących pod wpływem alkoholu systematycznie maleje (4028 wypadków w 2013 roku do 2248 wypadków w 2022 roku). Kierujący pojazdami, będący pod działaniem innego środka niż alkohol, byli sprawcami 101 wypadków oraz 307 kolizji, w których zginęło 30 osób, a 113 zostało rannych.

Nielegalny rynek narkotyków oraz przestępczość narkotykowa

W 2022 roku wszczętych zostało 37 572 postępowań przeciwko 36 591 osobom podejrzanym o popełnienie przestępstwa z ustawy o przeciwdziałaniu narkomanii, co oznacza wzrost o 1522 postępowania w stosunku do roku 2021 (36 050 postępowań) oraz wzrost liczby osób podejrzanych w roku 2022 (36 591 osób) w stosunku do roku 2021 (36 282 osoby).

Z danych policji i Straży Granicznej wynika, że w 2022 roku najczęściej konfiskowanym narkotykiem była marihuana. Ilość zabezpieczonej marihuany ponad czterokrotnie przewyższyła kolejny najliczniej konfiskowany środek, czyli amfetaminę. W ostatnim roku pomiarowym odnotowano spadek ilości zabezpieczonej marihuany, jednakże w dalszym ciągu jest to liczba, która sugeruje kluczowe znaczenie roli marihuany na rynku polskim (7280,4 kg w 2022 roku). Znaczna część konopi indyjskich trafia do Polski drogą przemytu lądowego, jednak warty odnotowania jest wzrost udziału upraw krajowych w pozyskiwaniu marihuany na potrzeby rynku krajowego. W 2022 roku zabezpieczono 46 698 krzewów konopi innych niż włókniste. Średnia cena marihuany w Polsce to około 46 zł za gram w sprzedaży detalicznej i 20 zł za gram w sprzedaży hurtowej.

Tabela 4. Konfiskaty narkotyków w Polsce (dane policji i Straży Granicznej)

Źródło: EMCDDA Statistical Bulletin, 2023.

Substancja | 2016 | 2017 | 2018 | 2019 | 2020 | 2021 | 2022
Haszysz (kg) | 32,9 | 1237,2 | 8313,2 | 436,2 | 1994,5 | 932,0 | 379,9
Marihuana (kg) | 2569,4 | 1043 | 4259,8 | 3494,7 | 5315,6 | 9167,3 | 7280,4
Heroina (kg) | 9,0 | 2,5 | 8,8 | 21,5 | 426,9 | 119,5 | 13,9
Kokaina (kg) | 448,8 | 81,1 | 277,4 | 2247,8 | 3886,8 | 2133,5 | 309,2
Amfetamina (kg) | 943,3 | 582,4 | 1322,9 | 1676,5 | 1921,3 | 2000,8 | 1822,7
Metamfetamina (kg) | 17,9 | 25,6 | 30,9 | 537,9 | 303,1 | 287,8 | 106,6
Ecstasy (tabletka) | 149 921,0 | 112 614,0 | 218 442,0 | 260,1 | 164 528 | 53 121 | 67 890
LSD (listek) | 166,0 | 866,0 | 3544,0 | 1981,0 | ― | ― | 6388

Polska jest jednym z większych producentów narkotyków syntetycznych w Europie. W 2022 roku zabezpieczono w kraju rekordową liczbę 60 laboratoriów, z czego blisko połowa produkowała nowe substancje psychoaktywne oraz amfetaminę. Dane policyjne wskazują, że w ostatnich latach znacznie wzrosła liczba laboratoriów zajmujących się produkcją katynonów. Zaobserwowano także kluczową rolę Polski w łańcuchu dostaw prekursorów używanych do produkcji np. metamfetaminy w Czechach. Ponad siedemnastokrotny wzrost ilości zabezpieczonej metamfetaminy w 2019 roku w stosunku do 2018 roku wyraźnie obrazuje zmiany operacyjne zachodzące nie tylko wśród polskich producentów narkotyków syntetycznych, lecz także wśród krajów sąsiadujących.

Z powodu szerokiej dostępności i popularności amfetaminy, średnia cena tego środka (pomiędzy 37–39 zł za gram w sprzedaży detalicznej i 7 zł za gram w sprzedaży hurtowej) jest wśród najniższych odnotowanych na rynku; w porównaniu z kokainą, której średnia cena sprzedaży jest najwyższa (średni koszt detaliczny pomiędzy 313 a 356 zł za gram), amfetamina jest dziewięciokrotnie tańsza.

Tabela 5. Ceny czarnorynkowe narkotyków w 2023 roku – detaliczne i hurtowe

Źródło: Dane policji, dane z programów redukcji szkód.

Rodzaj substancji | Jednostka miary | Średnia cena detaliczna (PLN) (policja) | Średnia cena detaliczna (PLN) (uczestnicy programów redukcji szkód) | Średnia cena hurtowa (PLN) (policja)
Heroina | gram | 170 | 156 | 133 (cena za kg)
Haszysz | gram | 54 | — | 21 (cena za kg)
Marihuana | gram | 46 | 46 | 20 (cena za kg)
Amfetamina | gram | 37 | 39 | 7 (cena za kg)
Metamfetamina | gram | 112 | 120 | 36 (cena za kg)
Ecstasy | tabletka | 23 | 25 | 7 (1000 tabletek)
Kokaina | gram | 356 | 314 | 170 (cena za kg)
MDMA | proszek/gram | 60 | — | 22 (cena za kg)
Mefedron | gram | 60 | — | 16 (cena za kg)
LSD | sztuka | 29 | — | 11

Przypisy

  1. ↑ Pełna wersja raportu i bibliografia są dostępne na stronie internetowej Krajowego Centrum Przeciwdziałania Uzależnieniom (PDF).


W dniach 25-26 października 2023 roku odbyła się w Warszawie V Międzynarodowa Konferencja na temat profilaktyki i monitoringu pn. „Profilaktyka i monitorowanie uzależnień na poziomie lokalnym − wyzwania oraz szanse”. Wydarzenie zostało zorganizowane przez Fundację Res Humanae i Dział Badań, Monitorowania oraz Współpracy Międzynarodowej Krajowego Centrum Przeciwdziałania Uzależnieniom (KCPU).

Profilaktyka i monitorowanie uzależnień na poziomie lokalnym – wyzwania oraz szanse. Międzynarodowa konferencja

W ciągu dwóch dni konferencji uczestnicy wysłuchali 30 prezentacji dotyczących przede wszystkim profilaktyki substancji psychoaktywnych i przestępczości. Konferencja była częścią prac KCPU nad przygotowaniem priorytetów polskiej prezydencji w Unii Europejskiej w 2025 roku w obszarze uzależnień.

widok ogólny na salę konferencyjną i uczestników

Prezentacje otwierające wygłosili Gregor Burkhart, prezydent Europejskiego Towarzystwa Badań nad Profilaktyką (EUSPR), przedstawiciel Europejskiego Centrum Monitorowania Narkotyków i Narkomanii, oraz prof. Krzysztof Ostaszewski z Instytutu Psychiatrii i Neurologii, a podsumowania wydarzenia dokonała dr Bogusława Bukowska z Krajowego Centrum Przeciwdziałania Uzależnieniom i dr Rachele Donini z ASL2 Savonese z Włoch.

W trakcie konferencji odbyło się wiele sesji, m.in. dotyczących profilaktyki opartej na dowodach naukowych, roli funkcjonariuszy organów ścigania w profilaktyce, roli marihuany medycznej i substancji psychodelicznych w leczeniu. Ekspertka z EMCDDA zaprezentowała Europejski Raport Narkotykowy i dane dotyczące sytuacji w Polsce. Uczestnicy otrzymali informacje na temat narzędzi diagnostycznych, które można wykorzystać w pracy z młodzieżą, opracowane przez firmę Diagmatic. Poruszono kwestię etyki w profilaktyce oraz ramy programowej dla osób wdrażających działania profilaktyczne. W konferencji wzięli udział m.in. realizatorzy programów profilaktycznych, badacze, samorządowcy, policjanci. Łącznie 180 osób z Bośni i Hercegowiny, Polski, Belgii, Niemiec, Portugalii, Hiszpanii, Cypru, Grecji, Włoch, Estonii, Łotwy, Litwy, Chorwacji, Czech, Gruzji oraz Ukrainy.

W pierwszej sesji konferencji europejscy eksperci z Belgii, Grecji, Bośni i Hercegowiny oraz Czech przedstawili doświadczenia z wdrażania Europejskiego Programu Profilaktyki (European Universal Prevention Curriculum − EUPC). Zaprezentowano założenia i wyniki międzynarodowego projektu Frontline Politeia, który ma na celu przeniesienie szkoleń z zakresu profilaktyki jako nauki na pierwszą linię działań w obszarze zapobiegania używaniu substancji psychoaktywnych i przestępczości. Dlatego też w drugiej sesji miały miejsce wystąpienia koordynatorów międzynarodowego projektu Frontline Politeia. Ekspertki z Belgii, Niemiec, Estonii oraz Włoch zaprezentowały założenia oraz wyniki tego projektu, finansowanego ze środków Komisji Europejskiej. Projekt w Polsce realizowany jest przez Krajowe Centrum Przeciwdziałania Uzależnieniom (Dział Badań, Monitorowania oraz Współpracy Międzynarodowej), a szkolenia organizowane we współpracy z Regionalnym Centrum Polityki Społecznej z Lublina (Ekspertką Wojewódzką ds. Informacji ds. Narkotyków i Narkomanii dr Justyną Syroką). W jego ramach wdrażane są unijne i międzynarodowe standardy programów opartych na dowodach naukowych oraz polityk z obszaru profilaktyki substancji psychoaktywnych. Projekt Frontline Politeia implementuje szkolenia na podstawie Europejskiego Programu Profilaktyki (EUPC) dla osób realizujących programy profilaktyczne: nauczycieli, policjantów, pracowników środowiskowych czy pedagogów szkolnych. Stanowi on kontynuację poprzednich projektów międzynarodowych, w których brało udział KCPU. Były to projekty dotyczące Europejskich Standardów Jakości w Profilaktyce Uzależnień od Narkotyków (EDPQS), adaptacji szkoleń do europejskich wymagań (UPC-Adapt) czy wdrażania EUPC w praktyce (ASAP). Wcześniej szkolenia EUPC były zorientowane na szkolenie specjalistów DOP (decydentów, opiniodawców i twórców polityk). DOP to skrót od Decision, Opinion Policy Maker, czyli osoby, które zajmują się profilaktyką w kontekście tworzenie strategii czy finansowanie działań profilaktycznych.

Projekt Frontline Politeia wykorzystuje wysokospecjalistyczną wiedzę i ma na celu przełożenie doniesień naukowych na działania praktyczne poprzez wykorzystanie praktycznych narzędzi oraz udział w hybrydowym modelu szkoleniowym: szkolenia zdalne są połączone z działaniami praktycznymi w środowisku lokalnym. W skład zespołu projektowego Frontline Politeia wchodzi 9 z 15 partnerów z poprzednich międzynarodowych projektów (EDPQS, UPC-Adapt, ASAP). Podmioty w tym projekcie pochodzą z 14 krajów członkowskich ze wszystkich regionów Unii Europejskiej. Cechą wyróżniającą projekt jest aktywne i ukierunkowane zaangażowanie pracowników organów ścigania, przede wszystkim policjantów jako ważnych interesariuszy w zintegrowanych i udoskonalonych działaniach profilaktycznych, w tym Europejskiej Sieci Zapobiegania Przestępczości (EUCPN) w roli podmiotu eksperckiego.

Projekt Frontline Politeia składa się z pięciu pakietów, które zostały przedstawione podczas konferencji. Pakiet 1 (WP1) dotyczy zarządzania i koordynacji projektem. Pakiet 2 (WP2) ma na celu przygotowanie szkoleń dotyczących profilaktyki oraz ich przetestowanie. Pakiet 3 (WP3) zajmuje się analizą programów profilaktycznych, w tym narzędzi do mapowania lokalnych interwencji oraz analizą lokalnych programów profilaktycznych, jak również ewaluacją wybranych programów profilaktycznych za pomocą opracowanego w ramach projektu narzędzia. Pakiet 4 (WP4) ma na celu analizę lokalnych potrzeb i wdrażanie programu CTC (polska nazwa CTC: Społeczność, która dba). Pakiet 5 (WP5) to ewaluacja podjętych działań.

W podsumowaniu konferencji dr Rachele Donini z Włoch podkreśliła, że profilaktyka powinna być oparta na naukowych podstawach, a ważnym jej elementem są: ocena sytuacji, diagnoza, monitorowanie i ewaluacja. Nasza wiedza, co działa, a co nie, cały czas ewaluuje, więc powinniśmy być otwarci na nowe dowody i wykorzystywać nowe narzędzia. Ważnym elementem jest szkolenie osób zajmujących się profilaktyką. W naszych działaniach warto zwrócić uwagę na język, jakim się posługujemy, abyśmy nikogo nie stygmatyzowali, i na etykę. Różne osoby są zaangażowane w profilaktykę: od policji przez pracowników socjalnych aż po lekarzy, więc ważne jest podejście do tego obszaru z różnych poziomów. Potrzebujemy czasu, aby nasze działania przyniosły efekty. Konferencja była także okazją do wsparcia europejskich trenerów EUPC.

24 listopada 2023 roku zostało zorganizowane spotkanie Działu Badań, Monitorowania oraz Współpracy Międzynarodowej KCPU i EMCDDA dla trenerów EUPC. Wzięło w nim udział kilkunastu trenerów z Belgii, Bośni i Hercegowiny, Portugalii, Hiszpanii, Cypru, Grecji, Włoch, Estonii, Łotwy, Czech, Chorwacji, Gruzji, Polski oraz Niemiec. W jego trakcie prezentowano doświadczenia poszczególnych krajów we wdrażaniu Europejskiego Programu Profilaktyki (EUPC), jak również dyskutowano nad rozszerzeniem EUPC o nowe obszary, takie jak profilaktyka przestępczości czy uzależnienia behawioralne. Spotkanie było na tyle interesujące, że podjęto decyzję, aby stało się ono cyklicznym działaniem w ramach corocznych konferencji Europejskiego Towarzystwa Badań nad Profilaktyką (EUSPR).

Redakcja

Zobacz zapis konferencji na YouTube


E-gazeta

E-gazeta www.strategiejst.pl to projekt realizowany na zlecenie Krajowego Centrum Przeciwdziałania Uzależnieniom z funduszy Narodowego Programu Zdrowia. Jego podstawowym zadaniem jest docieranie z wiedzą i informacjami z obszaru związanego z profilaktyką i przeciwdziałaniem uzależnieniom do jednostek samorządu terytorialnego.

W krótkim nagraniu wideo dyrektor KCPU Piotr Jabłoński oraz jego zastępczyni Katarzyna Łukowska mówią o tym, do kogo skierowany jest portal strategiejst.pl i dlaczego współpraca z samorządami w obszarze profilaktyki i przeciwdziałania uzależnieniom jest tak ważna oraz wymaga dobrej komunikacji, przekazywania najnowszej wiedzy i informacji z obszarów dotyczących uzależnień, przemocy, zdrowia psychicznego.

Informacje prezentowane w e-gazecie podzielone są na kategorie tematyczne: • Działania lokalne, • Leczenie uzależnień, • Profilaktyka, • Przeciwdziałanie przemocy, • Uzależnienia od substancji, • Uzależnienia od czynności, • Zdrowie.

Dodatkowe uporządkowanie umożliwia dotarcie do najnowszych doniesień (• Ostatnie posty), oddzielnie wyróżniono kategorię • Wypowiedzi ekspertów z krótkimi (3–6-minutowymi) kwestiami prezentowanymi przez specjalistów na tematy istotne z punktu widzenia polityki JST dotyczącej przeciwdziałania uzależnieniom.

W kategorii Działania lokalne redakcja m.in. odpowiada na kierowane do Krajowego Centrum Przeciwdziałania Uzależnieniom oraz zadawane podczas szkoleń pytania dotyczące realizacji procedury zobowiązania do leczenia odwykowego. Prezentowany jest wywiad na temat udziału samorządów we wspieraniu leczenia uzależnień. Omówiono także lokalną politykę społeczną dotyczącą uzależnień prowadzoną przez Mazowieckie Centrum Polityki Społecznej.

Z pełnym przekonaniem polecamy e-gazetę jako kompetentne źródło wiedzy oraz relacji z działań podejmowanych w społecznościach lokalnych w obszarze przeciwdziałania uzależnieniom.


Serwis Informacyjny UZALEŻNIENIA nr 107 (3/2024)

  • Gość Serwisu Wszędzie, wszystko, wszyscy – nowa agencja. Wywiad z Alexisem Goosdeelem, dyrektorem EUDA
  • Prawo Katarzyna Syroka-Marczewska: Odpowiedzialność prawna za posiadanie nowych substancji psychoaktywnych
  • Analiza Aneta Zdunek: Nieodwracalna zmiana
  • Profilaktyka Magdalena Borkowska: Mity i fakty na temat alkoholu i ciąży a spektrum płodowych zaburzeń alkoholowych
  • Leczenie, redukcja szkód Katarzyna Michalska: Alkohol a przemoc domowa
  • Nowe technologie Maja Ruszpel: Rodzicu, zacznij dbać o higienę cyfrową!
  • Analiza Jakub Greń, Michał Lasocik: Powrót z króliczej nory. Część II: Praktyczne wskazówki dotyczące integracji doświadczeń psychodelicznych dla specjalistów zdrowia psychicznego
  • Badania, raporty Artur Malczewski, Joanna Szmidt: Sytuacja dotycząca opioidów w Polsce
  • Badania, raporty Łukasz Wieczorek, Katarzyna Dąbrowska: Gotowość profesjonalistów i osób z zaburzeniami hazardowymi do przyjęcia kontrolowanego grania jako celu leczenia
  • Badania, raporty Marcin J. Sochocki: Alkohol w miejscu pracy – różne doświadczenia i opinie
  • Internet Zintegrowana Platforma Edukacyjna (ZPE)
  • Internet Niewydolna pomoc psychologiczna i psychoterapeutyczna dla dzieci i młodzieży. Raport NIK
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Wszędzie, wszystko, wszyscy – nowa agencja na nowe czasy

Z Alexisem Goosdeelem, dyrektorem EUDA1, rozmawia Artur Malczewski.

Jak wygląda sytuacja w Europie w kontekście opioidów? W Polsce media poświęcają dużo uwagi zagrożeniom związanym z fentanylami. Czy możemy spodziewać się sytuacji podobnej do tej w Stanach Zjednoczonych, gdzie liczba zgonów z powodu używania opioidów jest bardzo wysoka?

Alexis Goosdeel Sytuacja związana z opioidami w Europie ciągle się zmienia. Heroina nadal pozostaje najczęściej stosowanym nielegalnym opioidem i odpowiada za znaczną część problemów zdrowotnych związanych z używaniem substancji odurzających. Rynek opioidów w Europie jest jednak coraz bardziej złożony i obejmuje różnorodne substancje, w tym silne opioidy syntetyczne.

Szacuje się, że w Unii Europejskiej w 2022 roku doszło do co najmniej 63922 zgonów z powodu przedawkowania substancji psychoaktywnych (6166 w 2021 roku). Wskaźnik śmiertelności z powodu przedawkowania w 2022 roku w UE wynosił szacunkowo 22,5 zgonu na milion osób w wieku 15-64 lata. Szacuje się, że opioidy, w tym heroina i jej metabolity, często w połączeniu z innymi substancjami, były obecne w trzech czwartych (74%) przypadków śmiertelnych przedawkowań zgłoszonych w UE w 2022 roku. Należy zauważyć, że w raportach toksykologicznych dotyczących zgonów spowodowanych substancjami psychoaktywnymi często stwierdza się obecność wielu substancji.

Dostępne dane mają ograniczenia zarówno pod względem jakości, jak i zakresu. Mimo to sugerują, że heroina nadal odpowiada za dużą liczbę zgonów w niektórych krajach Europy Zachodniej. Dane toksykologiczne z badań pośmiertnych dostępne dla niektórych krajów za 2022 rok wskazują, że metadon, a w mniejszym stopniu buprenorfina, tramadol i inne leki, również są związane z niektórymi przypadkami śmierci z powodu narkotyków.

Tam, gdzie są dostępne dane, wskazują one, że fentanyl i jego pochodne były powiązane ze 163 zgonami z powodu przedawkowania w 2022 roku. Szczególne obawy budzi niedawne pojawienie się opioidów nitazenowych, które były przyczyną lokalnych ognisk zatruć w Irlandii i Francji w 2023 roku. Te substancje są również związane z kilkoma przypadkami zgonów z powodu przedawkowania w niektórych krajach bałtyckich. Według systemu wczesnego ostrzegania o nowych substancjach psychoaktywnych, co najmniej 150 przypadków zgonów z potwierdzoną obecnością nitazenów zgłoszono do tego mechanizmu w pięciu krajach w 2023 roku.

Sytuacja w Europie różni się od tej w Stanach Zjednoczonych, gdzie najnowszy szacowany wskaźnik zgonów z powodu przedawkowania wynosił 326 zgonów na milion standardowej populacji3. Stany Zjednoczone doświadczają kryzysu zdrowia publicznego wywołanego przez opioidy syntetyczne, głównie fentanyle. Większość zgonów z powodu przedawkowania (227 zgonów na milion standardowej populacji) była związana z opioidami syntetycznymi innymi niż metadon – w tym z fentanylem, jego analogami i tramadolem.

W porównaniu z Ameryką Północną silne opioidy syntetyczne odgrywają niewielką rolę na europejskim rynku narkotykowym. Pomimo tej różnicy w skali i charakterze opioidów syntetycznych powodujących szkody, rosną jednak obawy, że substancje te będą się coraz częściej pojawiały w Europie. Niezbędna jest więc czujność.

Niepokojące jest, że od 2009 roku do systemu wczesnego ostrzegania UE zgłoszono 81 nowych syntetycznych opioidów. Często są one bardzo silne i wiążą się z dużym ryzykiem zatrucia i śmierci. W 2023 roku sześć z siedmiu nowych syntetycznych opioidów zgłoszonych po raz pierwszy do systemu wczesnego ostrzegania UE (EWS) należała do grupy nitazenów. Była to najwyższa liczba nitazenów zgłoszonych w jednym roku, a od 2019 roku wykryto łącznie 16 tego typu substancji w Europie (większość krajów wykryła co najmniej jedną z tych substancji na swoim terytorium).

Większość heroiny konsumowanej w Europie pochodzi z Afganistanu, gdzie talibowie w kwietniu 2022 roku ogłosili zakaz uprawy maku i produkcji opium. Obawy budzi możliwość przyszłego niedoboru heroiny, co mogłoby doprowadzić do wypełnienia luk na rynku przez silne opioidy syntetyczne lub syntetyczne stymulanty. Mogłoby to mieć potencjalnie znaczące negatywne skutki dla zdrowia publicznego i bezpieczeństwa.

W obliczu takiej sytuacji musimy wzmocnić naszą czujność na ewentualne zmiany na rynku, zapewniając odpowiednie działania w zakresie prewencji i leczenia, w tym dostęp do leków agonistycznych opioidów i usług redukcji szkód, a także zapewniając odpowiednie zapasy naloksonu, leku odwracającego działanie przedawkowania. Wdrożenie wieloagencyjnych planów reagowania i szybkiej komunikacji może również pomóc we wzmocnieniu gotowości na nagłe pojawienie się bardzo silnych substancji na nielegalnym rynku narkotykowym w UE.

Logo EUDA

W lipcu 2024 roku EMCDDA przekształciło się w nową instytucję: Agencję Unii Europejskiej ds. Narkotyków (EUDA). Jakie wyzwania stoją przed EUDA?

Przede wszystkim stoimy przed wyzwaniem złożoności dzisiejszych problemów narkotykowych, które obejmują znacznie szerszy zakres substancji, zachowań i osób. Dla mnie można to podsumować trzema słowami: „wszędzie, wszystko, wszyscy”. Wpływ używania nielegalnych substancji jest obecnie widoczny niemal wszędzie w naszym społeczeństwie. Prawie wszystko, co ma właściwości psychoaktywne, może być używane jako narkotyk. Oznacza to, że każdy, bezpośrednio lub pośrednio, może być dotknięty używaniem nielegalnych substancji i problemami z tym związanymi.

Inauguracja działalności EUDA

Źródło: https://www.euda.europa.eu/activities/campaigns/euda-launch_en

Biorąc pod uwagę dużą dostępność substancji psychoaktywnych i presję rynku na konsumentów, istnieje duże ryzyko wzrostu używania substancji i uzależnień w nadchodzących latach. Wymaga to zwiększenia inwestycji w obszarze prewencji i terapii, które często bazują w swoich działaniach na oddziaływaniach odnoszących się do problemu narkotykowego sprzed około 30 lat. Nadszedł czas, aby przemyśleć nasze reakcje na ewoluujący i złożony obraz używania wielu substancji. Szerszy mandat EUDA obejmuje bardziej kompleksowe podejście do tych problemów, wymagając innowacyjnych i skutecznych polityk, które równoważą zdrowie publiczne, redukcję szkód i bezpieczeństwo publiczne.

Kolejnym wyzwaniem jest pilna potrzeba rozwiązania problemu przemocy związanej z narkotykami w Europie. Historycznie przestępczość związana z rynkiem narkotykowym najbardziej dotknęła kraje produkujące narkotyki i tranzytowe poza UE, i nadal tak jest. W Europie, zwłaszcza w krajach, gdzie wiadomo, że duże ilości narkotyków są wprowadzane lub produkowane, poziom przemocy powiązanej z handlem narkotykami wydaje się wzrastać. Narastają również obawy dotyczące rekrutacji i wykorzystywania młodych ludzi przez sieci przestępcze zaangażowane w nielegalny handel narkotykami do pracy na ich rzecz.

Jednym z kluczowych elementów nowej instytucji będzie ostrzeganie o nowych zagrożeniach poprzez systemy alarmowe. Jak będzie wyglądał ten system?

Nowe rozporządzenie EUDA podkreśla znaczenie oraz rolę nowej agencji w zakresie wykrywania i oceny zagrożeń. Umożliwia ono EUDA stworzenie, udoskonalenie i operacjonalizację nowoczesnego, zintegrowanego europejskiego systemu ostrzegania o zagrożeniach związanych z narkotykami oraz oceny zagrożeń dla zdrowia i bezpieczeństwa, w ścisłej współpracy z krajowymi punktami kontaktowymi Reitox (National Focal Points)4.

Europejski System Ostrzegania o Narkotykach (EDAS) będzie wydawał alerty, gdy na rynku pojawią się poważne zagrożenia związane z narkotykami, natomiast Europejski System Oceny Zagrożeń (ETAS) wzmocni sposób, w jaki UE przygotowuje się na pojawiające się lub potencjalne zagrożenia dla zdrowia i bezpieczeństwa oraz wypracuje sposoby reakcji na te zagrożenia. Agencja będzie również wspierana przez Europejską Sieć Toksykologii i Laboratoriów Kryminalistycznych, która ma na celu promowanie wymiany informacji na temat nowych trendów oraz szkolenie krajowych toksykologów i ekspertów ds. narkotyków.

Europejski System Ostrzegania o Narkotykach uzupełnia już dobrze funkcjonujący system wczesnego ostrzegania UE o nowych substancjach psychoaktywnych (EWS). Ma on szersze spektrum działania, co pozwala na szybkie wykrywanie, ocenę i wymianę informacji o wszelkich zdarzeniach, które mogą stanowić poważne bezpośrednie lub pośrednie zagrożenie dla zdrowia i bezpieczeństwa Europejczyków. Europejski System Ostrzegania o Narkotykach będzie katalizował rozwój zdolności wczesnego ostrzegania na poziomie państw członkowskich i umożliwiał skuteczną komunikację ryzyka, z kanałami ostrzegania opartymi na przejrzystym i uporządkowanym protokole. Główne narzędzia Europejskiego Systemu Ostrzegania o Narkotykach to docelowe alerty, wspierane przez platformę ekspertów.

Europejski System Oceny Zagrożeń będzie identyfikował na wczesnym etapie nowe zjawiska związane z narkotykami, które mogą negatywnie wpłynąć na zdrowie, kwestie społeczne, bezpieczeństwo lub porządek publiczny w Unii. W ten sposób zwiększy gotowość odpowiednich interesariuszy do reagowania na nowe zagrożenia w sposób skuteczny i jak najkrótszy. Oceny zagrożeń EUDA będzie dokonywała na podstawie wewnętrznej analizy sygnałów docierających do Agencji, informacje mogą również być przekazywane przez Komisję Europejską oraz państwa członkowskie. Ocena zagrożeń dla zdrowia i bezpieczeństwa może polegać na szybkim przeglądzie istniejących informacji oraz, w razie potrzeby, na zebraniu nowych danych za pośrednictwem sieci informacyjnych agencji. EUDA opracuje odpowiednie metody szybkiej oceny naukowej.

Prawie od samego początku istnienia EMCDDA, działalność agencji była wspierana przez punkty kontaktowe Reitox. Jak będzie wyglądała współpraca między EUDA a Reitox?

Rozporządzenie EUDA formalnie uznaje sieć Reitox jako część struktury administracyjnej EUDA. Rozwój ten stwarza doskonałą okazję, zarówno dla Agencji, jak i sieci Reitox, do fundamentalnego przemyślenia celów i metod ich współpracy. Cele partnerstwa EUDA−Reitox muszą być dostosowane do aktualnej sytuacji dotyczącej problemu substancji psychoaktywnych. Dlatego opracowujemy nowy „Sojusz Reitox”5, który określi nową ramę współpracy między agencją, siecią Reitox i innymi kluczowymi partnerami. Zarząd EUDA ma przyjąć ten dokument w grudniu 2025 roku.

Jak istotne jest dla nowej instytucji wspieranie praktyków, między innymi poprzez szkolenia?

Jest to bardzo istotne. Nowy mandat uprawnia EUDA do opracowywania zaleceń oraz wspierania wdrażania interwencji opartych na dowodach naukowych w państwach członkowskich UE. Działania te wymagają integracji i harmonizacji wiedzy różnych grup zawodowych.

Musimy zwiększyć liczbę szkoleń w różnych formatach: stacjonarnie, online oraz poprzez wspólnoty praktyków. Trwają prace nad stworzeniem ekosystemu wspomagającego podejmowanie decyzji (EU-DECIDE), inwentarzy materiałów szkoleniowych (EU-COMP) oraz rozwojem naszej platformy e-learningowej PLATO. Tworzymy również mechanizmy zapewniające jakość interwencji (EU-QUALITY).

Kontynuujemy dialog między europejskimi profesjonalistami poprzez webinary oraz nasze Zimowe i Letnie Szkoły.

Niektóre krajowe punkty kontaktowe już posiadają własne pakiety działań szkoleniowych, w ramach swoich krajowych mandatów. Tak jest na przykład w przypadku Polski, gdzie organizowane są szkolenia Europejskiego Programu Profilaktyki EUPC6. Jednak nie jest to normą we wszystkich państwach członkowskich i ważne jest, aby kontynuować dyskusję na temat tego, jak EUDA może dalej wspierać wdrażanie działań szkoleniowych skierowanych do większej grupy praktyków.

W ostatnich latach w Europie można zaobserwować trend w kierunku „liberalizacji” przepisów dotyczących narkotyków. Na przykład 1 kwietnia 2024 roku Niemcy zalegalizowały marihuanę do celów rekreacyjnych. Jak zmiany w polityce narkotykowej mogą wpłynąć na sytuację związaną z narkotykami w Europie?

Trend w kierunku „liberalizacji” przepisów dotyczących narkotyków w Europie (mierzony na przykład zmniejszeniem maksymalnych kar oraz zwiększoną dostępnością leków psychoaktywnych do leczenia uzależnienia od heroiny) jest widoczny od momentu, gdy zaczęliśmy monitorować legislację dotyczącą narkotyków na przełomie wieków. Jednak naukowy monitoring sytuacji związanej z narkotykami oraz treści krajowych ustawodawstw wykazał, że związek między maksymalnymi karami w prawie a sytuacją narkotykową nie jest tak bezpośredni, jak często się zakłada.

Odstraszający wpływ surowych kar jest coraz częściej kwestionowany, podobnie jak koszty ich egzekwowania przez policję, sądy i więzienia w porównaniu do korzyści, jakie miałyby one przynieść.

Zmiany w polityce, które są oparte na podejściu zdrowotnym, a nie karaniu, również wpływają na sytuację w Europie: leczenie agonistami opioidowymi, program wymiany igieł i strzykawek, rosnąca dostępność i poprawa jakości leczenia. Dwadzieścia lat temu twierdzono, że te środki mogą zachęcać do używania narkotyków. Nasze monitorowanie wykazało, że te środki są skuteczne w obszarze poprawy zdrowia publicznego, a takie twierdzenia są bezpodstawne.

Ponadto rozwijające się badania doprowadziły do ponownej oceny zagrożeń związanych z niektórymi narkotykami, co skutkowało zmianami, takimi jak decyzja Komisji ONZ ds. Środków Odurzających w 2020 roku o przeklasyfikowaniu konopi. Niektóre narkotyki są uznawane za mniej niebezpieczne i mają większy potencjał terapeutyczny, niż wcześniej sądzono. Jednakże w Europie zastosowanie medyczne i rekreacyjne substancji jest ściśle rozdzielone i dokładnie regulowane.

Prawa człowieka stają się coraz ważniejszym czynnikiem w polityce narkotykowej, a niektóre kraje stoją na stanowisku, że prawa człowieka, takie jak prywatność i wolny rozwój jednostki, mają pierwszeństwo przed zakazem używania konopi w prywatnych miejscach. (Dotyczy to konopi – do tej pory nie widzimy podobnego trendu w przypadku bardziej niebezpiecznych narkotyków).

W miarę, jak państwa dostosowują swoje polityki narkotykowe do wytycznych europejskich, proszą nas o pomoc w monitorowaniu wyników. Pomagamy im w opracowywaniu wspólnych wskaźników, aby lepiej zrozumieć efekty zmian w polityce, zważywszy na to, że zmiany w sytuacji związanej z narkotykami mogą być spowodowane przez wiele czynników niezwiązanych z prawem krajowym.

Aby wspierać świadome kształtowanie polityki, zleciliśmy przygotowanie raportu, a obecnie finalizujemy jego aktualizację, która podsumowuje badania dotyczące wyników legalizacji konopi w obu Amerykach od 2012 roku. To pomaga krajom UE zrozumieć złożoność sytuacji związanej z narkotykami na świecie i przełożyć to na wdrażanie polityk krajowych. Jesteśmy także świadomi różnic w podejściu między Ameryką Północną a Europą, takich jak priorytet dla wolnego rynku i zysków w porównaniu z priorytetem dla zdrowia publicznego dzięki silnej regulacji państwowej dystrybucji.

Obserwujemy, co dzieje się między stanami USA i Kanady, które zezwalają/zakazują sprzedaży konopi, co może pomóc w relacjach między państwami członkowskimi UE, które zezwalają/zakazują sprzedaży konopi. Te badania pozwalają nam przewidzieć problemy, które mogą pojawić się w Europie i czerpać naukę z doświadczeń amerykańskich i europejskich.

Dziękuję za rozmowę.

Przypisy

  1. ↑ EUDA – 2 lipca 2024 r. Europejskie Centrum Monitorowania Narkotyków i Narkomanii (EMCDDA) oficjalnie zmieniło nazwę na Agencja Unii Europejskiej ds. Narkotyków (EUDA).
  2. ↑ Jest to wartość minimalna, ponieważ niektóre kraje zgłaszają brak pełnych danych.
  3. ↑ https://www.cdc.gov/nchs/products/databriefs/db491.htm#section_1
  4. ↑ Funkcję Reitox National Focal Pointa pełni w Polsce Dział Badań, Monitorowania oraz Współpracy Międzynarodowej KCPU.
  5. ↑ KCPU jest członkiem grupy roboczej, która przygotowuje dokument dotyczący „Sojuszu Reitox”.
  6. ↑ W Polsce szkolenia EUPC Europejskiego Programu Profilaktyki organizowane są przez KCPU we współpracy z Ekspertami Wojewódzkimi/Urzędami Marszałkowskimi. Osoby zainteresowane tematyką odsyłam do wcześniejszego wywiadu w SIU pt. W kierunku jakości w profilaktyce


Ustawa z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii1 (dalej: upn) penalizuje przede wszystkim wiele zachowań związanych z posiadaniem i obrotem środkami odurzającymi2 lub substancjami psychotropowymi3. Oprócz tego w ustawie przewidziano odpowiedzialność prawną za posiadanie nowych substancji psychoaktywnych, o czym będzie mowa w niniejszym artykule. Wydaje się, że pojawienie się tego rodzaju substancji miało istotne konsekwencje społeczne.

Odpowiedzialność prawna za posiadanie nowych substancji psychoaktywnych

Katarzyna Syroka-Marczewska
Prawniczka

Uwagi ogólne

Zmieniająca się rzeczywistość sprawia, że do obrotu wprowadzane są coraz to nowe substancje, które są kwalifikowane jako środki odurzające, substancje psychotropowe lub substancje o podobnym działaniu. Część tych substancji funkcjonuje w świadomości społecznej pod zbiorczym określeniem jako „dopalacze”. Warto zwrócić uwagę, że w wyniku prac nad tą materią już w 2015 roku przyjęto wiele nowych rozwiązań, które wprowadziła Ustawa z dnia 24 kwietnia 2015 r. o zmianie ustawy o przeciwdziałaniu narkomanii oraz niektórych innych ustaw4. Najważniejsze z wprowadzonych w 2015 roku rozwiązań to: usprawnienie procedury wycofywania z obrotu niebezpiecznych dla życia i zdrowia substancji, umożliwienie organom służby celnej egzekwowania zakazu ich przywozu na terytorium Rzeczypospolitej Polskiej, objęcie kontrolą ustawową 114 nowych substancji, które oferowane były w sklepach z „dopalaczami” oraz powołanie Zespołu do spraw oceny ryzyka zagrożeń dla zdrowia lub życia ludzi związanych z używaniem nowych substancji psychoaktywnych (dalej: Zespół)5. Zespół na bieżąco prowadzi prace w sprawach oceny potencjalnych zagrożeń dla zdrowia lub życia ludzi oraz możliwości powodowania szkód społecznych, wynikających z używania substancji, co do których istnieje podejrzenie, że działają na ośrodkowy układ nerwowy6. Ponadto na podstawie wyników pracy ekspertów z różnych dziedzin nauki, będących członkami Zespołu, minister właściwy do spraw zdrowia m.in. podejmuje decyzje w sprawie umieszczenia wskazanej substancji w wykazie nowych substancji psychoaktywnych albo w wykazie środków odurzających, albo w wykazie substancji psychotropowych. Dla przykładu warto wskazać, że 13 czerwca 2024 roku Zespół podjął uchwałę, w której rekomenduje umieszczenie substancji MDMB-5Br-INACA((2S)-2-[(5-bromo-1Hindazolo-3-karbonylo)amino]-3,3-dimetylobutanian metylu) w załączniku nr 3 do Rozporządzenia Ministra Zdrowia z dnia 17 sierpnia 2018 r. w sprawie wykazu substancji psychotropowych, środków odurzających oraz nowych substancji psychoaktywnych7, jako nową substancję psychoaktywną. Oceny i rekomendacje Zespołu minister właściwy do spraw zdrowia podaje do publicznej wiadomości na swojej stronie internetowej.

W wyniku nowelizacji przyjętej 1 lipca 2015 roku stosowane są dwie definicje na określenia „dopalaczy” – środka zastępczego oraz nowej substancji psychoaktywnej. Definicje te zostały następnie zmodyfikowane w Ustawie z dnia 20 lipca 2018 r. o zmianie ustawy o przeciwdziałaniu narkomanii oraz ustawy o Państwowej Inspekcji Sanitarnej8. W świetle definicji ustawowej środek zastępczy jest produktem zawierającym substancję o działaniu na ośrodkowy układ nerwowy, który może być użyty w takich samych celach jak środek odurzający, substancja psychotropowa lub nowa substancja psychoaktywna, których wytwarzanie i wprowadzanie do obrotu nie jest regulowane na podstawie przepisów odrębnych (do środków zastępczych nie stosuje się przepisów o ogólnym bezpieczeństwie produktów). Natomiast przez nową substancję psychoaktywną rozumie się każdą substancję lub grupy substancji pochodzenia naturalnego lub syntetycznego w formie czystej lub w formie preparatu działającą na ośrodkowy układ nerwowy, inną niż substancja psychotropowa i środek odurzający, stwarzającą zgodnie z rekomendacją Zespołu do spraw oceny ryzyka zagrożeń dla zdrowia lub życia ludzi związanych z używaniem nowych substancji psychoaktywnych, o której mowa w art. 18b ust. 1 pkt 3 upn, zagrożenia dla zdrowia lub zagrożenia społeczne porównywalne do zagrożeń stwarzanych przez substancję psychotropową lub środek odurzający, lub które naśladują działanie tych substancji, określoną w przepisach wydanych na podstawie art. 44f pkt 3 upn. Obecny wykaz nowych substancji psychoaktywnych zawarty w Rozporządzeniu Ministra Zdrowia z dnia 17 sierpnia 2018 r. w sprawie wykazu substancji psychotropowych, środków odurzających oraz nowych substancji psychoaktywnych zawiera 53 substancje9.

Zmiany prawne, o których mowa powyżej, okazały się niewystarczające. Przepisy obowiązujące od 2015 roku nie przewidywały odpowiedzialności karnej za posiadanie nowych substancji psychoaktywnych. Tymczasem, z uwagi na rozpowszechnienie oraz dostępność tzw. dopalaczy, jak również liczbę zatruć, która utrzymywała się na poziomie ok. 300 miesięcznie, przeniesienie sprzedaży tych substancji do formy nieoficjalnej, konieczne było przyjęcie nowego podejścia do tego zjawiska10.Dynamiczny rozwój wprowadzania do obrotu środków zastępczych oraz nowych substancji psychoaktywnych sprawił, że dotychczasowe przepisy, które kwestię odpowiedzialności za czyny zabronione w zakresie wytwarzania i wprowadzania do obrotu tych substancji sytuowały na poziomie administracyjnym, nie spełniały założonego celu. Mając na uwadze określoność wykazu nowych substancji psychoaktywnych, jak również prace Zespołu, w ramach którego oceniono 42 substancje, uznano, że właściwe jest, aby nowe substancje psychoaktywne traktować analogicznie do środków odurzających i substancji psychotropowych. Jak czytamy w uzasadnieniu rządowego projektu o zmianie ustawy o przeciwdziałaniu narkomanii oraz Państwowej Inspekcji Sanitarnej11, uznano, że czyny zabronione względem tych substancji powinny wiązać się z zastosowaniem odpowiedzialności karnej.

Zaproponowane w projekcie ustawy zmiany miały na celu objęcie nowych substancji psychoaktywnych kontrolą analogiczną jak środki odurzające i substancje psychotropowe. Nowe przepisy miały przede wszystkim na celu zmniejszenie liczby przypadków zatruć tzw. dopalaczami, lepsze wykorzystanie metod operacyjnych i innych stosowanych w zwalczaniu przestępczości zorganizowanej, ograniczenie handlu „dopalaczami” oraz poprawę ścigania i karania sprawców przestępstw narkotykowych.

Regulacja art. 62b

Przepis art. 62b upn został dodany do ustawy o przeciwdziałaniu narkomanii w wyniku nowelizacji dokonanej Ustawą z dnia 20 lipca 2018 r. o zmianie ustawy o przeciwdziałaniu narkomanii oraz ustawy o Państwowej Inspekcji Sanitarnej12, która weszła w życie 21 sierpnia 2018 roku.

Zgodnie z treścią art. 62b ust. 1 ustawy kto, wbrew przepisom ustawy, posiada nowe substancje psychoaktywne, podlega grzywnie. Stosownie do treści art. 62b ust. 2 ustawy, jeżeli przedmiotem czynu, o którym mowa w ust. 1, jest znaczna ilość nowych substancji psychoaktywnych, sprawca podlega grzywnie, karze ograniczenia wolności albo pozbawienia wolności do lat 3.

Przepis art. 62b ust. 3 ustawy stanowi natomiast, że jeżeli przedmiotem czynu, o którym mowa w ust. 1, jest nowa substancja psychoaktywna w ilości nieznacznej, przeznaczonej na własny użytek sprawcy, postępowanie można umorzyć również przed wydaniem postanowienia o wszczęciu śledztwa lub dochodzenia, jeżeli orzeczenie wobec sprawcy kary byłoby niecelowe ze względu na okoliczności popełnienia czynu, a także stopień jego społecznej szkodliwości.

Wskazać należy, że posiadanie nowych substancji psychoaktywnych jest przestępstwem powszechnym, co oznacza, że odpowiedzialność za jego popełnienie może ponosić każdy człowiek zdolny do ponoszenia odpowiedzialności karnej, a więc osoba, która ukończyła 17 lat i która jest zdolna rozpoznać znaczenie swoich czynów i pokierować swoim postępowaniem. Warto w tym miejscu wskazać, że okolicznością wyłączającą winę (oznacza to, że następuje wyłączenie odpowiedzialności karnej) jest niepoczytalność, o której mowa w art. 31 § 1 k.k.13, oraz poczytalność ograniczona, o której mowa w art. 31 § 2 k.k.14. Ponadto należy podkreślić, że zgodnie z treścią art. 31 § 3 k.k. nie dochodzi do wyłączenia winy sprawcy w sytuacji, gdy ten wprawił się w stan nietrzeźwości lub odurzenia powodujący wyłączenie lub ograniczenie poczytalności, które przewidywał albo mógł przewidzieć.

Przestępstwo z art. 62b upn może zostać popełnione jedynie umyślnie, tzn. z zamiarem bezpośrednim (sprawca chce popełnić czyn zabroniony) lub ewentualnym (sprawca, przewidując możliwość popełnienia czynu zabronionego, godzi się na to)15.

Czynnością sprawczą przestępstwa, o którym mowa w art. 62 b upn, jest posiadanie nowej substancji psychotropowej. Zgodnie z uchwałą Sądu Najwyższego z dnia 27 stycznia 2011 r. posiadaniem w rozumieniu art. 62 upn jest każde władanie takim środkiem lub substancją, a więc także związane z jego użyciem lub zamiarem użycia16.

Zgodnie z treścią art. 4 ust. 11a upn pojęcie „nowa substancja psychoaktywna” oznacza każdą substancję lub grupy substancji pochodzenia naturalnego lub syntetycznego w formie czystej lub w formie preparatu działającą na ośrodkowy układ nerwowy, inną niż substancja psychotropowa i środek odurzający, stwarzającą zgodnie z rekomendacją Zespołu, zagrożenia dla zdrowia lub zagrożenia społeczne porównywalne do zagrożeń stwarzanych przez substancję psychotropową lub środek odurzający, lub które naśladują działanie tych substancji, określone w przepisach wydanych na podstawie art. 44f pkt 3 ustawy.

Podobnie jak w przypadku środków odurzających i substancji psychotropowych warunkiem koniecznym przypisania odpowiedzialności karnej jest posiadanie przez sprawcę nowej substancji psychoaktywnej w ilości pozwalającej na co najmniej jednorazowe użycie w celu osiągnięcia choćby potencjalnego efektu odurzenia lub innego charakterystycznego dla działania substancji. Posiadanie nowej substancji psychoaktywnej w takiej ilości, która tego warunku nie spełnia, nie stanowi czynu zabronionego. W praktyce ustalenie powyższej okoliczności może być problematyczne z uwagi na to, że omawiane substancje znajdują się na rynku stosunkowo krótko i często brak jest nie tylko dostępnej literatury fachowej, ale także wiarygodnych informacji pochodzących od użytkowników tych środków na temat sposobu ich dawkowania i osiąganych efektów17.

Przepis art. 62b ust. 2 upn przewiduje surowszą odpowiedzialność w przypadku, gdy sprawca posiadał znaczną ilość nowych substancji psychoaktywnych. Warto podkreślić, że określenie „znaczna ilość” jest pojęciem niedookreślonym i tym samym pozwalającym na różne interpretacje. W ocenie Sądu Apelacyjnego w Warszawie „znaczna ilość” stanowi kryterium obiektywne i jest mierzona ilością porcji konsumpcyjnych (różnych wagowo w zależności od rodzaju narkotyku, a konkretnie jego mocy odurzającej), niezależnie od tego, czy środek odurzający lub substancja psychotropowa przeznaczone są do zaspokojenia własnych potrzeb sprawcy, czy też sprawca ma względem nich inne zamiary18. W świetle utrwalonego orzecznictwa za oczywiste jednak uchodzi, że znaczna ilość środków odurzających lub substancji psychotropowych − w rozumieniu upn − jest to taka ilość, która mogłaby jednorazowo zaspokoić potrzeby co najmniej kilkudziesięciu osób uzależnionych (zob. wyrok Sądu Apelacyjnego w Lublinie z dnia 24 maja 2017 r., II AKa 93/17; wyrok Sądu Apelacyjnego w Lublinie z dnia 18 października 2012 r., II AKa 224/12; wyrok Sądu Apelacyjnego w Warszawie z dnia 21 marca 1016 r., II AKa 247/15, LEX nr 2061769, wyrok Sądu Apelacyjnego we Wrocławiu z dnia 20 lutego 2008 r., II AKa 10/18; wyrok Sądu Apelacyjnego we Wrocławiu z dnia 2 lutego 2012 r., II AKa 413/11; postanowienie Sądu Najwyższego z dnia 23 września 2009 r., I KZP 10/09, OSNKW 2009/10/84; wyrok Sądu Najwyższego z dnia 14 lipca 2011 r., IV KK 127/11). Należy podkreślić, że uwagi te pozostają aktualne także w świetle odpowiedzialności karnej za czyn z art. 62b upn.

Warto zwrócić uwagę na fakt, iż w praktyce ustalenie, ile osób mogłoby odurzyć się daną ilością środków odurzających lub substancji psychotropowych, następuje przede wszystkim na podstawie opinii biegłego z zakresu badań chemicznych. Mając na względzie współczesne możliwości laboratoriów i poziom wiedzy biegłych, opinia powinna nie tylko identyfikować rodzaj zabezpieczonej substancji, ale także wskazywać procentowy poziom zawartości substancji czynnej, jej minimalną ilość wystarczającą do wywołania efektu psychoaktywnego (dawka efektywna) oraz ilość, w jakiej dana substancja jest zwyczajowo zbywana konsumentom (dawka handlowa) czy zażywana (dawka konsumpcyjna)19.

Kara i inne konsekwencje prawne

Czyn z art. 62b ust. 1 upn zagrożony jest wyłącznie karą grzywny20. Czyn z art. 62b ust. 2 upn zagrożony jest alternatywnie karą grzywny, ograniczenia wolności albo pozbawienia wolności do lat 3.

Zgodnie z treścią art. 70 ust. 2 upn w razie skazania za przestępstwo określone w art. 62b upn oraz w razie umorzenia lub warunkowego umorzenia postępowania karnego orzeka się przepadek środka odurzającego, substancji psychotropowej lub nowej substancji psychoaktywnej, nawet jeżeli nie były własnością sprawcy. Sąd, orzekając przepadek przedmiotów, może zarządzić ich zniszczenie. Z czynności zniszczenia sporządza się protokół. Orzeczenie tego przepadku ma charakter obligatoryjny.

W razie skazania za przestępstwo określone w art. 62b upn sąd może orzec na cele zapobiegania i zwalczania narkomanii nawiązkę w wysokości do 50 000 zł. Orzeczenie to ma charakter fakultatywny, co oznacza, że sąd może, ale nie musi orzekać tej nawiązki. Orzeczenie tej nawiązki nie może nastąpić, jeśli sprawca przestępstwa z art. 62b ust. 1 upn jest osobą uzależnioną (art. 70 ust. 5 upn).

Należy zauważyć, iż zgodnie z treścią art. 70 ust. 4a upn sąd orzeka obligatoryjnie świadczenie pieniężne, o którym mowa w art. 39 pkt 7 k.k., na rzecz Funduszu Pomocy Pokrzywdzonym oraz Pomocy Postpenitencjarnej w wysokości od 1000 do 60 000 zł. Dotyczy to jednak tylko skazania sprawcy za przestępstwo określone w art. 62b ust. 2 upn, a więc osoby, która posiadała znaczną ilość nowych substancji psychoaktywnych. W przypadku skazania za czyn art. 62b ust. 1 upn sąd nie nakłada na oskarżonego takiego świadczenia.

Warunkowe umorzenie postępowania

W przypadku popełnienia przestępstwa z art. 62b ust. 1 lub 2 upn możliwe jest warunkowe umorzenie postępowania, o ile zostały spełnione przesłanki, o których mowa w art. 66 k.k.

Zgodnie z treścią art. 66 k.k. sąd może warunkowo umorzyć postępowanie karne, jeżeli wina i społeczna szkodliwość czynu nie są znaczne, okoliczności jego popełnienia nie budzą wątpliwości, a postawa sprawcy niekaranego za przestępstwo umyślne, jego właściwości i warunki osobiste oraz dotychczasowy sposób życia uzasadniają przypuszczenie, że pomimo umorzenia postępowania będzie przestrzegał porządku prawnego, w szczególności nie popełni przestępstwa. Warunkowego umorzenia nie stosuje się do sprawcy przestępstwa zagrożonego karą przekraczającą 5 lat pozbawienia wolności.

Ponadto, zgodnie z treścią art. 67 k.k., warunkowe umorzenie następuje na okres próby, który wynosi od roku do 3 lat i biegnie od uprawomocnienia się orzeczenia. Umarzając warunkowo postępowanie karne, sąd może w okresie próby oddać sprawcę pod dozór kuratora lub osoby godnej zaufania, stowarzyszenia, instytucji albo organizacji społecznej, do której działalności należy troska o wychowanie, zapobieganie demoralizacji lub pomoc skazanym. Umarzając warunkowo postępowanie karne, sąd nakłada na sprawcę obowiązek naprawienia szkody w całości albo w części, a w miarę możliwości również obowiązek zadośćuczynienia za doznaną krzywdę, albo zamiast tych obowiązków orzeka nawiązkę. Dodatkowo sąd może nałożyć na sprawcę następujące obowiązki: a) informowanie sądu lub kuratora o przebiegu okresu próby, b) przeproszenie pokrzywdzonego, c) wykonywanie ciążącego na nim obowiązku łożenia na utrzymanie innej osoby, d) powstrzymanie się od nadużywania alkoholu lub używania innych środków odurzających, e) poddanie się terapii uzależnień, f) poddanie się terapii, w szczególności psychoterapii lub psychoedukacji, g) uczestnictwo w oddziaływaniach korekcyjno-edukacyjnych, h) powstrzymanie się od kontaktowania się z pokrzywdzonym lub innymi osobami w określony sposób lub zbliżania się do pokrzywdzonego lub innych osób, i) opuszczenie lokalu zajmowanego wspólnie z pokrzywdzonym, j) zakaz prowadzenia pojazdów.

Umorzenie postępowania

Na szczególną uwagę zasługuje rozwiązanie przyjęte w art. 62b ust. 3 upn. Zgodnie z treścią tego przepisu, jeżeli przedmiotem czynu, o którym mowa w art. 62b ust. 1 upn, jest nowa substancja psychoaktywna w ilości nieznacznej, przeznaczonej na własny użytek sprawcy, postępowanie można umorzyć również przed wydaniem postanowienia o wszczęciu śledztwa lub dochodzenia, jeżeli orzeczenie wobec sprawcy kary byłoby niecelowe ze względu na okoliczności popełnienia czynu, a także stopień jego społecznej szkodliwości. Podobne rozwiązanie przewiduje przepis art. 62a upn.

W przepisach ustawy o przeciwdziałaniu narkomanii nie znajdziemy definicji określenia „nieznaczna ilość”. Ocenę, czy sprawca posiadał nieznaczną ilość zabronionych substancji każdorazowo pozostawiono organom ścigania. Przepis art. 62b ust. 1 upn może zostać zastosowany tylko wtedy, jeżeli przedmiotem czynu, o którym mowa w art. 62b ust. 1 upn, są substancje w ilości nieznacznej, przeznaczonej na użytek sprawcy.

Kryterium ilościowe pojęcia „nieznaczna ilość” winno być zawsze ocenione przez pryzmat ilości porcji, jakie mogą być przygotowane do bezpośredniego użycia. W ocenie Sądu Apelacyjnego w Krakowie nieznaczna ilość narkotyku to ilość niewielka, odpowiadająca doraźnym potrzebom uzależnionego, to jest odczuwanemu współcześnie głodowi narkotycznemu, jedna, dwie porcje, lecz nie ilość od tego większa, choćby zgromadzono ją w przewidywaniu przyszłych potrzeb21. W orzecznictwie wskazuje się, że udzielanie (w rozumieniu sprzedaży) środka w postaci marihuany odbywa się z reguły w porcjach 0,5 grama, zaś porcja do bezpośredniego użytku w tzw. fifce wynosi 0,1 grama22. W przypadku amfetaminy porcja ma zazwyczaj masę 0,1 grama23. Wydaje się, że uwagi te należy odnieść również do nowych substancji psychoaktywnych.

Jak już wspomniano, przesłankami stosowania art. 62b ust. 3 upn są okoliczności przedmiotowe, objęte przez dwa określenia: „okoliczności popełnienia czynu” oraz „stopień jego społecznej szkodliwości”. Elementami decydującymi o tym, że okoliczności popełnienia czynu uzasadniają umorzenie postępowania może być przede wszystkim brak wyraźnego zagrożenia dla dóbr prawnych osób trzecich. Inaczej mówiąc, można przyjąć, że na przykład przypadki posiadania nowych substancji psychoaktywnych w szkole czy innych instytucjach edukacyjnych, placówkach oświatowych, jednostkach wojskowych, w czasie imprez sportowych czy innych imprez masowych potencjalnie zawsze takie zagrożenie stwarzają. Dlatego w takich wypadkach stosowanie tego przepisu powinno być wyłączone.

Społeczna szkodliwość czynu

Społeczna szkodliwość czynu jest pojęciem zdefiniowanym w art. 115 § 2 k.k. Przy ocenie stopnia społecznej szkodliwości czynu sąd bierze pod uwagę rodzaj i charakter naruszonego dobra, rozmiary wyrządzonej lub grożącej szkody, sposób i okoliczności popełnienia czynu, wagę naruszonych przez sprawcę obowiązków, jak również postać zamiaru, motywację sprawcy, rodzaj naruszonych reguł ostrożności i stopień ich naruszenia.

Tym, co może decydować o przyjęciu, że stopień społecznej szkodliwości czynu uzasadnia skorzystanie z przepisu at. 62b upn, może być przede wszystkim charakter posiadanego środka, tzn. jego szkodliwość. Podkreślić należy, że przepis art. 62b upn dotyczy tylko sytuacji, w których nie mamy do czynienia ze znikomym stopniem społecznej szkodliwości. W takiej sytuacji czyn nie stanowiłby bowiem w ogóle przestępstwa. Inaczej mówiąc, przepis ten ma zastosowanie w sytuacjach, gdy stopień społecznej szkodliwości jest wyższy niż znikomy, ale nie przybiera takiego natężenia, które wykluczałoby przyjęcie, że wymierzenie sprawcy kary uznać można za niecelowe.

Uwagi końcowe

Jak już wspomniano, ustawodawca zdecydował się na wprowadzenie przepisów prawa, które przewidują odpowiedzialność karną za posiadanie nowych substancji psychoaktywnych. Należy jednak pamiętać, że kara albo jej brak jest każdorazowo uzależniona od okoliczności faktycznych danej sprawy.

Przypisy

  1. ↑ Ustawa z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii, Dz.U. z 2023 r., poz. 172 ze zm.
  2. ↑ Zgodnie z treścią art. 4 pkt 25 upn substancja psychotropowa to substancje: a) objęte zakresem stosowania Konwencji Narodów Zjednoczonych o substancjach psychotropowych z 1971 r. (Dz.U. z 1976 r. poz. 180), b) wymienione w załączniku do decyzji ramowej Rady 2004/757/WSiSW z dnia 25 października 2004 r. ustanawiającej minimalne przepisy określające znamiona przestępstw i kar w dziedzinie nielegalnego handlu narkotykami (Dz.Urz. UE L 335 z 11.11.2004, str. 8, z późn. zm.3)), poddane środkom kontroli i sankcjom karnym takim samym jak substancje, o których mowa w lit. a, c) pochodzenia naturalnego lub syntetycznego, w formie czystej lub w formie preparatu, działające na ośrodkowy układ nerwowy, inne niż określone w lit. a i b, ale o podobnej do nich budowie chemicznej lub działaniu, stwarzające zgodnie z rekomendacją Zespołu do spraw oceny ryzyka zagrożeń dla zdrowia lub życia ludzi związanych z używaniem nowych substancji psychoaktywnych, o której mowa w art. 18b ust. 1 pkt 3 upn, takie same zagrożenia dla zdrowia publicznego lub zagrożenia społeczne, jak zagrożenia stwarzane przez te substancje, d) inne niż wymienione w lit. a-c, które na podstawie przepisów ustawy obowiązujących przed dniem wejścia w życie ustawy z dnia 20 lipca 2018 r. o zmianie ustawy o przeciwdziałaniu narkomanii oraz ustawy o Państwowej Inspekcji Sanitarnej (Dz.U. poz. 1490), były objęte wykazem substancji psychotropowych – określone w przepisach wydanych na podstawie art. 44f pkt 1 upn.
  3. ↑ Zgodnie z treścią art. 4 pkt 26 upn środek odurzający to substancje: a) objęte zakresem stosowania Jednolitej Konwencji Narodów Zjednoczonych o środkach odurzających z 1961 r. (Dz.U. z 1966 r. poz. 277) zmienionej protokołem z 1972 r. (Dz.U. z 1996 r. poz. 149), b) wymienione w załączniku do decyzji ramowej Rady 2004/757/WSiSW z dnia 25 października 2004 r. ustanawiającej minimalne przepisy określające znamiona przestępstw i kar w dziedzinie nielegalnego handlu narkotykami, poddane środkom kontroli i sankcjom karnym takim samym jak substancje, o których mowa w lit. a, c) pochodzenia naturalnego lub syntetycznego, w formie czystej lub w formie preparatu, działające na ośrodkowy układ nerwowy, inne niż określone w lit. a i b, ale o podobnej do nich budowie chemicznej lub działaniu, stwarzające zgodnie z rekomendacją Zespołu do spraw oceny ryzyka zagrożeń dla zdrowia lub życia ludzi związanych z używaniem nowych substancji psychoaktywnych, o której mowa w art. 18b ust. 1 pkt 3, takie same zagrożenia dla zdrowia publicznego lub zagrożenia społeczne, jak zagrożenia stwarzane przez te substancje, d) inne niż wymienione w lit. a-c, które na podstawie przepisów ustawy obowiązujących przed dniem wejścia w życie ustawy z dnia 20 lipca 2018 r. o zmianie ustawy o przeciwdziałaniu narkomanii oraz ustawy o Państwowej Inspekcji Sanitarnej były objęte wykazem środków odurzających − określone w przepisach wydanych na podstawie art. 44f pkt 2 upn.
  4. ↑ Ustawa z dnia 24 kwietnia 2015 r. o zmianie ustawy o przeciwdziałaniu narkomanii oraz niektórych innych ustaw, Dz.U. z 2015, poz. 875.
  5. ↑ Druk nr 2746 Rządowy projekt ustawy o zmianie ustawy o przeciwdziałaniu narkomanii oraz ustawy o Państwowej Inspekcji Sanitarnej - https://www.sejm.gov.pl/sejm8.nsf/druk.xsp?nr=2746 (dostęp: 16.07.2024).
  6. ↑ https://www.gov.pl/web/gis/zespol-ds-oceny-ryzyka-zagrozen-dla-zdrowia-lub-zycia-ludzi-zwiazanych-z-uzywaniem-nowych-substancji-psychoaktywnych (dostęp:16.07.2024).
  7. ↑ Rozporządzenie Ministra Zdrowia z dnia 17 sierpnia 2018 r. w sprawie wykazu substancji psychotropowych, środków odurzających oraz nowych substancji psychoaktywnych, Dz.U.2022.1665 ze zm.
  8. ↑ Dz.U. z 2018, poz. 1490.
  9. ↑ Dz.U. z 2022, poz. 1665 ze zm.
  10. ↑ Druk nr 2746 Rządowy projekt ustawy o zmianie ustawy o przeciwdziałaniu narkomanii oraz ustawy o Państwowej Inspekcji Sanitarnej – uzasadnienie, https://www.sejm.gov.pl/sejm8.nsf/druk.xsp?nr=2746 (dostęp: 16.07.2024).
  11. ↑ Ibidem.
  12. ↑ Dz.U. z 2018, poz. 1490.
  13. ↑ Zgodnie z treścią art. 31 § 1 k.k. nie popełnia przestępstwa, kto, z powodu choroby psychicznej, upośledzenia umysłowego lub innego zakłócenia czynności psychicznych, nie mógł w czasie czynu rozpoznać jego znaczenia lub pokierować swoim postępowaniem.
  14. ↑ Zgodnie z treścią art. 31 § 2 k.k. jeżeli w czasie popełnienia przestępstwa zdolność rozpoznania znaczenia czynu lub kierowania postępowaniem była w znacznym stopniu ograniczona, sąd może zastosować nadzwyczajne złagodzenie kary.
  15. ↑ Zgodnie z treścią art. 9 § 1 k.k. czyn zabroniony popełniony jest umyślnie, jeżeli sprawca ma zamiar jego popełnienia, to jest chce go popełnić albo przewidując możliwość jego popełnienia, na to się godzi.
  16. ↑ Uchwała Sądu Najwyższego z dnia 27 stycznia 2011 r., I KZP 24/10, OSNKW 2011 nr 1, poz. 2, s. 16.
  17. ↑ J. Karnat, B. Gadecki (red.), „Przepisy karne ustawy o przeciwdziałaniu narkomanii (art. 53-74). Komentarz do art. 62b”, Legalis.
  18. ↑ Wyrok Sądu Apelacyjnego w Warszawie z dnia 4 sierpnia 2017 r., II AKa 168/17.
  19. ↑ J. Karnat, B. Gadecki (red.), „Przepisy karne ustawy o przeciwdziałaniu narkomanii (art. 53-74). Komentarz do art. 62”, Legalis.
  20. ↑ Stosownie do treści art. 33 § 1 k.k. grzywnę wymierza się w stawkach dziennych, określając liczbę stawek oraz wysokość jednej stawki; jeżeli ustawa nie stanowi inaczej, najniższa liczba stawek wynosi 10, zaś najwyższa 540. Zgodnie zaś z treścią przepisu art. 33 § 3 k.k. ustalając stawkę dzienną, sąd bierze pod uwagę dochody sprawcy, jego warunki osobiste, rodzinne, stosunki majątkowe i możliwości zarobkowe; stawka dzienna nie może być niższa od 10 złotych, ani też przekraczać 2000 złotych.
  21. ↑ Wyrok Sądu Apelacyjnego w Krakowie z dnia 4 października 2000 r. sygn. akt II AKa 161/00, Legalis nr 49075.
  22. ↑ Wyrok Sądu Apelacyjnego w Lublinie z dnia 22 stycznia 2008 r., sygn. akt II AKa 300/07, Legalis nr 112211.
  23. ↑ Wyrok Sądu Apelacyjnego w Krakowie z dnia 19 października 2000 r., sygn. akt II AKa 124/00, Legalis nr 89076.


Gdy kobiety dowiadują się, że są w ciąży, zazwyczaj zmieniają swój styl życia: zwracają uwagę na to, co jedzą i regularnie się odżywiają, starają się unikać stresu, więcej czasu poświęcają na odpoczynek fizyczny i psychiczny, analizują, co może zaszkodzić ich nienarodzonemu dziecku. Jednym z czynników, który może negatywnie wpłynąć na prawidłowy przebieg ciąży, jest alkohol.

Nieodwracalna zmiana

Aneta Zdunek
Fundacja ETOH

Dość często o wpływie alkoholu na płód i skutkach, jakie może on wywołać w organizmie narodzonego dziecka, zaczynamy myśleć dopiero, gdy słyszymy w mediach o przypadkach kobiet trafiających na blok porodowy w stanie upojenia alkoholowego. − Pamiętam pacjentkę przywiezioną prosto z SOR-u, do którego zgłosiła się z bólami brzucha i wodobrzuszem. Kobieta od lat chorowała na alkoholową marskość wątroby i wodobrzusze pojawiało się u niej okresowo. Internista wysłał ją na USG jamy brzusznej, skąd została pilnie przekazana wprost na salę porodową, bo ból brzucha okazał się skurczami porodowymi, a wodobrzusze donoszoną ciążą. Pacjentka, mimo że nie było to jej pierwsze dziecko, nie miała pojęcia, że jest w ciąży − myślała, że znowu dostała wodobrzusza. Zapytana przeze mnie, czy piła alkohol w ciąży, zaprzeczyła. Dopiero, gdy zapytałam: „A piwo?”, odpowiedziała: „Ano piwo piłam, ale do czterech dziennie” – mówi Agata Wieczorek, lekarz, specjalista z zakresu położnictwa i ginekologii ze Szpitala św. Wojciecha w Gdańsku. Takie informacje bulwersują opinię publiczną, ale kwestia picia alkoholu przez kobiety w ciąży nie zawęża się tylko do kobiet mających poważne problemy z alkoholem, uzależnionych od niego i często pochodzących ze środowisk zmarginalizowanych i obciążonych wieloma problemami społecznymi.

Badania, świadomość kobiet, postawa lekarzy

Dane, którymi dysponuje Światowa Organizacja Zdrowia, mówią, że 28,9% kobiet na świecie pije alkohol, w tym 5,7% sporadycznie upija się, natomiast 9,8% kobiet pije alkohol, będąc w ciąży. Na poziomie Unii Europejskiej dane są jeszcze bardziej niepokojące,

ponieważ aż 59,9% kobiet pije alkohol, w tym 12,6% upija się, a 2,9% pije go ryzykownie. Aż 25,2% Europejek sięga po alkohol w czasie ciąży1.

W badaniu „Wzory konsumpcji alkoholu w Polsce”, zrealizowanym na zlecenie Państwowej Agencji Rozwiązywania Problemów Alkoholowych w 2008 roku, 12% kobiet potwierdziło picie alkoholu w czasie ciąży (w tym samym badaniu z 2005 roku wskaźnik ten wynosił 16,5%). Z kolei w badaniach z lat 2010−2012 dotyczących kobiet ciężarnych A. Wojtyła podaje, że 15% kobiet piło alkohol przez cały okres ciąży.

Znacznie lepiej sytuacja wyglądała w badaniu „Zachowania zdrowotne kobiet w ciąży”, zrealizowanym w 2017 roku przez Główny Inspektorat Sanitarny (pierwsza edycja odbyła się w 2013 roku): fakt spożywania alkoholu w czasie ciąży zadeklarowało ok. 5% kobiet, podczas gdy w edycji zrealizowanej cztery lata wcześniej wskaźnik ten był dwukrotnie wyższy.

Wobec takich informacji należy zadać pytanie: Czy lekarze ginekolodzy rozmawiają z kobietami na temat szkodliwości spożywania alkoholu w trakcie ciąży? Wyniki badania GIS-u pokazują, że ponad połowa ankietowanych kobiet (53,31%) przyznała, że lekarz w czasie ich ciąży nie omawiał z nimi problemu spożywania alkoholu przez ciężarne (w 2013 roku wskaźnik ten wynosił 56,48%), a 1,17% kobiet stwierdziło, że lekarz dopuszczał lub nawet zalecał picie małych dawek alkoholu podczas ciąży (w 2013 roku wskaźnik ten wynosił 1,4%). O tym, że lekarze nie podejmują tego być może niewygodnego i krępującego dla nich tematu, mówi doktor Agata Wieczorek: − Picie kobiet, a już szczególnie ciężarnych, to tabu. Wydaje mi się, że taka rozmowa jest tak samo trudna dla lekarzy, jak i dla pacjentek. Lekarz boi się o to zapytać pacjentkę, żeby jej nie urazić, a pacjentka obawia się, że lekarz mógłby posądzić ją o bycie alkoholiczką. Zdecydowanie brakuje otwartego dialogu między obiema stronami.

Same kobiety także potwierdzają informacje o tym, że lekarze nie rozmawiali z nimi na temat picia przez nie alkoholu w okresie ciąży. − Nie pamiętam, aby jakikolwiek lekarz rozmawiał ze mną na temat szkodliwości picia alkoholu w czasie ciąży. Zazwyczaj były to ogólne pytania dotyczące używek. Jednak moja odpowiedź, że nie palę papierosów i nie piję alkoholu najwyraźniej wystarczyła lekarzowi – stwierdza pani Monika, mama 10-letniej dziewczynki i 13-letniego chłopca. Wypowiedzi tej wtóruje pani Ewa, mama 8,5-letnich chłopców bliźniaków, która stwierdza krótko: − Nie przypominam sobie żadnej rozmowy z lekarzem na ten temat.

Jeśli brakuje rozmów między lekarzami ginekologami a kobietami spodziewającymi się dziecka, skąd przyszłe matki czerpią wiedzę na temat wpływu alkoholu na swoje nienarodzone dziecko? I znowu odwołam się do badań. Otóż na przełomie 2008 i 2009 roku Gdański Uniwersytet Medyczny przeprowadził badanie wśród 100 kobiet (przedział wiekowy 20-35 lat) w pierwszych dobach po porodzie. Ich celem było wstępne poznanie opinii kobiet na temat spożywania alkoholu w okresie ciąży. W badanej grupie głównym źródłem wiedzy respondentek na temat szkodliwości picia alkoholu w czasie ciąży był internet (46,5%), na drugim miejscu znalazła się telewizja (23,3%), na lekarza wskazało tylko 8,1% badanych, a na położną/pielęgniarkę – 7%. Wskaźniki te są niepokojące, ponieważ najbardziej wiarygodnym źródłem informacji powinien być personel medyczny.

Ten zamęt dotyczący wiedzy kobiet związanej z prenatalną ekspozycją na alkohol i mitów narosłych wokół alkoholu widać na forach internetowych dotyczących zdrowia kobiet, gdzie wiele wpisów związanych jest z piciem alkoholu przez kobiety w ciąży. Widać z nich, że część kobiet nie ma wystarczającej wiedzy na temat tego ryzykownego zachowania, powtarzając zasłyszane opinie związane z piciem alkoholu w ciąży (czasami przytaczane za lekarzami), odwołując się do przykładów zachowań znanych im osób czy zadając pytanie: czy istnieje bezpieczna ilość alkoholu w ciąży? Oto kilka takich przykładów:

  • „Ciąża to nie choroba i należy po prostu znać umiar. Jeśli kobieta w ciąży ma ochotę na piwo i wypije szklankę piwa, to nie jest nic złego, ja w ciąży miałam wielką ochotę na piwo, lekarze również zalecają kieliszek czerwonego wina na poprawę krążenia, trzeba tylko znać umiar i wypić jedną lampkę, a nie butelkę”.
  • „Ja, póki co, dziecka nie planuję, ale powiem tak: moja mama, będąc ze mną w ciąży, miała bardzo dużą ochotę na piwo, zdarzyło jej się wypić i urodziłam się całkiem zdrowa, 10 pkt w skali Apgar”.
  • „Znam również inne kobiety, które zrobiły coś takiego i też było okej. Nie popieram picia alkoholu w czasie ciąży, ale wiem jedno: póki nie pijemy tak dużo, aby uzależnić siebie i dziecko, to nie powinno być problemu, pod warunkiem że lekarz na to zezwala, a wiem, że wielu lekarzy powie, że lampka wina nigdy nie szkodzi”.
  • „Fakt, ciąża to nie choroba, ale stan wyjątkowy, gdzie na alkohol nie ma miejsca. Myślę, że każda ciężarna chce dla rozwijającego się dziecka jak najlepiej. Mała lampka czerwonego wina czy szklanka karmi co jakiś czas ujdzie, ale im mniej alkoholu w ciąży, tym lepiej”2.

Niebezpieczne mity

Pacjentki w przeważającej większości wiedzą, że alkohol szkodzi ich dziecku, ale w dalszym ciągu zdarzają się takie, które nie mają świadomości, czym konkretnie może skutkować picie w ciąży. Nieduży procent odstawia alkohol przed ciążą − niektóre pacjentki robią to dopiero wtedy, kiedy test ciążowy okaże się dodatni. Zdarza się, że z przerażeniem zwracają się wtedy do mnie o udzielenie informacji, czy ich dziecko na pewno urodzi się zdrowe, a ja niestety nie mogę im tego zagwarantować. W dalszym ciągu pokutują mity, że czerwone wino jest wskazane w niedokrwistości ciążowej (anemii) oraz hipotrofii płodu (to stan, w którym dziecko jest za małe w stosunku do wieku ciążowego). Znam lekarzy, którzy w tym celu zalecali swoim pacjentkom picie jednej lampki czerwonego wina dziennie. Zdarzało mi się słyszeć od ciężarnych, że w ciąży nie można rezygnować z nałogów, bo to szkodzi dziecku bardziej niż sama używka. Są kobiety, które przyznają się, że piją alkohol w ciąży, bo znają kogoś, kto także pił w ciąży i urodziło mu się zdrowe dziecko. Takie stereotypy to chyba najlepszy dowód na to, że jeszcze ciągle za mało wiemy jako społeczeństwo o skutkach spożywania alkoholu przez kobiety w ciąży, nie doceniamy ryzyka dla dziecka związanego z narażeniem go na działanie alkoholu w okresie prenatalnym i zdecydowanie za mało wiemy o FASD – twierdzi doktor Agata Wieczorek.

Inne mity, które wiążą się z problemem picia alkoholu przez kobiety w ciąży, a z którymi można się zetknąć w przestrzeni publicznej, to:

–Napoje alkoholowe można zamienić w ciąży na piwo bezalkoholowe.

Przymiotnik „bezalkoholowe” jest bardzo mylący, gdyż nawet napoje reklamowane jako takie, mogą zawierać do ok. 0,5% alkoholu. Art. 46 ust. 1 ustawy o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi mówi, że „napojem alkoholowym w rozumieniu niniejszej ustawy jest produkt przeznaczony do spożycia, zawierający alkohol etylowy pochodzenia rolniczego w stężeniu przekraczającym 0,5% objętościowych alkoholu”. Napojami alkoholowymi nie są zatem napoje o stężeniu mniejszym niż 0,5% alkoholu i producenci korzystają z tego, aby nazywać je np. piwem bezalkoholowym. Lekarze i naukowcy twierdzą, że w ciąży nie ma bezpiecznej dawki alkoholu Dlatego picie „piwa bezalkoholowego” nie jest bezpieczne dla rozwijającego się płodu, mimo że przyszła matka może nie odczuwać alkoholu zawartego w tego rodzaju napoju.

– Picie alkoholu jest niebezpieczne tylko w pierwszym trymestrze ciąży.

Spożywanie alkoholu jest niebezpieczne na każdym etapie ciąży, chociażby z tego powodu, że przez całą ciążę rozwija się ośrodkowy układ nerwowy. Pierwszy trymestr jest istotny m.in. z tego powodu, że wówczas dochodzi do organogenezy, czyli procesu tworzenia się narządów wewnętrznych. Może również dojść do obumarcia zarodka i poronienia. Co ważne, wiele kobiet w tym czasie nie wie jeszcze, że jest w ciąży i ich nieświadoma decyzja o wypiciu alkoholu może wpłynąć na rozwijający się płód. Z kolei picie alkoholu w drugim trymestrze może skutkować poronieniem oraz uszkodzeniami tkanki mięśniowej, skóry, gruczołów i kości; narażenie płodu na ekspozycję na alkohol w trzecim trymestrze może być przyczyną zahamowania wzrostu płodu, przedwczesnego porodu, patologii łożyska, może również dojść do niedorozwoju płuc.

– Dzieci z FASD są zwykle upośledzone.

Większość dzieci z tej grupy może mieć iloraz inteligencji w normie, nie oznacza to jednak, że dobrze funkcjonują one w szkole i środowisku. Doznane w okresie prenatalnym uszkodzenia mózgu uniemożliwiają im to, powodując np. zaburzenia pamięci, trudności z koncentracją, trudności w pisaniu, liczeniu i czytaniu.

– FASD można wyleczyć.

FASD nie można wyleczyć, ale można mu w stu procentach zapobiec, zachowując abstynencję podczas całej ciąży. Niestety, ze skutkami ekspozycji w okresie prenatalnym na działanie alkoholu dziecko będzie się borykało przez całe życie.

Konsekwencje spożywania alkoholu w ciąży

Niektóre kobiety sądzą, że łożysko jest skuteczną barierą, która nie pozwala przedostawać się szkodliwym substancjom do krwi płodu. W przypadku alkoholu tak nie jest. Jest to jeden z mitów, z którym należy walczyć. Badania udowodniły, że cząsteczki alkoholu bez przeszkód przedostają się przez łożysko i docierają bezpośrednio do dziecka, zaburzając jego prawidłowy rozwój. Możemy więc powiedzieć, że kiedy matka pije alkohol, dziecko pije razem z nią. Już po około godzinie stężenie alkoholu we krwi płodu jest równe jego stężeniu we krwi matki. Trzeba jednak mieć świadomość, że usuwanie alkoholu trwa u dziecka dwa razy dłużej niż u matki z powodu niedojrzałości enzymatycznej wątroby. Alkohol może również doprowadzić do skurczu naczyń pępowinowych, a w konsekwencji tego spowodować zaburzenia przepływu tlenu i składników odżywczych do płodu. Zwiększa to ryzyko jego niedotlenienia i niedożywienia. Spożywając alkohol, kobieta może doprowadzić do poronienia lub przedwczesnego porodu.

Prenatalne skutki działania alkoholu na płód są m.in. związane z ilością i częstotliwością wypijanego przez kobietę w ciąży alkoholu, etapem ciąży w momencie ekspozycji na alkohol i czynnikami biologicznymi właściwymi dla przyszłej matki. Współcześni badacze twierdzą, że najbardziej niebezpieczne podczas ciąży są dwa style picia: gdy kobieta jednorazowo wypija dużo alkoholu lub gdy wypija niewielkie ilości, ale robi to często. Ponieważ nie da się ustalić bezpiecznej dawki alkoholu w ciąży, specjaliści zdecydowanie zalecają abstynencję w tym okresie − każdy rodzaj alkoholu i każda jego ilość może być groźna dla rozwijającego się płodu. Bez znaczenia jest także, jaki alkohol wypija kobieta, ponieważ alkohol zawarty w winie, piwie, nalewkach, wódce czy w innych napojach alkoholowych jest taki sam i działa tak samo szkodliwie. Nawet jedna porcja alkoholu (np. kieliszek wina, szklanka piwa) spożyta w kluczowym momencie3 rozwoju płodu, może skutkować jego nieodwracalnymi uszkodzeniami. Stąd Polskie Towarzystwo Ginekologów i Położników zaleca abstynencję w okresie planowania ciąży, przez całą ciążę oraz w czasie karmienia dziecka piersią.

Jakie więc picie alkoholu przez kobiety w ciąży stwarza ryzyko dla narodzonego dziecka? Zakres różnych zaburzeń, które mogą powstać w wyniku narażenia dziecka na działanie alkoholu w okresie prenatalnym, jest szeroki. Wspólnym określeniem dla tych zaburzeń rozwojowych jest FASD − spektrum płodowych zaburzeń alkoholowych. Jest to tzw. pojęcie parasolowe, w skład którego wchodzą takie jednostki, jak: zaburzenia neurorozwojowe spowodowane alkoholem (ARND), wady wrodzone związane z alkoholem (ARBD), częściowy płodowy zespół alkoholowy (pFAS) i pełnoobjawowy płodowy zespół alkoholowy (FAS) − najpoważniejsze ze spektrum zaburzeń wywołanych działaniem alkoholu na płód. To ostatnie zaburzenie obejmuje zespół trzech współwystępujących objawów: uszkodzenie mózgu, obniżona waga i wzrost dziecka oraz dysmorfie, czyli charakterystyczne cechy twarzy (m.in. zmniejszona czerwień wargowa górna, skrócone szpary powiekowe, spłycona rynienka podnosowa).

Należy pamiętać, że nie wszystkie dzieci narażone w okresie ciąży na działanie alkoholu będą miały charakterystyczne wady fizyczne, które będą skłaniały do postawienia diagnozy FAS. Uszkodzenia mózgu spowodowane alkoholem mogą się ujawniać dopiero w kolejnych etapach rozwoju, np. gdy dziecko pójdzie do szkoły może przejawiać większe niż rówieśnicy trudności w:

  • pisaniu, czytaniu i liczeniu,
  • zapamiętywaniu,
  • koncentracji i zachowaniu ciągłości uwagi,
  • rozumieniu pojęć abstrakcyjnych,
  • nawiązywaniu relacji z rówieśnikami i dorosłymi,
  • przestrzeganiu norm społecznych,
  • sferze emocjonalnej, w tym często nadpobudliwość.

Dlatego dzieciom z zaburzeniami FASD często stawia się inne diagnozy, np. ADHD, a nauczyciele przyklejają im łatki niegrzecznych, leniwych, nie wiedząc, że problemy te mogą mieć związek z piciem alkoholu przez ich matki w okresie ciąży. Wczesna, prawidłowa diagnoza tych dzieci, postawiona przed 5. rokiem życia przez zespół kompetentnych specjalistów, jest dla nich szansą na otrzymanie właściwej pomocy medycznej i terapeutycznej. Dzięki temu ich rozwój emocjonalny, intelektualny i społeczny w okresie dorastania i później będzie przebiegał znacznie lepiej.

Najbardziej powszechnym skutkiem picia w czasie ciąży jest uszkodzenie mózgu nienarodzonego dziecka. Alkohol może doprowadzić do jego nieodwracalnych zmian strukturalnych i funkcjonalnych. Części mózgu, które są najbardziej narażone na działanie alkoholu, to:

  • ciało modzelowate – przekazuje informacje pomiędzy prawą i lewą półkulą; zaburzenia jego funkcjonowania wiążą się z deficytami uwagi, problemami z koncentracją, problemami z pisaniem i czytaniem, funkcjonowaniem intelektualnym, problemami z pamięcią werbalną, problemami z funkcjami wykonawczymi, problemami z funkcjonowaniem psychospołecznym,
  • móżdżek – odpowiada za funkcje motoryczne (np. chodzenie, skakanie) i równowagę, bierze udział także w procesach poznawczych; zaburzenia funkcjonowania móżdżku przekładają się na problemy w nauce (przyswajanie wiedzy), jak również problemy z równowagą i koordynacją,
  • jądra podstawne − odpowiadają za motorykę, procesy poznawcze, w tym za zdolności przyswajania wiedzy i funkcje wykonawcze (zdolność przełączania się z zadania na zadanie, hamowania niestosownych zachowań, pamięć przestrzenną), uszkodzenia jąder podstawnych przejawiają się m.in. w problemach w nauce, kontrolowaniu impulsów,
  • hipokamp – ma wpływ na procesy uczenia się i pamięci; ekspozycja hipokampu na działanie alkoholu w okresie płodowym może prowadzić do problemów w nauce i niepowodzeń szkolnych,
  • płaty czołowe – odpowiadają za funkcje wykonawcze, kontrolę impulsów, osąd, empatię; zmiany w płatach czołowych wiążą się z problemami w uczeniu się, koncentracją uwagi, problemami w myśleniu, wnioskowaniu, przewidywaniu konsekwencji, zaburzeniami językowymi i emocjonalnymi.

Szacunki, badania

Częstość występowania FASD na świecie jest szacowana na 22,77 na 1000 osób. Wartość ta nie pochodzi z badań populacyjnych, a została wyliczona na podstawie dostępnych danych. W Stanach Zjednoczonych szacunek ten wynosi 11,3–50,0 na 1000 osób. Jeśli badania w poszczególnych krajach są wykonywane, to trudno je porównywać ze sobą ze względu na zróżnicowaną metodologię. Takie badania wykonano we Włoszech. Występowanie FAS określono w nich na 8,20 na 1000 osób, całościowo FASD na 47,13/1000 osób. W Chorwacji wskaźnik występowania FAS określono na 16,99/1000 osób4. Szacuje się, że FASD jest w Europie najbardziej rozpowszechnionym niegenetycznym schorzeniem neurorozwojowym, dotyczącym ok. 1% wszystkich urodzeń.

W latach 2012−2014 roku po raz pierwszy podjęto próbę określenia rozpowszechnienia FASD w Polsce. W projekcie ALICJA (Alkohol i ciąża – jak pomóc dziecku), zrealizowanym przez Państwową Agencję Rozwiązywania Problemów Alkoholowych, skupiono się na przebadaniu grupy 7-9-latków. Wyniki tego badania pokazały, że FASD występuje nie rzadziej niż u 20 na 1000 dzieci w tej grupie wiekowej, a pełnoobjawowy FAS nie rzadziej niż u 4 na 1000 dzieci. Biorąc pod uwagę te wyniki, można szacować, że co roku w Polsce rodzi się 7-8 tys. dzieci z FASD. Te dane skłaniają do refleksji, a jeśli weźmiemy jeszcze pod uwagę, że w Polsce rodzi się znacznie więcej dzieci z FASD niż z zespołem Downa, to problem spożywania przez kobiety w wieku rozrodczym alkoholu − nabiera innego znaczenia. Dlatego każda kobieta w ciąży powinna pamiętać, że zachowując w tym okresie abstynencję, może ochronić swoje dziecko przed wieloma niebezpiecznymi konsekwencjami zdrowotnymi. A jej najbliższe otoczenie powinno ją wspierać w takim zachowaniu.

Bibliografia

  • Jadczak-Szumiło T., Kałamajska-Liszcz K., Liszcz K., „Jak wspomagać dziecko z FASD w edukacji”, Fundacja Poza Schematami, Warszawa 2018.
  • Okulicz-Kozaryn K., Stanisławska A., Opuchlik K., Borkowska M., „Zapobieganie Spektrum Płodowych Zaburzeń Alkoholowych (FASD). Wczesne rozpoznanie ryzyka i krótka interwencja lekarska”, PARPA, Warszawa 2017.
  • Wojtyła A., Kapka-Skrzypczak L., Diatczyk J., Fronczak A., Paprzycki P., „Alcohol-related Developmental Origin of Adult Health – population studies in Poland among mothers and newborns (2010-2012)”, Annals of Agricultural and Environmental Medicine, 2012; 19(3): 365-377.
  • www.ciazabezalkoholu.pl

Przypisy

  1. ↑ Dane pochodzą z: M. Borkowska, „Zjawisko picia alkoholu w ciąży – globalnie i w Polsce”, https://ginekologiawpolsce.pl/zjawisko-picia-alkoholu-ciazy-globalnie-polsce/ (dostęp: 28.08.2024).
  2. ↑ Przytoczone wpisy pochodzą ze strony https://www.netkobiety.pl/t33966.html (pobrano 28.08.2024).
  3. ↑ Określenie „kluczowy moment” jest cechą bardzo indywidualną, może to być np. moment tworzenia się danego organu lub dojrzewania jego funkcji.
  4. ↑ Dane pochodzą z: „FASD. Podręcznik dla pracowników oświaty” (red.), K.A. Dyląg, M. Klecka, I. Palicka, s. 22, https://kcpu.gov.pl/wp-content/uploads/2024/02/FASD-%E2%80%93-podrecznika-dla-pracownikow-oswiaty.-Red.-dr-n-med.-K.-Dylag-dr-n-med.-M.-Klecka-dr-n-o-zdr.-I.-Palicka.pdf (dostęp: 28.08.2024).


Świat nauki podkreśla, że każda ilość alkoholu wypitego przez kobietę w czasie ciąży stanowi ryzyko dla prawidłowego rozwoju dziecka. Nie trzeba pić ryzykownie czy szkodliwie, by powodować zagrożenie dla zdrowego rozwoju płodu. Wiele kobiet nieuzależnionych od alkoholu rodzi dzieci z deficytami wynikającymi z płodowej ekspozycji na alkohol. Fakt ten jest wynikiem braku wiedzy o teratogennym działaniu alkoholu na płód.

Mity i fakty na temat alkoholu i ciąży a spektrum płodowych zaburzeń alkoholowych

Magdalena Borkowska
Krajowe Centrum Przeciwdziałania Uzależnieniom

Jak słusznie zauważają specjaliści, profilaktyka FASD powinna mieć miejsce jeszcze na etapie przedkoncepcyjnym. Oznacza to, że przed zajściem w ciążę kobieta powinna świadomie przygotować się do tego, aby zapewnić dziecku jak najlepsze środowisko rozwoju. Warto podkreślić, że opiekę okołokoncepcyjną może sprawować położna i/lub lekarz ginekolog, a także w zależności od potrzeb lekarze innych specjalności, w tym lekarz dentysta, dietetyk, również fizjoterapeuta, psycholog lub psychoterapeuta. Tak szerokie spektrum specjalności wskazuje, że każdy z obszarów funkcjonowania przyszłej mamy ma znaczenie i może wpływać na rozwój dziecka. Opieka przedkoncepcyjna to również szansa przyjrzenia się stylowi życia, jaki prowadzi przyszła mama, jej mniej bądź bardziej zdrowym nawykom i przekonaniom. Etap przedkoncepcyjny umożliwia specjalistom podjęcie działań profilaktycznych i edukacyjnych.

Jednym z czynników mających wpływ na rozwój dziecka w życiu płodowym jest alkohol etylowy. Alkohol jako teratogen przenika przez łożysko, dostając się bezpośrednio do płodu. Efektem jego działania może być między innymi poronienie, przedwczesny poród czy spektrum płodowych zaburzeń alkoholowych (FASD) u dziecka. FASD uważa się za pojęcie „parasol”, pod którym mieści się szerokie spektrum zaburzeń i deficytów wywołanych działaniem alkoholu etylowego na płód. Wśród nich wymienić należy: uszkodzenia OUN (ośrodkowego układu nerwowego), prenatalne bądź postnatalne zaburzenia wzrastania, wrodzone anomalie rozwojowe, charakterystyczne dysmorfie twarzy czy deficyty: poznawcze, behawioralne, społeczne (adaptacyjne) i emocjonalne.

Ryc. 1. Objawy płodowego zespołu alkoholowego (FAS)

Jak wskazują badania, zachowania i postawy wobec spożywania alkoholu w ciąży są często wypadkową wielu czynników. Bywa, iż mimo posiadanej wiedzy, kobiety nie zmieniają swojego stylu życia, w tym faktu spożywania alkoholu, do momentu potwierdzenia ciąży. Również partnerzy, rodziny i przyjaciele kobiet mają znaczący wpływ na ich decyzje dotyczące picia lub abstynencji w czasie ciąży. Ponadto podmioty świadczące opiekę zdrowotną, jak również Internet, stanowią dla kobiet ważne źródła informacji prozdrowotnych, dlatego też tak istotna jest wiedza specjalistów i wiarygodne informacje w mediach.

Poniższe przykłady obrazują życiowe sytuacje i przekonania związane ze spożywaniem alkoholu przez kobietę wraz z profilaktyczno-edukacyjnym odniesieniem. Niech staną się one dla czytelnika zarówno źródłem wiedzy, jak i zachęcą do działań profilaktycznych w zakresie ciąży bez alkoholu.

– Mój lekarz powiedział, że spokojnie można wypić jedną bądź dwie lampki wina w ciąży

Twój lekarz może nie wiedzieć o negatywnym wpływie alkoholu na prawidłowy rozwój dziecka bądź czuć się niekomfortowo w rozmowie dotyczącej wpływu alkoholu na zarodek czy płód. Niestety, wielu lekarzy nie posiada wiedzy z zakresu teratogennego działania alkoholu na płód. Ponadto niektórzy lekarze mogą czuć się niezręcznie w rozmowie z kobietą, która nie jest skłonna do abstynencji w ciąży, dlatego też mogą aprobować małe ilości wina w ciąży. Postawa ta jest niezgodna z rekomendacjami i naukowymi doniesieniami o teratogennym działaniu alkoholu. Rozwijające się w łonie matki dziecko nie posiada umiejętności metabolizmu alkoholu etylowego przez wątrobę czy inne narządy. Alkohol przedostaje się do organizmu dziecka, a jego stężenie jest takie samo jak we krwi matki.

– Moje znajome i kobiety w mojej rodzinie piły nieznaczne ilości alkoholu w ciąży i ich dzieci są zdrowe

Każda ciąża jest inna. Nie każda ciężarna, która pije alkohol w ciąży, urodzi dziecko, które będzie przejawiać problemy z zakresu FASD na poszczególnych etapach życia (w okresie noworodkowym, dojrzewania czy dorosłości), tak samo jak nie każdy palacz będzie miał raka płuc. Natomiast niepodważalny jest fakt toksycznego działania alkoholu na rozwijające się w łonie matki dziecko. Po co więc ryzykować?

W niektórych przypadkach uszkodzenia i deficyty rozwojowe, będące efektem płodowej ekspozycji na alkohol, takie jak problemy z nauką i zachowaniem, mogą uwidaczniać się dopiero w wieku szkolnym bądź nawet później. W wielu przypadkach istniejących problemów i deficytów nie wiąże się ich z prenatalną ekspozycją na alkohol, co pociąga za sobą błędne diagnozy i opóźnioną w czasie adekwatną pomoc. Jak stwierdza dr Susan Astley: „Dzieci po prenatalnej ekspozycji na alkohol często wyglądają złudnie dobrze/normalnie/zdrowo w okresie przed edukacją szkolną. Całościowy wpływ teratogennego działania alkoholu w życiu płodowym widoczny będzie dopiero w okresie dojrzewania”.

– Jedna lampka wina nie ma wpływu na rozwój dziecka

Każda ilość alkoholu spożyta przez ciężarną dociera do rozwijającego się dziecka, nawet jeśli jest to niewielka dawka. Nie ma takiej ilości alkoholu, która nie przekroczyłaby bariery łożyska – każda ilość dociera do rozwijającego się dziecka.

– Picie alkoholu w ciąży jest bezpieczniejsze niż zażywanie kokainy czy heroiny

Napoje alkoholowe, a wśród nich wino i piwo, powodują zdecydowanie większe i poważniejsze deficyty niż jakiekolwiek inne substancje teratogenne. Zgodnie ze stanowiskiem IOM (Instytut Medycyny, USA): „Ze wszystkich substancji uzależniających (kokaina, heroina, marihuana), alkohol powoduje najpoważniejsze uszkodzenia neurobehawioralne płodu”. Każdy rodzaj alkoholu (np. wódka, piwo, wino, whisky), jak również inne substancje psychoaktywne zażywane w czasie ciąży, wiąże się z ryzkiem uszkodzenia płodu.

– Trzeba być osobą uzależnioną od alkoholu, by urodzić dziecko z FASD

Świat nauki podkreśla, że każda ilość alkoholu wypitego przez kobietę w czasie ciąży stanowi ryzyko dla prawidłowego rozwoju dziecka. Nie trzeba pić ryzykownie czy szkodliwie, by powodować zagrożenie dla zdrowego rozwoju płodu. Wiele kobiet nieuzależnionych od alkoholu rodzi dzieci z deficytami wynikającymi z płodowej ekspozycji na alkohol. Fakt ten jest wynikiem braku wiedzy o teratogennym działaniu alkoholu na płód.

Picie alkoholu w czasie ciąży może powodować u płodu zaburzenia ze spektrum płodowych zaburzeń alkoholowych (FASD), w tym płodowy zespół alkoholowy (FAS). FAS cechują charakterystyczne rysy twarzy, niedobory wzrostu i deficyty w zakresie funkcjonowania ośrodkowego układu nerwowego (OUN). Ponadto FAS wiąże się z problemami w przyswajaniu wiedzy, deficytami: pamięci, koncentracji oraz uwagi, problemami z komunikacją, zaburzeniami zmysłów wzroku i/lub słuchu. FASD i FAS można w 100% zapobiec dzięki zachowaniu abstynencji w czasie ciąży.

– Alkohol przyczynia się tylko do zmian fizycznych. Jeśli dziecko wygląda normalnie − to musi być zdrowe

Zdecydowana większość dzieci (ponad 85%) eksponowanych na działanie alkoholu w życiu płodowym, nie ma wrodzonych wad fizycznych tylko deficyty poznawcze i/lub problemy z zachowaniem. Spektrum zaburzeń wywołanych alkoholem jest bardzo szerokie, dlatego też większość deficytów poznawczych czy problemów z zachowaniem rzadko jest diagnozowana jako pochodna działania alkoholu w życiu płodowym.

– Czy picie alkoholu po pierwszym trymestrze jest bezpieczne?

Nie! Alkohol wpływa bezpośrednio na rozwój mózgu dziecka. Mózg rozwija się przez całą ciążę, co oznacza, że spożywanie alkoholu w każdym trymestrze zwiększa ryzyko wystąpienia jego uszkodzeń. Co więcej, nie ma okresu w czasie ciąży, który w pełni byłby bezpiecznym czasem na spożywanie napojów alkoholowych. Badania naukowe wskazują na zwiększone ryzyko wystąpienia małego obwodu (wielkości) głowy dziecka, jeśli spożywanie napojów alkoholowych przez matkę nastąpiło w 2 i 3 trymestrze ciąży.

– Czy dziecko może urodzić się z symptomami głodu alkoholowego?

Może. Dzieje się tak w przypadku, kiedy matka spożywała alkohol w ciąży oraz sięgnęła po niego na krótko przed porodem. Wśród symptomów głodu alkoholowego u noworodków występują drżenia, zwiększone napięcie mięśniowe, niepokój i częsty płacz.

– Czy w czasie karmienia piersią można sięgać po napoje alkoholowe?

Alkohol spożywany przez matkę przedostaje się do jej mleka, a jego stężenie jest zbliżone do tego, jakie jest we krwi matki. Tylko czas wpływa na spadek stężenia alkoholu w mleku matki. Trzeba od 2 do 2,5 godziny, by z mleka usunąć ilość alkoholu odpowiadającą jednej porcji standardowej alkoholu.

– Właśnie dowiedziałam się, że jestem w 6. tygodniu ciąży, a w ostatni weekend wypiłam piwo. Czy moje dziecko będzie miało FASD?

Nieznana jest bezpieczna ilość alkoholu w ciąży, dlatego trudno jest stwierdzić, czy jedno piwo jest bezpieczną dawką. Dla zdrowia dziecka i jego prawidłowego rozwoju ważne jest, aby kobieta od momentu, gdy dowie się o ciąży, nie piła alkoholu.

Podsumowanie

Wokół prozdrowotnych działań i zaleceń w czasie ciąży krąży wiele mitów, dla których przeciwwagą są fakty ze świata nauki czy samego życia. Z uwagi na wiedzę, że alkohol jest substancją toksyczną, jak również świadomość, że na każdy organizm może on wpływać w odmienny, indywidualny sposób, tak ważne jest posiadanie rzetelnych informacji z zakresu teratogennego działania alkoholu na dziecko w życiu płodowym.

Gotowość organizmu kobiety do ciąży, to początek sukcesu. Kolejnym krokiem jest świadome wyeliminowanie czynników ryzyka dla prawidłowego rozwoju dziecka, a zalicza się do nich niepodważalnie alkohol.

Dlatego bogatsi o powyższą wiedzę, przyczyniajmy się do nieustającego powiększania grona osób świadomych negatywnego wpływu alkoholu na rozwój płodowy dziecka.

Bibliografia

  • Abdul-Rahman O.A., Petrenko Ch. (2023), „Fetal Alcohol Spectrum Disorders. A Multidisciplinary Approach”, Springer.
  • Elek E. at all (2013), „Women’s Knowledge, Views, and Experiences Regarding Alcohol Use and Pregnancy: Opportunities to Improve Health Messages”, American Journal of Health Education, Volume 44, 2013 − Issue 4, https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5332134/ (dostęp 11.08.2024).
  • Strona Ciąża Bez Alkoholu http://www.ciazabezalkoholu.pl/ (dostęp 11.08.2024).


Pracując w obszarze profilaktyki rozwiązywania problemów alkoholowych i/lub w obszarze przeciwdziałania przemocy domowej, nie możemy nie dostrzegać związku pomiędzy używaniem alkoholu i przemocą. Trzeba jednak pamiętać, że związek ten nie jest przyczynowo-skutkowy, a problem przemocy domowej nie dotyczy wyłącznie rodzin z problemem uzależnienia od alkoholu.

Alkohol a przemoc domowa

Katarzyna Michalska
Krajowe Centrum Przeciwdziałania Uzależnieniom

Początkiem publicznej debaty na temat przemocy domowej było opublikowanie przez naukowców z Uniwersytetu w New Hampshire na łamach czasopisma „Journal of Marriage and the Family” (1971) wyników badań, z których wynikało, że we współczesnym im społeczeństwie przemoc jest zjawiskiem powszechnym, obecnym w większości kultur. Autorzy tych badań stwierdzili, że jest bardziej prawdopodobne, iż ludzie zostaną zabici, napadnięci, uderzeni, pobici lub spoliczkowani we własnym domu i przez członków własnej rodziny, niż że stanie się to gdzie indziej, a sprawcami będą obcy ludzie. Potwierdzeniem tego były m.in. policyjne statystyki, z których wynikało, że w Stanach Zjednoczonych około 40% wszystkich zabójstw to skutek przemocy domowej, w Wielkiej Brytanii wskaźnik ten wynosił około 42%, a w Australii − 44%.

Obecnie, według szacunków Światowej Organizacji Zdrowia, 30% kobiet na świecie doznaje przemocy fizycznej i/lub seksualnej ze strony swojego partnera/męża. W zależności od regionu świata problem przemocy w intymnych związkach dotyczy od 20% kobiet na zachodnim Pacyfiku, 22% kobiet w krajach o wysokich dochodach i Europie, 25% kobiet w regionach Ameryk, do 33% w regionie Afryki i 33% w Azji Południowo-Wschodniej. Na całym świecie aż 38% wszystkich zabójstw kobiet dokonują osoby, z którymi były one w bliskich związkach intymnych (partnerzy, mężowie)1.

Drugą pod względem liczebności kategorią osób doznających przemocy domowej są dzieci.

Przemoc domowa – polskie uregulowania definicyjne

Ponad 1/3 Polaków (36%) przyznaje, że przynajmniej raz doświadczyła którejkolwiek z form przemocy domowej (fizycznej, psychicznej, seksualnej lub ekonomicznej). Nieco mniej, bo 30% badanych, doświadczyło przemocy więcej niż raz, natomiast co dziewiąty (11%) doznał jej wielokrotnie. Najczęściej doświadczaną przez Polaków formą przemocy jest przemoc psychiczna. Przynajmniej raz była ona udziałem 31% badanych2. Policjanci w Polsce podejmują rocznie ok. 65-70 tys. interwencji związanych z przemocą domową i skutkujących wszczęciem procedury „Niebieskie Karty”. Kolejne 30 tys. przypadków związanych z przemocą wobec najbliższych rejestrują i zgłaszają pracownicy socjalni, przedstawiciele oświaty, ochrony zdrowia oraz członkowie gminnych komisji rozwiązywania problemów alkoholowych.

Ustawa o przeciwdziałaniu przemocy domowej (Dz.U. z 2024 r. poz. 424) definiuje przemoc domową jako jednorazowe albo powtarzające się umyślne działanie lub zaniechanie, wykorzystujące przewagę fizyczną, psychiczną lub ekonomiczną, naruszające prawa lub dobra osobiste osoby doznającej przemocy domowej, w szczególności:

  1. narażające tę osobę na niebezpieczeństwo utraty życia, zdrowia lub mienia,
  2. naruszające jej godność, nietykalność cielesną lub wolność, w tym seksualną,
  3. powodujące szkody na jej zdrowiu fizycznym lub psychicznym, wywołujące u tej osoby cierpienie lub krzywdę,
  4. ograniczające lub pozbawiające tę osobę dostępu do środków finansowych lub możliwości podjęcia pracy lub uzyskania samodzielności finansowej,
  5. istotnie naruszające prywatność tej osoby lub wzbudzające u niej poczucie zagrożenia, poniżenia lub udręczenia, w tym podejmowane za pomocą środków komunikacji elektronicznej (art. 2 ust. 1 pkt 1 ustawy).

Ustawa odpowiada na pytanie, kto może być osobą doznającą przemocy domowej (art. 2 ust. 1 pkt. 2 ustawy), i wskazuje:

  1. małżonka, także w przypadku gdy małżeństwo ustało lub zostało unieważnione, oraz jego wstępnych, zstępnych, rodzeństwo i ich małżonków,
  2. wstępnych i zstępnych oraz ich małżonków,
  3. rodzeństwo oraz ich wstępnych, zstępnych i ich małżonków,
  4. osobę pozostającą w stosunku przysposobienia i jej małżonka oraz ich wstępnych, zstępnych, rodzeństwo i ich małżonków,
  5. osobę pozostającą obecnie lub w przeszłości we wspólnym pożyciu oraz jej wstępnych, zstępnych, rodzeństwo i ich małżonków,
  6. osobę wspólnie zamieszkującą i gospodarującą oraz jej wstępnych, zstępnych, rodzeństwo i ich małżonków,
  7. osobę pozostającą obecnie lub w przeszłości w trwałej relacji uczuciowej lub fizycznej niezależnie od wspólnego zamieszkiwania i gospodarowania,
  8. małoletniego

− wobec których jest stosowana przemoc domowa.

Jednocześnie ustawodawca podkreśla, że małoletni, który jest świadkiem przemocy domowej, jest także osobą doznającą przemocy domowej.

Zgodnie z ustawą osobą stosującą przemoc domową zawsze będzie pełnoletni, który dopuszcza się przemocy domowej wobec osób, o których mowa w art. 2 ust. 1 pkt 2 ustawy.

Alkohol jako czynnik ryzyka przemocy domowej

Kiedy dowiadujemy się o kolejnych, często tragicznych, przypadkach przemocy domowej, wiele osób zadaje sobie pytanie: dlaczego ludzie krzywdzą swoich najbliższych? Co takiego dzieje się z ludźmi, że dopuszczają się zachowań, które niejednokrotnie doprowadzają do hospitalizacji, a nawet śmierci dziecka lub partnerki/partnera?

W powszechnej opinii „przyczyną” przemocy domowej jest alkohol. Warto przyjrzeć się relacji alkohol a przemoc, ponieważ jej złożoność jest szczególna. Żadne bowiem badania nie potwierdziły zależności przyczynowo-skutkowej pomiędzy używaniem alkoholu a przemocą domową, a jednocześnie wszystkie wskazywały alkohol jako czynnik ryzyka pojawienia się przemocy w rodzinie/związku.

W 1990 roku B.J. Bushman i H.M. Cooper z Uniwersytetu Stanowego Iowy w opublikowanych wynikach przeglądu badań nad wpływem alkoholu na zachowanie3 podkreślali: „Żaden inny środek nie pozostaje w tak ścisłych związkach z agresją jak alkohol”. Trzy lata później brytyjski biolog zachowań P. Brain, na podstawie sporządzonego przez zespół swoich współpracowników przeglądu badań4, stwierdził: „Alkohol nie jest środkiem wywołującym agresję”. Można byłoby więc powtórzyć za Klausem Miczkiem: „To zdumiewające, zupełnie zdumiewające. Dwie osoby patrzą na te same dane i dochodzą do przeciwstawnych wniosków. Wszyscy chcą wiedzieć, kto ma rację”5.

Statystyki policyjne na całym świecie wskazują na związek pomiędzy spożywaniem alkoholu a stosowaniem przemocy wobec najbliższych. Brytyjska policja podaje, że 2/3 zgłoszonych przypadków przemocy domowej dotyczy sytuacji, kiedy sprawca przemocy „był pod wpływem alkoholu”. Australijskie badania pokazują, że przemoc domowa w formie przemocy fizycznej, która może skutkować obrażeniami zagrażającymi życiu, jest dwa razy bardziej prawdopodobna w rodzinach z problemem alkoholowym niż w rodzinach, w których problem taki nie występuje6. Dodatkowo w australijskich badaniach wskazano na istotny związek pomiędzy gęstością punktów sprzedaży alkoholu a wskaźnikami dotyczącymi przemocy domowej na danym terenie7 (Im większa dostępność alkoholu, tym większa skala przemocy domowej). W Stanach Zjednoczonych w 40% zgłoszonych przypadków przemocy domowej alkohol był czynnikiem towarzyszącym przemocy. W Polsce z danych Komendy Głównej Policji wynika, że ponad 60% osób podejrzanych o stosowanie przemocy domowej w chwili interwencji policjantów w ramach procedury „Niebieskie Karty” było w stanie nietrzeźwości.

Już w połowie lat 90. XX wieku w Polsce zwrócono uwagę na związek pomiędzy używaniem alkoholu i przemocą w rodzinie. Badania przeprowadzone przez Instytut Psychologii Zdrowia PTP8 wśród żon i partnerek uzależnionych od alkoholu mężczyzn pokazały, że kobiety te żyją w chronicznym stresie, mają zaburzony obraz siebie, przeżywają silne poczucie wstydu i winy, odczuwają szereg dolegliwości psychosomatycznych, chorują na depresję, są narażone na różnego rodzaju urazy fizyczne itp. Wszystkie te cechy i objawy były charakterystyczne dla osób doznających przemocy domowej. Z badań tych wynikało, że 78% partnerek uzależnionych mężczyzn doznawało przemocy fizycznej, a 90% − przemocy psychicznej.

Badania przeprowadzone przez L. Walker (1984) na kobietach doznających przemocy9 wykazały, że 67% osób, które stosowały wobec nich przemoc, często nadużywało alkoholu, ale tylko 1/5 spośród nich była pod wpływem alkoholu podczas wszystkich incydentów związanych ze stosowaniem przemocy.Potwierdziły to badania Kantora i Strausa (1987), które wskazują, że w 76% przypadków rodzin, w których stwierdzono, że sprawca przemocy nadużywa alkoholu, dochodziło także do aktów tzw. przemocy trzeźwej, a więc przemoc miała miejsce także wtedy, gdy osoba stosująca przemoc była trzeźwa.

Dane te jednoznacznie pokazują, że większość przypadków przemocy domowej ma związek z alkoholem, jednak do przemocy dochodzi także wtedy, kiedy sprawca przemocy jest trzeźwy. Oznacza to, że nie można wskazać jednokierunkowej zależności pomiędzy używaniem alkoholu a stosowaniem przemocy. Bezsprzeczne jest jednak, że to, czy osoba stosująca przemoc jest pod wpływem alkoholu, czy nie, ma wpływ na intensywność przemocy i jej siłę. Intensywność zachowań przemocowych jest większa, kiedy osoba stosująca przemoc, jest w stanie nietrzeźwości. Badania pokazują, że mężczyźni wykazują większą agresywność wobec swoich partnerek po spożyciu alkoholu, a kobiety są bardziej narażone na przemoc, jeśli ich partnerzy nadużywają alkoholu10. Wydaje się, że wiąże się to z tym, jaki wpływ na człowieka ma alkohol. Po pierwsze, osoby będące pod wpływem alkoholu, mogą mieć ograniczoną kontrolę nad swoim zachowaniem, wzrasta w nich poczucie pewności siebie i nieuzasadnione przekonanie co do słuszności i nieomylności własnych działań i poglądów itp. Po drugie, u osób w stanie nietrzeźwości mogą pojawić się zaburzenia poznawcze, co może ograniczać rozumienie i analizę sytuacji, w której aktualnie znajduje się dana osoba, utrudniać rozpoznawanie własnych i cudzych emocji oraz zachowań, uruchamiać własną interpretację tego, co robią i mówią inne osoby itp.

I wreszcie po trzecie, osoby, które stosowały przemoc domową, będąc w stanie nietrzeźwości, starają się zminimalizować własną odpowiedzialność za zachowania agresywne i przekonują, że gdyby byli trzeźwi, nigdy nie stosowaliby przemocy. To, że osoby stosujące przemoc chętnie sięgają po argument, że nadużywanie alkoholu było „przyczyną” stosowania przemocy wobec bliskich, pokazały m.in. badania przeprowadzone na zlecenie Ministerstwa Rodziny i Polityki Społecznej przez Millward Brown SMG/KRC11, z których wynika, że 42% badanych osób stosujących przemoc wobec swoich bliskich, stwierdziło, że powodem przemocy wobec najbliższych był fakt nietrzeźwości − Byłem/byłam pod wpływem alkoholu (44% przyznało się do stosowania przemocy fizycznej, 46% do przemocy psychicznej i 60% do przemocy seksualnej). Wskaźniki te znajdują potwierdzenie w doświadczeniu osób doznających przemocy domowej, które stwierdzają, że osoba stosująca wobec nich przemoc domową była pod wpływem alkoholu w 46% przypadków przemocy fizycznej, 45% przemocy psychicznej, 40% przemocy seksualnej oraz 38% przemocy ekonomicznej12. Co ciekawe, w badaniach populacyjnych kobiety częściej niż mężczyźni wiążą przemoc w rodzinie z nadużywaniem alkoholu przez sprawcę przemocy (55% kobiet i 33% mężczyzn)13.

Powszechnie uważa się, że problem nadużywania alkoholu to problem osoby stosującej przemoc domową. W kontekście wyżej przedstawionych wyników badań wydaje się to uzasadnione. Tymczasem okazuje się, że kobiety, które doznają przemocy, są 15 razy bardziej narażone na nadużywanie alkoholu niż kobiety, które przemocy nie doznają14 (np. w Islandii 22% kobiet ofiar przemocy w rodzinie sięga po alkohol). Nie mogąc poradzić sobie z nagromadzonym napięciem i stresem wynikającym z doznawanych aktów agresji partnera/męża, kobiety sięgają po alkohol, traktując go jako substancję, która pozwoli łatwo odciąć się od niełatwej rzeczywistości, problemów i trudnych emocji. Alkohol jest traktowany jako „środek znieczulający”, który pozwoli na zmniejszenie fizycznych i psychicznych konsekwencji doznawania przemocy. Jako łatwo dostępny środek uspokajający i poprawiający samopoczucie, gwarantuje on szybkie wyciszenie i uspokojenie oraz poradzenie sobie z przykrymi stanami emocjonalnymi (strach, lęk, wstyd, poczucie winy). Te doraźne „korzyści” wynikające ze spożywania alkoholu powodują, że osoby doznające przemocy mogą wpaść w pułapkę uzależnienia.

Nie można pominąć jeszcze jednego aspektu związku „alkohol i przemoc domowa”. Badania pokazują, że kobiety uzależnione od alkoholu częściej niż inne narażone są na przemoc domową (Hutchison15; Iverson i in.16). Na przykład w Stanach Zjednoczonych 44% kobiet będących w terapii uzależnienia doznawało przemocy w okresie intensywnego picia. Przemoc w takim przypadku staje się narzędziem ich „dyscyplinowania” lub karania przez partnera za nadmierne spożywanie alkoholu. Przemoc może też być pozorną formą „motywowania” do zaprzestania picia i podjęcia leczenia odwykowego. Za każdym razem stanowi jednak „pretekst” dla osoby stosującej przemoc, a także (jednocześnie) usprawiedliwienie dla jego zachowań przemocowych. Takie sytuacje są bardzo niebezpieczne dla osób doznających przemocy domowej ze względu na ich społeczną akceptację. Nadużywanie alkoholu przez mężczyzn jest akceptowane, natomiast takie samo zachowanie kobiet spotyka się z dezaprobatą, a sama kobieta z ostracyzmem. Świadkowie przemocy domowej wobec kobiet pijących szkodliwie lub ryzykownie albo kobiet uzależnionych, nawet jeśli będą dostrzegać krzywdzenie jej przez partnera, to mogą racjonalizować to faktem, że nie wywiązuje się ona z zadań wynikających z roli żony i/lub matki. Łatwiej jest poradzić sobie z własnymi emocjami wynikającymi z bycia świadkiem przemocy domowej i zaakceptować przemoc, kiedy dostrzeżemy, że ofiara np. nie zajmuje się domem i dziećmi, zaniedbuje rodzinę, znika z domu lub sama zachowuje się agresywnie wobec swoich najbliższych. Sprzyja to również zniesieniu odpowiedzialności za brak reakcji na przemoc.

Podsumowanie

Pracując w obszarze profilaktyki rozwiązywania problemów alkoholowych i/lub w obszarze przeciwdziałania przemocy domowej, nie możemy nie dostrzegać związku pomiędzy używaniem alkoholu i przemocą. Trzeba jednak pamiętać, że związek ten nie jest przyczynowo-skutkowy, a problem przemocy domowej nie dotyczy wyłącznie rodzin z problemem uzależnienia od alkoholu. Badania pokazują, że „(…) prawdziwe problemy sprawiają ci, którzy upijają się od okazji do okazji, w niedzielne popołudnie po meczu futbolowym, w piątkowy wieczór po całym tygodniu pracy”17. Nie możemy zapominać także o innych czynnikach ryzyka przemocy domowej, takich jak: trudna sytuacja finansowa rodziny, utrata pracy, trudna sytuacja mieszkaniowa, przewlekła choroba w rodzinie, doświadczanie przemocy w dzieciństwie, cechy osobowości itp. Skumulowanie różnych czynników ryzyka zwiększa prawdopodobieństwo przemocy domowej, ale jej nie warunkuje.

Przypisy

  1. ↑ https://www.who.int/news-room/fact-sheets/detail/violence-against-women
  2. ↑ „Polacy wobec problemu przemocy w rodzinie oraz opinie ofiar, sprawców i świadków o występowaniu i okolicznościach występowania przemocy w rodzinie”, TNS OBOP na zlecenie MPiPS, 2007.
  3. ↑ „Effect of alcohol on human aggression: An integratve research review”, Psychological Bulletin 1990.
  4. ↑ „Diversiti of animal models of aggression: Their impact on the puataive alcohol/aggression link”, Journal of Studies of Alcohol 1993.
  5. ↑ Niehoff D., „Biologia przemocy”, Media Rodzina 2001.
  6. ↑ Mayshak R. i in., „Alcohol-involved family and domestic violence reported to police in Australia”, 2020.
  7. ↑ Livingston M.A., „Longitudinal analysis of alcohol outlet density and domestic violence”, 2011.
  8. ↑ Instytut Psychologii Zdrowia PTP − Analiza Przebiegu i Efektów Terapii Osób Współuzależnionych APETOW, 1997.
  9. ↑ Walker L.E., „The Battered Woman Syndrome”, Springer, New York 1984.
  10. ↑ Reno J., Marcus D., Leary M.-L., Samuels J.E. (2010), Full Report of the Prevalence, Incidence, and Consequences of Violence Against Women. Department of Justice. Raport dostępny pod adresem: https://www.ncjrs.gov/pdffiles1/nij/183781.pdf
  11. ↑ „Diagnoza dotycząca osób stosujących przemoc w rodzinie: badanie uczestników programów oddziaływań korekcyjno-edukacyjnych”, 2012.
  12. ↑ Polacy wobec problemu przemocy w rodzinie oraz opinie, ofiar, sprawców i świadków o występowaniu i okolicznościach występowania przemocy w rodzinie, TNS OBOP na zlecenie MPiPS, 2007.
  13. ↑ „Diagnoza zjawiska przemocy w rodzinie w Polsce wobec kobiet i mężczyzn”, TNS OBOP na zlecenie MPiPS, 2010.
  14. ↑ https://www.addictioncenter.com/addiction/domestic-violence/
  15. ↑ Hutchison I.W. (1999), „Alcohol, fear and woman abuse”, Sex Roles: A Journal of Research, 40(11-12), 893-920.
  16. ↑ Iverson K.M., Litwack S.D., Pineles S.L., Suvak M.K., Vaughn R.A., Resick P.A., „Predictors of intimate partner violence revictimization”, 2013.
  17. ↑ Niehoff D., „Biologia przemocy”, Media Rodzina, 2001, s. 352.


Oczywiste jest, że dzieciom nie sprzedaje się alkoholu, papierosów i nie wpuszcza się ich do kasyna. Warto, by oczywiste stało się także to, aby dzieci i młodzież używały internetu i gier komputerowych świadomie, odpowiedzialnie i adekwatnie do potrzeb i poziomu rozwoju emocjonalnego. Bez dobrego przykładu dorosłych − będzie o to trudno.

Rodzicu, zacznij dbać o higienę cyfrową!

Maja Ruszpel
Fundacja Inspiratornia

Pamiętam, jak 10 lat temu realizowaliśmy audycję radiową poświęconą e-uzależnieniom w TOK FM. I pamiętam emocjonalne komentarze słuchaczy w odpowiedzi na słowa ekspertów o tym, jak ważną rolę w przeciwdziałaniu e-uzależnieniom pełnią rodzice. Eksperci podkreślali, jak istotne jest modelowanie szkodliwych zachowań, higiena cyfrowa – rodzice zaś w swoich komentarzach (pisząc na Facebooku i dzwoniąc do audycji) mówili, że mają tak dużo obowiązków (w pracy, w domu, że żyją pod tak dużą presją), że dla nich dawanie dziecku smartfona czy tabletu to moment, kiedy choć przez chwilę mogą odetchnąć, ponieważ dziecko zajmie się sobą.

Mając w pamięci tamtą rozmowę, przez lata, na różnych szkolnych spotkaniach dla rodziców poświęconych profilaktyce e-uzależnień, które realizowaliśmy jako Fundacja Inspiratornia, wielokrotnie podkreślaliśmy z ekspertami, jak bardzo musimy uważać na słowa oraz na język, jakim operujemy. I na to, by przekazując wiedzę, nie spowodować poczucia winy u rodziców, bo to wywoła opór: złość na to, co się słyszy, wstyd, wyrzuty sumienia, a może też złość na dziecko. Rozmowy z pedagogami szkolnymi, z którymi konsultowaliśmy treści merytoryczne, pokazywały nam, że to nic nie da. Już wtedy bowiem nauczyciele i dyrektorzy szkół mówili nam, że jeżeli rodzice nie będą wdrażać w domu zasad używania urządzeń ekranowych, o których dzieci dowiadują się w szkole − to nic się nie zmieni. W kuluarach słyszałam: „rodzicami trzeba potrząsnąć”.

Wtedy uważałam to za błąd. Dziś, kiedy czytam wyniki badań, które powstają od lat, to widzę coraz wyraźniej (bo wyniki te nie pozostawiają wątpliwości): jeżeli rodzice nie zmienią swojego funkcjonowania i stosunku do mediów cyfrowych, dzieci będą dziedziczyć i powtarzać problemowe zachowania rodziców. Pisząc te słowa, oczywiście sama zastanawiam się, na ile ja w zdrowy sposób używam swojego telefonu i czy mój czas spędzany przed komputerem mieści się w granicach zachowań konstruktywnych. Moje pokolenie jako pierwsze doświadczyło niezwykłej ekspansywności nowych technologii na rynku – to, co kiedyś działo się przez 10-20 lat, w XXI wieku zmieniało się z roku na rok − co chwila pojawiały się nowe gry komputerowe, nowe media, nowe urządzenia oraz nowe portale społecznościowe (tylko 10 lat dzieli powstanie Naszej Klasy i TikToka − a wydaje się, jakby minęła cała epoka). Być może sobie z czymś nie poradziliśmy. Z najnowszego raportu „Polaków portfel własny: Polacy w sieci” wynika w końcu, że 75% Polaków spędza od 1 do 4 godzin dziennie swojego wolnego czasu w internecie. A co 13 badany przyznaje, że jest online, poza obowiązkami zawodowymi, przez więcej niż 6 godzin każdego dnia.

Dwa lata temu powstał raport na temat higieny cyfrowej polskich internautów. Jego opracowanie było możliwe dzięki wynikom zebranym w trakcie Ogólnopolskiego Badania Higieny Cyfrowej 2022. Jak podkreślali autorzy badania − higiena cyfrowa jest nowym istotnym elementem prozdrowotnego stylu życia. Niewłaściwe korzystanie z urządzeń ekranowych i internetu może być „nowym” czynnikiem ryzyka dla zdrowia nas wszystkich, a zwłaszcza dzieci i młodzieży. Edukacja w tym obszarze powinna stać się nowym ważnym obszarem edukacji zdrowotnej prowadzonej w wielu miejscach: w domu, placówkach oświatowych, miejscach pracy i w mediach.

Stoimy przed wielkim wyzwaniem: jak dotrzeć nie do dzieci czy nastolatków, ale do dorosłych, by ci zmienili swój stosunek do nowoczesnych technologii. By to dorośli przede wszystkim zaczęli wdrażać zdrowe zasady korzystania z nich, zwane higieną cyfrową, a także świadomie przygotowywali swoje dzieci do ich używania. By rodzice towarzyszyli dzieciom w pierwszych krokach w internecie, a później mieli świadomość, z jakimi treściami ich dzieci mają kontakt. A zatem, by rodzice budowali relację ze swoim dzieckiem, w miejsce dominującej dotychczas kontroli i dyscypliny oraz wyliczania dzieciom czasu (jedno z najczęstszych pytań, jakie pada na spotkaniach profilaktycznych, brzmi: „Ile godzin dziecko może spędzić przed ekranem komputera?”).

Jaką więc rolę powinni pełnić rodzice i o czym powinni wiedzieć? Na to pytanie odpowiadają wyniki badań, które opisuję poniżej.

Brzdąc w sieci, czyli dlaczego higiena cyfrowa jest ważna od urodzenia

Projekt badawczy pod nazwą „Brzdąc w sieci” to cykl badań zainicjowanych przez dr Magdalenę Rowicką z Akademii Pedagogiki Specjalnej im. M. Grzegorzewskiej w Warszawie. Jego celem jest poszerzenie wiedzy na temat korzystania przez małe dzieci z urządzeń cyfrowych oraz wpływu tej aktywności na ich rozwój psychofizyczny.

Pierwszy projekt pn. „Brzdąc w sieci – zjawisko korzystania z urządzeń mobilnych przez dzieci w wieku 0-6 lat”1 został zrealizowany w 2020 roku. W badaniu jakościowym udział wzięło łącznie 48 rodziców i 60 dzieci. Badanie ilościowe zostało zaś przeprowadzone na reprezentatywnej próbie 2000 rodziców dzieci w wieku 0-6 lat.

Głównym wnioskiem płynącym z tego badania, jest to, że nie samo używanie nowoczesnych technologii przez małe dzieci powoduje negatywne konsekwencje, ale używanie niewłaściwe. Rola rodziców jest tutaj kluczowa, ponieważ trudno sobie wyobrazić 2-letnie dziecko, które samo włącza tablet i umie go obsługiwać.

Jakie inne wnioski wynikają z badania? Ponad połowa dzieci w wieku od 0 do 6 lat (54%) korzysta z urządzeń mobilnych, takich jak smartfon, tablet, smartwatch czy laptop. Zaś wiek dziecka jest skorelowany z korzystaniem z urządzeń mobilnych – im starsze dzieci, tym większy odsetek korzysta z urządzeń mobilnych: dzieje się tak w przypadku trojga na czworo dzieci w wieku od 48 do 72 miesięcy. Średni wiek inicjacji używania urządzeń mobilnych to 2 lata i 2 miesiące. Dzieci w wieku od 0 do 6 lat korzystają z urządzeń mobilnych średnio przez ponad jedną godzinę dziennie.

Warto w tym kontekście przywołać rekomendacje Amerykańskiej Akademii Pediatrii (z 2016 roku), które zalecają m.in., że dzieci w wieku do 18. miesiąca życia nie powinny mieć kontaktu z ekranami telewizyjnymi, komputerowymi czy mobilnymi.

Ponadto niemal dwie trzecie rodziców daje dziecku urządzenie mobilne jako nagrodę. A nieco ponad 80% rodziców daje dzieciom urządzenia mobilne, kiedy te się nudzą, a dwie trzecie daje dzieciom urządzenia mobilne, gdy te płaczą lub marudzą. Tymczasem, jak piszą autorzy badania, traktowanie urządzeń mobilnych jako nagrody lub jako regulatora emocji może mieć negatywne konsekwencje w przyszłości.

Kolejna kwestia − zgodnie z rekomendacjami Amerykańskiej Akademii Pediatrii dzieci od 24. miesiąca życia mogą mieć wprowadzane treści edukacyjne poprzez urządzenia ekranowe, ale bardzo ważne jest, aby kontakt z nimi odbywał się razem z rodzicami i nie przekraczał godziny dziennie.

Tymczasem wyniki badania wskazują, że dzieci w wieku od 0 do 6 lat mają dostęp do treści przeznaczonych dla dzieci, choć w dużej mierze rozrywkowych, a nie edukacyjnych, a średni czas spędzany z urządzeniem mobilnym przekracza godzinę dziennie. Zaledwie 18% dzieci w wieku od 0 do 6 lat nigdy nie korzysta z urządzeń mobilnym samo (tzn. zawsze w towarzystwie innego dziecka albo dorosłego), a 7% rodziców przyznaje, że ich dziecko nigdy nie korzysta w towarzystwie dorosłego.

Kolejne badanie z tego cyklu to projekt pod nazwą „Brzdąc w sieci 2.0 − używanie urządzeń mobilnych przez dzieci w wieku 4-6 lat a wybrane funkcje poznawcze”2, zrealizowany w 2022 roku.

Celem projektu była weryfikacja związku pomiędzy korzystaniem z urządzeń cyfrowych przez dzieci w wieku 4-6 lat a ich funkcjonowaniem poznawczym. W badaniu wzięło udział 750 diad dziecko i rodzic – 750 dzieci w wieku 4-6 lat i 750 osób dorosłych – rodziców. W badaniu wzięło udział 600 dzieci korzystających z urządzeń cyfrowych i 150 dzieci niekorzystających z nich.

Wyniki tego badania potwierdzają wnioski i rekomendacje badania „Brzdąc w sieci 1.0”, czyli konieczność stosowania zdrowych zasad używania nowoczesnych technologii – ponieważ to nie samo ich używanie powoduje negatywne konsekwencje, ale używanie niewłaściwe. Zatem podstawowy wniosek z badań brzmi: korzystanie przez dzieci w wieku przedszkolnym z urządzeń mobilnych zgodnie z rekomendacjami nie wiąże się z ich gorszym funkcjonowaniem poznawczym (ok. 1 godzina dziennie).

Jednocześnie, jeśli jest inaczej – czyli gdy dziecko otrzymuje tablet, smartfon po to, by mogło się zająć samo sobą, bez opieki i nadzoru rodzica oraz otrzymuje niewłaściwe treści − to negatywny związek pomiędzy korzystaniem z mobilnych urządzeń ekranowych (MUE) a funkcjonowaniem poznawczym jest widoczny w czasie (rozwojowy). Im więcej czasu dziecko korzysta ze źle dopasowanych aplikacji, tym ma gorszą pamięć – należy więc zwrócić uwagę na jakość aplikacji edukacyjnych (aby nie były infantylne). Częste korzystanie z tabletu, korzystanie tuż po przebudzeniu się i tuż przed snem, korzystanie w celu uspokojenia się – może obniżać zdolności kontroli zachowania u dziecka.

Warto nadmienić, że badania z tego cyklu są nadal prowadzone i tego dowiemy się być może z trzeciej ich części „Brzdąc w sieci 3.0”, która jest obecnie realizowana, a której wyniki będą opublikowane w 2025 roku.

Phubbing rodzicielski

„Phubbing” to połączenie dwóch słów: phone, czyli telefon oraz snubbing, czyli lekceważenie. Phubbing może przybierać różne formy: pisanie smsów, przeglądanie internetu, sprawdzanie godziny, odbieranie telefonów i inne podobne czynności w czasie rozmowy z drugą osobą. Korzystanie z telefonów komórkowych przez rodziców w obecności dziecka określane jest w literaturze jako phubbing rodzicielski.

Od co najmniej 7 lat wiemy, że skupianie się rodziców na telefonach komórkowych podczas interakcji z dziećmi prowadzi do zaburzeń emocjonalnych u dzieci. Dowodzą tego wnioski z wielu badań za granicą – ich analizę przeprowadzili i opublikowali badacze z KUL w raporcie z badań pt. „Problematyczne korzystanie ze smartfonu jako mediator pomiędzy phubbingiem rodziców a poczuciem samotności i funkcjonowaniem emocjonalnym. Badania dzienniczkowe adolescentów”3. Oto najważniejsze wyniki analiz badań zagranicznych z raportu:

  • Dzieci powtarzają zachowania rodziców − ilość czasu, jaki dzieci poświęcają na korzystanie z mediów, jest związana z ilością czasu spędzonego przed ekranem i nawykami rodziców (Hong i in., 2019). Istnieje bowiem związek pomiędzy wzorcem korzystania z nowych technologii przez rodzica a modelowaniem takich samych zachowań u dzieci (np. Rupert i Hawi, 2017).
  • Gdy rodzic korzysta z telefonu komórkowego podczas interakcji z dzieckiem, dziecko otrzymuje sygnał, że coś innego jest ważniejsze niż ono samo i czuje się ignorowane oraz odepchnięte (Pancani i in., 2020). Rodzice, którzy używają telefonów podczas interakcji z dzieckiem, są mniej wrażliwi i mniej reagują – tak werbalnie, jak i niewerbalnie − na prośby swoich dzieci.
  • Typowym zjawiskiem wśród dzieci jest odczuwanie w takiej sytuacji trudnych emocji. Głównie są to złość i frustracja – szczególnie gdy rodzice ignorują inicjatywy interakcyjne dzieci i okazują brak uwagi oraz troski do tego stopnia, że lekceważą ich potrzeby emocjonalne. Dzieci w reakcji wyrażają frustrację i rozczarowanie, które objawiają się różnymi formami niewłaściwego zachowania lub wycofaniem się z wszelkich prób komunikowania się z rodzicami (Elias i in., 2020).
  • Dzieci i młodzież, którzy cierpią z powodu rodzicielskiego phubbingu, częściej doświadczają depresji (Xie i Xie, 2020).
  • Efektem phubbingu rodzicielskiego jest poczucie odrzucenia u dzieci i młodzieży. Im silniejsze odrzucenie rodzicielskie, tym w mniejszym stopniu zaspokojona jest potrzeba przynależności. W efekcie rodzicielski phubbing jest związany z niższą satysfakcją z życia u adolescentów (Liu i in., 2020).

Ciekawe na tym tle były właśnie polskie badania naukowców z Katolickiego Uniwersytetu Lubelskiego pt. „Problematyczne korzystanie ze smartfonu jako mediator pomiędzy phubbingiem rodziców a poczuciem samotności i funkcjonowaniem emocjonalnym. Badania dzienniczkowe adolescentów”. Ich celem było określenie, jak na dzieci wpływa to, że ich rodzice w momencie bezpośredniego kontaktu z nimi jednocześnie używają smartfona.

W badaniu wzięło udział 180 uczniów szkoły średniej w wieku od 14 do 20 lat. Pomiar powtarzany był przez 10 dni wieczorem. Uczniowie oceniali:

  • Natężenie phubbingu rodziców w danym dniu – młodzież odpowiadała na pytania dotyczące częstotliwości korzystania z telefonu przez rodziców w danym dniu.
  • Korzystanie własne z telefonu komórkowego (pomiar czasu spędzonego na telefonie komórkowym danego dnia, liczba smsów − wysłanych i otrzymanych), liczba rozmów (odebranych i wykonanych), korzystanie z internetu za pomocą telefonu, korzystanie z mediów społecznościowych, granie w gry, używanie komunikatorów.
  • Subiektywnie przeżywane przez siebie poczucie samotności.
  • Osobiste funkcjonowanie emocjonalne oceniane za pomocą Skali Afektywnego Bilansu Doświadczeń w odniesieniu do danego dnia.

Także te badania pokazały, że phubbing rodziców wpływa na szkodliwe korzystanie z telefonów przez ich dzieci. Przy czym phubbing matki oddziałuje silniej niż phubbing ojca.

Podobnie jak w badaniach zagranicznych potwierdzono, że częstsze korzystanie z telefonów przez rodziców w obecności dziecka przekłada się na wyższy poziom samotności i gorsze funkcjonowanie emocjonalne dziecka oraz jednoznacznie wskazano, że phubbing obojga rodziców wiąże się ze zjawiskiem problemowego korzystania z telefonu komórkowego u dziecka.

Jak piszą autorzy raportu: podobne badanie Xiaochun i Xiec (2020) wykazało, że phubbing rodzicielski był powiązany z depresją dzieci w późnym dzieciństwie i okresie dojrzewania. Co więcej, phubbing rodzicielski przekładał się na poczucie odrzucenia.

Reasumując: phubbing rodzicielski jest istotnie skorelowany z zaspokojeniem podstawowych potrzeb psychologicznych, poczuciem własnej wartości i funkcjonowaniem emocjonalnym dziecka. Badania wskazują także, że problemowe korzystanie z telefonu przekłada się na gorsze funkcjonowanie emocjonalne. Nastolatki o niskiej samoocenie, które doświadczyły wyższego poziomu phubbingu przez rodziców, były bardziej narażone na depresję niż nastolatki o wysokiej samoocenie.

Te badania jednoznacznie pokazują, że relacje z bliskimi odgrywają dużą rolę w rozwoju uzależnień behawioralnych. W badaniu potwierdzono, że zachowania phubbingowe rodziców znacząco przekładają się na ryzyko uzależnienia nastolatków od telefonu komórkowego. By zapobiegać ryzyku wystąpienia tego typu uzależnienia wśród nastolatków, należałoby zacząć od edukacji cyfrowej rodziców i adolescentów, w tym: nauki higieny cyfrowej określanej jako postawa życiowa i wynikające z niej działania związane z odpowiedzialnym i kreatywnym używaniem telefonów. Nie oznacza to zakazu korzystania w ogóle. Chodzi o niekorzystanie z internetu bez określonego celu, w sposób nadmiarowy, odbywający się kosztem innych aktywności.

Skuteczna profilaktyka powinna rozpoczynać się od zmiany zachowań rodziców

Fundacja Badań Społecznych w latach 2022−2023 roku zrealizowała badanie pt. „Nadużywanie mediów elektronicznych przez dzieci i młodzież: badanie rozpowszechnienia problemu, jego determinantów i nowej interwencji profilaktycznej redukującej skalę problemu”4.

Jaki piszą badacze, tłem tych badań były alarmujące wyniki badań zagranicznych na ten sam temat. Podstawowymi problemami było to, że nawet 30% populacji młodych użytkowników sieci znajduje się w grupie wysokiego ryzyka rozwoju e-uzależnienia, a kolejne 7-10% już wykazuje jego przejawy. Jednocześnie sygnalizowany jest niedobór specjalistów (psychologów, pedagogów, terapeutów) przygotowanych do przeciwdziałania zjawisku nadużywania nowych technologii przez dzieci i młodzież.

Także badania polskie, prowadzone pod kierunkiem prof. Pyżalskiego pt. „Polskie badanie EU Kids Online 2018: Najważniejsze wyniki i wnioski”, wskazują, że ponad połowa nauczycieli i blisko co trzeci rodzic nie wprowadzają żadnych zasad użytkowania mediów elektronicznych przez dzieci w środowisku szkolnym i w domu.

Inne polskie badania prowadzone podczas trwania pandemii COVID-19 wykazały, jak bardzo brak odpowiedniej higieny cyfrowej przyczynił się do wzrostu problemów z nadużywaniem internetu wśród uczniów zmuszonych do kontynuacji nauki w trybie zdalnym (Ptaszek i wsp., 2020).

Celem projektu Fundacji Badań Społecznych była analiza skali nadużywania nowych technologii cyfrowych przez uczniów w wieku 7-14 lat oraz weryfikacja czynników ryzyka i chroniących związanych z tym zjawiskiem. W tym nie tylko cech indywidualnych dziecka, ale właśnie relacyjnych leżących po stronie: dziecka, rodzica i systemu rodzinnego.

W badaniu udział wzięło 12 szkół podstawowych losowo wybranych z trzech województw: zachodniopomorskiego, lubuskiego i dolnośląskiego. W sumie przeanalizowano wypowiedzi 936 uczniów. Rodziców/opiekunów prawnych było 908. Badanie odbywało się za pomocą samoopisowej oceny uczniów, a także obserwacyjnej oceny ich rodziców/opiekunów.

W pierwszej kolejności badacze oszacowali rozpowszechnienie problemu nadużywania mediów elektronicznych wśród uczniów w wieku 7-14 lat. Podstawowe wnioski, jakie wynikły z analiz to:

  • tylko mniej niż 5% uczniów szkół podstawowych w ogóle nie używa smartfona;
  • 86,3% używa go codziennie, w tym aż 41,6% więcej niż przez 2 godziny dziennie, czyli dwu- lub trzykrotnie dłużej, niż sugerują zalecenia profilaktyczne dla osób w wieku 7-14 lat;
  • aż 23,3% uczniów i 17,1% uczennic znajduje się w grupie podwyższonego ryzyka e-uzależnienia. Łącznie 28,4% uczniów nadużywa technologii cyfrowych i potrzebuje profilaktyki wskazującej, a 7,2% już może być uzależnionych i potrzebować pogłębionej terapii;
  • najpopularniejszą e-aktywnością wśród uczniów jest przeglądanie krótkich filmików w internecie;
  • tylko co czwarty uczeń nie wykazuje ryzyka rozwoju e-uzależnienia (26,6%);
  • badani rodzice, pytani o e-uzależnienia, mają skłonność do zaniżania ocen ryzyka u swoich dzieci – zaś sami uczniowie istotnie częściej oceniają własne zachowania online jako bardziej problemowe.

Także w tych badaniach wpływ rodziców okazał się zasadniczy dla korzystania przez dzieci ze smartfonów.

Badacze z Fundacji Badań Społecznych podkreślają, że kluczowa dla zapobiegania e-uzależnieniom jest dobra, bezpieczna, oparta na akceptacji i otwartości emocjonalnej relacja dziecka z rodzicem/opiekunem. Stąd, opisując, co wpływa na nadużywanie przez dziecko nowych technologii, podkreślają, że to nie cechy dziecka, a cechy rodzica i relacji dziecko−rodzic są kluczowymi czynnikami zwiększającymi ryzyko pojawienia się e-uzależnień. Także mniej bezpieczny styl przywiązania dziecka do rodzica podnosi ryzyko wystąpienia e-uzależnienia. A dzieci mające oparcie w rodzicach, rzadziej nadużywają e-mediów i mają lepsze zdolności radzenia sobie z emocjami oraz bardziej rozwinięte kompetencje społeczne i większe poczucie skuteczności.

Ten wniosek jednoznacznie wskazuje na to, że nie da się realnie pomóc dziecku nadużywającemu e-media bez pracy z jego rodzicami/opiekunami – programy profilaktyczne i terapeutyczne powinny wpływać na zmianę nawyków zarówno dzieci, jak i ich rodziców, podkreślają autorzy. Może odbywać się to poprzez uświadamianie problemu, zwiększanie wiedzy, wprowadzanie zasad higieny cyfrowej, a także poprawę relacji rodzinnych oraz psychoedukację w zakresie kompetencji emocjonalnych i społecznych. A wczesna profilaktyka problemowego używania e-mediów wśród dzieci powinna rozpoczynać się od zmiany wzorców zachowań rodziców i opiekunów, ponieważ to oni jako pierwsi modelują u dzieci skłonność do nadużywania technologii cyfrowych.

Jak zatem, zdaniem autorów badania, sprawdzi się samo ograniczanie dzieciom dostępu do nowych technologii oraz ich dyscyplinowanie w tym obszarze? Otóż nie będzie ono skuteczne. W przypadku dzieci samo ograniczanie dostępu do e-mediów, limitowanie czasu spędzanego przed ekranem, przestrzeganie zasad bezpiecznego użytkowania nowych technologii nie przyniesie trwałej redukcji zagrożenia e-uzależnieniem. Do skutecznej zmiany zachowań dziecka konieczne jest zwiększenie jego psychologicznych zasobów do radzenia sobie z codziennymi trudnościami. A do tego znów potrzebny jest kontakt z opiekunami, dorosłymi, którzy mogą dzieci tego nauczyć.

Dodatkowo, jak podkreślają badacze, warto pamiętać, że utrzymanie pozytywnych zmian w zachowaniu dzieci wymaga znacznej samokontroli (emocjonalnej i poznawczej) i stałej motywacji do zmiany, a te mechanizmy rozwijają się w okresie szkolnym. Zatem dla tej grupy wiekowej (7-14 lat) rekomendowanym wydaje się być trening wspierający rozwój umiejętności radzenia sobie z trudnymi emocjami, trening efektywności w działaniach w świecie realnym i wzmacnianie zasobów rodzinnych.

Autorzy badań Fundacji Badań Społecznych podkreślają, że w szybko digitalizującym się społeczeństwie, w którym nie ma już możliwości unikania kontaktu z nowymi technologiami, celem działań profilaktycznych nie powinno być ograniczanie dzieciom dostępu do e-mediów, ale nauka ich bezpiecznego użytkowania od najmłodszych lat.

O co zatem zadbać, aby profilaktyka nadużywania e-mediów wśród uczniów szkół podstawowych była jak najbardziej skuteczna?

Zakończę słowami, od których zaczęłam – wszystko zależy od tego, co zrobią rodzice. Bo skuteczna profilaktyka powinna rozpoczynać się od zmiany zachowań rodziców. W pierwszej kolejności rodzice sami powinni ograniczyć używanie urządzeń elektronicznych, a następnie pracować nad poprawą jakości więzi z dzieckiem. Dopiero później warto pracować z samym dzieckiem, w tym wpływając na zmianę zachowań poprzez świadomą kontrolę używania nowoczesnych technologii oraz zwiększenie psychospołecznych czynników chroniących przed uciekaniem od problemów w świat wirtualny.

Oddziaływania profilaktyczne powinny uwzględniać także rozwijanie wszelkich zainteresowań dziecka niewymagających kontaktów z ekranem – zwłaszcza opartych na aktywności fizycznej i interakcjach społecznych.

Pełna bibliografia jest dostępna w redakcji.

Przypisy

  1. ↑ https://kcpu.gov.pl/wp-content/uploads/2022/11/brzdac-w-sieci-zjawisko-korzystania-z-urzadzen-mobilnych-przez-dzieci-w-wieku-0-6-lat.pdf
  2. ↑ https://kcpu.gov.pl/wp-content/uploads/2023/04/Brzdac-w-sieci-2.0.pdf
  3. ↑ https://kcpu.gov.pl/wp-content/uploads/2022/11/Raport-koncowy_Phubbing-rodzicow-poprawiony.pdf
  4. ↑ https://kcpu.gov.pl/wp-content/uploads/2024/01/FBS_Naduzywanie-mediow-elektronicznych-przez-dzieci-i-mlodziz-.pdf


Integrację psychodeliczną można zdefiniować jako proces mający na celu minimalizację niepożądanych efektów/konsekwencji oraz utrzymanie i maksymalizację potencjalnych korzyści związanych z doświadczeniami pod wpływem psychodelików. Niniejszy artykuł przedstawia propozycje praktycznych wskazówek dotyczących praktyki integracji doświadczeń psychodelicznych dla psychologów, psychoterapeutów, psychiatrów oraz innych specjalistów zdrowia psychicznego.

Powrót z króliczej nory1. Część II: Praktyczne wskazówki dotyczące integracji doświadczeń psychodelicznych dla specjalistów zdrowia psychicznego

Jakub Greń
Instytut Psychiatrii i Neurologii w Warszawie
Polskie Towarzystwo Psychodeliczne

Michał Lasocik
Polskie Towarzystwo Psychologii Procesu
Polskie Towarzystwo Psychodeliczne

W pierwszej części artykułu, opublikowanej w numerze 1/2024 „Serwisu Informacyjnego UZALEŻNIENIA”, przyjrzeliśmy się podstawom oraz ogólnym rozważaniom teoretycznym dotyczącym integracji doświadczeń psychodelicznych dla specjalistów zdrowia psychicznego. Artykuł ten prezentował m.in. bezpośrednie efekty, terapeutyczny potencjał i niekorzystne konsekwencje używania psychodelików, potrzebę oraz definicję integracji psychodelicznej, a także teoretyczne, prawne i etyczne rozważania w tym zakresie. Niniejszy tekst, będący kontynuacją tamtego, skupia się na praktycznych wskazówkach oraz krótkim przeglądzie aktualnych modeli integracji doświadczeń psychodelicznych.

Cele integracji psychodelicznej

Integracja doświadczeń psychodelicznych jest procesem indywidualnym. Interwencje podejmowane przez osoby wspierające ten proces powinny więc odnosić się bezpośrednio do potrzeb artykułowanych przez klienta. Niemniej jednak, z perspektywy pragmatycznej, cele interwencji zorientowanych na osoby poszukujące wsparcia w związku ze swoimi doświadczeniami psychodelicznymi można podzielić na dwie nadrzędne kategorie: maksymalizację korzyści i minimalizację szkód.

W pierwszym przypadku mamy potencjalnie do czynienia z doświadczeniem, które jest postrzegane jako pozytywne, a zatem korzystne dla klienta. Przykładowo, może on/ona odczuwać wyraźną poprawę nastroju, czy też przełamać dysfunkcyjny wzorzec zachowań (np. nałogowych). Ponieważ jednak zmiany zapoczątkowane przez takie doświadczenie mają tendencję do zanikania z czasem, klient może potrzebować konkretnych warunków i praktyk, które pozwolą te zmiany utrzymać, skonsolidować i wprowadzić w życie.

Z drugiej strony, doświadczenia psychodeliczne mogą skutkować również niepożądanymi rezultatami, które zakłócają samopoczucie i/lub ogólne funkcjonowanie, nawet na długo po ustąpieniu bezpośrednich efektów psychoaktywnych przyjętej substancji psychodelicznej [1, 2]. Może to wynikać zarówno z pogorszenia (lub intensyfikacji) uprzednich problemów ze zdrowiem psychicznym, jak i z doświadczania nowych trudności (np. nasilonego i/lub uporczywego lęku, zaburzeń snu, wysokiej reaktywności emocjonalnej lub upośledzenia funkcji poznawczych). W takim przypadku praca integracyjna powinna koncentrować się przede wszystkim na wsparciu klienta w tym, co przeżywa, oraz w radzeniu sobie ze zgłaszanymi objawami, co może czasem przybierać formę interwencji kryzysowej.

Warto wspomnieć, że stosowane przez nas rozróżnienie na nadrzędne kategorie celów integracji psychodelicznej można spotkać także w innej literaturze poświęconej tej tematyce [3, 4].

Przebieg praktyki integracyjnej

Rysunek 1. przedstawia prosty model, który proponujemy w celu organizacji praktyki integracji psychodelicznej [5]. Model ten jest konceptualizowany w wymiarze czasu, dzieląc praktykę integracyjną na etap wczesny i późny. Z założenia etapy te następują po doświadczeniu psychodelicznym, które z kolei powinno być poprzedzone odpowiednim przygotowaniem.

Rys. 1. Model przebiegu praktyki integracji psychodelicznej

Ogólnie rzecz biorąc, etap wczesny jest krótkoterminowy (do pięciu jednogodzinnych sesji) i wykorzystuje standardowe praktyki kliniczne/terapeutyczne. Obejmuje to zapewnienie podstawowego wsparcia, nawiązanie relacji terapeutycznej, badania przesiewowe pod kątem wymaganego leczenia psychiatrycznego, psychoedukację i, w razie potrzeby, normalizację, a także samo określenie potrzeb i celów klienta. Priorytetem powinno być tutaj ustabilizowanie stanu klienta oraz wsparcie w radzeniu sobie z niepożądanymi konsekwencjami doświadczeń pod wpływem psychodelików.

Integracja psychodeliczna może koncentrować się również na maksymalizacji i podtrzymaniu korzyści wynikających z doświadczeń psychodelicznych. Tego typu praca jest jednak wykonywana zwykle w kontekście badań nad terapią wspomaganą psychodelikami (ang. psychedelic-assisted therapy, PAT) czy też zorganizowanych odosobnień (ang. retreats) lub ceremonii, które zresztą często uwzględniają również pewnego rodzaju wsparcie w dniach następujących po podawaniu psychodelików [6, 7]. Tymczasem osoby szukające pomocy u terapeutów lub innych specjalistów w zakresie zdrowia psychicznego, oferujących integrację psychodeliczną, zazwyczaj robią to z powodu odczuwania niekorzystnych konsekwencji doświadczeń pod wpływem psychodelików, których nie mogli rozwiązać samodzielnie czy z pomocą innych osób.

W odróżnieniu od etapu wczesnego, etap późny rozciąga się zwykle na dłuższy okres i koncentruje się na głębszej eksploracji specyficznych treści doświadczenia psychodelicznego, oraz wsparciu we wdrażaniu i podtrzymywaniu wynikających z tego zmian w przekonaniach czy stylu życia. W tym sensie etap ten jest naturalną kontynuacją uprzedniej pracy (etapu wczesnego), ale może być również początkiem regularnej psychoterapii, wykraczającej poza zakres treści związanej z doświadczeniem psychodelicznym klienta.

Integracja psychodeliczna a psychoterapia

Powyższy model rozdziela praktykę integracji psychodelicznej od „typowej” psychoterapii. Naszym zdaniem należy dokonać tego rozróżnienia, ponieważ osoby szukające wsparcia w związku ze swoimi doświadczeniami psychodelicznymi niekoniecznie chcą lub potrzebują rozpoczynać proces psychoterapii (niezależnie od tego, czy zgłaszają się do psychoterapeuty, który takie wsparcie oferuje).

W niektórych przypadkach integracja psychodeliczna może jednak przybrać formę lub przejść do procesu psychoterapii, którą w tym kontekście można określić jako praktykę kliniczną/terapeutyczną nie koncentrującą się wyłącznie na treści i/lub konsekwencjach doświadczeń psychodelicznych klienta. Może to być na przykład kontynuacja wsparcia w związku z uprzednimi problemami zdrowia psychicznego czy też pogłębienie pracy związanej z utrzymaniem zmian w obszarze zachowań nałogowych. Sytuacje tego typu zdarzają się stosunkowo często między innymi ze względu na naturę przeżyć pod wpływem psychodelików (np. ujawnianie czy konfrontowanie z treściami dotyczącymi biografii, wzorów zachowań, wyborów lub sytuacji życiowych), oraz związany z tym potencjał terapeutyczny. W takich przypadkach uważamy, że w najlepszym interesie klientów jest, aby taka zmiana została uświadomiona, nazwana i ustalona wspólnie (np. być może zmianie powinny ulec także ramy, cele czy inne elementy współpracy).

Ze względu na specyfikę doświadczeń psychodelicznych często trudno jest mówić o definitywnym zakończeniu procesu ich integracji. Gdy więc proces ten nie przechodzi w długoterminową psychoterapię, proponujemy traktować go jako „integrację otwartą” bądź „integrację z otwartym nawiasem”. Mamy tu na myśli uznanie zarówno możliwości ponownego kontaktu z klientem w późniejszym czasie (np. sesji uzupełniających), jak i własnej ciągłej pracy klienta nad integracją doświadczenia psychodelicznego z jego codziennym życiem, które z założenia będzie trwać także po takiej współpracy.

Wskazówki praktyczne

Nie wszystko, co dotyczy integracji psychodelicznej, jest lub powinno być niezwykłe. Ostatecznie poza skupieniem się na doświadczeniu psychodelicznym i jego konsekwencjach, sesje integracji psychodelicznej nie różnią się niczym od regularnych konsultacji, sesji psychoterapii czy też, w szczególnych przypadkach, od interwencji kryzysowej. W związku z tym większość praktycznych aspektów integracji psychodelicznej nie powinna odbiegać od warsztatu i naturalnego sposobu pracy danego specjalisty zdrowia psychicznego. Takie praktyczne aspekty powinny obejmować:

  • dbanie o poczucie bezpieczeństwa klienta (np. poprzez zapewnianie poufności oraz nieoceniającej przestrzeni do werbalnej i niewerbalnej ekspresji; udzielanie bezwarunkowego wsparcia; nieprzekraczanie granic klienta);
  • współokreślanie konkretnego celu i priorytetów spotkań (np. co konkretnie sprowadziło klienta do nas; czy potrzebuje on/ona przeanalizować i zrozumieć treść swojego doświadczenia psychodelicznego, czy raczej uspokoić się i poradzić sobie z niepożądanymi objawami po nim);
  • przeprowadzenie ogólnego wywiadu na temat historii medycznej klienta oraz ewentualnych testów przesiewowych, które mogą informować o kondycji zdrowotnej (w tym o diagnozach) i sytuacji społeczno-ekonomicznej klienta;
  • ustalenie formalnej struktury podejmowanej współpracy (tj. długości, częstotliwości, miejsca, czasu i kosztów lub innych warunków spotkań).

Jeden rozmiar nie pasuje do wszystkich

Naszym zdaniem każda osoba zgłaszająca się po wsparcie specjalistów zdrowia psychicznego powinna być traktowana z tak zindywidualizowanym podejściem, jakie tylko jesteśmy w stanie zapewnić. Bez tego trudno bowiem o skuteczne interwencje. W takim samym stopniu dotyczyć to powinno również wsparcia w ramach integracji psychodelicznej. Z praktycznego punku widzenia oznacza to wzięcie pod uwagę kilku kluczowych czynników składających się na dane doświadczenie psychodeliczne, które mogą pomóc nam dostosować się do konkretnej osoby, jej potrzeb i trudności. Tabela 1. zawiera naszą propozycję takich kluczowych czynników, wraz z przykładowymi pytaniami, które mogą być przydatne do ich zbadania i oceny.

Tabela 1. Propozycja kluczowych czynników doświadczenia psychodelicznego oraz przykładowych pytań do ich zbadania i oceny
Kluczowe czynniki | Przykładowe pytania
Otoczenie i kontekst, w którym miało miejsce dane doświadczenie psychodeliczne. | Gdzie miało miejsce to doświadczenie? Co pamiętasz ze swojego otoczenia? Gdzie byłeś/aś pod wpływem tej substancji? Czy byłeś/aś sam/a? Kto towarzyszył ci podczas tego doświadczenia? Czy ufałeś/aś tej osobie (lub tym osobom)? Czy czułeś/aś się wtedy bezpiecznie? Czy uważasz, że warunki, w których miałeś/aś to doświadczenie psychodeliczne, były właściwe? Jakie miejsce i kontekst są według ciebie „odpowiednie” do używania psychodelików?
Substancja, która wywołała dane doświadczenie psychodeliczne. | Czy był to klasyczny, czy nieklasyczny psychodelik? Jaką dawkę przyjąłeś/przyjęłaś? Czy powtórzyłeś/aś dawkę lub przyjąłeś/przyjęłaś booster? Jeśli tak, to w którym momencie i jaka była to dawka? Czy w twoim poczuciu miałeś/aś raczej słabe, średnie czy silne doświadczenie psychodeliczne? Czy przyjmowałeś/aś wtedy lub później także inne substancje psychoaktywne (w tym leki)?
Motywy i intencje danego doświadczenia psychodelicznego. | Jaka była twoja motywacja do zażycia tej substancji? Jakie były twoje intencje? Dlaczego chciałeś/aś mieć to doświadczenie? Czy było to tylko z ciekawości, jako środek do samopoznania, samorozwoju, jako część eksperymentalnego leczenia lub samoleczenia, czy też z powodów, które można nazwać hedonistycznymi? Jeśli było to zamierzone, jakie były twoje nadzieje i oczekiwania wobec tego doświadczenia psychodelicznego?
Przygotowanie do doświadczenia psychodelicznego. | Czy zrobiłeś/aś coś konkretnego, aby przygotować się do tego doświadczenia? Czy czułeś/aś, że jesteś gotowy/a na doświadczenie pod wpływem tej substancji? Jak rozumiesz taką „gotowość”? Czy patrząc wstecz, inaczej przygotowałbyś/przygotowałabyś się do tego doświadczenia? Co dziś poleciłbyś/poleciłabyś osobie, która chciałaby się przygotować do doświadczenia psychodelicznego pod wpływem substancji, którą wtedy przyjąłeś/aś?
Ogólny stan zdrowia klienta. | Czy masz jakieś problemy ze zdrowiem fizycznym lub psychicznym? Czy lekarz lub psychoterapeuta postawił ci kiedykolwiek jakąś diagnozę? Czy u twoich rodziców lub innych bliskich krewnych kiedykolwiek zdiagnozowano jakiekolwiek problemy medyczne lub psychiczne? Czy przyjmujesz lub przyjmowałeś/aś jakieś leki? Jeśli tak, to jakie i jak na nie reagowałeś/aś? Czy masz jakieś problemy relacyjne, społeczne lub inne, które cię niepokoją? Jak oceniasz jakość swojego zdrowia i życia?

Więcej niż halucynacja?

W przypadku integracji psychodelicznej zindywidualizowane podejście jest potrzebne także ze względu na tzw. noetyczną jakość efektów działania psychodelików. Odnosi się to do wrażenia, że doświadczenie pod wpływem psychodelików było równie lub nawet bardziej realne niż nasze codzienne poczucie rzeczywistości [8]. Zjawisko to jest dość powszechne i występuje również w opisach doświadczeń duchowych, mistycznych i/lub religijnych, do których doświadczenia psychodeliczne są też zresztą często porównywane [9]. Ze względu na taki subiektywny poziom istotności i osobistego (np. biograficznego lub symbolicznego) znaczenia przypisywanego doświadczeniom psychodelicznym zazwyczaj nie sposób ich zignorować, czy uznać za halucynacje. W związku z tym uważamy, że wnoszone przez klienta wrażenia i treści związane z jego/jej doświadczeniem psychodelicznym, powinno być traktowane z powagą i bez lekceważenia przypisywanego im znaczenia, tak jak ma to miejsce z innymi doświadczeniami z życia klienta (w tym ze snami). Takie branie doświadczeń psychodelicznych „na serio” jest też często powodem, dla którego w ogóle poszukuje się wsparcia osób oferujących integrację psychodeliczną.

Oddech i uziemienie

Chociaż zwykle są one potrzebne podczas lub bezpośrednio po doświadczeniu psychodelicznym, techniki uspokajania i uziemiania mogą być również przydatne w trakcie integracji psychodelicznej (np. gdy klient kontaktuje się z nami z powodu nieradzenia sobie z trudnymi objawami lub gdy ponownie zbliży się do swojego doświadczenia psychodelicznego podczas sesji). Celem technik uspokajania/uziemiania jest bowiem złagodzenie lęku oraz połączenie się z chwilą obecną, pomagając w ten sposób wejść w zakres optymalnego pobudzenia. Szybka lub nieskładna mowa, niepokój, nadmierne pobudzenie czy objawy podobne do psychotycznych, mogą wskazywać na potrzebę uspokojenia/uziemienia klienta przed podjęciem jakichkolwiek innych interwencji.

Przykładem takich technik jest zwrócenie uwagi klienta na jego/jej stopy na podłożu, rozglądanie się i opisywanie szczegółów najbliższego otoczenia, rozciąganie, elementy jogi, uważne chodzenie lub inne metody uważności (mindfulness), czy też bezpośredni kontakt z naturą (np. spacer do lasu w swojej okolicy lub praca z roślinami w gabinecie terapeuty) [10]. Innym przykładem mogą być techniki wyobrażeniowe lub koncentracji (np. zachęcanie klienta do wyobrażenia sobie własnego „bezpiecznego miejsca”, opisywania swoich aktualnych odczuć ciała lub wykonanie tzw. skanowania swojego ciała). Zalecane jest również pisanie, rysowanie lub malowanie, a także śpiew, taniec czy inne metody wyrażania siebie. A jeśli jest taka potrzeba, klient powinien otrzymać także ogólne zalecenia dotyczące samoopieki i zdrowia w zakresie snu, diety, radzenia sobie ze stresem, umiarkowanego czasu spędzanego przed ekranem itp.

Normalizacja i psychoedukacja

Ze względu na charakter i szerokie spektrum efektów psychodelicznych nasi klienci mogą doświadczać siebie w nieznany sobie dotychczas sposób, a także martwić się o swoje zdrowie psychiczne, jak i o to, że ich zmieniony stan lub związana z nim dysfunkcja będzie trwać do końca życia. Stąd pomocna może być normalizacja, czyli wspierające przekazanie informacji na temat powszechności czy też „naturalności” występowania określonych objawów innych osób (w tym przypadku wśród innych, którzy używali psychodelików). Taka skuteczna psychoedukacja powinna opierać się na dowodach naukowych w zakresie efektów i mechanizmów działania psychodelików, w tym zagrożeń i konsekwencji związanych z używaniem tych substancji. Idealnie byłoby, gdyby specjalista był w stanie odnieść się do aktualnej literatury naukowej w tej dziedzinie, najlepiej wyników metaanaliz. Ponadto w określonych sytuacjach także podzielenie się własnymi doświadczeniami związanymi z psychodelikami może być pomocne w normalizacji i zwiększeniu poczucia zaufania i bezpieczeństwa klienta. Należy jednak zachować przy tym szczególną ostrożność, aby nie przeoczyć lub nie umniejszyć cierpienia lub potrzeb wyrażonych przez klienta. Nie należy także lekceważyć realnej możliwości występowania zaburzeń percepcji związanych z używaniem halucynogenów (HPPD) lub innych problemów zdrowia psychicznego (np. objawów lękowych, dysocjacyjnych lub psychotycznych) na skutek używania psychodelików [1, 2]. W przypadku takich podejrzeń zalecamy skierowanie klienta na konsultację psychiatryczną, przy jednoczesnym zapewnieniu wsparcia i zajęciu się również innymi zgłaszanymi trudnościami.

Analiza treści doświadczenia

Kiedy wyżej wymienione obawy zostaną rozwiane, nadchodzi czas na zajęcie się samą treścią doświadczenia psychodelicznego. Nie chodzi tu o naszą interpretację, ale o wsparcie klienta w zrozumieniu oraz wyciąganiu praktycznych wniosków ze swojego przeżycia i związanych z tym konsekwencji. W tym celu należy najpierw zapewnić bezpieczną, nieoceniającą przestrzeń do szczegółowego opisu treści oraz wrażeń i uczuć związanych z konkretnym doświadczeniem. Proces ten może być wspierany przez wyrażanie ciekawości, parafrazowanie czy zadawanie pogłębiających pytań. W tabeli 2. przedstawiliśmy kilka przykładów takich pytań oraz instrukcji, które mogą być pomocne w „powrocie” do doświadczenia psychodelicznego klienta oraz wyciągania z niego wniosków. Ponadto również wcześniejsze intencje i oczekiwania klienta wobec jego/jej doświadczenia mogą być cennym przedmiotem analizy, szczególnie jeśli odnieść je do treści i konsekwencji aktualnego doświadczenia.

Tabela 2. Propozycja przykładowych instrukcji i pytań do eksploracji i analizy treści doświadczenia psychodelicznego
Skupienie się na przeszłości − ponowne połączenie się z doświadczeniem.
Instrukcja: Poproś klienta/klientkę, aby na chwilę zamknął/ęła oczy, wziął/wzięła kilka głębokich oddechów, a następnie spróbował/a przypomnieć sobie najważniejsze momenty swojego psychodelicznego doświadczenia, po czym zadaj następujące pytania:
Jaka jest pierwsza rzecz, która przychodzi ci do głowy, gdy skupiasz się na tym doświadczeniu? Co postrzegasz jako najprzyjemniejszy moment tego doświadczenia? Czy miałeś/aś wcześniej podobne doświadczenia? (niekoniecznie związane z psychodelikami) Co pomogło ci poradzić sobie w trudnych momentach tego doświadczenia? Które momenty doświadczenia były dla ciebie najważniejsze?
Skup się na teraźniejszości − cofając się od doświadczenia.
Instrukcja: Poproś klienta/klientkę, aby pozostał/a z zamkniętymi oczami, skupił/a uwagę do wewnątrz, a następnie ponownie otworzył/a oczy, przygotowując się do następujących pytań (zachęć klienta do podania jak największej liczby szczegółów).
Opisz swoje obecne wrażenia. O czym teraz myślisz? Co dzieje się teraz w twoim ciele? Jakie emocje teraz czujesz? Jak odczuwasz otaczający cię świat?
Skupienie się na przyszłości – wyciąganie wniosków z doświadczenia.
Instrukcja: Poproś klienta/klientkę, aby na chwilę zamknął/zamknęła oczy i pomyślał/a ponownie o swoim doświadczeniu psychodelicznym, ale skupiając się tym razem na osadzeniu go w szerszym kontekście swojego życia i swojej najbliższej przyszłości. Po chwili zadaj następujące pytania:
Co było dla ciebie ważne w tym doświadczeniu? Czy jest coś, co możesz wnieść z tego doświadczenia do swojego codziennego życia? Co należy zrobić, aby tak się stało? Co musiałoby się wydarzyć, abyś poczuł/a, że to doświadczenie zostało zintegrowane? Po czym konkretnie to poznasz?

Ponieważ doświadczenie psychodeliczne może być zapamiętane niespójnie – jako seria incydentów – przydatne mogą być próby jego uporządkowania. Najprostszym przykładem takiego uporządkowania będzie organizacja danego doświadczenia na osi czasu. W tym celu możemy przekazać klientowi kartkę i coś do pisania z prośbą o narysowanie osi czasu i zaznaczenie na niej tych części doświadczenia, które pamięta. Następnie możemy poprosić o umieszczenie na osi pewnych dodatkowych punktów, jak podjęcie decyzji o przyjęciu substancji, poczucie pierwszych efektów, najtrudniejszy i najprzyjemniejszy moment, poczucie ustępowania efektów, przybycie do nas itd. Klient może również zostać poproszony o narysowanie i wypełnienie „wykresu emocji”, gdzie oś X przedstawia oś czasu danego doświadczenia psychodelicznego, a oś Y reprezentuje skalę intensywności emocji (np. od +10 do -10). Tego typu wykres może być wykorzystywany również do organizowania i analizowania intensywności zmian percepcyjnych, odczuć ciała, interakcji z innymi itp.

Ważne jest, aby wspierana przez nas osoba mogła wyrazić w pełni treść swoich przeżyć, poddać je refleksji oraz wyciągnąć z tego pragmatyczne wnioski, które będą mogły mieć realne przełożenie na jego/jej zachowanie, funkcjonowanie czy styl życia. Może to wymagać stopniowego przejścia od języka opisu subtelnych, trudnych do wyrażenia wrażeń oraz symboli i metafor do języka „behawioralnego”, czyli konkretnych zachowań, sytuacji i zmian. Przy czym warto dodać, że takie analizowanie doświadczenia psychodelicznego nie musi ograniczać się do wyżej wymienionych interwencji „terapii rozmową”. Zalecamy korzystanie także z innych form wyrazu, takich jak rysowanie, malowanie, pisanie (w tym pisanie automatyczne lub spisanie treści swojego doświadczenia w ramach zadania domowego pomiędzy sesjami), odgrywanie ról, taniec, inne formy spontanicznego ruchu – w zależności od tego, z czym klient i my sami czujemy się komfortowo.

Modele i podejścia do integracji psychodelicznej

Chociaż integracja psychodeliczna była uznawana i praktykowana w pewnej formie od zarania dziejów w ramach rytuałów z użyciem psychodelików w rdzennych kulturach, oraz co najmniej od połowy lat 50. XX wieku w ramach medycyny zachodniej [4], to modele integracji doświadczeń psychodelicznych zostały opracowane dopiero niedawno, a publikacje na ten temat sięgają nie dalej niż 2017 roku [5, 6]. Publikacje te prezentują dość zróżnicowane spektrum modeli, które wywodzą się z określonych podejść psychoterapeutycznych bądź też w jakimś stopniu się do nich odnoszą. Jest tak, ponieważ potrzeby i cele związane z integracją psychodeliczną zazwyczaj nie różnią się od tych, z którymi klienci zwracają się o pomoc do psychoterapeutów, psychiatrów czy innych specjalistów zdrowia psychicznego. Istniejące różnice dotyczą dynamiki oraz specyficznych treści doświadczeń psychodelicznych. Jednak pomimo tego, że przeżycia pod wpływem psychodelików znacznie wykraczają poza codzienne postrzeganie, nadal mieszczą się w szerokim zakresie ludzkiego doświadczenia.

Większość z dostępnych obecnie modeli integracji psychodelicznej można opisać jako holistyczne, ponieważ łączą w sobie metody zorientowane na umysł, ciało, duchowość oraz relacje z innymi i ze środowiskiem/naturą. Tymczasem pozostałe modele koncentrują się wyłącznie na umyśle i zmianie zachowania czy stylu życia, a więc na domenie psychologicznej. Obecnie podejściami psychoterapeutycznymi, które najpowszechniej stosuje się w integracji psychodelicznej są: psychologia transpersonalna [np. 4], psychologia analityczna Junga [np. 11] oraz podejścia poznawczo-behawioralne trzeciej fali [12], w tym przede wszystkim terapia akceptacji i zaangażowania [13], a także podejście redukcji szkód [3], systemu wewnętrznej rodziny [14] oraz psychologii procesu [15]. Szczegółowa prezentacja aktualnych modeli integracji psychodelicznej wykracza poza zakres tego artykułu – zainteresowanych odsyłamy do dostępnych przeglądów literatury na ten temat [5, 6]. Należy także podkreślić, że do stosowania tych modeli i podejść w pracy z klientami wymagane mogą być profesjonalne szkolenia. Zalecana jest także superwizja.

Autorzy poszczególnych modeli, oprócz uzasadnień teoretycznych, podają także przykłady konkretnych praktyk służących ułatwieniu integracji psychodelicznej, co zostało podsumowane w artykule Geoffa Bathje’a i wsp. [6]. Tutaj warto podkreślić, że wiele z tych praktyk nie jest specyficzna dla żadnego podejścia czy szkoły psychoterapii i jest stosowana także indywidualnie (np. w ramach samoopieki czy samorozwoju). Są to m.in. praktyki ekspresji twórczej, prowadzenie dziennika, spędzanie czasu na łonie natury, kontemplacja, medytacja czy praktyki duchowe.

Należy również pokreślić, że integracja psychodeliczna – tak jak każda inna praktyka w zakresie zdrowia psychicznego – wymaga określonych postaw i sposobów pracy z klientami, które wykraczają poza wiedzę teoretyczną, metody praktyczne i dane podejścia psychoterapeutyczne. Nie chodzi więc jedynie o to, „co” robimy, ale też o to, „jak” to robimy, co zostało określone jako metaumiejętności [16].

Po integracji

Jak wspomniano wcześniej, wsparcie w zakresie integracji psychodelicznej może przekształcić się w „typową” psychoterapię. Niemniej jednak, ponieważ wcześniej czy później nasza współpraca z klientem dobiegnie końca, proponujemy, aby zakończenie to zawierało dwa uniwersalne elementy. Pierwszym jest podsumowanie całości współpracy, wraz z jej początkiem, przebiegiem oraz odwołaniem się do ustalonych celów. Takie podsumowanie wspiera bowiem, nomen omen, integrację całego procesu. Drugim elementem jest upewnienie się, że osoba, z którą współpracowaliśmy, wie, jakie kolejne działania podjąć, aby utrzymać dobre samopoczucie i funkcjonowanie, oraz że posiada kontakt do osoby lub miejsca, gdzie może uzyskać dodatkowe wsparcie lub inną pomoc w przyszłości. Proponujemy także wspólne z klientem nadanie ogólnego tytułu lub znalezienie metafory, które mogłoby posłużyć jako podsumowanie i zakończenie współpracy. Używając naszej własnej metafory – chociaż żaden specjalista zdrowia psychicznego nie zintegruje czyjegoś doświadczenia psychodelicznego, możliwe jest skuteczne wsparcie osoby w zebraniu owoców, które wyrosły na drzewach jego/jej doświadczenia psychodelicznego, aby mógł/a skorzystać z nich w swoim życiu codziennym.

Zamiast podsumowania

Integracja doświadczeń psychodelicznych jest stosunkowo młodą dziedziną, która podlega dynamicznemu rozwojowi. Dlatego niemożliwe jest dokonanie wyczerpującego zestawienia praktycznych wskazówek oraz podejść i metod psychoterapeutycznych, które mogą być przydatne w takiej praktyce. Ponadto, podczas gdy większość obecnie dostępnych modeli i metod integracji psychodelicznej opiera się na wielopokoleniowych praktykach rdzennych kultur i/lub podejściach psychoterapeutycznych [6], żaden z tych modeli/metod nie może być określony jako oparty na dowodach naukowych [17]. Wynika to z braku badań skoncentrowanych na eksploracji, opracowaniu i testowaniu skuteczności modeli/metod integracji psychodelicznej. Zachęcamy więc do prowadzenia i śledzenia przyszłych badań w tym zakresie.

Bibliografia

  1. Evans, J., Robinson, O.C., Argyri, E.K., Suseelan, S., Murphy-Beiner, A., McAlpine, R., Luke, D., Michelle, K., & Prideaux, E. (2023). Extended difficulties following the use of psychedelic drugs: A mixed methods study. PLOS ONE, 18(10), e0293349. DOI: 10.1371/JOURNAL.PONE.0293349.
  2. Bremler, R., Katati, N., Shergill, P., Erritzoe, D., & Carhart-Harris, R. (2023). Focusing on the negative: cases of long-term negative psychological responses to psychedelics. DOI: 10.31234/osf.io/yzmcj.
  3. Gorman, I., Nielson, E.M., Molinar, A., Cassidy, K., & Sabbagh, J. (2021). Psychedelic Harm Reduction and Integration: A Transtheoretical Model for Clinical Practice. Frontiers in Psychology, 12(March), 1–16. DOI: 10.3389/fpsyg.2021.645246.
  4. Aixalà, M. (2022). Psychedelic integration: Psychotherapy for non-ordinary states of consciousness. Synergetic Press.
  5. Greń, J., Tylš, F., Lasocik, M., & Kiraly, C. (2023). Back from the rabbit hole. Theoretical considerations and practical guidelines on psychedelic integration for mental health specialists. Frontiers in Psychology, 14, 1054692. DOI: 10.3389/FPSYG.2023.1054692/BIBTEX.
  6. Bathje, G.J., Majeski, E., & Kudowor, M. (2022). Psychedelic integration: An analysis of the concept and its practice. Frontiers in Psychology, 13, 824077.DOI: 10.3389/FPSYG.2022.824077/BIBTEX.
  7. Lutkajtis, A., & Evans, J. (2023). Psychedelic integration challenges: Participant experiences after a psilocybin truffle retreat in the Netherlands. Journal of Psychedelic Studies, 6(3), 211-221. DOI: 10.1556/2054.2022.00232.
  8. Yaden, D.B., Le Nguyen, K.D., Kern, M.L., Wintering, N.A., Eichstaedt, J.C., Schwartz, H.A., et al. (2017). The noetic quality: a multimethod exploratory study. Psychol. Conscious. Theory Res. Pract. 4, 54–62. DOI: 10.1037/cns0000098.
  9. Richards, W. (2015). Sacred knowledge. Psychedelics and religious experiences. New York: Columbia University Press.
  10. Brown, K.W., and Ryan, R.M. (2003). The benefits of being present: mindfulness and its role in psychological well-being. J. Pers. Soc. Psychol. 84, 822–848. doi: 10.1037/0022-3514.84.4.822.
  11. Ortigo, K.M., & Richards, W.A. (2021). Beyond the narrow life: a guide for psychedelic integration and existential exploration. Synergetic Press.
  12. Yaden, D.B., Earp, D., Graziosi, M., Friedman-Wheeler, D., Luoma, J.B., & Johnson, M.W. (2022). Psychedelics and psychotherapy: cognitive-behavioral approaches as default. Frontiers in psychology, 13, 873279. DOI: 10.3389/fpsyg.2022.873279.
  13. Watts, R., & Luoma, J. B. (2020). The use of the psychological flexibility model to support psychedelic assisted therapy. Journal of contextual behavioral science, 15, 92-102. DOI: 10.1016/j.jcbs.2019.12.004.
  14. Morgan, N.L. (2020). Integrating psychedelic experiences utilizing the internal family systems therapeutic model. Int. J. Soc. Sci. Manage. Rev 3, 257–264. DOI: 10.37602/ IJSSMR.2020.3417.
  15. Pavlovič, I. (2020). Integration of altered states of consciousness according to the process oriented psychology. Soc Health Horiz 7:30.
  16. Mindell, A.S. (1996). „Metaumiejętności. O sztuce psychoterapii”. Wydawnictwo Nuit Magique.
  17. Greń, J., Gorman, I., Ruban, A., Tylš, F., Bhatt, S., & Aixalà, M. (2023). Call for evidence-based psychedelic integration. Experimental and Clinical Psychopharmacology. DOI: 10.1037/PHA0000684.

Przypisy

  1. ↑ Niniejszy artykuł został opracowany na podstawie tekstu pt. „Back from the rabbit hole. Theoretical considerations and practical guidelines on psychedelic integration for mental health specialists”, który ukazał się w czasopiśmie naukowym Frontiers in Psychology. Tekst ten jest wynikiem międzynarodowego projektu, który został zrealizowany przy wsparciu finansowym Funduszu Wyszehradzkiego (ID projektu: 21820342). Zgromadził on międzynarodowy zespół psychiatrów, psychoterapeutów i badaczy, reprezentujących oficjalne instytucje i/lub stowarzyszenia związane z psychodelikami z krajów Grupy Wyszehradzkiej.


Oszacowanie problemowych użytkowników opioidów w Polsce wskazuje na liczbę około 15 tys. osób, co daje wskaźnik 0,55 osoby na 1000 mieszkańców. Skala problemów związanych z opioidami w naszym kraju jest jedną z najmniejszych w Europie.

Sytuacja dotycząca opioidów w Polsce

Artur Malczewski, Joanna Szmidt
Krajowe Centrum Przeciwdziałania Uzależnieniom

Jedną z głównych przyczyn kryzysu opioidowego w Stanach Zjednoczonych było nadmierne przepisywanie leków opioidowych w celach przeciwbólowych. Od 2015 roku na rynku w Stanach Zjednoczonych zaczęły się pojawiać syntetyczne opioidy, które są bardzo mocne i bardzo tanie. W ostatnich latach ich użytkownicy sięgają przede wszystkim po substancje, które są na czarnym rynku, np. fentanyl i jego pochodne. Opoidy dostają się na rynek Stanów Zjednoczonych różnymi kanałami, zarówno legalnymi, jak i nielegalnymi. Są legalnie produkowane i przepisywane przez pracowników służby zdrowia do leczenia bólu, jednak leki na receptę mogą również być przekazywane nielegalnie i może to nastąpić poprzez fałszywe recepty lub kradzieże z aptek. Opioidy są często przemycane do Stanów Zjednoczonych fizycznie przez granicę lub za pomocą międzynarodowej poczty. Organizacje przemytnicze mogą stosować zaawansowane metody w celu ukrycia narkotyków w kontenerach, pojazdach lub za pomocą kurierów. Fentanyl i pochodne trafiają do Stanów Zjednoczonych z Chin bezpośrednio lub przez granicę z Meksykiem. Źródłem kupna opioidów są nielegalne internetowe rynki na dark webie, gdzie transakcje są anonimowe i trudne do śledzenia, a sprzedawcy mogą wysyłać narkotyki do kupujących za pośrednictwem poczty lub kurierów. Zwalczanie napływu opioidów do Stanów Zjednoczonych wymaga wieloaspektowego podejścia, w tym działań organów ścigania w celu rozbijania grup przemytniczych, zwiększania środków bezpieczeństwa granic, wprowadzania kontroli regulacyjnych dotyczących przepisywania leków na receptę i inicjatyw zdrowia publicznego w celu zapobiegania nadużywaniu i uzależnieniu od opioidów. Jak już wspomniano, kryzys opioidowy w Stanach Zjednoczonych był spowodowany nadmiernym przepisywaniem opioidów przez lekarzy. Również Kanada stoi w obliczu poważnego problemu przedawkowania opioidów, chociaż nie występowało w niej zjawisko nadmiernego przepisywania leków opioidowych.

Używanie opioidów w populacji generalnej w Polsce

Najbardziej popularnymi nielegalnymi substancjami w Polsce wśród osób badanych w ramach ogólnopolskich reprezentatywnych badań była marihuana i haszysz, czyli przetwory konopi indyjskich. Do kontaktów z konopiami indyjskimi kiedykolwiek w życiu przyznało się 12,1% badanych według badania z przełomu roku 2018/2019. W przypadku heroiny odsetek wyniósł 0,8% w 2018/2019 roku, a według badania z roku 2010 – 0,2%. Obydwa pomiary odnotowały wyniki dotyczące używania opioidów na bardzo niskim poziomie. Wyniki badań wśród młodzieży (18 lat) Fundacji CBOS i Krajowego Biura ds. Przeciwdziałania Narkomanii także wskazują na niewielki poziom używania heroiny (tabela 1). Według ostatniego pomiaru wynik wyniósł 1,2% (2021, używanie kiedykolwiek w życiu), a w przypadku marihuany 36,2%.

Tabela 1. Odsetek 18-latków deklarujących używanie heroiny – badanie „Młodzież” Fundacji CBOS i KBPN

Źródło: Fundacja CBOS.

Rok | 2008 | 2010 | 2013 | 2016 | 2018 | 2021
Odsetek | 1,3 | 1,9 | 1,6 | 1,9 | 1,8 | 1,2

Szacowanie liczby problemowych użytkowników

Oszacowanie problemowych użytkowników opioidów w Polsce wskazuje na liczbę około 15 tys. osób (wykres 1), co daje wskaźnik 0,55 osoby na 1000 mieszkańców (wykres 2). Skala problemów związanych z opioidami w naszym kraju jest jedną z najmniejszych w Europie.

Wykres 1. Szacowanie liczba osób uzależnionych od opioidów w Polsce

Źródło: Instytut Psychiatrii i Neurologii.

Wykres 2. Problemowi użytkownicy opioidów

Źródło: Biuletyn Statystyczny EMCDDA, 2020.

Zgłaszalność do leczenia z powodu opioidów

Spośród osób zgłaszających się do leczenia stacjonarnego i ambulatoryjnego z powodu narkotyków, 16% stanowią osoby robiące to w związku z problemami spowodowanymi używaniem opioidów. Jest to trzecia co do wielkości grupa, po użytkownikach stymulantów oraz kannabinoidów. Odsetek ten po spadkach w latach 2017−2021 w ostatnim roku nieznacznie wzrósł. Podobnie odsetek dotyczący pacjentów zgłaszających się do leczenia z powodu heroiny. W przypadku innych opioidów (do tej kategorii po części trafiają użytkownicy opioidów farmaceutycznych, głównie kodeiny, morfiny, tramadolu i oksykodonu) mamy do czynienia z niewielkim, ale systematycznym wzrostem przynajmniej od 2018 roku. Przedstawione dane mogą świadczyć o niewielkim wzroście pozamedycznego stosowania leków opioidowych. Zagadnienie to wymaga dalszych analiz. W przypadku fentanylu odsetek ten w ostatnich latach pozostaje na zbliżonym poziomie i oscyluje w granicy około 0,2-0,3%.

Wykres 3. Zgłaszanie się do leczenia z powodu używania opioidów – narkotyk podstawowy (2017−2022) (dane wskaźnika TDI) (%)

Źródło: KCPU, obliczenia własne.

W Polsce prowadzi się także badania klientów programów wymiany igieł i strzykawek (programy niskoprogowe), które dostarczają informacji na temat populacji ulicznej użytkowników narkotyków. Badania tego typu są prowadzone przez KCPU (przedtem KBPN) od 2008 roku i są elementem działań mających na celu szybką identyfikację nowych trendów pojawiających się wśród tzw. populacji ulicznej użytkowników narkotyków, czyli populacji najbardziej narażonej na wystąpienie szkód zdrowotnych.

Te badania wskazują na najwyższy poziom rozpowszechnienia używania metadonu. W ostatniej edycji badań (2022) do używania tej substancji w ciągu ostatnich 30 dni przed badaniem przyznało się 52% respondentów. Odsetek ten spadł względem lat poprzednich. Używanie buprenorfiny deklarowało 14% respondentów. Należy zaznaczyć, że badania te są badaniami ukierunkowanymi na bardzo specyficzną populację, a próba ma małą liczebność (w 2022 roku było to 357 osób). W badaniach nie znajdują się pytania o oksykodon czy fentanyl, ale analiza kategorii otwartych (inne, jakie?) nie wskazuje na występowanie fentanylu na szeroką skalę. Są to raczej pojedyncze przypadki.

Wykres 4. Używanie opioidów wśród klientów programów niskoprogowych (wymiany igieł i strzykawek) w latach 2008–2022 (%)

Źródło: KCPU, obliczenia własne.

Ponadto w ramach prac nad wczesnym wykrywaniem trendów prowadzona jest bliska współpraca z programami wymiany igieł i strzykawek (osobami pracującymi bezpośrednio w środowisku użytkowników narkotyków), polegająca na wymianie informacji w zakresie nowo pojawiających się substancji używanych przez ich klientów.

Leki opioidowe

Leki zażywane przez użytkowników to m.in. fentanyl, dihydrokodeina, oksykodon, petydyna, metadon, pentazocyna, buprenorfina, tramadol. Są one dostępne na receptę, w programach substytucyjnych (buprenorfina i metadon) lub na tzw. czarnym rynku. Odnotowywany jest wzrost leków opioidowych sprzedawanych na receptę, które nie są refundowane (tabela 2).

Tabela 2. Liczba recept na oksykodon i fentanyl

Źródło: Prezentacja: Czy grozi nam kryzys opioidowy i jak mu zapobiec? Wojciech Kosmowski, Katedra Psychiatrii CM w Bydgoszczy, UMK w Toruniu. Konferencja KCPU, Warszawa 18.06.2024 r.

Rodzaj środka | 2019 rok | 2023 rok
Oksykodon refundowany | 165 482 | 203 630
Oksykodon nierefundowany | 7760 | 54 496
Fentanyl refundowany | 138 983 | 123 094
Fentanyl nierefundowany | 5901 | 11 389

Nielegalny rynek opioidowy w Polsce

W 2023 roku odnotowano w Polsce rekordowe zabezpieczenie ponad 12 tys. tabletek zawierających metonitazen oznaczonych jako oxycontin. W tym samym roku w Szwecji dokonano zatrzymań osób podróżujących z Polski, które miały ze sobą fałszywe tabletki oxycodonu zawierające metonizateny. Może to wskazywać na to, że Polska staje się krajem, który nie tylko produkuje syntetyczne stymulanty w Europie (amfetamina, syntetyczne katynony), ale także jest krajem zajmującym się przemytem nitazenów. W Polsce zabezpieczenia fentanylu i jego pochodnych przez policję są na niskim poziomie (tabela 3 i 4). Maleje również ilość zabezpieczonej heroiny: w 2021 roku było to 109,6 kg, w 2022 roku – 19,3 kg, w 2023 roku – 13,2 kg. Dyskusje z przedstawicielami programów redukcji szkód podczas corocznych konferencji tych programów, jak również dane z raportu opublikowanego przez te organizacje w 2023 roku, pokazują, że nie ma sygnałów wskazujących na rosnący problem używania fentanyli w Polsce przez iniekcyjnych użytkowników narkotyków (Pomfret i in., 2023)1.

Tabela 3. Zabezpieczenia fentanyli i nitazenów dokonane przez policję w 2022 roku

Źródło: Komenda Główna Policji.

Nazwa substancji | Ilość zabezpieczonych narkotyków | Liczba zabezpieczeń
4Cl-iBF 4-chloro-izobutyrylfentanyl (g) | 4,8 | 2
Acetylo-a-metylofentanyl (g) | 5,1 | 1
CYKLOPROPYLOFENTANYL (g) | 0,2 | 1
ETONITAZEN (g) | 20,3 | 6
FENTANYL (g) | 74,6 | 7
FU-F (g) | 364,7 | 5
HU-210 (g) | 6 | 1
IZOMETADON (g) | 1 | 1
IZOTONITAZEN (g) | 100,8 | 46
Tabela 4. Zabezpieczenia fentanyli i nitazenów dokonane przez policję w 2023 roku

Źródło: Komenda Główna Policji.

Nazwa substancji | Ilość zabezpieczonych narkotyków | Liczba zabezpieczeń
Acetylo-a-metylofentanyl (g) | 5,5 | 1
ETONITAZEN (g) | 3,3 | 3
FENTANYL (g) | 1,5 | 1
HU-210 (g) | 2,4 | 1
IZOTONITAZEN (g) | 34,6 | 34
ETAZEN (g) | 177,6 | 51

Rynek opioidów w naszym kraju zmienia się dynamicznie. Polska i ukraińska policja zlikwidowała w okresie letnim 2024 roku największe w Polsce laboratorium syntetycznych opioidów, w którym produkowano metadon w postaci krystalicznej, a także osiem multilaboratoriów w Polsce i w Ukrainie, w których produkowano syntetyczne katynony – mefedron i Alfa-PVP oraz metadon. Łącznie zabezpieczono 195 kg metadonu w postaci krystalicznej, 153 kg Alfa-PVP oraz ponad 430 l mieszanin reakcyjnych różnych rodzajów narkotyków, przygotowanych do końcowego etapu produkcji. Oprócz substancji kontrolowanych zabezpieczono znaczne ilości prekursorów narkotyków i substancji chemicznych niezbędnych do produkcji syntetycznych opioidów i katynonów. Prawdopodobnie metadon był przeznaczony na rynek ukraiński.

Podsumowanie

Dostępne dane nie odnotowują dużych zmian w zakresie używania fentanylu oraz opioidów w porównaniu do lat poprzednich. Należy jednak zauważyć, że fentanyl, którego działanie jest silniejsze od opioidów tradycyjnych, ma większy potencjał do wywoływania zatruć, a nawet powodowania zgonów użytkowników. Stąd nawet sporadyczne pojawienie się tej substancji na rynku narkotykowym może powodować zagrożenie. Ponadto scena narkotykowa charakteryzuje się dużą dynamiką, a zmiany na niej mogą zachodzić szybko, często wyprzedzając systemy monitorujące. Przygotowując się na ewentualne zmiany na rynku narkotykowym, Krajowe Centrum Przeciwdziałania Uzależnieniom wspiera programy redukcji szkód w uruchomieniu programu naloksonowego, w ramach którego użytkownicy opioidów mieliby dostęp do naloksonu w postaci inhalatorów (donosowo). Nalokson jest czystym agonistą receptorów opioidowych, który odwraca i znosi działanie opioidów, co zapobiega występowaniu depresji oddechowej i śmierci w wyniku przedawkowania. Ponadto w 2023 roku KCPU zleciło przeszkolenie pracowników programów redukcji szkód w zakresie udzielania pierwszej pomocy pozamedycznej w przypadkach zatruć opioidami.

Syntetyczne opioidy, takie jak fentanyl, mogłyby zastąpić obecnie rozpowszechnione w Polsce opioidy, takie jak heroina, jeśli stanie się ona mniej dostępna. W tym kontekście warto zwrócić uwagę na sytuację w Afganistanie, gdzie doszło do ograniczenia produkcji maku lekarskiego, co w efekcie może spowodować spadek dostępności heroiny w Europie.

W przypadku krajów UE sąsiadujących z Polską również nie odnotowujemy dużego używania opioidów w celu odurzania się, z wyjątkiem Litwy.

Przypisy

  1. ↑ Pomfret A. i in. (2023), „Raport miejski – Warszawa. Krytyczna analiza sytuacji w obszarze redukcji szkód w dzielnicy Praga-Północ”. Amsterdam, Correlation - European Harm Reduction Network. ISBN: 9789083391526.


W terapii zaburzeń hazardowych tradycyjne podejście skupia się na dążeniu do utrzymywania całkowitej abstynencji jako celu leczenia, co często traktowane jest w kategoriach miernika sukcesu terapeutycznego. To podejście, choć efektywne dla wielu pacjentów, nie zawsze jest realistyczne lub atrakcyjne dla wszystkich osób zmagających się z problemem uprawiania hazardu. Z tego względu w ostatnich latach zaczęto rozważać alternatywne metody leczenia, które nie wymagają pełnej abstynencji, ale zamiast tego oferują możliwość kontrolowanego grania.

Gotowość profesjonalistów i osób z zaburzeniami hazardowymi do przyjęcia kontrolowanego grania jako celu leczenia

Łukasz Wieczorek, Katarzyna Dąbrowska
Zakład Socjologii Zdrowia i Badań nad Uzależnieniami
Instytut Psychiatrii i Neurologii

Wprowadzenie

Debata w środowisku naukowym zajmującym się różnorodnością celów terapeutycznych w leczeniu zaburzeń alkoholowych znalazła odzwierciedlenie również w literaturze dotyczącej terapii zaburzeń hazardowych. W podejściu tradycyjnym utrzymywanie całkowitej abstynencji od grania w gry hazardowe jest zarówno pożądanym celem leczenia, jak i miernikiem sukcesu terapeutycznego (Błaszczyński i in., 1991; Ladouceur, 2005; Ladouceur i in., 2009; Slutske i in., 2010). Jednakże w opozycji do tego tradycyjnego podejścia pozostaje pogląd, że zaoferowanie pacjentom opcji leczniczej niewymagającej zachowania abstynencji może stanowić bardziej realistyczną i atrakcyjną propozycję leczenia dla wielu zainteresowanych. Może to skutkować większym odsetkiem osób utrzymujących się w terapii (Błaszczyński, 1991; Ladouceur i in., 2009). Do tej pory przeprowadzono niewiele badań empirycznych, których celem byłoby zbadanie wpływu, jaki ma wybór celów terapeutycznych na podjęcie i przebieg leczenia. Sprawy nie ułatwia brak operacyjnej definicji tego, co może być uważane za moderation goal, tym bardziej, że takie sformułowania jak „umiarkowane uprawianie hazardu”, „kontrolowane uprawianie hazardu” i „ograniczenie uprawiania hazardu” są używane zamiennie w badaniach i literaturze.

Zaburzenia hazardowe obejmują zróżnicowane zachowania, które można scharakteryzować za pomocą szeregu wskaźników diagnozujących ich intensywność i głębokość. Stąd również cel, jakim jest wyzdrowienie (recovery), musi być szacowany z uwzględnieniem wskaźników psychospołecznych, behawioralnych i ekonomicznych (Nower i Blaszczynski, 2008).

W przeglądzie literatury przeprowadzonym przez Suurvali i innych (2009) zidentyfikowano liczne bariery utrudniające podjęcie decyzji o rozpoczęciu leczenia, w tym te wynikające z dominacji modelu abstynencyjnego i braku opcji dla osób, które nie zamierzają całkowicie rezygnować z hazardu. Niektórzy gracze cenią sobie emocjonalne i społeczne korzyści płynące z grania i nie chcą z niego rezygnować, co potwierdziły również osoby z zaburzeniami hazardowymi w badaniu przeprowadzonym przez Evansa i Delfabbro (2005).

Warto zauważyć, że cele leczenia mogą ewoluować w trakcie jego trwania. Ladouceur i inni (2009), którzy realizowali badania w trakcie prowadzonej terapii kognitywno-behawioralnej skoncentrowanej na nauczaniu kontrolowanego uprawiania hazardu, odkryli, że 34% pacjentów utrzymało swój początkowy cel leczenia, podczas gdy 39% postanowiło go zmodyfikować i dążyć do abstynencji.

Badania potwierdziły skuteczność podejścia terapeutycznego, które nie wymaga pełnej abstynencji, pokazując, że umiarkowany hazard jest często wybieranym sposobem radzenia sobie z problemem, zarówno przez osoby działające na własną rękę, jak i te korzystające z profesjonalnej pomocy (Dowling i in., 2009; Slutske i in., 2010; Weinstock i in., 2007). Gracze przyjmują rozmaite strategie czy rozwiązania, które pozwalają im lepiej kontrolować swoje zachowanie i minimalizować szkody, jakie ponoszą. Popularną strategią jest ustanawianie przez graczy limitów finansowych (Currie i in., 2020; Wiebe i in., 2005; Walker i in., 2015; Auer i Griffiths, 2013). Badanie Rodda i innych (2019) pokazało, że gracze grający w gry elektroniczne przyjmują od jednej do kilku strategii, takich jak: ustalenie limitów finansowych przed rozpoczęciem gry, przynoszenie określonej kwoty w gotówce na grę i niezabieranie kart kredytowych do miejsc, w których uprawiają hazard.

Badanie przeprowadzone w Australii przez Dowlinga i Smitha (2007) wykazało, że jednym z głównych powodów wybierania alternatywnych celów leczenia jest przekonanie, iż pełna abstynencja stanowi nierealistyczny i przytłaczający cel. Z drugiej strony, dominującą przyczyną wyboru abstynencji była świadomość braku możliwości kontrolowania hazardu. Co interesujące, w badaniu Dowlinga i Smitha (2007) częściej za abstynencją opowiadały się kobiety, które stanowiły dwie trzecie uczestniczek programu. Poza tym pacjenci wybierający kontrolowane granie, charakteryzowali się krótszym czasem utrzymywania abstynencji poprzedzającym leczenie, brakiem przekonania o tym, że hazard problemowy to zaburzenie wymagające dożywotniego utrzymywania abstynencji oraz z mniejszym nasileniem problemu (Ladouceur, 2005; Dowling i Smith, 2007).

Metodologia badania

Badanie miało charakter jakościowy. Uwzględnione dane zostały zebrane z wykorzystaniem dwóch rodzajów technik badawczych. Jedną z nich były zogniskowane wywiady grupowe (ZWG, N=2), a drugą semistrukturyzowane wywiady indywidualne (N=40).

Zogniskowane wywiady grupowe prowadzone były wśród specjalistów psychoterapii uzależnień. Przeprowadzono dwa ZWG. Pierwszy (N=7) zrealizowano na początku projektu, przed prowadzeniem wywiadów indywidualnych. Jego celem było przygotowanie dyspozycji do wywiadów, które pozwoliłyby na zebranie danych, odpowiadających celom badania. Drugi ZWG (N=7) został przeprowadzony już po analizie materiału uzyskanego podczas wywiadów indywidualnych i sformułowaniu pierwszej wersji rekomendacji dla programu kontrolowanego grania. Jego celem było omówienie rekomendacji z ekspertami, aby jak najlepiej dostosować je do grupy odbiorców.

Wywiady indywidualne prowadzone były w dwóch grupach respondentów – ze specjalistami psychoterapii uzależnień i osobami z zaburzeniami hazardowymi. Pozwoliło to na dywersyfikację materiału badawczego oraz przyjrzenie się problemowi z różnych perspektyw. W sumie zrealizowano 40 wywiadów wśród:

  • specjalistów psychoterapii uzależnień (N=20),
  • osób z zaburzeniami hazardowymi (N=20).

Wyniki

Zdecydowana większość respondentów uważa, że kontrolowane granie w przypadku osób, które już trafiają do lecznictwa, jest niemożliwe. Jeden z terapeutów zauważył, że pacjenci zbyt późno trafiają do leczenia i ich straty są już bardzo poważne, stąd w ich przypadku kontrolowane uprawianie hazardu się nie sprawdza.

STU: Ale też w swoim doświadczeniu nie spotkałam pacjentów, którzy chcieliby w ten sposób korzystać z grania, dlatego że zgłaszały się do mnie osoby, które miały bardzo duże konsekwencje z powodu grania i na takim późnym etapie orientowały się, że ten problem już jest bardzo głęboki i trudny do pokonania poprzez ograniczanie. (BS31052023PROF)

Jednak pojawiły się również inne głosy, które wskazywały na możliwość kontrolowanego uprawiania hazardu. Zależne jest to od fazy zaburzenia, w której zgłasza się pacjent.

STU: W zasobach naszych pacjentów, w różnych fazach uzależnienia, z jakimi się do nas zgłaszają, nie możemy wykluczyć tego, że ten powrót do kontrolowanego uprawiania hazardu jest możliwy, a przy uzależnieniach behawioralnych często się zdarza, że pacjenci potrafią po prostu powrócić do pewnej kontroli swoich zachowań. (EG22062023PROF)

Osoby z zaburzeniami hazardowymi wyrażają sceptycyzm wobec terapii, która zezwala na kontrolowane granie w gry hazardowe poprzez ustanowienie limitów finansowych i czasowych. Ich zdaniem jakiekolwiek ograniczenia nadal pozostawiają gracza w stanie uzależnienia, co oznacza, że problem nie zostaje w pełni rozwiązany. Ograniczenie grania może nie wystarczyć do pokonania głęboko zakorzenionych impulsów i emocji związanych z graniem. Zdaniem niektórych osób z zaburzeniami hazardowymi próba kontroli grania, po dłuższym okresie abstynencji, mogłaby wywołać silne emocje i pragnienie gry, które byłyby trudne do opanowania.

Osoba z zaburzeniami hazardowymi: – A czy taka terapia, która by pozwalała na kontrolowane granie, czyli że określa się limit finansowy, limit czasowy, czy takie coś mogłoby być celem terapii?

Myślę, że nie. Ograniczyć swoje uzależnienie to oznacza, że dalej jest się w uzależnieniu.

– Czyli kierunek całkowita abstynencja?

Tak. No nie wyobrażam sobie teraz, jakbym spróbował, bo ponad rok no nie próbowałem, nic nie robiłem w kierunku mojego uzależnienia, ale myślę, że te emocje, ta chęć do tej gry, dostarczania tego wszystkiego by nie pozwoliła na żadne kontrolowanie. (JM220620233GD)

Osoby z zaburzeniami hazardowymi obawiają się, że nawet jeśli na początku byłyby w stanie kontrolować swoje granie, to jednak po pewnym czasie wróciłyby do poprzedniego wzoru grania. Mają obawy dotyczące skuteczności i trwałości rezultatów wynikających z przyjęcia celu leczenia polegającego na ograniczaniu grania.

Osoba z zaburzeniami hazardowymi: Prędzej czy później, no kilka razy może udać się skontrolować, ale to jest na bardzo krótki czas. Prędzej czy później i tak, i tak nie będziemy tego kontrolować i tylko o tym się przekonamy, dzięki czemu właśnie może te osoby podejmą leczenie, no takie normalne, że tak powiem, bez tego kontrolowania i się o tym przekonają, że nic innego nie da im uzdrowienia tutaj. (MK04072023GD)

Profesjonaliści podkreślają, jak ważne jest postawienie rzetelnej diagnozy, która pokaże, na jakim etapie rozwoju problemu jest pacjent i czy jego problem nie jest zbyt nasilony, by próbować ograniczać granie. W przypadku osób jeszcze nieuzależnionych lub osób, których problem nie jest bardzo zaawansowany, celem leczenia mogłoby być kontrolowane granie.

STU: Wszystko zależy od diagnozy tak naprawdę. Czyli najpierw należałoby tę osobę, która chce terapii, zdiagnozować, zobaczyć, jaką głębokość ma ten patologiczny hazard, na ile ta kontrola w ogóle jest w jakikolwiek sposób możliwa. Przypuszczam, że jeśli ktoś byłby na granicy na przykład, albo gdyby to jego granie nie było takie, załóżmy, bardziej szkodliwe, no to myślę sobie, że to mógłby być cel terapii. (JM27062023PROF)

Większość profesjonalistów dopuszcza możliwość, by pacjent spróbował kontrolowanego grania. Niektórzy z nich traktują ten etap jako przejściowy w dążeniu do abstynencji. Podejście takie może być przydatne dla osób, które nie są jeszcze całkowicie przekonane o konieczności utrzymywania abstynencji, ale chcą eksperymentować z ograniczeniem grania. Przejście przez etap kontrolowanego grania może dać im możliwość zrozumienia, że pełna kontrola nad hazardem jest złudna i w ostateczności przekonać ich do przyjęcia abstynencji jako ostatecznego celu. W tej perspektywie kontrolowane granie służy jako narzędzie terapeutyczne, które umożliwia osobom zmagającym się z hazardem doświadczenie swoich granic i potencjalnych trudności z zachowaniem ustalonych limitów, co może skłonić ich do zdecydowania się na całkowite zaprzestanie grania.

STU: Myślę, że mógłby [kontrolowany hazard – autorzy] być [celem – autorzy], jeżeli ktoś by chciał, byłby nastawiony na to, że chce spróbować kontrolować i później się przekonuje, że to jest jednak złudne. Więc może to być etap przejściowy, jak najbardziej, jeżeli ktoś nie jest zdecydowany na pełną abstynencję, to mógłby to być etap przejściowy. (MK04072023PROF)

Jeden z profesjonalistów zwraca uwagę, że jest to szczególnie ważne w przypadku osób, które nie mają gotowości do utrzymywania abstynencji, by dać im możliwość ograniczania grania, po to, by w ogóle trafili do leczenia.

STU: Myślę sobie, że mógłby być [kontrolowane granie − autorzy] jako taki cel pierwszy. Znaczy, jeśli ktoś by się zgłosił i nie miał takiej całkowitej potrzeby, czy nie wyobrażał sobie, że ta całkowita wstrzemięźliwość jest możliwa, to pierwszym etapem być może mogłoby być sprawdzenie, czy ograniczenie tych czynności związanych z uprawianiem hazardu wprowadzi jakieś korzyści w jego życiu i nie będzie powodowało dalszej destrukcji. (BS31052023PROF)

Z perspektywy ograniczania szkód istotne mogą być wszelkie korzystne zmiany w zachowaniu, gdyż nie każdy gracz jest w stanie osiągnąć abstynencję, a w niektórych przypadkach utrzymanie pacjenta w leczeniu jest już sukcesem. Podejście kontrolowanego grania ma znaczenie terapeutyczne, gdyż chociaż zmiany zachodzą powoli, dostarczają one pacjentom satysfakcji i poczucia, że uczestnictwo w terapii ma sens. Ta stopniowa zmiana pozwala na rozwijanie i wzmacnianie umiejętności, takich jak samoregulacja emocji, co z kolei umożliwia pacjentom efektywniejsze radzenie sobie z impulsami nad niepożądanymi zachowaniami, jak na przykład nadużywanie substancji. Terapia to długotrwały proces i zmiany w zachowaniu wymagają czasu, ale te drobne kroki są kluczowe dla sukcesu terapeutycznego. Pozwalają one na obserwację postępów, które są motywujące dla pacjentów i utrzymują ich zaangażowanie w proces terapeutyczny.

STU: Często zostają [pacjenci – autorzy] i na przykład czasami, naprawdę bardzo drobnymi kroczkami, minimalizują jakieś swoje zachowania, ale na tyle widocznie z satysfakcją, czy z poczuciem sensu, że w tej terapii zostają. Chociaż są to rzeczywiście długie procesy i często takie bardzo powolne. Dla nich [pacjentów − autorzy] zmiana w konkretnym zachowaniu, np. ograniczenie czegoś, pociąga zmianę innych rzeczy, no chociażby w samoregulacji emocji, które pozwalają później na to, że ktoś częściej był w stanie powstrzymać się przed zachowaniem czy zażyciem substancji. (MK28062023PROF)

Profesjonaliści, nawet jeśli nie mają przekonania, że kontrolowane granie może przynieść pozytywne rezultaty, to zwykle zachowują otwartość, by przynajmniej spróbować, czy to może działać. Niektórzy terapeuci rozważali możliwości wprowadzenia podejścia ograniczania grania w prowadzonej przez siebie terapii indywidualnej, ale nie grupowej. Realizacja programu kontrolowanego grania w podejściu indywidualnym mogłaby być szansą obserwacji efektów prowadzonych oddziaływań. Z wypowiedzi respondenta wynika, że wyraża on gotowość do zmiany swojego krytycznego podejścia, jeśli wyniki procesu leczenia byłyby obiecujące.

STU: Myślę, że tak (spróbowałby podejścia ograniczania grania – autorzy), no ale to wynika też z tego, że dzisiaj trochę gadam teoretycznie. Ja myślę sobie, że jak najbardziej ofertę bym wprowadziła tutaj do poradni. Bardziej też myślę sobie, że na początek pewnie byłaby to oferta w kontakcie indywidualnym, bo pewnie pacjenta, który próbuje ograniczać, na grupę taką, gdzie pracują nad abstynencją, bym nie włączyła. Ale w kontakcie indywidualnym jak najbardziej mogłabym pracę podjąć, właśnie chociażby z ciekawości, czy moje przekonania się pokrywają, czy też nie. Bo zawsze mogę zmienić zdanie w tym kierunku, jeżeli będę miała doświadczenie, a dzisiaj to trochę teoretycznie mówię. (MK04072023PROF)

Jednak sami profesjonaliści wskazują na swój brak wiedzy i doświadczenia w prowadzeniu terapii, której celem byłoby ograniczanie grania, więc trudno oczekiwać, że wyjdą z taką propozycją do pacjenta.

STU: Byśmy musieli mieć mocne przeszkolenie, bo ja na przykład w ogóle w tym temacie nie jestem ekspertem, więc nie chciałabym się jakoś angażować w liczenie z pacjentem tych kwot. (BS12062023PROF)

Z kolei osoby z zaburzeniami hazardowymi często nie mają nawet świadomości, że istnieje taki rodzaj oferty leczniczej i nie wiedzą dokładnie, na czym to podejście polega. Mimo dostępności informacji w internecie, większość ludzi nie korzysta z tego źródła. Zamiast tego woli zwrócić się bezpośrednio do specjalisty, któremu przypisują status autorytetu. Pacjenci oczekują, że to właśnie specjalista, na etapie wstępnej diagnozy, przedstawi im dostępne opcje leczenia i różnorodne podejścia terapeutyczne. Tylko nieliczni samodzielnie dokonują dogłębnej analizy dostępnych form psychoterapii, wybierając sposób leczenia, który najbardziej odpowiada ich potrzebom. To wskazuje na znaczenie roli specjalistów jako kluczowych mediatorów w procesie leczenia i edukacji zdrowotnej.

STU: Moim zdaniem zainteresowanie jest, jeżeli są kampanie edukacyjne i ludzie w ogóle wiedzą, że coś takiego istnieje. Większość ludzi zdecydowanie pomimo dostępu do Internetu nie sprawdza, nie googla i idzie do specjalisty, w cudzysłowie powiem, do autorytetu, licząc na to, że to specjalista bardziej na poziomie wstępnej diagnozy zapozna pacjenta z możliwościami leczenia i różnymi formami, podejściami czy programami. Ludzie tego nie robią. Myślę, że na palcach można policzyć pacjentów, którzy wysoko funkcjonując, rzeczywiście zrobią sobie taką analizę, z jakiego podejścia psychoterapii chcą korzystać, z jakiego programu, jak chcą być leczeni. Raczej jakby opierają się tutaj na kwestii właśnie autorytetu specjalisty. (ZWG29032023)

Podsumowanie

W terapii zaburzeń hazardowych tradycyjne podejście skupia się na dążeniu do utrzymywania całkowitej abstynencji jako celu leczenia, co często traktowane jest w kategoriach miernika sukcesu terapeutycznego. To podejście, choć efektywne dla wielu pacjentów, nie zawsze jest realistyczne lub atrakcyjne dla wszystkich osób zmagających się z problemem uprawiania hazardu. Z tego względu w ostatnich latach zaczęto rozważać alternatywne metody leczenia, które nie wymagają pełnej abstynencji, ale zamiast tego oferują możliwość kontrolowanego grania.

Kontrolowane granie zakłada ustalenie z góry określonych limitów finansowych i czasowych, które mają na celu ograniczenie skutków negatywnych zachowań związanych z hazardem. Chociaż ta koncepcja jest obiecująca jako teoretyczna alternatywa, w praktyce spotyka się ze sceptycyzmem zarówno wśród profesjonalistów, jak i osób z zaburzeniami hazardowymi. Wielu uważa, że jakiekolwiek ograniczenia w grze wciąż pozostawiają osobę w stanie uzależnienia, a próby kontrolowania hazardu mogą nie być wystarczające do przezwyciężenia głęboko zakorzenionych impulsów i emocji związanych z graniem.

Mimo tych obaw, niektórzy terapeuci i badacze sugerują, że kontrolowane granie może służyć jako użyteczne narzędzie terapeutyczne, szczególnie jako etap przejściowy. Dla osób, które nie są gotowe lub przekonane do pełnej abstynencji, podejście to może stanowić pierwszy krok do zrozumienia trudności związanych z kontrolą nad hazardem. Przechodzenie przez etap kontrolowanego grania może uświadamiać niektórym pacjentom złudną naturę takiej kontroli i stopniowo prowadzić ich do wniosku, że w ich przypadku pełna abstynencja jest bardziej pożądanym i skutecznym rozwiązaniem.

Podejście ograniczania grania, choć w pewnym sensie kontrowersyjne, może dostarczać pacjentom satysfakcji i poczucia kontroli, które są ważne w początkowych fazach leczenia. Może również służyć jako narzędzie do rozwijania umiejętności, takich jak samoregulacja emocji, co z kolei może przyczynić się do lepszego radzenia sobie z impulsami do niepożądanych zachowań.

Kluczowym aspektem jest również elastyczność terapeutyczna, pozwalająca na dostosowanie metody leczenia do zmieniających się potrzeb i reakcji pacjenta na terapię. Niektórzy profesjonaliści, choć sceptyczni co do trwałej skuteczności kontrolowanego grania, są otwarci na eksplorację tego podejścia, jeśli może ono przynieść korzyści pacjentowi. Ważne jest, aby każde podejście terapeutyczne było dostosowane do indywidualnych potrzeb i możliwości pacjenta, uwzględniając jego osobiste doświadczenia i stan zdrowia psychicznego. Praktyka pokazuje, że nawet drobne, stopniowe zmiany w zachowaniu mogą przynieść znaczące korzyści terapeutyczne. Warto zauważyć, że w podejściu zakładającym ograniczanie grania jest możliwość zmiany celów terapeutycznych, gdy wyniki leczenia nie spełniają oczekiwań zarówno terapeuty, jak i pacjenta.

Debata na temat efektywności kontrolowanego grania w leczeniu zaburzeń hazardowych jest daleka od zakończenia, ale ważne jest, aby profesjonaliści zachowali otwartość na różne metody leczenia, które mogą lepiej odpowiadać potrzebom różnych grup pacjentów. Korzyści dotyczące kontrolowanego grania nie mogą więc być rozpatrywane tylko w kategoriach grania, ale również w kontekście jakości życia graczy, u których poprawia się nie tylko sytuacja rodzinna, zawodowa i finansowa, ale również ich zdrowie psychiczne. Kontrolowane granie może być celem samym w sobie, ale co istotne, dla wielu jest jedynie wstępem do utrzymywania abstynencji.

Zadanie współfinansowane ze środków Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia w ramach konkursu przeprowadzonego przez Krajowe Centrum Przeciwdziałania Uzależnieniom.

Bibliografia

  • Auer M. & Griffiths M.D. (2013). „Voluntary limit setting and player choice in most intense online gamblers: an empirical study of gambling behaviour”, Journal of Gambling Studies, 29(4), 647–660. https://doi.org/10.1007/s10899-012-9332-y.
  • Blaszczynski A., McConaghy N. & Frankova A. (1991). „Control versus abstinence in the treatment of pathological gambling: A two to nine year follow-up”, British Journal of Addiction, 86, 299–306. doi:10.1111/j.1360-0443.1991.tb01782.x.
  • Currie S.R., Brunelle N., Dufour M., Flores-Pajot M.C., Hodgins D., Nadeau L. & Young M. (2020). „Use of Self-control Strategies for Managing Gambling Habits Leads to Less Harm in Regular Gamblers”, Journal of Gambling Studies, 36(2), 685–698. https://doi.org/10.1007/s10899-019-09918-0.
  • Dowling N. & Smith D. (2007). „Treatment goal selection for female pathological gambling: A comparison of abstinence and controlled gambling”, Journal of Gambling Studies, 23, 335–345. doi:10.1007/s10899-007-9064-6.
  • Dowling N., Smith D. & Thomas T. (2009). „A preliminary investigation of abstinence and controlled gambling as self-selected goals of treatment for female pathological gambling”, Journal of Gambling Studies, 25, 201–214. doi:10.1007/s10899-009-9116-1.
  • Evans L., Delfabbro P.H. (2005). „Motivators for change and barriers to help-seeking”, Journal of Gambling Studies, 21, 2, 133-155.
  • Ladouceur R. (2005). „Controlled gambling for pathological gamblers”, Journal of Gambling Studies, 21, 51–59. doi:10.1007/s10899-004-1923-9.
  • Ladouceur R., Lachance S. & Fournier P.M. (2009). „Is control a viable goal in the treatment of pathological gambling?”, Behaviour Research and Therapy, 47, 189–197. doi:10.1016/j.brat.2008.11.004.
  • Nower L. & Blaszczynski A. (2008). „Recovery in pathological gambling: an imprecise concept”, Substance Use & Misuse, 43(12-13), 1844–1864. https://doi.org/10.1080/10826080802285810.
  • Rodda S., Bagot K., Manning V. & Lubman D. (2019). „‘Only take the money you want to lose’ strategies for sticking to limits in electronic gaming machine venues”, International Gambling Studies. 19. 1-19. 10.1080/14459795.2019.1617330.
  • Slutske W.S., Piasecki T.M., Blaszczynski A. & Martin N.G. (2010). „Pathological gambling recovery in the absence of abstinence”, Addiction, 105, 2169–2175. doi:10.1111/j.1360-0443.2010.03080.x.
  • Suurvali H., Cordingley J., Hodgins D.C., Cunningham J. (2009). „Barriers to seeking help for gambling problems: a review of the empirical literature”, Journal of Gambling Studies, 25, 3, 407-424.
  • Walker D.M., Litvin S.W., Sobel R.S. et al. „Setting Win Limits: An Alternative Approach to “Responsible Gambling”?”, Journal of Gambling Studies 31, 965–986 (2015). https://doi.org/10.1007/s10899-014-9453-6.
  • Weinstock J., Ledgerwood D.M. & Petry N.M. (2007). „Association between posttreatment gambling behavior and harm in pathological gamblers”, Psychology of Addictive Behaviors, 21, 185–193. doi:10.1037/0893-164X.21.2.18.
  • Wiebe J., Mun P. & Kauffman N. (2006). „Gambling and Problem Gambling in Ontario 2005”, Toronto, ON: Responsible Gambling Council (Ontario).


Spożywanie alkoholu w trakcie pracy, bycie pod jego wpływem zwiększa ryzyko wystąpienia urazów i wypadków, zachowań agresywnych, może prowadzić do pogorszenia jakości realizowanych zadań itp. Nawet jednokrotny brak trzeźwości może być traktowany jako ciężkie naruszenie obowiązków pracowniczych1. W 2022 roku, realizując jeden z projektów Fundacji Poza Schematami, interesowaliśmy się właśnie tą sferą2. Zapytaliśmy grupę wybranych osób o ich opinie i doświadczenia dotyczące używania alkoholu i bycia pod jego wpływem w miejscu pracy.

Alkohol w miejscu pracy – różne doświadczenia i opinie

Marcin J. Sochocki
Fundacja Poza Schematami

Badanie zrealizowano za pośrednictwem 20 indywidualnych wywiadów pogłębionych online. Próbę dobrano w sposób celowy z uwzględnieniem płci, wieku (trzy przedziały: 18–25 lat, 26–35 lat, od 36 lat), wykształcenia (trzy przedziały: poniżej średniego, średnie, wyższe)3.

Dopuszczalne czy niedopuszczalne?

Część badanych mówiła, że mimo iż w ich zakładach pracy obowiązuje zakaz spożywania alkoholu, to obserwowali sytuacje jego używania przez pracowników. Relacjonowano, że pracownicy ci starali się kamuflować używanie alkoholu, np. spożywając go z butelki po soku. Mówiono, że brak trzeźwości w miejscu pracy może stanowić zagrożenie dla innych. Pojawiły się też opisy picia alkoholu przez pracowników bezpośrednio przed pracą (np. w autobusie w drodze do pracy) lub wcześniej (np. poprzedniego dnia), jednak nie na tyle, żeby alkohol przestał być wyczuwalny.

Mam przykłady ze swojej pracy, koleżanka przynosiła alkohol w małej buteleczce jako soczek, niestety wpadła4. • U nas już w ogóle nie można pić, nie ma żadnych uroczystości, to jest pilnowane. • Widzę czasem, jak już w autobusie panowie otwierają piwo, a po drodze jest monopolowy, gdzie kupują małą buteleczkę wódki, wypijają i wyrzucają. Tak więc piją już w drodze do pracy. • To jest nawet gorsze dla nas niż dla tej osoby, ona może nam zaszkodzić celowo albo niecelowo.

Odnotowano opinię, że w szczególnych okolicznościach spożywanie alkoholu przez pracowników jest, zdaniem badanych, dopuszczalne, ale nie na terenie zakładu, lecz np. podczas firmowych wigilii. Inni byli zdania, że umiarkowane, okazjonalne spożywanie alkoholu w miejscu pracy jest dopuszczalne, np. po uzyskaniu zgody przełożonych. Inny wariant tego stanowiska sprowadza się do przyzwolenia na wspólne spożywanie alkoholu przez pracowników na terenie zakładu pracy, ale po zakończonej zmianie i nie przy stanowisku pracy. Picie jest zakorzenione w kulturze i związane z celebracją, więc dobre wino w małej ilości [w miejscu pracy jest do przyjęcia]. • Jeśli by się uzyskało zgodę, to można. • [Pić można ale] nie w czasie pracy i gdzieś w ogrodzie [który jest na terenie zakładu pracy].

Pojawiły się też opisy reakcji przełożonych, gdy nietrzeźwość pracowników została ujawniona:

  • zwolnienie z pracy,
  • ustalenie z pracownikiem po incydencie nietrzeźwości, że każdorazowo w pracy będzie trzeźwy,
  • testowanie trzeźwości, za zgodą pracownika,
  • odesłanie do domu,
  • wezwanie policji,
  • ignorowanie objawów nietrzeźwości pracowników.

Mówiono także, że obserwowano, iż zdarzają się przypadki tolerancji lub społecznego przyzwolenia ze strony pracowników na nietrzeźwość w miejscu pracy. Przejawem tego było np. niezgłaszanie nietrzeźwości współpracowników lub ukrywanie ich stanu przed przełożonymi albo przejmowanie obowiązków. Relacjonowano, że czasem dochodzi do wspólnego spożywania alkoholu przez pracowników i przełożonych. Mówiono także o tolerowaniu zjawiska nietrzeźwości pracowników przez przełożonych. Zwrócono również uwagę na brak procedur pomocy czy wsparcia dla osób, których nietrzeźwość w pracy może być przejawem poważnych problemów.

Ktoś przychodził „wczorajszy” i już nie pracował. • Koleżanka umówiła się z przełożoną, że nie będzie już pić i pozwoli badać się alkomatem, ale któregoś dnia, na popołudniowej zmianie wpadła, bo poprzedniego dnia się napiła, a rano wypiła piwko na kaca. Kierownik wyczuł od niej alkohol, nie dopuścił jej do pracy. Od razu uruchomili te procedury. Tam była policja wezwana. • Majster go zbadał i wyszło 0,3 promila alkoholu albo nawet więcej i wysłał go do domu • Często to do przełożonych nie dochodzi. Ale jedna pani straciła pracę, tyle że ona już wcześniej piła, i któregoś dnia przyjechała tak, że już się nie dało zignorować i musieli zgłosić. Ale współpracownicy raczej nie zgłaszają, a przełożeni udają, że nie widzą. • Kolega kolegę kryje, a nie zawsze przełożony jest na dyżurze. • Zdarzało się, że ktoś przychodził „wczorajszy”, ale nie robiono z tego tematu i nie było wypadków. Szef nie zauważał, natomiast koledzy takiej osoby byli normalni, tzn. pomagali, przejmowali obowiązki. • Panuje przyzwolenie, żeby nie robić afery. • U nas czasem można wypić coś z kolegami i szefostwem po pracy. • Były sytuacje picia w pracy i przychodzenia po alkoholu, bo to specyficzna branża, stres, a dodatkowo wielkie ego. Zwłaszcza w pandemii ludzie przestali sobie radzić ze stresem, obciążeniem i ze strony przełożonych było przyzwolenie na alkohol, dopóki były wyniki. Nie pili dla rozrywki, tylko dlatego, że nie radzili sobie. • Jest psycholog zakładowy, ale wszyscy wiedzą, że to ucho prezesa i nikt do tej pani nie chodzi.

Zachowanie przełożonych

Badani pytani o to, w jaki sposób powinien zachować się przełożony, gdy ujawniona została nietrzeźwość pracowników, mieli zróżnicowane opinie. Jedni twierdzili, że takie osoby należy po prostu wyrzucać z pracy (zastrzegając czasem przy tym, że badani nie znają się na problematyce uzależnień). Inni uważali, że danego dnia nietrzeźwa osoba powinna zostać odsunięta od pracy, a dalej przełożeni powinni stosować przewidziane w tych okolicznościach procedury lub ustalić z pracownikiem dalszą formułę współpracy, uwzględniając specyficzne uwarunkowania. Podkreślano czasem przy tym wartość przeprowadzania odpowiedniej rozmowy z pracownikiem, zaoferowania pomocy. Zwracano także uwagę, że nie należy ignorować takich sytuacji lub traktować je w sposób pobłażliwy, także ze względu na dobro osoby, której nietrzeźwość dotyczy.

Pojawił się wątek rodzaju wykonywanej pracy. Stwierdzano, że są zawody (np. kierowcy), gdzie trzeźwość powinna być obligatoryjnie wymagana, są też takie zajęcia, w których nie ma to już takiego znaczenia (np. mało odpowiedzialne, proste prace fizyczne).

Ja bym wyrzuciła, ale ja nie rozumiem nałogów. • Pracodawca powinien sprawić, żeby taki człowiek odstąpił od pracy, a dalej to już każdy pracodawca ma swoje etapy, co powinien w takiej sytuacji zrobić. • Przełożony powinien zabronić mu pracy tego dnia i jeśli to jednorazowe, to dać dzień urlopu, a jeśli będzie się powtarzać, to interweniować dalej według kodeksu pracy. Jakieś nagany, upomnienia… • Odesłać do domu, nie dopuścić do pracy, a jeśli by się to zdarzało notorycznie, to wyciągnąć konsekwencje. • Powinien od razu nie zwalniać, tylko rozmawiać, ostrzec, że jeśli to się jeszcze raz przydarzy, to wtedy zwolni. • Każda sytuacja jest inna [i powinno się stosować] indywidualne podejście. • Powinien porozmawiać, dać ostrzeżenie, nie wiem, ale nie od razu zwalniać. Taka rozmowa mobilizująca. • Powinna być rozmowa, oferować pomoc. • To niebezpieczne i szkodliwe dla tego, komu się pobłaża. • Na sprzętach, a już – broń Boże – za kółkiem, to nie [ale w przypadku prostych czynności, trzeźwość nie ma takiego znaczenia]: niech se piach przerzuca.

Od zwolnienia do ignorowania

Badani stanowili zróżnicowane grono pracowników, dzięki czemu możliwa była szersza triangulacja przedmiotu ewaluacji. Uczestnicy wywiadów relacjonowali, że pracowali w zakładach pracy, w których różnie podchodzono do kwestii trzeźwości. Były wśród nich takie, w których obowiązywał bezwzględny zakaz używania alkoholu i przebywania pod jego wpływem, a także miejsca, gdzie tolerowano picie pracowników, także na terenie zakładu pracy i wspólnie z przełożonymi. Podawano przykłady ukrywania przed przełożonymi nietrzeźwości pracowników lub patrzenia przez kadrę zarządzającą przez palce. Takie tolerowanie używania alkoholu miało charakter incydentalny, dotyczyło mniejszości pracowników. Stawało się powszechniejsze lub stanowiło normę, gdy przybierało okolicznościowy, odświętny charakter.

Reakcje przełożonych w sytuacjach, gdy dochodziło do ujawnienia nietrzeźwości, były zgodne ze środowiskowymi normami i kulturą pracy, które obowiązywały w danym zakładzie. Kontinuum wyznaczały: z jednej strony zwolnienie z pracy, zaś z drugiej ignorowanie nietrzeźwości pracowników. Opisywano też różne zachowania pośrednie, polegające na czasowym odesłaniu pracownika do domu, zawieranie z nim kontraktu dotyczącego zachowywania trzeźwości w pracy, z wprowadzeniem procedur kontrolnych. Niektórzy badani podkreślali przy tym wartość rozmowy z łamiącym zasadę trzeźwości pracownikiem, danie mu szansy, udzielenie pomocy, wsparcia. Mówiąc o pomocy, wskazywano także na niedobory czy dysfunkcje w tym zakresie.

Na koniec

Badanie miało charakter jakościowy i nie można na jego podstawie wyciągać wniosków dotyczących większych populacji. Ma ono jednak walor egzemplifikacyjny – ilustruje potrzebę edukacji pracowników na temat biopsychospołecznych konsekwencji używania alkoholu, w tym właściwych – z perspektywy zdrowia – form wsparcia osób nadużywających alkoholu. Przedstawiony materiał wskazuje także na potrzebę podejmowania działań wspierających kadrę zarządzającą w przeprowadzaniu interwencji mających na celu ograniczenie lub wyeliminowanie picia ryzykownego i szkodliwego na terenie zakładów pracy.

Taką propozycję działań edukacyjno-profilaktycznych stanowi, opracowany w 2022 roku, program „Rozmowy o… – profilaktyka używania alkoholu i innych substancji psychoaktywnych w miejscu pracy”, adresowany do kadry kierowniczej zakładów pracy oraz pracowników. Program przygotowała Fundacja Poza Schematami na zlecenie Krajowego Centrum Przeciwdziałania Uzależnieniom.

Przypisy

  1. ↑ Por. np. M. Szafranek, część II, w: B. Tokarska, M. Szafranek, „Praca jako szansa na rozwój lub źródło stresu i alkohol jako sposób (nie)radzenia sobie z nim”, Fundacja Poza Schematami, Warszawa 2022, s. 23.
  2. ↑ Zadanie było dofinansowane ze środków Funduszu Rozwiązywania Problemów Hazardowych, na zlecenie Krajowego Centrum Przeciwdziałania Uzależnieniom. Badania zrealizowali: dr hab. Magdalena Łukasiuk i Marcin J. Sochocki.
  3. ↑ W badaniu wzięło udział 10 kobiet i 10 mężczyzn. Wykształcenie: 2 osoby posiadały wykształcenie gimnazjalne, 10 osób – średnie, 4 osoby – wyższe licencjackie, 4 osoby – wyższe magisterskie. Sytuacja zawodowa: 1 osoba „samozatrudniona”, czyli pracująca na rzecz jednego pracodawcy, ale jako podmiot prowadzący jednoosobową działalność gospodarczą, 3 osoby – wykonywały wolny zawód, specjaliści, 2 osoby to urzędnicy, 4 osoby to wyspecjalizowani pracownicy, technicy, 6 osób to pracownicy niższego szczebla (np. usługi), 4 osoby to pracownicy fizyczni.
  4. ↑ W ten sposób prezentuję przykładowe wypowiedzi respondentów.


Zintegrowana Platforma Edukacyjna (ZPE)

Pod adresem https://zpe.gov.pl działa Zintegrowana Platforma Edukacyjna (ZPE) Ministerstwa Edukacji Narodowej − miejsce, w którym zamieszczane są bezpłatne e-materiały do nauki od pierwszej klasy szkoły podstawowej aż do ostatniej klasy szkoły ponadpodstawowej. Wszystkie treści, przygotowane przez specjalistów, są zgodne z obowiązującą podstawą programową kształcenia ogólnego i zawodowego. Większość z nich to materiały interaktywne, które można pobrać na urządzenia i wykorzystywać w dogodny dla siebie sposób.

Tysiące materiałów udostępnianych na platformie podzielono na takie kategorie, jak poziom kształcenia (szkoła podstawowa I–III, szkoła podstawowa IV–VIII, liceum i technikum), rodzaj materiałów (kształcenie ogólne, kształcenie zawodowe, edukacja włączająca, cyfrowa szkoła, materiały ukraińskie) i przedmiot.

Zintegrowana Platforma Edukacyjna

Uczniom platforma umożliwia uzyskanie poczucia sprawczości, samodzielny rozwój wiedzy i zainteresowań, naukę w sposób dopasowany do osobistego celu edukacyjnego i indywidualnych potrzeb, pracę w dogodnym dla siebie czasie. Nauczyciele zaś mogą budować autorskie lekcje, udostępniać je uczniom, a także prowadzić zajęcia online za pośrednictwem portalu.

Twórcy platformy piszą, że z materiałów może skorzystać każdy, jednak są one przeznaczone szczególnie dla nauczycieli, uczniów i rodziców, którzy chcieliby pomóc swoim dzieciom w opanowaniu materiału szkolnego lub w rozwijaniu zainteresowań. Na uwagę zasługują materiały dla osób ze specjalnymi potrzebami edukacyjnymi: adaptacje podręczników oraz dostosowane do specjalnych potrzeb lektury szkolne, materiały łatwe do czytania i zrozumienia oraz tłumaczenia na polski język migowy.

Dostęp do platformy jest otwarty dla każdego, z zastrzeżeniem przestrzegania regulaminu, i jest bezpłatny. Bez rejestracji można korzystać z portalu informacyjnego umożliwiającego dostęp do materiałów zamieszczonych na platformie. Zarejestrowani użytkownicy mogą ponadto korzystać z platformy e-learningowej, edytora treści dla nauczycieli oraz z systemu zarządzania nauczaniem (wymienione komponenty platformy są opisane w regulaminie).


Niewydolna pomoc psychologiczna i psychoterapeutyczna dla dzieci i młodzieży. Raport NIK

Najwyższa Izba Kontroli opublikowała wyniki kontroli systemu pomocy psychologicznej, psychoterapeutycznej i psychiatrycznej dla dzieci i młodzieży. Raport jest dostępny w Internecie.

W latach 2019–2023 – w okresie objętym kontrolą, znacznie wzrosła (o 63%) liczba młodych ludzi, u których stwierdzono zaburzenia psychiczne: o połowę w grupie wiekowej do 12. roku życia i aż o 68% w grupie od 13. do 18. roku życia. Do zaburzeń zaliczono m.in. zaburzenia depresyjne, próby samobójcze, samookaleczenia, zaburzenia odżywiania, uzależnienia czy zaburzenia związane ze stresem. Dominowały zachowania agresywne i autodestrukcyjne, a próby samobójcze stanowiły drugą po wypadkach komunikacyjnych przyczynę zgonów wśród dzieci i młodzieży w Polsce.

Infografika 1. Liczba dzieci i młodzieży z zaburzeniami psychicznymi w latach 2019–2022

Źródło: Opracowanie własne NIK na podstawie wyników kontroli (dane NFZ).

Tymczasem, niezmieniony od lat, polski system opieki psychologicznej i psychoterapeutycznej nad dziećmi i młodzieżą nie zapewnia im skutecznego wsparcia. Przyczyny tego zjawiska to według raportu przede wszystkim brak skuteczności działań podejmowanych przez ministra edukacji narodowej.

Liczba prób samobójczych podejmowanych przez dzieci i młodzież od 7. do 18. roku życia wzrosła w 2022 roku w porównaniu do 2021 roku o 77%, a liczba samobójstw – aż o 19%.

Infografika 2. Liczba prób samobójczych i samobójstw dzieci i młodzieży w wieku 7–18 lat w latach 2019–2022

Źródło: Opracowanie własne NIK na podstawie danych policji.

Główne wnioski mówią, że w latach 2020−2023 dzieci i młodzież nie otrzymały dopasowanej do potrzeb kompleksowej pomocy psychologicznej i psychoterapeutycznej. Dostępność specjalistów była ograniczona m.in. ze względu na braki kadrowe i niedofinansowanie. Problemy z zatrudnieniem psychologów dotyczyły aż ośmiu z 10 kontrolowanych szkół. Poradnie psychologiczno-pedagogiczne koncentrowały się na wydawaniu opinii i orzeczeń, a nie na wsparciu terapeutycznym dzieci i młodzieży. Czas oczekiwania na przyjęcie do poradni sięgał nawet 12 miesięcy. Nowo utworzone ośrodki środowiskowej opieki psychologicznej i psychoterapeutycznej zwiększyły co prawda dostępność udzielanego wsparcia, jednak zapotrzebowanie znacznie przekraczało możliwości tych podmiotów. Minister edukacji narodowej nie podjął skutecznych działań na rzecz poprawy tej sytuacji. Nie wdrożył systemowych rozwiązań, mimo prac prowadzonych w tym obszarze od co najmniej 2017 roku. Nie wypracował też modelu efektywnej, skoordynowanej pomocy udzielanej przez różne instytucje.


Serwis Informacyjny UZALEŻNIENIA nr 108 (4/2024)

  • Gość Serwisu Społeczność terapeutyczna jest lekarstwem i odpowiedzią na problemy XXI wieku. Wywiad z Jolantą Łazugą-Koczurowską, Prezeską Polskiej Federacji Społeczności Terapeutycznych
  • Współpraca międzynarodowa Artur Malczewski: Polska prezydencja w Radzie Unii Europejskiej – szanse i wyzwania
  • Prawo Katarzyna Syroka-Marczewska: Ustawa Kamilka – wybrane zagadnienia
  • Profilaktyka Marta Zin-Sędek, Sylwia Opasińska: Wdrażanie programów rekomendowanych w samorządach lokalnych. Podsumowanie 13 lat działania systemu rekomendacji programów profilaktycznych i promocji zdrowia psychicznego
  • Profilaktyka Aneta Zdunek: Zdrowie psychiczne dzieci i młodzieży – wybrane aspekty
  • Badania, raporty Łukasz Wieczorek, Katarzyna Dąbrowska: Percepcja i postawy wobec medycznego stosowania kannabinoidów oraz społeczne postrzeganie użytkowników „medycznej marihuany”
  • Badania, raporty Artur Malczewski, Joanna Szmidt: Jak rozpowszechnione jest używanie narkotyków w Polsce? Wyniki najnowszych ogólnopolskich badań
  • Badania, raporty Filip Nawara: Hazard w polskim społeczeństwie
  • Internet Portal Uzależnienia Behawioralne
  • Internet Portal Niebieska Linia
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


Z Jolantą Łazugą-Koczurowską, twórczynią i liderką ośrodka MONAR w Gdańsku, przewodniczącą Zarządu Głównego Stowarzyszenia MONAR w latach 2002−2017, prezeską Polskiej Federacji Społeczności Terapeutycznych, rozmawia Maja Ruszpel.

Społeczność terapeutyczna jest lekarstwem i odpowiedzią na problemy XXI wieku

We wrześniu 2024 roku w Gdańsku odbyła się XIX Europejska Konferencja Społeczności Terapeutycznych. Z tej okazji chciałabym, żebyśmy porozmawiały o społeczności terapeutycznej jako formie pomocy osobom uzależnionym od środków psychoaktywnych i o Pani doświadczeniach w pracy tą metodą.

Najpierw muszę nakreślić pewien kontekst. Kiedy powstawały pierwsze ośrodki monarowskie w Polsce nie było właściwie żadnej oferty leczenia osób uzależnionych, a władze w PRL-u zaprzeczały, że istnieje jakikolwiek problem, choć istniał od dobrych kilkunastu lat. Już w latach 50. ludzie uzależniali się od leków przepisywanych na receptę. Przełom lat 60. i 70. w Polsce to czas eksperymentowania z detergentami i substancjami wykorzystywanymi w gospodarstwach domowych: smażono proszek IXI, wąchano rozpuszczalnik Tri czy klej Butapren. Koniec lat 70. to heroina, czyli mleczko makowe pozyskiwane z makówek uprawianych wtedy w Polsce jeszcze bez kontroli, czyli „kompot”, zwany polską heroiną.

W 1974 roku Marek Kotański podjął pracę w szpitalu psychiatrycznym w Garwolinie, gdzie mieścił się oddział dla osób uzależnionych od narkotyków, ale widząc, że tradycyjne metody leczenia nie są skuteczne, rozpoczął pracę metodą społeczności terapeutycznej.

Piotr Jabłoński, Jolanta Łazuga-Koczurowska i Lech Wałęsa

Kiedy ta pierwsza społeczność mogła się odbyć?

Społeczność jako spotkanie terapeutyczne pewnie po raz pierwszy odbyła się w październiku 1978 roku w Głoskowie. To było wtedy, kiedy przenieśli się tam pacjenci ze szpitala psychiatrycznego w Garwolinie. Nie wiem, czy już wówczas odbywające się spotkania grupy nazywali społecznością terapeutyczną… Ale wiem, że tam właśnie odbywały się pierwsze takie spotkania-zebrania ludzi, którzy wspólnie przebywali w jednej przestrzeni, dzielili codzienność, tworzyli zasady tego wspólnego bycia. Był tam Marek Kotański, Ela Zielińska, Andrzej Zieliński… To właśnie kadra tego ośrodka współtworzyła potem program terapeutyczny.

Jak wyglądała ta pierwsza społeczność? Najprościej mówiąc, społeczność jest spotkaniem ludzi, którzy przebywają w jednym miejscu, ponieważ mają wspólny cel, który chcą osiągnąć. Zbiór tych osób stanowi grupę ustalającą warunki i standardy wspólnego bycia. Tak było wszędzie, na całym świecie – także w Synanonie1, który stanowił dla nas wzór. Zawsze założenie miejsca, w którym osoby uzależnione miały się leczyć, zaczynało się od ustalenia warunków pobytu – norm i zasad, które miały tam obowiązywać.

Skąd wiedzieliście, jak to robić?

Marek Kotański trochę wiedział o Synanonie. Korzystano też z książki prof. Kazimierza Jankowskiego Mój Shambala, która dawała obraz tego, jak wygląda wspólnota terapeutyczna. Autor opisał w niej swoje doświadczenia z pobytu w Synanonie − organizacji zajmującej się pomocą osobom uzależnionym, powstałej w latach 50. w Stanach Zjednoczonych. Jankowski był jednocześnie przyjacielem hipisów, między innymi autorem książki Hipisi w poszukiwaniu ziemi obiecanej, a w 1979 roku wyjechał do USA na zaproszenie Uniwersytetu Kansas, gdzie wykładał psychiatrię. Jego książka była inspiracją dla nas. To właśnie w Głoskowie powstawały zręby metody powielanej później w innych ośrodkach, nie tylko monarowskich. Głosków stał się w pewnym sensie miejscem narodzin polskich społeczności terapeutycznych.

Jakie były te pierwsze normy i zasady?

Ostre. Kategoryczne. Bezdyskusyjne.

Musiały takie być?

Niestety musiały – bo nie dawało się przecież przewidzieć, jak będzie się zachowywać grupa ludzi, która nigdy ze sobą razem nie była, a na dodatek wszyscy byli uzależnieni.

Kiedyś od jednego terapeuty z Monaru usłyszałam, że te ówczesne ostre metody były potrzebne, bo wtedy taki był profil osoby uzależnionej: zdesocjalizowanej. Osoby z rysem psychopatycznym… to prawda?

Nie do końca się z tym zgodzę. Tamci pacjenci to byli bardzo wrażliwi ludzie, pogubieni w tej szarej PRL-owskiej rzeczywistości, niepogodzeni z brakiem poczucia wpływu na cokolwiek. Byli osobami, które są „niczyje” i od których nic nie zależy. Rys psychopatyczny, jeśli już, był u nich efektem bronienia się przed beznadzieją, w jakiej się znajdowali. Oni mieli poczucie, że gdzieś muszą należeć, żeby przeżyć, a tak naprawdę nikt ich nie chciał. Byli to ludzie mocno straumatyzowani, a używanie substancji było ich naturalnym sposobem ratowania siebie. To, co robili − przekraczając normy − było informacją, jak bardzo nie wytrzymują tego, co ich spotkało, co się z nimi działo. Przecież oni nie mieli gdzie mieszkać, stale ich ktoś gonił, wyrzucał, bił, nie mieli opieki, nawet takiej elementarnej, medycznej. Oni po prostu byli wyrzuceni na margines beznadziei. I bronili się przed tym, jak mogli. Przyznam, że przestępczość ludzi, którzy używają narkotyków dziś, jest dużo bardziej wyrafinowana, niemal cyniczna, w porównaniu do tego, co było wtedy.

Mówiła Pani o ostrych normach. Kto tworzył i wprowadzał te ostre normy?

Ideą społeczności była samorządność i samokontrola pacjentów, stwarzanie im warunków kształtujących samodzielność, odpowiedzialność i zaangażowanie w życie ośrodka. Do dziś więc pozostaję pod wrażeniem tego, że te wszystkie normy, które zostały wprowadzane, nie były ustalane przez terapeutów…

To były normy i zasady utworzone przez ludzi, którzy sami walczyli z problemem uzależnienia. Czyli przez pacjentów. To oni zadawali sobie pytanie: jak ma być w ośrodku, aby mogli wygrać ze sobą, aby dali radę z własnym nałogiem? I o tym dyskutowali, to wypracowywali.

To musiała być rewolucyjna zmiana jak na tamte czasy – zamiast ich karać, mówić im, jacy mają być, oddaliście im możliwość samostanowienia. Zastanawiam się jednak, co pacjentów motywowało, że w ogóle pojawili się w ośrodku, który nikomu nie był znany?

To, co ich tam przyciągało, a potem trzymało, to prawdziwa potrzeba powrotu do normalnego życia. To byli ludzie ogromnie zdeterminowani. Nieszczęśliwi, pogubieni. Nad nimi nikt się nie rozczulał, ani nikt się o nich nie troszczył. Byli na marginesie społeczeństwa, niechciani i nielubiani. Ale jednocześnie byli tak przerażeni swoim nałogiem, że domagali się ostrych, radykalnych reakcji. Na przykład mówili tak: jak będę chciał uciekać (bo wiadomo było, że tak będzie, a nie było sposobu na to, żeby ich zatrzymać), to przywiążcie mnie do kaloryfera. Pamiętam naprawdę różne dramatyczne wołania, aby zatrzymywać ich za wszelką cenę, na siłę…

Jest takie słynne nagranie dostępne w internecie, w którym Marek Kotański tłumaczy siedzącym wokół niego podopiecznym, jak bardzo nie mieści mu się w głowie, jak bardzo ma niezgodę na to, że oni mogliby w jeden dzień przez narkotyki zmarnować sobie całe życie. Jego wulgaryzmy, krzyki mieszają się w tym przemówieniu z żarliwością, z przekonywaniem ich, że mają być najlepsi, że mają być uczciwi, bo choroba, na którą cierpią, jest bezwzględna.

W tamtym czasie Marek Kotański stał się takim, nazwijmy to, ich przywódcą, który – a rzadko zdarza się ktoś taki, kto tak potrafił pracować jak on – mógł zrobić z nimi wszystko. Ludzie wierzyli , że to, co on proponuje jest bezwzględnie w ich interesie. I szli za tym. Bo za tym, co robił, nawet jeśli to było ostre, jak brutalna konfrontacja, jednocześnie zawsze szła deklaracja miłości, ciepła – jakby mówił do nich: „dlatego, że cię kocham, to tak robię”.

Monar, w tym metody społeczności terapeutycznej, jest kojarzony z tym, że używał metod przemocowych.

Niestety, z czasem pojawili się naśladowcy Marka. Ale przecież Marek był jedyny w swoim rodzaju, i naśladować się go nie dało. W latach 80. powstawały kolejne ośrodki. Ale społecznością terapeutyczną potrafili pracować tylko ci, co byli w Głoskowie – to była nadal nowość. Nigdzie indziej w Polsce wówczas tego się nie robiło. Kolejne grupy uzależnionych wprowadzały się do pustych budynków, tworzyły od podstaw dane miejsce i tam liderami społeczności zostawały osoby, które same były wcześniej uzależnione i niestety… niektóre z nich chciały być jak Marek Kotański. I niestety nie zawsze im to wychodziło. Oczywiście, w każdym ośrodku było inaczej. W jednym znalazł się kierownik z prawdziwego zdarzenia, wręcz duchowy przywódca, wzór; ale w innych byli tacy, którzy się tą władzą napawali i przekraczali granice.

Polska to nie był jedyny kraj, w którym początki społeczności terapeutycznej były dość niekonwencjonalne, zasady ostre i wymagający regulamin. W tamtych czasach, na całym świecie właściwie wszystkie takie ośrodki miały ostry charakter. Ludzie po prostu próbowali za wszelką cenę zatrzymać czyjś nałóg, wymyślali więc strategie, w których były różnego rodzaju kary, o których dziś powiedzielibyśmy, że to przemoc. A Synanon w tym przodował.

Jak Pani na to dziś patrzy?

Wydaje mi się, że ratowanie życia osoby uzależnionej czasami jest bardzo trudne. Znamy tyle przypadków przedawkowań, bezsensownych śmierci bardzo młodych ludzi i niektórzy wymyślają różne dziwne sposoby, żeby innych przed tym uchronić. Może to z bezradności? Braku wiedzy? Ja się cieszę, że już jesteśmy daleko od takich praktyk.

Ma Pani ogląd nie tylko tego, co działo się i dzieje w Monarze, ale również w innych ośrodkach. Pracuje Pani jako superwizor.

Tak. Jestem superwizorem od wielu lat i widzę w ośrodkach, z którymi współpracuję, że takich przemocowych praktyk nie ma. Nie ma dociążeń, nie ma wyrzucania za byle złamanie regulaminu. Rozmawia się, motywuje. Myślę więc, że powinniśmy zapomnieć o tej niechlubnej historii, która de facto trwała tylko kilka lat i była dawno temu. Na 46 lat społeczności terapeutycznej w Polsce trudnych było właściwie tylko te pierwsze 10 lat. Ale to były poszukiwania, uczono się na własnych błędach…

A jednocześnie te pierwsze poszukiwania były także bardzo wartościowe − bo było bardzo dużo żarliwości w tworzących te ośrodki ludziach, żeby znaleźć najlepsze rozwiązania. Wszystkim tym ludziom zależało na znalezieniu sposobu na niesienie jak najskuteczniejszej pomocy – to były przecież inne czasy, wtedy mówiono w mediach, wręcz straszono nas, że narkomania nas zje.

Wymieńmy podstawowe elementy społeczności terapeutycznej oraz jej zasady i wartości, które kształtowały się w tamtych latach. Na pewno były to podstawowe zasady, takie jak: abstynencja od jakichkolwiek środków psychoaktywnych i farmakologicznych (chyba że zalecanych przez lekarza), niestosowanie przemocy wobec innych oraz abstynencja seksualna.

Wartości, które przyświecały społeczności terapeutycznej to uczciwość, prawdomówność, odpowiedzialność, zaangażowanie w życie społeczne. Jednocześnie ważne jest, że społeczności terapeutyczne miały i mają najczęściej swoje siedziby w dworkach lub gospodarstwach położonych z dala od aglomeracji miejskich. Przylegający do ośrodka teren stanowi odrębne i niezależne od otoczenia zewnętrznego terytorium − a na tym terytorium o wszystkim decyduje właśnie społeczność. To daje poczucie przynależności, ale też wpływu, sprawczości. Członkowie społeczności, po pierwsze urządzają takie miejsce i utrzymują je zgodnie z własnymi potrzebami. Po drugie, to miejsce nie przypomina żadnej instytucji – ma raczej charakter domu. Tradycyjnie, wszystkie prace związane z utrzymaniem domu, i często gospodarstwa lub ogrodu, są wykonywane przez członków społeczności. Stąd mieszkańcy, pełniąc określone role, uczą się osobistej i społecznej odpowiedzialności. Po trzecie − podstawową formą aktywności członków społeczności jest praca (codzienne czynności gospodarskie), pozwalająca utrzymać dom. Po czwarte, każdy członek społeczności zobowiązany jest do uczestniczenia w terapii (indywidualnej i grupowej). Na spotkaniach grupy zaś każdy z mieszkańców może rozmawiać o emocjach, myślach pojawiających się podczas interakcji z innymi pacjentami – i co ważne – dzieje się to w bezpiecznych warunkach. Otrzymując informacje zwrotne na temat swojego funkcjonowania od współpacjentów oraz członków zespołu terapeutycznego, członkowie społeczności mają możliwość korekty zachowań oraz lepszego zrozumienia źródeł swoich przeżyć i reakcji. Proces terapeutyczny w społeczności podzielony jest zazwyczaj na etapy, np. takie jak: obserwator, nowicjusz, domownik, opiekun i mieszkaniec2. Każdemu z etapów zawsze przyporządkowane są określone, jasno sprecyzowane zadania, prawa i obowiązki. Znacznie ułatwiają one pracę nad sobą, koncentrują na osobistych możliwościach i ograniczeniach, emocjach i praktycznych umiejętnościach.

Te wszystkie rzeczy zostały stworzone przez lub wspólnie z pacjentami. Chcę powiedzieć, że zasady społeczności terapeutycznej sprawdzają się w różnych grupach społecznych − i działają. Już od 42 lat prowadzę ośrodek dla dzieci i młodzieży w Gdańsku. I proszę sobie wyobrazić, że pierwsze 10 lat poświęciłam na bycie z tymi dzieciakami i na rozmowach z nimi, jak ma być w ośrodku, żeby oni dali sobie radę, żeby to miejsce im pomagało, leczyło ich. I gdyby nie ich pomysły, to ja bym tego ośrodka w ogóle nie stworzyła. Bo nie wiedziałam, jak ma wyglądać miejsce, w którym oni są jednocześnie gospodarzami, a równolegle wojują o siebie. Nie zapomnę, jak jeden chłopak, który miał wtedy 13 lat, pojawił się u mnie w ośrodku. Kiedy go zapytałam, czy przyjechał tu pokonać swój nałóg, to odpowiedział: „Ja nie przyjechałem pokonywać nałogu, ja przyjechałem odnaleźć siebie”. I ta jego deklaracja stała się początkiem programu „Odnaleźć siebie”, który realizowany jest do dziś.

Choć cały czas są nowe wyzwania. Nadal trzeba z młodzieżą dyskutować, wspólnie ustalać, szukać kompromisowych rozwiązań. Przecież nie można im mówić, że czegoś „nie wolno, bo nie wolno”. Poza tym mamy też w ośrodku takie spotkania, gdzie dyskutujemy nad sensownością określonej zasady, żeby zobaczyć, czy oni to zaakceptują, czy nie. Bo prawda jest przecież taka, że jeżeli oni nie zaakceptują warunków pobytu, to będzie trudno prowadzić z nimi terapię.

Uważam, że społeczności, w których terapeuci opierają się na jakiejś filozofii wartości i potrafią rozmawiać z pacjentami o sensie i bezsensie danych spraw, zaczynają się budować, wzrastać. A jak się im tylko mówi: „to można, a tego nie można”, to to nic w tych ludziach nie zmienia. Może coś zatrzymuje, ale nie dokonuje zmiany. Postaw, wartości, zachowań. Tak naprawdę terapia przecież nie jest o narkotykach. Terapia jest o zmianie, o zmianie stosunku do siebie, do tego, w co wierzyłem, o świecie, w który wierzyłem…

Gdyby Pani miała z lotu ptaka spojrzeć na te prawie 50 lat i ocenić, jak społeczność terapeutyczna ewoluowała w Polsce, to jakby Pani podzieliła poszczególne okresy jej rozwoju, zmian?

Gdyby się pokusić o chronologię, to pierwsze lata, czyli od 1978 roku do lat 80., to był czas budowania kolejnych ośrodków oraz czas poszukiwania wartości, definiowania warunków i zasad. To było ciągłe szukanie, szukanie i jeszcze raz szukanie. A następnie sprawdzanie, co działa, a co nie. Jak już wspomniałam, etap tworzenia, początków był mocno połączony niestety z tym, że przynosił i ponosił ofiary. Mam na myśli to, że każda wdrażana rzecz mogła okazać się ryzykowna i mogła się nie sprawdzić.

Jednocześnie, myśląc o tym pierwszym etapie, zawsze chciałam stworzyć taki album w którym byłyby sylwetki naszych pierwszych pacjentów. Mógłby się nazywać „Zmartwychwstali”. Nigdy niestety nie miałam na to czasu… Co mam na myśli, mówiąc o zmartwychwstałych? W pierwszym 10-leciu wszystkie budynki, jakie dostawaliśmy do pracy, były w totalnych ruinach. Wspólnie z pacjentami musieliśmy je odbudowywać, remontować. I symbolika narzucała się sama: odbudowując te domy, równocześnie ludzie, pacjenci, którzy brali w tym udział, sami siebie odbudowywali. Raz, że mieli nareszcie swój dom. Dwa, że podnosili z ruin – siebie i te miejsca. To miało swoje ogromne plusy, pozwalało razem wzrastać − budować społeczność, zakładając, że tworzymy wspólne terytorium; taki mikrokosmos społeczny, minireprezentację społecznej rzeczywistości. I nie powinno tam być miejsca na to, by nazywać to instytucją, powinna być w tym możliwość swobodnego działania. Oczywiście z pewnymi założeniami zasad, norm, regulaminów. Ale tworzona przez to małe państwo, którym jest społeczność terapeutyczna. I ludzie zaczęli się identyfikować z tym, że mogą coś stworzyć, czuć przynależność i to było bardzo leczące.

Potem przyszły lata 90. i okres, który bardzo zaważył na tym, jak dalej te społeczności były prowadzone – pojawiło się, niestety, poczucie, że jesteśmy najlepsi, wiemy, jak to robić. Filozofia o nazwie „my wiemy lepiej”, spowodowała stagnację w tej metodzie. Do tego jeszcze nie byliśmy służbą zdrowia i nie było tego, co nazywa się standardem opieki medycznej. To był niestety czas spadku poszukiwań, przy towarzyszącym mu zadowoleniu z siebie.

Zaczął się trzeci okres, trudniejszy, kiedy zaczęto wprowadzać normy, które były związane z faktem że przejął nas NFZ. I właściwie przez następne 10 lat nie wiedzieliśmy, kim jesteśmy... Stawaliśmy się coraz bardziej czymś, co w żadnej mierze przecież nie pasowało do naszych pierwotnych założeń i tego, co tworzyło ideę budowania takiego miejsca. Instytucji, która jest sformalizowana.

I teraz mamy czwarty okres. Ten okres mnie mocno martwi, bo próbuje się z nas zrobić znowu szpitale, choć przecież początki były takie, że społeczność powstała właśnie wychodząc ze szpitala. Klamrą więc tę historię zamyka fakt, że dziś także już nic nie wolno na terenach ośrodków wybudować – dla mnie jest to skaza na honorze społeczności terapeutycznej. Nic nie wolno przekształcić – więc nie można też budować, tworzyć. A kiedyś przecież pacjenci razem te miejsca tworzyli. Dla mnie to symboliczne.

Jak Pani widzi rolę społeczności terapeutycznej w XXI wieku? Wieku rozwoju technologii, zaniku więzi między ludźmi?

Właśnie widzę ją jako odpowiedź na współczesne problemy. Młodzi ludzie od wczesnych lat zamykają się w świecie swoich smartfonów, często są bardzo samotni. Rodzice – sami zabiegani – zostawiają ich samych sobie. Ci młodzi ludzie nie potrafią tworzyć relacji, więzi. A są za nimi stęsknieni. Z drugiej strony mamy coraz więcej ludzi samotnych, także wśród dorosłych – całe pokolenie singli. Starzejące się społeczeństwo. Społeczność terapeutyczna wiele może im zaoferować.

Dziękuję za rozmowę.

XIX Europejska Konferencja Społeczności Terapeutycznych „Kształtujmy przyszłość razem” – Gdańsk 2024

We wrześniu 2024 roku w Gdańsku odbyła się XIX Europejska Konferencja Społeczności Terapeutycznych zorganizowana przez Stowarzyszenie Polska Federacja Społeczności Terapeutycznych* we współpracy z Europejską Federacją Społeczności Terapeutycznych EFTC**, Krajowym Centrum Przeciwdziałania Uzależnieniom, Urzędem Miasta Gdańska, Fundacją Res Humanae, Regionalnym Ośrodkiem Polityki Społecznej Pomorskiego Urzędu Marszałkowskiego i Gdańską Organizacją Turystyki. Patronat honorowy nad konferencją objęła Prezydent Miasta Gdańska Aleksandra Dulkiewicz. Specjalnym gościem honorowym konferencji był Prezydent RP, laureat nagrody Nobla, Lech Wałęsa.

Chociaż społeczność terapeutyczna jako metoda pracy terapeutycznej z osobami uzależnionymi ma w Polsce swoją ponad 40-letnią historię, to dopiero teraz stała się po raz pierwszy głównym tematem konferencji odbywającej się w naszym kraju.

Społeczność terapeutyczna głównie ze względu na uniwersalne wartości, takie jak: solidarność, wzajemna pomoc, tolerancja, dbałość o bezpieczeństwo wspólnoty, współpraca, współodpowiedzialność i współdziałanie dla dobra wspólnego jest jednym z najbardziej korzystnych środowisk terapeutycznych. Jej wieloletni dorobek ewidentnie pokazuje jej żywotność, prostotę, pojemność, pomysłowość i elastyczność oraz uniwersalne wartości i ponadczasowy charakter. Właśnie dlatego społeczność terapeutyczna stanowi dzisiaj jedną z najbardziej obiecujących form profesjonalnej pomocy, a preferowane przez nią wartości mogą stać się drogowskazem dla budowania wspólnot gotowych tworzyć bezpieczną i solidarną przyszłość każdej społeczności.

Konferencja zgromadziła ponad 320 osób z ponad 24 krajów. Odbyło się 9 sesji plenarnych, 40 wykładowo-warsztatowych oraz wizyty studyjne w placówkach terapeutycznych województwa pomorskiego. Podzielono ją na 4 bloki tematyczne:

  1. Filozofia, Etyka, Teoria w społeczności terapeutycznej – metody i potencjał w procesie pomocy osobom wykluczonym społecznie oraz uniwersalizm systemu wartości. Wartości, które są istotą społeczności terapeutycznej jako odpowiedź na wyzwania współczesnego świata.
  2. Społeczność terapeutyczna, która leczy – nowe myśli, nowa praktyka. Przykłady zastosowań społeczności terapeutycznej w psychoterapii, edukacji, pomocy społecznej i kulturze.
  3. Doniesienia z badań naukowych dotyczące społeczności terapeutycznej.
  4. Polskie Społeczności Terapeutyczne – przykłady dobrych praktyk z ponad 40-letniego doświadczenia w stosowaniu społeczności terapeutycznej w Polsce.

* Polska Federacja Społeczności Terapeutycznych powstała oficjalnie w 1997 roku. PFST ma obecnie około 60 członków reprezentujących największe polskie organizacje zajmujące się profilaktyką, terapią i reintegracją społeczną osób z problemem uzależnienia.

** Europejska Federacja Społeczności Terapeutycznych powstała w 1981 roku. Dziś składa się na nią ponad 70 organizacji z 27 krajów europejskich, w tym z Polski, oraz członkowie stowarzyszeń z Izraela, Libanu, Australii, Iranu, Kolumbii, USA i Japonii. Od 1982 roku EFTC, co dwa lata, organizuje międzynarodowe konferencje poświęcone rehabilitacji i polityce narkotykowej.

Przypisy

  1. ↑ Synanon – społeczność lecznicza, wspólnota dla osób uzależnionych, których wspólnym celem jest wyjście z tych problemów poprzez pracę. Początki tego modelu wsparcia sięgają lat 50. XX wieku – ruch powstał w Santa Monica w Kalifornii (USA) w 1958 roku. Założycielem był Charles Dederich. W 1963 roku utworzono w Nowym Jorku Dayton Village. Ta społeczność (podobnie jak założona kilka lat później Phoenix House) stała się modelowa dla innych amerykańskich wspólnot. W Europie pierwszymi grupami były Ralpha House i Phoenix House (Wielka Brytania).
  2. ↑ W każdym ośrodku etapy mogą być różne i różnie nazywane.


Artur Malczewski
Krajowe Centrum Przeciwdziałania Uzależnieniom

Polska prezydencja w Radzie Unii Europejskiej – szanse i wyzwania

W styczniu 2025 roku Polska obejmie prezydencję w Radzie Unii Europejskiej. Pracownicy Krajowego Centrum Przeciwdziałania Uzależnieniom weszli w skład zespołu polskiej prezydencji i wraz z pracownikami Centralnego Biura Śledczego Policji1 będą zajmować się organizacją kilkunastu spotkań w Brukseli. Realizowane będą również dwa wydarzenia w Warszawie. Polska prezydencja będzie trwała sześć miesięcy i zakończy się w czerwcu.

Od kilku miesięcy trwają intensywne prace nad zaplanowaniem wydarzeń, w ramach których trwa współpraca przede wszystkim z sekretariatem Rady UE. Horyzontalna Grupa ds. Narkotyków (HDG) spotyka się co miesiąc w Brukseli. W jej skład wchodzą przedstawiciele wszystkich krajów członkowskich Unii Europejskiej. W trakcie spotkań wypracowywane jest m.in. wspólne stanowisko UE na Komisję ds. Środków Odurzających (CND) dotyczące problemów narkotyków i narkomanii. Warto zwrócić uwagę, że jako jedna z niewielu grup roboczych HDG operuje na dwóch polach − polityki zdrowotnej i bezpieczeństwa publicznego, łącząc działania antynarkotykowe z ochroną zdrowia publicznego. HDG pełni kluczową rolę w koordynowaniu działań antynarkotykowych na poziomie UE oraz monitorowaniu wdrażania strategii antynarkotykowej, co obejmuje szereg zadań o szerokim zasięgu. W ramach HDG przygotowane są strategie antynarkotykowe, plany działań UE oraz inne istotne dokumenty w zakresie narkotyków, stanowiące fundament polityki unijnej w tej dziedzinie. Tworzenie tych dokumentów pozwala na jednolite podejście do problemu narkotyków i wyznaczanie wspólnych priorytetów oraz mierzalnych celów, umożliwiając efektywne działanie na poziomie krajowym i międzynarodowym. W ramach HDG prowadzona jest także wymiana informacji na temat krajowych polityk antynarkotykowych oraz problematyki związanej z narkotykami pomiędzy państwami członkowskimi oraz krajami spoza UE. HDG ułatwia transfer wiedzy, najlepszych praktyk oraz informacji o nowych zagrożeniach, co pozwala na lepszą synchronizację działań i szybszą reakcję na pojawiające się problemy. W efekcie HDG uwzględnia zarówno aspekty związane z bezpieczeństwem (zwalczanie przestępczości narkotykowej i nielegalnej produkcji narkotyków), jak i zdrowiem publicznym (profilaktyka, leczenie uzależnień, redukcja szkód). Interdyscyplinarność pozwala HDG na całościowe podejście do problemu narkotyków, angażując ekspertów z obu dziedzin i umożliwiając tworzenie spójnej polityki na poziomie UE.

W ramach polskiej prezydencji tematem priorytetowym będą syntetyczne opioidy oraz syntetyczne katynony, jak również profilaktyka przestępczości oraz profilaktyka substancji psychoaktywnych na poziomie lokalnym. W trakcie spotkań w Brukseli planowana jest wymiana doświadczeń na temat wdrażania standardów jakości w redukcji popytu na narkotyki oraz promocja szkoleń osób zajmujących się profilaktyką, realizowanych w ramach Europejskiego Programu Profilaktyki (EUCP). W trakcie debat tematycznych chcemy dyskutować nad rolą samorządu lokalnego w profilaktyce i pokazać dobre praktyki w profilaktyce.

Podczas polskiej prezydencji odbędzie się 68 sesja Komisji ds. Środków Odurzających. Strona polska przygotowała tekst rezolucji „Bezpieczeństwo oficerów zabezpieczających nielegalne laboratoria”, który będzie procedowany w trakcie spotkania Komisji w marcu 2025 roku.

W czasie polskiej prezydencji zaplanowano dialogi z państwami trzecimi: Ukrainą, USA, Brazylią, krajami Azji Centralnej, Mołdawią, krajami Ameryki Południowej oraz basenu Morza Karaibskiego (kraje CELAC), co pozwoli na intensyfikację współpracy międzynarodowej w walce z produkcją i przemytem narkotyków syntetycznych oraz promocji skutecznych działań profilaktycznych.

Ważnym wydarzeniem będzie konferencja UE-CELAC (6-8 maja 2025 roku) i spotkanie krajowych koordynatorów ds. narkotyków 23-24 kwietnia 2025 roku w Warszawie na Stadionie Narodowym. Jego celem będzie m.in. rozpoczęcie wstępnych prac nad przygotowaniem europejskiej strategii narkotykowej.

Przypisy

  1. ↑ W skład zespołu prezydencji wejdą ze strony policji (CBŚP): Michał Aleksandrowicz – przewodniczący grupy roboczej HDG, Rafał Zamrzycki, Marta Gularska, Artur Klejn oraz ze strony KCPU: dr Artur Malczewski − wiceprzewodniczący grupy roboczej HDG, dr Bogusława Bukowska, Łukasz Jędruszak, Michał Kidawa.


Tak zwana ustawa Kamilka wprowadza długo wyczekiwane standardy ochrony małoletnich przed przemocą, które mają obowiązywać we wszystkich placówkach zajmujących się dziećmi. Bez wątpienia najbliższe miesiące i lata będą sprawdzianem tego, jak prawo działa w praktyce. Te przepisy są po to, by wszyscy wiedzieli, kiedy trzeba reagować i jak należy zareagować, gdy widzimy czy podejrzewamy, że dziecku dzieje się krzywda.

Katarzyna Syroka-Marczewska
Prawnik

Ustawa Kamilka – wybrane zagadnienia

Wprowadzenie

15 lutego 2024 roku weszła w życie nowelizacja Kodeksu rodzinnego i opiekuńczego, czyli tzw. ustawa Kamilka1. Przepisy dotyczące standardów ochrony małoletnich znajdują się w art. 22b i 22c ustawy z dnia 13 maja 2016 r. o przeciwdziałaniu zagrożeniom przestępczości na tle seksualnym i ochronie małoletnich2. Obowiązek wprowadzenia ww. standardów miał zostać zrealizowany w terminie 6 miesięcy od dnia wejścia w życie ustawy Kamilka, czyli do 15 sierpnia 2024 roku. Baza, jaką są standardy ochrony dzieci, powinna być jednak wspólna i zawierać:

  • zasady określające bezpieczne relacje z dzieckiem z wyszczególnieniem zachowań niedozwolonych;
  • procedury podejmowania interwencji w przypadku podejrzenia krzywdzenia dziecka;
  • procedurę i wyznaczoną osobę odpowiedzialną za złożenie zawiadomienia o podejrzeniu przestępstwa wobec dziecka3.

Ustawa Kamilka została wprowadzona w odpowiedzi na tragiczną śmierć 8-letniego chłopca z Częstochowy, który zmarł na skutek brutalnego znęcania się przez ojczyma4.

Nowelizacja zmienia m.in. przepisy dotyczące wysłuchania dziecka przez sąd, które będzie mogło nastąpić raz w toku postępowania, chyba że dobro dziecka wymaga ponownego przeprowadzenia tej czynności lub taką potrzebę zgłasza samo dziecko. Ustawa reguluje także, że dziecko przed sądem ma swojego reprezentanta5. Nowe przepisy wprowadzają także obowiązek dla sędziów, którzy orzekają w sprawach z zakresu prawa rodzinnego i opiekuńczego, by brali udział w specjalistycznych szkoleniach i uczyli się lepiej dbać o dobro dziecka w sytuacji sporu między rodzicami albo opiekunami oraz wiedzieli, jak rozpoznać, czy dziecko doświadcza przemocy. Zdaniem Rzeczniczki Praw Dziecka sama wiedza prawnicza jest niewystarczająca do tego, by takie sprawy prowadzić i potrzebne są także kompetencje z zakresu psychologii, psychiatrii czy pedagogiki6.

Ponadto zmiany zakładają wdrożenie procedury tzw. Serious Case Review. Chodzi o obowiązek analizy najpoważniejszych przypadków przemocy wobec najmłodszych.

Przedmiotem niniejszego opracowania jest omówienie najważniejszych zmian w przepisach prawa, które wynikają z wejścia w życie ustawy Kamilka.

Reprezentant dziecka

Jednym z celów ustawy Kamilka było wzmocnienie ochrony dzieci, które są reprezentowane przez kuratora ustanawianego na podstawie przepisów Kodeksu rodzinnego i opiekuńczego. W związku z powyższym ustawodawca zdecydował się na pewne modyfikacje obowiązujących rozwiązań. Zdaniem ustawodawcy niezbędne jest dokonanie zmiany nazwy instytucji z „kuratora reprezentującego dziecko” na „reprezentanta dziecka”. Posługiwanie się dotychczasowym określeniem rodziło poważne trudności w praktyce stosowania prawa. Instytucja, o której mowa w art. 99 Kodeksu rodzinnego i opiekuńczego, bardzo często była mylona z kuratorami sądowymi, co mogło wywoływać u obywateli niezrozumienie w zakresie tego, jaka jest rola, zadania i cele kuratora reprezentującego dziecko. Warto wyjaśnić, że instytucja ta polega na reprezentowaniu dzieci, a nie sprawowaniu nad nimi kurateli czy też kontroli, a nowa nazwa, tj. „reprezentant dziecka”, bardziej koresponduje z ideą tej instytucji. W konsekwencji art. 99 k.r.o. – 993 k.r.o. dokonano zmian prawnych polegających m.in. na wprowadzeniu określenia „reprezentant dziecka”7.

Zgodnie z treścią art. 99 § 1 i 2 k.r.o. dla dziecka pozostającego pod władzą rodzicielską, którego żadne z rodziców nie może reprezentować, sąd opiekuńczy ustanawia reprezentanta dziecka. Reprezentant dziecka jest umocowany do dokonywania wszelkich czynności łączących się ze sprawą, również w zakresie zaskarżenia i wykonania orzeczenia.

Przepis art. 991 k.r.o. mówi, że reprezentantem dziecka może być ustanowiony adwokat lub radca prawny, który wykazuje szczególną znajomość spraw dotyczących dziecka, tego samego rodzaju lub rodzajowo odpowiadających sprawie, w której wymagana jest reprezentacja dziecka, lub ukończył szkolenie dotyczące zasad reprezentacji dziecka, praw lub potrzeb dziecka. W przepisie art. 991 § 2 k.r.o. wskazano, iż w przypadku, gdy stopień skomplikowania sprawy tego nie wymaga, w szczególności, w sytuacji w której sąd opiekuńczy określi szczegółowo treść czynności, reprezentantem dziecka może zostać ustanowiona również inna osoba posiadająca wyższe wykształcenie prawnicze i wykazująca znajomość potrzeb dziecka. Jeżeli szczególne okoliczności za tym przemawiają, reprezentantem dziecka może zostać ustanowiona także osoba nieposiadająca wyższego wykształcenia prawniczego. Przepisu tego nie stosuje się jednak do reprezentanta dziecka w postępowaniu karnym, co związane jest z faktem, iż z uwagi na specyfikę tego postępowania, zasadnym jest, aby reprezentantem dziecka była osoba będąca adwokatem lub radcą prawnym. Wydaje się, że osoby te, z racji wykonywanego zawodu, posiadają właściwe kompetencje.

Reprezentant dziecka w postępowaniu przed sądem lub innym organem państwowym udziela na piśmie lub przy wykorzystaniu środków komunikacji elektronicznej rodzicowi dziecka, który nie uczestniczy w postępowaniu, na jego wniosek, informacji niezbędnych do prawidłowego wykonywania władzy rodzicielskiej dotyczących przebiegu tego postępowania i podjętych w jego toku czynności, jeżeli nie stoi to na przeszkodzie dobru dziecka. Reprezentant dziecka uzyskuje od tego rodzica informacje o dziecku, jego stanie zdrowia, sytuacji rodzinnej i środowisku, w zakresie niezbędnym do prawidłowej reprezentacji dziecka. Reprezentant dziecka może także zwrócić się o wyżej wymienione informacje o dziecku do organów, instytucji, stowarzyszeń, organizacji społecznych lub innych podmiotów, do których należy dziecko, które świadczą dziecku pomoc lub posiadają informacje o dziecku. Organy, instytucje, stowarzyszenia, organizacje społeczne lub inne podmioty są obowiązane do udzielenia tych informacji na wniosek reprezentanta dziecka. Jeżeli rozwój umysłowy, stan zdrowia i stopień dojrzałości dziecka na to pozwalają, reprezentant dziecka nawiązuje z dzieckiem kontakt i informuje je w sposób zrozumiały i dostosowany do stopnia jego rozwoju o podejmowanych czynnościach, przebiegu postępowania i sposobie jego zakończenia oraz konsekwencjach podjętych działań dla jego sytuacji prawnej (art. 992 § 1-3 k.r.o.).

Warto w tym kontekście podkreślić, że przepis art. 992 § 4 k.r.o. nakłada na reprezentanta dziecka obowiązek zachowania w tajemnicy okoliczności sprawy, o których powziął wiadomość ze względu na wykonywane czynności, z wyjątkiem wiarygodnych informacji o przestępstwach popełnionych na szkodę dziecka oraz zagrożeniu dobra dziecka. W przypadku gdy reprezentantem dziecka został ustanowiony adwokat lub radca prawny, tajemnica ta stanowi tajemnicę zawodową w rozumieniu ustawy z dnia 26 maja 1982 r. − Prawo o adwokaturze8 lub ustawy z dnia 6 lipca 1982 r. o radcach prawnych9. Osoba, wykonując rolę reprezentanta dziecka, dowiaduje się wielu informacji na temat osoby najmłodszej, jej stanu zdrowia, sytuacji rodzinnej i środowisku. Reprezentant dziecka może dowiedzieć się np. o tym, że dziecko w środowisku rodzinnym jest zaniedbywane, a ta okoliczność nie będzie stanowić przestępstwa, ale będzie zagrażać dobru osoby najmłodszej. W związku z tym ustawodawca dodał przesłankę „zagrożenia dobra dziecka” jako dodatkową okoliczność zwalniającą reprezentanta dziecka z tajemnicy wykonywanej funkcji, umożliwiając mu poinformowanie odpowiednich służb o sytuacji dziecka.

Jak już zostało wskazane, w sytuacjach określonych w art. 98 § 2 k.r.o., dziecko pozostające pod władzą rodzicielską swoich rodziców, nie może być przez nich reprezentowane, a rolę tę wykonuje osoba trzecia – reprezentant dziecka. Rodzice zostają pozbawieni bardzo ważnego elementu władzy rodzicielskiej w postaci działania w imieniu i na rzecz swojego dziecka. Tym samym konieczne stało się takie ukształtowanie instytucji reprezentanta dziecka, aby gwarantowała ona jak najwyższy poziom ochrony interesów osoby najmłodszej, a służby państwa w postaci sądu opiekuńczego posiadały aktualną wiedzę o sposobie realizowania zadań reprezentanta dziecka. W konsekwencji, stosownie do treści art. 992a k.r.o., nad działalnością reprezentanta dziecka czuwa sąd opiekuńczy, zaznajamiając się na bieżąco z jego działalnością. Z kolei na reprezentancie dziecka ciąży obwiązek składania sądowi opiekuńczemu w wyznaczonych terminach (nie rzadziej niż co cztery miesiące), informacji dotyczących jego działalności, w szczególności o dokonywanych wszelkich czynnościach łączących się ze sprawą oraz obowiązkach określonych w art. 992 k.r.o.

Reprezentantowi dziecka przysługuje wynagrodzenie. Przepis art. 993 k.r.o. stanowi, że o wynagrodzeniu reprezentanta dziecka i zwrocie poniesionych przez niego wydatków orzeka sąd lub organ państwowy, przed którym dziecko jest reprezentowane, stosując przepisy właściwe dla danego postępowania. Wysokość wynagrodzenia reprezentanta dziecka niebędącego adwokatem lub radcą prawnym i zwrot poniesionych przez niego wydatków w postępowaniu innym niż cywilne ustala się na podstawie przepisów określających wysokość wynagrodzenia i zwrot wydatków kuratora ustanowionego dla strony w sprawie cywilnej. Do ustalenia wysokości wynagrodzenia i zwrotu wydatków reprezentanta dziecka będącego adwokatem lub radcą prawnym stosuje się odpowiednio przepisy wykonawcze wydane na podstawie art. 29 ust. 2 ustawy − Prawo o adwokaturze lub art. 223 ust. 2 ustawy o radcach prawnych. Osoby te, z racji wykonywanego zawodu, wydaje się, że powinny posiadać szczególne kompetencje. Dodatkowo, aby reprezentować dziecko powinny one wykazywać się szczególną znajomością spraw dotyczących dziecka, tego samego rodzaju lub rodzajowo odpowiadających sprawie, w której wymagana jest reprezentacja dziecka lub powinny ukończyć szkolenie dotyczące zasad reprezentacji dziecka, praw lub potrzeb dziecka. Tym samym w ocenie ustawodawcy niezbędne jest odróżnienie sytuacji adwokatów i radców prawnych od innych osób w pełnieniu przez nich roli reprezentanta dziecka10.

Kodeks postępowania karnego

Konsekwencją wejścia w życie ustawy Kamilka są zmiany w ustawie z dnia 6 czerwca 1997 r. Kodeks postępowania karnego11 (dalej: k.p.k.). Zgodnie z treścią art. 51 § 2 k.p.k., jeżeli pokrzywdzonym jest małoletni albo ubezwłasnowolniony całkowicie lub częściowo, prawa jego wykonuje przedstawiciel ustawowy albo osoba, pod której stałą pieczą pokrzywdzony pozostaje. Stosownie jednak do treści art. 51 § 2a k.p.k. sąd, a w postępowaniu przygotowawczym prokurator niezwłocznie, nie później niż w terminie 7 dni od dnia zaistnienia okoliczności, o których mowa w art. 98 § 2 k.r.o., występuje do sądu opiekuńczego z wnioskiem o wyznaczenie reprezentanta dziecka, o którym mowa w art. 99 § 1 k.r.o. Ma to służyć zapewnieniu, aby osoby małoletnie miały zagwarantowane prawo do rzetelnej reprezentacji w toku całego postępowania karnego.

W celu wzmocnienia ochrony małoletniego znowelizowano również przepis art. 21 § 1 k.p.k. poprzez dodanie punktu 4 w § 1. Zgodnie z treścią tego przepisu o wszczęciu i ukończeniu postępowania toczącego się z urzędu przeciw rodzicowi albo opiekunowi prawnemu lub faktycznemu o przestępstwo popełnione na szkodę małoletniego należy bezzwłocznie zawiadomić sąd rodzinny właściwy dla miejsca zamieszkania małoletniego.

Obowiązek zawiadomienia o ukończeniu postępowania spoczywa na organie, który wydał orzeczenie kończące postępowanie12. Obowiązek ten dotyczy zatem prokuratora, który wydał bądź zatwierdził postanowienie o umorzeniu postępowania przygotowawczego, które nie zostało zaskarżone, bądź w razie zaskarżenia, zostało utrzymane w mocy, jak i sądu, który wydał prawomocny wyrok. Przepis art. 21 § 2 k.p.k. wyraźnie zaś stanowi, że prokurator zawiadamia o wszczęciu postępowania przeciwko osobom, o których mowa w art. 21 § 1 k.p.k.

Ustawa o przeciwdziałaniu zagrożeniom przestępczością na tle seksualnym i ochronie małoletnich

W ocenie ustawodawcy ustawa o przeciwdziałaniu zagrożeniom przestępczością na tle seksualnym i ochronie małoletnich (dalej: ustawa)13 stanowi niezwykle istotny element systemu ochrony małoletnich, dlatego jej zakres przedmiotowy powinien być szerszy i obejmować ochronę również przed innymi przestępstwami, nie tylko tymi z rozdziału XXV Kodeksu karnego. Kierując się tym przekonaniem, dokonano zmiany polegającej na uznaniu, że ustawa o przeciwdziałaniu zagrożeniom przestępczością na tle seksualnym i ochronie małoletnich określa zarówno środki szczególne przeciwdziałające zagrożeniom przestępczością na tle seksualnym, jak i szczególne środki ochrony małoletnich. Jak czytamy w uzasadnieniu, wprowadzenie katalogu tych szczególnych środków ochrony ma pozwolić na kompleksową ochronę małoletnich, a co za tym idzie wzmocnienie systemu przeciwdziałania przestępczości na ich szkodę14. Przede wszystkim ustawodawca zdecydował się na zmianę ogólnego określenia przedmiotu ustawy poprzez rozszerzenie jej tytułu i wskazanie, iż regulacje w niej zawarte mają przeciwdziałać zagrożeniom przestępczością na tle seksualnym i ochronie małoletnich. Ustawa określa szczególne środki ochrony przeciwdziałające zagrożeniom przestępczością na tle seksualnym i szczególne środki ochrony małoletnich.

Szczególnymi środkami ochrony przeciwdziałającymi zagrożeniom przestępczością na tle seksualnym, są:

  1. Rejestr Sprawców Przestępstw na Tle Seksualnym;
  2. obowiązki pracodawców i innych organizatorów w zakresie działalności związanej z wychowaniem, edukacją, wypoczynkiem, leczeniem, świadczeniem porad psychologicznych, rozwojem duchowym, uprawianiem sportu lub realizacją innych zainteresowań przez małoletnich, lub z opieką nad nimi oraz pracowników i innych osób dopuszczanych do takiej działalności;
  3. określenie miejsc szczególnego zagrożenia przestępczością na tle seksualnym.

Szczególnymi środkami ochrony małoletnich są natomiast:

  1. ocena prawdopodobieństwa ponownego popełnienia przestępstwa przeciwko wolności seksualnej i obyczajności na szkodę małoletniego;
  2. standardy ochrony małoletnich;
  3. analiza zdarzeń, w wyniku których małoletni na skutek działania rodzica albo opiekuna prawnego lub faktycznego poniósł śmierć lub doznał ciężkiego uszczerbku na zdrowiu;
  4. Krajowy Plan Przeciwdziałania Przemocy na Szkodę Małoletnich oraz Krajowy Plan Przeciwdziałania Przestępstwom Przeciwko Wolności Seksualnej i Obyczajności na Szkodę Małoletnich;
  5. kontrola wykonywania obowiązków, o których mowa w art. 21 oraz art. 22b ww.

Przepis art. 21 określa obowiązki pracodawców i innych organizatorów w zakresie działalności związanej z wychowaniem, edukacją, wypoczynkiem, leczeniem, świadczeniem porad psychologicznych, rozwojem duchowym, uprawianiem sportu lub realizacją innych zainteresowań przez małoletnich, lub z opieką nad nimi oraz osób zatrudnianych i dopuszczanych do takiej działalności. Przed nawiązaniem z osobą stosunku pracy lub przed dopuszczeniem osoby do innej działalności związanej z wychowaniem, edukacją, wypoczynkiem, leczeniem, świadczeniem porad psychologicznych, rozwojem duchowym, uprawianiem sportu lub realizacją innych zainteresowań przez małoletnich, lub z opieką nad nimi na pracodawcy lub innym organizatorze takiej działalności oraz na osobie, z którą ma być nawiązany stosunek pracy lub która ma być dopuszczona do takiej działalności, ciążą obowiązki określone w art. 21 ust. 2-8 ustawy. Pracodawca lub inny organizator jest zobowiązany uzyskać m.in. informację, czy dane ww. osoby są zamieszczone w Rejestrze z dostępem ograniczonym lub w Rejestrze osób, w stosunku do których Państwowa Komisja do spraw przeciwdziałania wykorzystaniu seksualnemu małoletnich poniżej lat 15 wydała postanowienie o wpisie w Rejestrze. Informacje te pracodawca lub inny organizator utrwala w formie wydruku i załącza do akt osobowych pracownika albo dokumentacji dotyczącej osoby dopuszczonej do działalności związanej z wychowaniem, edukacją, wypoczynkiem, leczeniem, świadczeniem porad psychologicznych, rozwojem duchowym, uprawianiem sportu lub realizacją innych zainteresowań przez małoletnich, lub z opieką nad nimi. Ponadto osoba, o której mowa w art. 21 ust. 1, przedkłada pracodawcy lub innemu organizatorowi informację z Krajowego Rejestru Karnego w zakresie przestępstw określonych w rozdziale XIX i XXV Kodeksu karnego, w art. 189a i art. 207 Kodeksu karnego oraz w ustawie z dnia 29 lipca 2005 r. o przeciwdziałaniu narkomanii, lub za odpowiadające tym przestępstwom czyny zabronione określone w przepisach prawa obcego. Informacje te pracodawca lub inny organizator załącza do akt osobowych pracownika albo dokumentacji dotyczącej osoby dopuszczonej do takiej działalności (przepis art. 21 ust. 10 ustawy przewiduje, że wykonanie powyższych obowiązków nie jest wymagane przed dopuszczeniem do działalności związanej z wychowaniem, edukacją, wypoczynkiem, leczeniem, świadczeniem porad psychologicznych, rozwojem duchowym, uprawianiem sportu lub realizacją innych zainteresowań przez małoletnich, lub z opieką nad nimi, członka rodziny małoletniego, lub osoby znanej osobiście rodzicowi małoletniego albo przedstawicielowi ustawowemu małoletniego, gdy jest ona wykonywana w stosunku do małoletniego dziecka, którego rodzic albo przedstawiciel ustawowy są dopuszczającymi do działalności − przez członka rodziny należy rozumieć osobę spokrewnioną albo osobę niespokrewnioną, pozostającą w faktycznym związku oraz wspólnie zamieszkującą i gospodarującą).

Przepis art. 22b ww. ustawy przewiduje procedurę oceny prawdopodobieństwa ponownego popełnienia przestępstwa przeciwko wolności seksualnej i obyczajności na szkodę małoletniego. W sprawach o przestępstwa z art. 197-200b i art. 202 Kodeksu karnego popełnione na szkodę małoletniego sąd, a w postępowaniu przygotowawczym prokurator, zasięga opinii dwóch biegłych psychiatrów i biegłego seksuologa lub biegłego psychoseksuologa w celu ustalenia stopnia prawdopodobieństwa ponownego popełnienia przez sprawcę przestępstwa przeciwko wolności seksualnej i obyczajności popełnionego na szkodę małoletniego, wskazania, jakie działania muszą być podjęte w celu zmniejszenia prawdopodobieństwa ponownego popełnienia tego rodzaju przestępstwa, a także ustalenia, czy sprawca wymaga terapii lub innych indywidualnych oddziaływań, a jeśli tak, określenia ich charakteru. Ustalenia stopnia prawdopodobieństwa ponownego popełnienia przestępstwa dokonuje się także w sprawie o przestępstwo z art. 148 Kodeksu karnego popełnione na szkodę małoletniego, jeżeli pozostaje ono w zbiegu z przestępstwem przeciwko wolności seksualnej i obyczajności popełnionym na szkodę małoletniego.

Zespół do spraw analizy zdarzeń

Jak już wspomniano, jedną z konsekwencji wejścia w życie tzw. ustawy Kamilka, jest nowelizacja ustawy o przeciwdziałaniu zagrożeniom przestępczością na tle seksualnym i ochronie małoletnich i wprowadzenie procedury analizy zdarzeń, na skutek których małoletni poniósł śmierć lub doznał ciężkiego uszczerbku na zdrowiu. Zgodnie z treścią art. 22d ww. ustawy, jeżeli skutkiem zdarzenia, co do którego zachodzi uzasadnione przypuszczenie lub zostało stwierdzone, że stanowi umyślny czyn zabroniony określony w Kodeksie karnym, popełniony przez rodzica albo opiekuna prawnego lub faktycznego, jest śmierć lub ciężki uszczerbek na zdrowiu małoletniego, zdarzenie może zostać poddane analizie. Warto w tym kontekście zauważyć, że celem analizy jest ocena funkcjonowania ochrony małoletnich przed krzywdzeniem oraz określenie działań usprawniających to funkcjonowanie i umożliwiających zapobieganie podobnym zdarzeniom. Ponadto analiza określonego zdarzenia jest prowadzona niezależnie i odrębnie od postępowania karnego (co do zasady celem postępowania karnego jest ustalenie winy i odpowiedzialności za popełnienie czynu zabronionego). W toku analizy określonego zdarzenia nie ustala się winy i odpowiedzialności osób za popełnienie innego czynu zabronionego lub przewinienia dyscyplinarnego związanego z okolicznościami analizowanego zdarzenia, ani odpowiedzialności instytucji lub innych organów. W toku analizy określonego zdarzenia, którą sporządza się w formie raportu, dokonuje się w szczególności: wskazania okoliczności śmierci małoletniego lub doznania przez niego ciężkiego uszczerbku na zdrowiu; ustalenia sytuacji małoletniego zanim doszło do jego śmierci lub doznania przez niego ciężkiego uszczerbku na zdrowiu, w tym jego sytuacji opiekuńczo-wychowawczej; ustalenia charakteru i rodzaju działań instytucji państwowych i samorządowych lub innych organów, instytucji i placówek, podejmowanych wobec małoletniego, rodzeństwa małoletniego, rodzica małoletniego albo jego opiekuna prawnego lub faktycznego lub innych osób, które mogły mieć wpływ na sytuację małoletniego zanim doszło do śmierci małoletniego lub doznania przez niego ciężkiego uszczerbku na zdrowiu; wskazania podstawy prawnej działań właściwych organów lub instytucji; analizy działań właściwych organów lub instytucji, w szczególności w zakresie sposobu faktycznego realizowania przyznanych uprawnień i wykonywania ciążących na nich obowiązków oraz reagowania na zagrożenie życia lub zdrowia małoletniego; ustalenia, czy występują uchybienia w zakresie ochrony małoletnich utrudniające ujawnianie i prawidłowe reagowanie na przypadki krzywdzenia małoletnich; opracowania wniosków końcowych i sformułowania zaleceń dla właściwych organów lub instytucji mających na celu poprawę ochrony małoletnich przed krzywdzeniem.

25 kwietnia 2024 roku z rąk ministra sprawiedliwości Adama Bodnara powołania do eksperckiego Zespołu do spraw analizy zdarzeń, na skutek których małoletni poniósł śmierć lub doznał ciężkiego uszczerbku na zdrowiu odebrało sześć osób:

  • Anna Chobel (socjolożka, główna specjalistka pracy socjalnej z obszaru przeciwdziałania przemocy domowej, koordynatorka grup diagnostyczno-pomocowych, członkini Miejskiego Zespołu Interdyscyplinarnego w Rzeszowie);
  • dr Honorata Czajkowska (kuratorka, adiunktka na Uniwersytecie Wrocławskim i nauczycielka akademicka. Jest zawodową kuratorką rodzinną oraz zastępczynią kuratora okręgowego we Wrocławiu. W ramach zajęć na uczelni realizuje tematykę dotyczącą przemocy domowej, w tym diagnozowanie przemocy wobec dzieci);
  • prof. dr hab. Ewa Jarosz (pedagożka, nauczycielka akademicka. W latach 2011−2018 społeczna doradczyni Rzecznika Praw Dziecka w zakresie przeciwdziałania przemocy wobec dzieci. Wieloletnia ekspertka współpracująca z organizacjami pozarządowymi na rzecz rozwoju działań ochrony dzieci przed przemocą);
  • Beata Kozielec-Oracka (lekarka psychiatra. Od 1997 roku związana z pomocą osobom pokrzywdzonym oraz ochroną małoletnich przed krzywdzeniem i przeciwdziałaniem przemocy. Prowadziła punkt konsultacyjny dla dzieci uchodźców z Ukrainy, pracowała także jako interwent po trzęsieniu ziemi w Turcji);
  • dr Tomasz Rowiński (psycholog. Autor modelu bielańskiego – pierwszego środowiskowego Centrum Zdrowia Psychicznego dla Dzieci i Młodzieży w Warszawie. Jest p.o. kierownika Zakładu Zdrowia Publicznego w Instytucie Psychiatrii i Neurologii w Warszawie. Adiunkt w Szkole Głównej Handlowej, członek Think tank SGH dla ochrony zdrowia);
  • dr Grzegorz Wrona (adwokat, członek Komitetu GREVIO − Grupy Ekspertów do spraw Przeciwdziałania Przemocy wobec Kobiet i Przemocy Domowej; należy do Rady ds. Przeciwdziałania Przemocy w Rodzinie oraz jest konsultantem Warszawskiego Ośrodka Interwencji Kryzysowej. Jako adwokat reprezentuje pokrzywdzonych w sprawach karnych oraz osoby doznające przemocy domowej w sprawach rodzinnych)15.

Kadencja Zespołu do spraw analizy zdarzeń trwa cztery lata16.

W ocenie ministra Adama Bodnara „to jest szczególny moment, ponieważ rzadko kiedy, gdy dzieje się coś poważnego, a trudno wyobrazić sobie coś bardziej istotnego niż przypadki krzywdzenia dzieci, potrafimy jako społeczeństwo wyciągnąć wnioski. Dlatego powstanie tego Zespołu to przełom”17.

Uwagi końcowe

Jak słusznie zauważyła Rzeczniczka Praw Dziecka, Monika Horna-Cieślak, „ta ustawa zmienia paradygmat myślenia o przemocy w Polsce. Nie tylko mówi, jak reagować, kiedy do przemocy doszło, ale przede wszystkim nakazuje wyciągać wnioski i przeciwdziałać krzywdzeniu dzieci. Ta ustawa to hołd dla Kamilka i innych dzieci, które są bądź były krzywdzone w dzieciństwie. Przepisy są po to, by wszyscy wiedzieli, kiedy trzeba reagować i jak należy zareagować, gdy widzimy czy podejrzewamy, że dziecku dzieje się krzywda”18. Ponadto ustawa wprowadza długo wyczekiwane standardy ochrony małoletnich przed przemocą, które mają obowiązywać we wszystkich placówkach zajmujących się dziećmi. Bez wątpienia najbliższe miesiące oraz lata będą sprawdzianem tego, jak prawo działa w praktyce. Mam nadzieję, że przepisy prawa będą skutecznym narzędziem ochrony małoletnich przed przemocą19. Należy pamiętać, że przemoc powinna być rozumiana jako przemoc zarówno w sferze psychicznej, jak i fizycznej. Zwrócił na to uwagę m.in. Sąd Najwyższy w uchwale z dnia 31 marca 2021 roku (sygn. akt I KZP 7/20) i podkreślił, że termin „przemoc” oznacza zarówno przemoc fizyczną, jak i psychiczną.

Przypisy

  1. ↑ Ustawa z dnia 28 lipca 2023 r. o zmianie ustawy − Kodeks rodzinny i opiekuńczy oraz niektórych innych ustaw, Dz.U.2023.1606 z dnia 2023.08.14.
  2. ↑ Ustawa z dnia 13 maja 2016 r. o przeciwdziałaniu zagrożeniom przestępczością na tle seksualnym i ochronie małoletnich, Dz.U.2024.560 t.j. z dnia 2024.04.12.
  3. ↑ https://www.gov.pl/web/sprawiedliwosc/ustawa-kamilka-wyjasnienia-i-najczesciej-zadawane-pytania, dostęp z 22.11.2024 r.
  4. ↑ Kamil zmarł 8 maja w Górnośląskim Centrum Zdrowia Dziecka po tym, jak trafił tam poparzony i skatowany przez swojego ojczyma. Lekarze walczyli o jego życie 35 dni, https://tvn24.pl/katowice/czestochowa-osmioletni-kamil-zmarl-po-skatowaniu-przez-ojczyma-sad-pozbawil-matke-i-ojczyma-praw-rodzicicielskich-st7209853 dostęp z 22.11.2024 r.
  5. ↑ W sytuacji jeśli opiekun lub rodzic nie może podjąć się tej funkcji, rolę tę mogą pełnić adwokaci i radcy prawni.
  6. ↑ https://brpd.gov.pl/2024/02/15/ustawa-kamilka-weszla-w-zycie-to-zobowiazanie-dla-doroslych-do-lepszej-ochrony-dzieci/, dostęp z 22.11.2024 r.
  7. ↑ Uzasadnienie projektu ustawa z dnia 28 lipca 2023 r. o zmianie ustawy - Kodeks rodzinny i opiekuńczy oraz niektórych innych ustaw https://www.sejm.gov.pl/Sejm9.nsf/druk.xsp?nr=3309; dostęp 22.11.2024
  8. ↑ Ustawa z dnia 26 maja 1982 r. Prawo o adwokaturze (tekst jedn. z 2024 r., poz. 1564 ze zm.).
  9. ↑ Ustawa z dnia 06 lipca 1982 r. o radcach prawnych (tekst jedn. z 2024 r., poz. 499 ze zm.).
  10. ↑ Uzasadnienie projektu ustawa z dnia 28 lipca 2023 r. o zmianie ustawy − Kodeks rodzinny i opiekuńczy oraz niektórych innych ustaw https://www.sejm.gov.pl/Sejm9.nsf/druk.xsp?nr=3309; dostęp 22.11.2024
  11. ↑ Ustawa z dnia 06 czerwca 1997 r. Kodeks postępowania karnego (tekst jedn. Dz.U. z 2024 r., poz. 37).
  12. ↑ Z. Gostyński, S. Zabłocki, w: R.A. Stefański, S. Zabłocki, KPK. Komentarz, t. 1, 2003, s. 335.
  13. ↑ Ustawa z dnia 13 maja 2016 r. o przeciwdziałaniu zagrożeniom przestępczością na tle seksualnym i ochronie małoletnich, Dz.U.2024.560 t.j. z dnia 2024.04.12.
  14. ↑ Uzasadnienie projektu ustawa z dnia 28 lipca 2023 r. o zmianie ustawy − Kodeks rodzinny i opiekuńczy oraz niektórych innych ustaw https://www.sejm.gov.pl/Sejm9.nsf/druk.xsp?nr=3309; dostęp 22.11.2024.
  15. ↑ https://www.gov.pl/web/sprawiedliwosc/powolanie-czlonkow-zespolu-do-spraw-analizy-zdarzen, dostęp z 22.11.2024 r.
  16. ↑ Szczegółowe informacje dotyczące zespołu znajdują się w rozporządzeniu Ministra Sprawiedliwości z dnia 7 listopada 2023 r. w sprawie Zespołu do spraw analizy zdarzeń, na skutek których małoletni poniósł śmierć lub doznał ciężkiego uszczerbku na zdrowiu, Dz.U.2023.2481 z dnia 2023.11.15.
  17. ↑ https://www.gov.pl/web/sprawiedliwosc/powolanie-czlonkow-zespolu-do-spraw-analizy-zdarzen, dostęp z 22.11.2024 r.
  18. ↑ https://brpd.gov.pl/2024/02/15/ustawa-kamilka-weszla-w-zycie-to-zobowiazanie-dla-doroslych-do-lepszej-ochrony-dzieci/, dostęp z 22.11.2024 r.
  19. ↑ Zgodnie z treścią art. 82a § 3b ustawy z dnia 27 lipca 2001 r. Prawo o ustroju sądów powszechnych, sędzia orzekający w sprawach z zakresu prawa rodzinnego i opiekuńczego oraz dotyczących demoralizacji i czynów karalnych nieletnich powinien uczestniczyć, co cztery lata, w szkoleniu i doskonaleniu zawodowym, w wymiarze co najmniej 10 godzin, organizowanym przez Krajową Szkołę Sądownictwa i Prokuratury lub jednostkę podległą Ministrowi Sprawiedliwości albo przez niego nadzorowaną, w celu uzupełnienia specjalistycznej wiedzy i umiejętności zawodowych z zakresu prowadzenia czynności z osobami, które nie ukończyły 18 lat, rozpoznawania symptomów krzywdzenia dziecka i zabezpieczenia interesu dziecka w sytuacji sporu między rodzicami albo opiekunami.


Celem artykułu jest próba zidentyfikowania barier powodujących zbyt rzadkie korzystanie samorządów gminnych z bazy programów rekomendowanych i zaproponowanie rekomendacji, które mogłyby tę sytuację poprawić. Pokażemy też te strony Systemu rekomendacji, które warto wzmacniać.

Wdrażanie programów rekomendowanych w samorządach lokalnych. Podsumowanie 13 lat działania systemu rekomendacji programów profilaktycznych i promocji zdrowia psychicznego

Marta Zin-Sędek, Sylwia Opasińska
Krajowe Centrum Przeciwdziałania Uzależnieniom

Prowadzenie przez samorządy lokalne działalności profilaktycznej zostało w sposób dość ogólny, jako jedno z wielu zadań, zapisane w art. 41 ust. 3 Ustawy z dnia 26 października 1982 r. o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi (Dz.U. z 2023 r. poz. 2151). Więcej wskazówek, jakie formy profilaktyki są zalecane do realizacji w gminach znajduje się w Narodowym Programie Zdrowia na lata 2021−2025, gdzie jednostki samorządu terytorialnego zostały wskazane jako realizatorzy (na pierwszym miejscu) zadania „Poszerzanie i udoskonalanie oferty oraz wspieranie realizacji programów profilaktyki o naukowych podstawach lub o potwierdzonej skuteczności, w szczególności zalecanych w ramach Systemu rekomendacji programów profilaktycznych i promocji zdrowia psychicznego”1. W rokrocznie wysyłanych do gmin „Rekomendacjach do realizowania i finansowania gminnych programów profilaktyki i rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii”2 szczegółowo rozpisane są zalecane treści, jakie powinien zawierać program profilaktyczny ubiegający się o dofinansowanie ze środków gminnego/miejskiego programu profilaktyki i rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii. Wszystkie te elementy zawierają programy zapisane w Systemie rekomendacji programów profilaktycznych i promocji zdrowia psychicznego i są wskazane jako zalecane do realizowania przez samorządy gminne.

Tymczasem w 2023 roku jedynie w co drugiej gminie (47%) realizowany był przynajmniej jeden program profilaktyczny z Systemu rekomendacji. Jednak od momentu powstania Systemu rekomendacji niemal stale rośnie liczba gmin, na terenie których prowadzone są tego typu programy, coraz większe środki są też wydatkowane na te działania. Tendencja wzrostowa zakłócona została w latach 2020−2021 przez efekty pandemii COVID-19, kiedy to szkoły były pozamykane, lekcje prowadzono online, a do tej formy nie były dostosowane warunki prowadzenia programów profilaktycznych. Jednak po tych dwóch latach znacząco zaczęła wzrastać zarówno liczba gmin, jak i wydatkowane przez nie środki na realizację rekomendowanych programów profilaktycznych, co pokazuje wykres 1.

Wykres 1. Liczba gmin realizujących rekomendowane programy profilaktyczne i wysokość wydatków przeznaczanych na te programy (dane z KCPU G1 2023)

To, że po ponad dekadzie funkcjonowania Systemu rekomendacji uczniowie z co drugiej gminy są poddawani oddziaływaniom o potwierdzonej w badaniach ewaluacyjnych skuteczności, można uznać za umiarkowany sukces.

Czym jest System rekomendacji?

System rekomendacji programów profilaktycznych i promocji zdrowia psychicznego powstał w 2010 roku z inicjatywy Krajowego Biura ds. Przeciwdziałania Narkomanii. Za jego przygotowanie odpowiadał zespół ekspertów reprezentujących Krajowe Biuro, Państwową Agencję Rozwiązywania Problemów Alkoholowych, Centrum Metodyczne Pomocy Psychologiczno-Pedagogicznej (aktualnie Ośrodek Rozwoju Edukacji) oraz Instytut Psychiatrii i Neurologii. Założenia Systemu rekomendacji opracowano na podstawie systemu oceny i ewidencjonowania programów profilaktycznych, stosowanego w ramach programu EDDRA (Exchange Drug Demand Reduction Action), prowadzonego przez dawne Europejskie Centrum Monitorowania Problemu Narkotyków i Narkomanii (EMCDDA), obecnie European Union Drugs Agency (EUDA). Opracowane projekty dokumentów, w tym standardy i kryteria oceny, były omawiane w gronie ekspertów, praktyków i przedstawicieli samorządów lokalnych podczas licznych konferencji i seminariów. Założenia, narzędzia oraz sposób funkcjonowania Systemu rekomendacji zostały zweryfikowane w ramach badań pilotażowych przeprowadzonych w 2009 roku przez Zespół Roboczy, we współpracy z zewnętrznymi ekspertami. Na podstawie wyników pilotażu dokonano modyfikacji i opracowano ostateczną wersję procedur oraz dokumentów3.

Zakładane cele Systemu rekomendacji to:

  1. Podniesienie jakości programów profilaktycznych i promocji zdrowia psychicznego.
  2. Szersze upowszechnienie sprawdzonych praktyk/programów profilaktycznych i promocji zdrowia psychicznego.
  3. Popularyzacja wiedzy na temat skutecznych strategii profilaktyki oraz metod konstruowania programów.

Aktualnie zadanie to realizowane jest w ramach współpracy trzech instytucji: Krajowego Centrum Przeciwdziałania Uzależnieniom (powstałego z połączenia Krajowego Biura ds. Przeciwdziałania Narkomanii oraz Państwowej Agencji Rozwiązywania Problemów Alkoholowych), Ośrodka Rozwoju Edukacji oraz Instytutu Psychiatrii i Neurologii. W ramach Systemu rekomendacji oceniane są programy z obszarów promocji zdrowia psychicznego, profilaktyki uzależnień oraz profilaktyki zachowań ryzykownych podejmowanych przez dzieci i młodzież. Programy składane do Systemu rekomendacji analizowane są pod kątem zgodności ze standardami, które obejmują szczegółowe wymagania dotyczące jakości całego programu oraz poszczególnych etapów jego realizacji.

Programy, które spełnią wymagania standardów, mogą być zakwalifikowane do jednego z trzech poziomów jakości:

  • poziom I – program obiecujący,
  • poziom II – program dobra praktyka,
  • poziom III – program modelowy.

Dzięki zaangażowaniu wspomnianych instytucji oraz odpowiednim zapisom w Narodowym Programie Zdrowia na lata 2016–2020 i rozporządzeniach ministra edukacji narodowej, System rekomendacji został wprowadzony do przestrzeni publicznej i zaczął być rozpoznawalny. W dokumentach tych zawarto zalecenia dotyczące promowania i wdrażania programów profilaktycznych opartych na naukowych podstawach, obejmujących profilaktykę uniwersalną, selektywną i wskazującą, ze szczególnym uwzględnieniem programów rekomendowanych.

Dbanie o jakość

To, co jest widoczne w działaniach KCPU, a wcześniej KBPN i PARPA, jako instytucji najbardziej zaangażowanych w funkcjonowanie Systemu rekomendacji, to dbanie o jego jakość od początku jego powstania. Przejawia się to między innymi w systematycznym monitorowaniu wdrażania programów. W każdym roku prowadzone jest, w ramach programu badań statystycznych statystyki publicznej (PBSSP), badanie dotyczące działalności gmin w zakresie profilaktyki i rozwiązywania problemów uzależnień, w którym między innymi monitorowane są kwestie realizacji przez gminy programów rekomendowanych. Obecnie nosi ono nazwę KCPU G1 i dotyczy obszaru zarówno działań z zakresu rozwiązywania problemów alkoholowych, przeciwdziałania narkomanii, jak i zapobiegania uzależnieniom behawioralnym. Do 2022 roku były jednak prowadzone dwa odrębne badania – przez PARPA i KBPN. Jedynie badanie dotyczące problematyki alkoholowej realizowano w ramach PBSSP (wpisanie badania do tego Programu oznacza nałożenie, poprzez rozporządzenie Rady Ministrów, na włodarzy gminnych obowiązku wypełnienia formularza). Oba sposoby zbierania danych miały swoje zalety i wady. Zaletą prowadzenia badań w ramach PBSSP jest wysoki odsetek odpowiedzi (powyżej 99% gmin), natomiast wadą było to, że program jest przyjmowany na 2 lata naprzód, co ograniczało możliwość szybkiego wprowadzania nowych zmiennych w odpowiedzi na nowelizacje Ustawy z dnia 26 października 1982 r. o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi. Zmiany wprowadzone kilka lat temu w sposobie przygotowywania programu badań statystycznych na szczęście pozwoliły na większą elastyczność. Z kolei sposób KBPN zbierania danych od razu pozwalał na bieżące wprowadzanie zmian w ankiecie, natomiast znacznie mniejsza była liczba zebranych odpowiedzi. Ta elastyczność we wprowadzaniu nowych pytań czy kafeterii ma ogromne znaczenie w przypadku monitorowania wdrażania programów rekomendowanych. W ankiecie prowadzonej przez KBPN pytano o realizację konkretnych programów rekomendowanych, dodając też nowo przyjęte do Systemu do kafeterii. Niemożliwe to było w przypadku ankiety PARPA G1, zadawano więc tam pytanie otwarte z możliwością wpisania nazwy programu, co generowało sporo błędów i wymagało od zespołu zajmującego się badaniem weryfikacji wpisanych danych oraz utrudniało proces analizy. W aktualnych formularzach jest już możliwość monitorowania wdrażania każdego programu znajdującego się w bazie programów rekomendowanych.

Oprócz systematycznego monitorowania prowadzone też były inne działania mające na celu nie tylko poznanie rozpowszechnienia działań o potwierdzonej naukowo skuteczności, ale też poznania opinii na temat Systemu rekomendacji, jak również barier w jego wdrażaniu. Po dwóch latach od powstania Systemu, aby znaleźć najbardziej efektywne sposoby zachęcenia gmin do sięgania po programy profilaktyczne zawarte w bazie, zapytano osoby zajmujące się profilaktyką i rozwiązywaniem problemów uzależnień w tzw. ankiecie dodatkowej do sprawozdania PARPA G1, jakimi argumentami kierują się przy podejmowaniu decyzji o wyborze programu4.

Wykres 2. Ocena argumentów, jakimi kierują się przedstawiciele gmin przy podejmowaniu decyzji o wyborze programu (dane z ankiety dodatkowej PARPA G1 2014)

Okazało się, że najważniejsze są względy merytoryczne – precyzyjny opis celów, kompetencje kadry realizującej program czy szczegółowy scenariusz. Takie argumenty, jak niska cena czy też mała liczba godzin były wskazywane jako mniej istotne. W następnym roku przygotowany został na zlecenie Fundacji Praesterno raport „Analiza dystrybucji środków publicznych przeznaczonych w Polsce na profilaktykę uzależnień w 2013 roku”, w którym przeanalizowane zostały działania profilaktyczne podejmowane przez gminy z uwzględnieniem ich wielkości i zasobów finansowych, którymi dysponują. W podsumowaniu raportu m.in. wskazano na bariery we wdrażaniu programów, z jakimi spotykają się gminy. Po pierwsze – dostępność: „zdecydowana mniejszość gmin wdraża programy rekomendowane. Jednakże warto odnotować, że w bazie jest tylko kilkanaście programów, które są rekomendowane i mogą być finansowane przez gminy. Problemem może więc być nie tylko bariera po stronie samorządu, ale w przypadku dużego zapotrzebowania na programy rekomendowane może okazać się, iż to realizatorzy nie mają odpowiednich „mocy przerobowych”5. Drugą barierą są koszty. „(…) jakość kosztuje. Wyniki analizy danych pokazują, że gminy, które dysponują większymi budżetami, finansowały częściej programy rekomendowane”6.

W 2014 roku zainteresowanie gmin było nadal niewielkie, jedynie w co czwartej gminie realizowano przynajmniej jeden program rekomendowany, zapytano więc znów, rozsyłając tzw. ankietę dodatkową, o to, jakie są na terenie gminy trudności, które uniemożliwiają lub utrudniają realizację programów rekomendowanych. Okazało się, że potwierdziły się wnioski z przytoczonego powyżej raportu, najbardziej problematyczne były: wysoka cena realizacji programów rekomendowanych, jak również mała dostępność tych programów. Wówczas w bazie programów rekomendowanych znajdowało się ich 13.

Ewaluacja Systemu rekomendacji programów profilaktycznych i promocji zdrowia psychicznego

W 2019 roku, podczas seminarium „Od nauki do praktyki. 10 lat systemu rekomendacji programów profilaktycznych i promocji zdrowia psychicznego w Polsce”, przeprowadzono badania ewaluacyjne dotyczące funkcjonowania Systemu rekomendacji. Wywiady zrealizowano w trzech grupach, różniących się pod względem doświadczenia zawodowego i roli w środowisku zajmującym się profilaktyką. W badaniu uczestniczyli autorzy programów rekomendowanych (dwie grupy), osoby odpowiedzialne za podejmowanie decyzji dotyczących wydatkowania środków publicznych na działania profilaktyczne (jedna grupa) oraz eksperci z zakresu profilaktyki (jedna grupa).

Przeprowadzona została ewaluacja formatywna, która miała charakter ewaluacji wewnętrznej. Metodą zbierania danych był wywiad grupowy, ze szczegółowymi dyspozycjami, prowadzony przez dwóch niezależnych moderatorów. Scenariusze wywiadu, zawierały dyspozycje w postaci przykładów pytań odnoszących się do:

  • rozpoznawalności Systemu rekomendacji;
  • stopnia realizacji zakładanych celów Systemu rekomendacji;
  • promowania standardów jakości w profilaktyce;
  • organizacji Systemu rekomendacji;
  • rezultatów działania i społecznej użyteczności;
  • procedur udzielania rekomendacji.

Badania pozwoliły na sformułowanie wniosków dotyczących zarówno sukcesów, jak i wyzwań stojących przed Systemem.

System rekomendacji został dobrze oceniony za swoje działania na rzecz podnoszenia standardów jakości w profilaktyce, szczególnie w obszarze zapobiegania zachowaniom ryzykownym dzieci i młodzieży. Zidentyfikowano jednak obszary wymagające usprawnienia. Funkcjonowanie Systemu rekomendacji jest obecnie w dużej mierze ograniczone do działań Zespołu ds. Rekomendacji oraz instytucji formalnie za niego odpowiedzialnych, co rodzi potrzebę wprowadzenia zmian strukturalnych i organizacyjnych.

Jednym z kluczowych wyzwań jest poprawa procedur rekomendacyjnych. Wskazano konieczność większego wsparcia merytorycznego dla podmiotów ubiegających się o rekomendacje, precyzyjniejszego określenia kryteriów oceny programów oraz wydłużenia okresu ważności rekomendacji. Zarekomendowano skrócenie czasu oczekiwania na decyzje Zespołu oraz powołanie niezależnej jednostki odwoławczej dla wnioskodawców, co zwiększyłoby transparentność i efektywność systemu. Podkreślono również znaczenie poprawy komunikacji pomiędzy Zespołem a autorami programów, co mogłoby przyczynić się do zwiększenia zaufania i lepszego zrozumienia procedur.

Problematyczne okazały się także zasady funkcjonowania bazy programów rekomendowanych. Wskazano na potrzebę weryfikacji obecnych w niej programów, szczególnie tych, które nie są rozwijane lub nie legitymują się aktualnymi wynikami badań ewaluacyjnych. Konieczne jest również wprowadzenie rozwiązań systemowych wspierających badania ewaluacyjne, zarówno dla nowych aplikacji, jak i programów już zarekomendowanych. Zasugerowano również zmiany w założeniach i celach Systemu rekomendacji, takie jak redefinicja poziomów rekomendacji oraz większy nacisk na popularyzację wiedzy o skutecznych strategiach profilaktycznych i upowszechnianie programów rekomendowanych.

Zidentyfikowano problemy związane z finansowaniem działań profilaktycznych. Podniesiono również kwestie potencjalnego konfliktu interesów wynikającego z finansowania programów przez instytucje odpowiedzialne za ich upowszechnianie. Dyskusje nad tymi problemami miały na celu wypracowanie rozwiązań, które z jednej strony wspierałyby rozwój Systemu rekomendacji i podnoszenie jakości w profilaktyce, a z drugiej uwzględniałyby potrzeby różnych środowisk zaangażowanych w te działania.

Propozycje zmian zgłoszone przez uczestników badań zostały szczegółowo przeanalizowane i przedyskutowane na posiedzeniach Zespołu ds. Rekomendacji. Analiza opierała się na trzech głównych kryteriach: zgodności z założeniami i celami Systemu rekomendacji, realnych możliwościach wdrożenia sugerowanych zmian, a także zgodności z obowiązującymi regulacjami prawnymi, w tym z przepisami dotyczącymi ochrony danych osobowych (RODO). Efektem tych prac były zmiany, które zostały uwzględnione w porozumieniu zawartym pomiędzy instytucjami wchodzącymi w skład Zespołu.

Zgodnie z wnioskami zebranymi podczas seminarium, wprowadzono zmiany mające na celu poprawę transparentności pracy Zespołu. Najistotniejsze z nich dotyczyły szczegółowego określenia zasad udzielania rekomendacji. Programy mogą teraz ubiegać się o rekomendację na wniosek podmiotu odpowiedzialnego za program. Wniosek taki musi zawierać szczegółowy opis programu, sporządzony na formularzu określonym w Regulaminie Zespołu ds. Rekomendacji, oraz niezbędne załączniki, takie jak raport z ewaluacji czy podręcznik dla realizatora. Zespół dokonuje wstępnej oceny dokumentów pod względem formalnym, a następnie oceny merytorycznej, uwzględniając standardy jakości programów profilaktycznych i promocji zdrowia. Każdy członek Zespołu składa oświadczenie o braku konfliktu interesów przed rozpoczęciem oceny, a w przypadku potrzeby, programy są oceniane przez niezależnych recenzentów. Ocena programów odbywa się na podstawie punktacji, w zależności od spełnienia określonych standardów. Na tej podstawie programy mogą uzyskać status „programu obiecującego”, „dobrej praktyki” lub „programu modelowego”.

W odniesieniu do samej procedury udzielania i przedłużania rekomendacji, zmieniono zasady wykluczenia przedstawicieli Zespołu z oceny, a także precyzyjnie określono okres obowiązywania rekomendacji, który wynosi 5 lat od daty jej wydania. W przypadku przedłużenia rekomendacji, Zespół dokonuje ponownej oceny programu, uwzględniając wyniki ewaluacji oraz ewentualne modyfikacje wprowadzone do programu w ciągu ostatnich pięciu lat. Jeśli program nie przeszedł wymaganych badań ewaluacyjnych lub te badania były obarczone istotnymi błędami metodologicznymi, możliwe jest przedłużenie rekomendacji na okres krótszy niż 5 lat, pod warunkiem, że autorzy programu zobowiążą się do przeprowadzenia tych badań.

Dodatkowo, nowy regulamin wprowadził wymóg, by Zespół przygotował decyzję o przyznaniu lub przedłużeniu rekomendacji w terminie nieprzekraczającym trzech miesięcy od momentu złożenia wniosku. Wprowadzono także zasady usuwania programów z bazy programów rekomendowanych, w tym w przypadku doniesień o nieprawidłowej realizacji programu. W takiej sytuacji Zespół zwraca się do organizacji odpowiedzialnej za program o wyjaśnienia lub podjęcie działań naprawczych. Brak reakcji może skutkować utratą rekomendacji.

Zmiany te mają na celu nie tylko zwiększenie transparentności i efektywności Systemu rekomendacji, ale także zapewnienie, że programy rekomendowane są realizowane zgodnie z wysokimi standardami jakości i etyki, a ich wyniki są oparte na rzetelnych badaniach ewaluacyjnych.

Działania na rzecz rozwoju Systemu rekomendacji

KCPU podejmuje szereg działań w zakresie upowszechniania i promocji Systemu rekomendacji programów profilaktycznych i promocji zdrowia psychicznego, w szczególności poprzez finansowanie inicjatyw w ramach organizowanych konkursów. Działania te obejmują:

  • Realizację badań ewaluacyjnych programów profilaktycznych. Dotyczy to zarówno programów już znajdujących się w Systemie rekomendacji, jak i nowych inicjatyw, co pozwala na weryfikację ich skuteczności oraz zgodności z założeniami naukowymi.
  • Organizację szkoleń dla nowych realizatorów programów rekomendowanych, co przyczynia się do zwiększenia dostępności tych programów i podniesienia kompetencji osób je wdrażających.
  • Tworzenie nowych programów profilaktycznych opartych na dowodach naukowych, co pozwala na rozwój innowacyjnych rozwiązań odpowiadających na aktualne potrzeby społeczne w obszarze profilaktyki.
  • Organizowanie konferencji skierowanych do jednostek samorządu terytorialnego, które mają na celu popularyzację wiedzy o skutecznych strategiach profilaktycznych.
  • Przygotowywanie i wydawanie publikacji dotyczących profilaktyki zachowań ryzykownych dzieci i młodzieży, które służą jako cenne źródła wiedzy i inspiracji dla praktyków i decydentów.
  • Organizację seminariów dla środowisk zajmujących się profilaktyką, w tym autorów programów, przedstawicieli JST oraz placówek oświatowych, zapewniając w ten sposób warunki do wymiany doświadczeń.
  • Prowadzenie strony internetowej www.programyrekomendowane.pl, która pełni funkcję platformy informacyjnej poświęconej Systemowi rekomendacji, ale również źródło wiedzy o profilaktyce opartej na naukowych podstawach. Warto również zwrócić uwagę na to, że treści zamieszczone na portalu mogą stanowić przewodnik w budowaniu nowych programów profilaktycznych.

Promocja i dbanie o jakość programów rekomendowanych są zatem wieloaspektowe, uwzględniające też wcześniejsze argumenty samorządów dotyczące realizacji sprawdzonych programów profilaktycznych na ich terenie. Jak więc wygląda obecnie realizacja w gminach programów znajdujących się na liście Systemu rekomendacji programów profilaktycznych?

Sytuacja w 2023 roku

Rozpowszechnienie realizacji programów rekomendowanych znacznie różni się terytorialnie (rysunek 1). Największy odsetek gmin, na terenie których zrealizowano przynajmniej jeden program profilaktyczny z bazy programów rekomendowanych, ponad 60%, odnotowano w województwach warmińsko-mazurskim i małopolskim, najmniej zaś, poniżej 30%, w województwie podkarpackim.

Rysunek 1. Rozpowszechnienie realizacji rekomendowanych programów profilaktycznych w poszczególnych województwach (dane z KCPU G1 2023)

Aktualnie w bazie znajduje się 30 programów rekomendowanych (w 2023 roku – 28). Największym zainteresowaniem samorządów lokalnych cieszą się (dane z KCPU G1 za 2023 rok7) programy z poziomu profilaktyki uniwersalnej: „Debata” (w co drugiej gminie realizującej przynajmniej jeden rekomendowany program zdecydowano się na przeprowadzenie „Debaty”), Program „Unplugged” oraz „Apteczka Pierwszej Pomocy Emocjonalnej” (w co trzeciej gminie). Rozpowszechnienie realizacji w gminach każdego z programów z listy pokazuje wykres 3.

Wykres 3. Liczba gmin realizujących poszczególne rekomendowane programy profilaktyczne (dane z KCPU G1 2023)

Programami, z którymi miało okazję zapoznać się najwięcej uczniów i rodziców były znów Program „Unplugged” i „Apteczka Pierwszej Pomocy Emocjonalnej”, a także program „Spójrz inaczej” dla klas I–III szkoły podstawowej (wykres 4).

Wykres 4. Liczba uczniów i rodziców uczestniczących w poszczególnych rekomendowanych programach profilaktycznych (dane z KCPU G1 2023)

Przyjrzyjmy się zatem tym czterem najpopularniejszym programom, mając w pamięci argumenty, jakimi 10 lat temu kierowały się samorządy, podejmując decyzję o wyborze konkretnego programu. Czy coś się zmieniło? Wszystkie programy charakteryzują się szczegółowym opisem celów i scenariusza, ponieważ tego wymagają standardy opisu programu profilaktycznego. Dwa programy zostały zakwalifikowane na II poziomie jakości jako dobra praktyka („Unplugged” i „Spójrz inaczej”), czyli wysoko oceniony we wszystkich kategoriach oceny. Pozostałe dwa („Debata” i „Apteczka Pierwszej Pomocy Emocjonalnej”) osiągnęły ocenę programu obiecującego, czyli uzyskały minimum punktowe określone w procedurach rekomendacji, ale ich pozytywny wpływ na zachowania lub zdrowie psychiczne odbiorców nie został potwierdzony w poprawnych metodologicznie badaniach. W każdym z programów możliwe jest przeszkolenie własnych realizatorów (np. nauczycieli czy pedagogów z danej gminy) i każdy z nich charakteryzuje się stosunkowo krótkim wymaganym szkoleniem (od 14 do 35 h). Każdy z programów należy realizować w klasie (czyli liczba uczestników zależy od liczby uczniów w klasie). Znacznie różnią się jednak długością oddziaływań. Najkrótszy jest program „Debata” – trwa 3 godziny, najdłuższy z tych czterech – 30-godzinny – to program „Apteczka Pierwszej Pomocy Emocjonalnej”. Nieco krótsze są oddziaływania w programie „Spójrz inaczej”, który w zależności od klasy (I–III), w której jest prowadzony, trwa od 21 do 25 h. Program „Unplugged” zaplanowany jest na godzinne lekcje prowadzone w sumie przez 12 h. Ponadto angażuje też rodziców − dla nich przewidziane są 3 spotkania po 3 h. Jeśli spojrzymy na najmniej popularne programy, takie jak projekt „Lustro” czy „Zagrajmy razem”, to widać, że są one nastawione na znacznie dłuższe formy oddziaływań (najlepiej 3 lata), a proces szkolenia trenerów również jest dłuższy (40-55 h). Wydaje się, że są to kluczowe kryteria, jakimi kierują się przedstawiciele gmin, wybierając programy do realizacji – stosunkowo krótkie i nieangażujące zbytnio trenerów w proces szkoleniowy. Jednak jednej z barier nie jesteśmy w stanie ocenić − ceny przeprowadzenia programu czy szkolenia trenerów. Ta kwestia wymaga zebrania informacji, które nie są dostępne na stronie programyrekomendowane.pl.

Podsumowanie

Poziom wdrażania programów rekomendowanych w ramach Systemu rekomendacji pozostaje niewystarczający, pomimo szerokiego zakresu działań podjętych w celu poprawy ich implementacji.

Jednym z głównych wyzwań w analizie problemu jest trudność w precyzyjnym wskazaniu najważniejszej przeszkody w upowszechnianiu programów rekomendowanych. Problemy wydają się wynikać z nałożenia się różnych czynników, co znacząco utrudnia opracowanie efektywnych rozwiązań. W związku z tym należałoby prowadzić systematyczne badania i analizy, które pozwoliłyby zidentyfikować najbardziej powszechne bariery oraz skutecznie je rozwiązywać.

Praktyczne funkcjonowanie Systemu rekomendacji ogranicza się w dużej mierze do aktywności Zespołu ds. Rekomendacji, co wskazuje na niewystarczające zaangażowanie innych podmiotów w realizację programów, w tym organów odpowiedzialnych za wdrażanie programów na poziomie lokalnym.

Ponadto sposób monitorowania realizacji programów rekomendowanych, w szczególności w odniesieniu do sprawozdania KCPU G1, może być oceniony jako niesatysfakcjonujący. Obecna zawartość formularza nie odzwierciedla rzeczywistego poziomu wdrażania programów (np. pokazuje poziom gminy, nie poziom szkoły), co może wpływać na niedostateczne zrozumienie skali problemu i utrudniać podejmowanie skutecznych działań naprawczych.

Rekomendacje

Aby poprawić funkcjonowanie Systemu rekomendacji oraz zwiększyć rozpowszechnienie programów rekomendowanych, konieczne jest podjęcie skoordynowanych działań w kilku kluczowych obszarach. Po pierwsze, należy wzmocnić działania informacyjne na temat systemu, zwłaszcza w województwach, gdzie realizacja tych programów jest najsłabsza. Skuteczność takich inicjatyw można zwiększyć poprzez wykorzystanie różnorodnych kanałów komunikacji, takich jak lokalne media, warsztaty czy materiały edukacyjne, które jasno przedstawiają korzyści wynikające z wdrażania rekomendowanych programów.

Równie istotne jest zwiększenie działań promocyjnych realizowanych przez wszystkie instytucje odpowiedzialne za funkcjonowanie systemu rekomendacji, w tym kuratoria oświaty oraz władze lokalne.

Kolejnym krokiem powinno być zintensyfikowanie edukacji decydentów odpowiedzialnych za realizację działań profilaktycznych, takich jak dyrektorzy szkół czy osoby zarządzające finansowaniem profilaktyki na poziomie gminnym. W tym zakresie pomocna może być nowa rama kwalifikacyjna, która umożliwi rozwój ich kompetencji i pogłębi wiedzę na temat skutecznych metod profilaktycznych.

Nieodzowna jest także zmiana systemu monitorowania realizacji programów profilaktycznych. Przykładem jest modyfikacja sposobu zbierania danych od gmin oraz zobowiązanie szkół do raportowania wdrożenia programów rekomendowanych. Takie działania zapewnią bardziej precyzyjne dane i pozwolą na lepszą ocenę poziomu realizacji tych programów.

Realizacja powyższych rekomendacji może znacząco poprawić funkcjonowanie Systemu rekomendacji oraz wpłynąć na szersze i bardziej efektywne wdrażanie programów o potwierdzonej naukowo skuteczności w całym kraju.

Przypisy

  1. ↑ Rozporządzenie Rady Ministrów z dnia 30 marca 2021 r. w sprawie Narodowego Programu Zdrowia na lata 2021–2025 (Dz.U. 2021 poz. 642), s. 11.
  2. ↑ „Rekomendacje do realizowania i finansowania gminnych programów profilaktyki i rozwiązywania problemów alkoholowych oraz przeciwdziałania narkomanii w 2024 roku”, Krajowe Centrum Przeciwdziałania Uzależnieniom, s. 41.
  3. ↑ https://kcpu.gov.pl/wp-content/uploads/2022/11/system-rekomendacji-programow-profilaktycznych-i-promocji-zdrowia-psychicznego.pdf
  4. ↑ Odpowiedź na pytanie: w jakim stopniu dany argument jest ważny przy podejmowaniu decyzji (pięciostopniowa skala: 5 — zdecydowanie ważne, 4 — raczej ważne, 3 — nie wiem, trudno powiedzieć, 2 — raczej nieważne, 1 – zdecydowanie nieważne)
  5. ↑ Zin-Sędek M., Frączek R., Malczewski A. (2015), „Analiza dystrybucji środków publicznych przeznaczonych w Polsce na profilaktykę uzależnień w 2013 roku”, Fundacja Praesterno, s. 88.
  6. ↑ Tamże, s. 89.


Coraz więcej dorosłych ma świadomość, że zdrowie psychiczne dziecka jest tak samo ważne, jak jego samopoczucie fizyczne. Zdrowie psychiczne wpływa na rozwój dziecka – fizyczny, intelektualny, emocjonalny i społeczny. Problemy w tym obszarze dodatkowo pogorszyła pandemia i jej długofalowe konsekwencje.

Zdrowie psychiczne dzieci i młodzieży – wybrane aspekty

Aneta Zdunek
Fundacja ETOH

Od kilku lat w przestrzeni publicznej wiele uwagi poświęca się zdrowiu psychicznemu dzieci i młodzieży. Temat ten pojawia się w mediach ogólnopolskich i branżowych, dyskutują o nim środowiska medyczne, związane z edukacją, organizacje pozarządowe realizują kampanie społeczne i podejmują inne działania. Wszyscy zadają sobie pytanie: w jakiej kondycji psychicznej są obecnie polskie dzieci i nastolatki i co możemy zrobić jako dorośli w tym obszarze. Podstawowych informacji dostarczają nam badania.

Zaburzenia psychiczne wśród dzieci i młodzieży – rozpowszechnienie

Szacuje się, że w Polsce wskaźnik rozpowszechnienia zaburzeń psychicznych w populacji ogólnej dzieci i młodzieży jest zbliżony do światowego i wynosi 13-16%. Z badania „Kompleksowe badanie stanu zdrowia psychicznego społeczeństwa i jego uwarunkowań (EZOP II)”, które było realizowane w latach 2018–2020 na próbie losowej 15 tys. osób, wynika, że w naszym kraju ponad 550 tys. dzieci i młodzieży w wieku 7-17 lat doświadcza zaburzeń w sferze zdrowia psychicznego (ponad 200 tys. dzieci w wieku 7–11 lat i ponad 350 tys. młodzieży w wieku 12-17 lat). Z tego wynika, że co ósme dziecko w grupie wiekowej 7-17 lat cierpi z powodu zaburzeń psychicznych. W grupie wiekowej 7-11 lat najczęstszym zaburzeniem są zaburzenia lękowe, w tym fobie (8,1%), w starszej grupie 12-17 lat przeważają zaburzenia związane z używaniem substancji psychoaktywnych (4,2%), zaburzenia odżywiania (2,6%) i zaburzenia afektywne (2,4%). Tendencje samobójcze (myśli samobójcze i/lub zachowania samobójcze) przejawiało 5,7% nastolatków. Blisko 14 tys. (0,6%) młodzieży w wieku 12-17 lat ma za sobą próbę samobójczą, a 140 tys. (4,6%) miało myśli samobójcze. Problem tendencji samobójczych i w ogóle nasilenie zaburzeń psychicznych wzrasta z wiekiem i najczęściej deklarują je nastolatki z grupy 16-17 lat. Może to świadczyć o tym, że dojrzewanie jest wyjątkowo wrażliwym rozwojowo okresem. Autorzy badań stwierdzili, że istotnym czynnikiem różnicującym rozpowszechnienie zaburzeń psychicznych u dzieci i młodzieży był status socjalny rodziny. Co piąta rodzina objęta pomocą społeczną zmaga się z tego typu zaburzeniami swoich dzieci. Dane wskazują także, że tylko 20% dzieci korzysta z pomocy psychologicznej lub psychiatrycznej w ramach NFZ, gdy jest ona niezbędna.

Istotny problem w polskim społeczeństwie stanowią także samobójstwa wśród młodzieży. Dane, którymi dysponuje Komenda Główna Policji1, pokazują, że tendencja w tym zakresie jest stale rosnąca, szczególnie w grupie 13-18-latków. Liczba zamachów samobójczych wśród osób poniżej 18. roku życia zwiększyła się z 730 w 2017 roku do 2139 w 2023 roku. Jednocześnie w 2023 roku 145 z tych zamachów zakończyło się zgonem.

Wykres 1. Liczba zamachów samobójczych, w tym zakończonych śmiercią, wśród dzieci i młodzieży w latach 2017−2023

Źródło: Komenda Główna Policji (statystyka.policja.pl).

Ze znacznymi wzrostami liczby samobójstw i prób samobójczych mieliśmy do czynienia w latach 2020−2023:

  • w 2020 roku było 843 prób samobójczych, w tym 107 samobójstw,
  • w 2021 roku było już 1496 prób, w tym 127 samobójstw — to wzrost o 77%,
  • w 2022 roku mieliśmy 2093 próby samobójcze, w tym 156 samobójstw — znów wzrost o 40%,
  • w 2023 roku odnotowano 2139 prób samobójczych, w tym 145 samobójstw, daje to wzrost tylko niewiele ponad 2% wobec 2022 roku, ale o 54% w stosunku do 2020.

Światowa Organizacja Zdrowia szacuje, że na każdą odnotowaną w oficjalnych statystykach śmierć samobójczą młodej osoby przypada od 100 do 200 prób2. Przenosząc to na grunt polski, to próbę odebrania sobie życia w ubiegłym roku podjęłoby od 12 700 do 25 400 osób poniżej 18. roku życia.

Najwięcej dzieci próbowało popełnić samobójstwo w województwie pomorskim – aż 406 razy, śląskim – 295 prób samobójczych i łódzkim – 219. Najmniej w województwie opolskim – 21 dzieci (to najmniejsze województwo w Polsce), lubuskim – 33 osoby i kujawsko-pomorskim – 60 dzieci.

Na skalę kryzysu zdrowia psychicznego wskazuje Fundacja Dajemy Dzieciom Siłę, która od 2008 roku prowadzi telefon wsparcia dla dzieci i młodzieży 116 111, będący pierwszą linią pomocową, zwłaszcza w obliczu ograniczonego dostępu do zbyt małej liczby specjalistów z zakresu zdrowia psychicznego. Według najnowszych danych w 2023 roku konsultanci telefonu zaufania przeprowadzili 53 908 rozmów i odpowiedzieli na 10 332 wiadomości online. Podjęli też 883 interwencje ratujące zdrowie lub życie dziecka.

Problemy oczami nauczycieli

Dzieci spędzają w szkole większą część swojego dnia przez pięć dni w tygodniu. Towarzyszy im ona przez około 12 lat ich życia, wokresie, który jest dla nich najbardziej wrażliwy rozwojowo i emocjonalnie. Dlatego nauczycielki i nauczyciele jako jedni z pierwszych mogą rozpoznać objawy pojawiających się problemów psychicznych u swoich uczniów. Rola szkoły jest w tym obszarze kluczowa. Badanie „Rozmawiaj z klasą. Zdrowie psychiczne uczniów i uczennic oczami nauczycieli i nauczycielek3, zrealizowane w 2020 roku, pokazało, że większość nauczycieli dostrzega problemy emocjonalne swoich uczniów. Czasami widzą je znacznie wcześniej niż rodzice lub opiekunowie tych dzieci. 58% nauczycielek i nauczycieli twierdzi, że jest w stanie zaobserwować problemy psychologiczne lub psychiczne ucznia lub uczennicy. W szkołach średnich wskazują oni na depresję jako poważny problem, szczególnie w liceach (65%), gdzie często zauważają również stany lękowe u młodych osób (31%). Natomiast nauczyciele w szkołach podstawowych częściej zwracają uwagę na agresję, problemy z relacjami rówieśniczymi i zaburzenia koncentracji, a także wzmożoną aktywność dzieci. Na pytanie: „Co według Ciebie jest najczęstszą przyczyną problemów psychicznych/psychologicznych uczniów/uczennic?” nauczyciele w pierwszej kolejności wymienili niskie poczucie własnej wartości (76%) i brak zainteresowania ze strony rodziców lub opiekunów (również 76%). Na kolejnych miejscach znalazły się: brak akceptacji rówieśników (68%), problemy rodzinne (65%) i presja rówieśników (44%). Zaskakujący jest fakt, że 24% nauczycieli nie wie, czy ich uczniowie zwróciliby się do nich z problemem. Co czwarty nie czuje, że ma silną, opartą na zaufaniu relację ze wszystkimi uczniami.

Wobec tak poważnych problemów, które ujawniają dzieci, ważne jest zapewnienie kadrze nauczycielskiej wysokiej jakości szkoleń dotyczących zdrowia psychicznego uczniów. Ponad połowa nauczycieli brała udział w szkoleniach z zakresu rozpoznawania i radzenia sobie z problemami uczniów. W przypadku nauczycieli 45 plus odsetek ten wyniósł 69, a w grupie nauczycieli do 44 lat wartość ta wyniosła 55%. Potrzeby szkolenia się nie widzi aż 27% nauczycieli. Na pytanie, dlaczego nie biorą udziału w szkoleniach, 3% badanych podaje, że ma wykształcenie kierunkowe, które daje im wiedzę i umiejętności do radzenia sobie z trudnościami uczniów, z kolei 9% twierdzi, że nie odczuwa takiej potrzeby. Na pytanie o przyczyny takiego podejścia padały następujące odpowiedzi: posiadam wystarczającą wiedzę i praktykę; dokształcam się we własnym zakresie; radzę sobie i wiem, do kogo skierować ucznia z problemami; nie odczuwam takiej potrzeby – nie jestem wychowawcą; nie mam czasu i możliwości się dokształcać; nie wiem, gdzie szukać szkoleń i możliwości rozwoju. Nauczyciele, którzy szukają szkoleń i chcą zdobyć nową wiedzę (tych jest na szczęście więcej), mówią, że zależy im na wiedzy praktycznej przekazywanej przez specjalistów. Wskazują na to, że potrzebują w czasie szkoleń wskazówek i konkretów, jak rozmawiać z dziećmi w kryzysie i ich rodzicami o istniejących problemach. Teoria nie jest dla nich użyteczna.

W badaniu „Rozmawiaj z klasą” poruszono także wątek roli rodzica jako niezbędnego czynnika w procesie reagowania na kryzys. Podjęcie odpowiednych wysiłków wymaga dobrej współpracy nauczycieli z rodzicami, tymczasem znaczna część nauczycieli podkreśla brak otwartości rodziców lub opiekunów na współpracę w zakresie problemów uczniów.Na pytanie: „Jak w oceniłbyś/łabyś otwartość rodziców na współpracę z Tobą/szkołą w zakresie rozwiązywania problemów psychicznych/psychologicznych uczniów? Zaznacz na skali, gdzie 1 oznacza brak otwartości na współpracę, a 10 współpracę przebiegającą wyjątkowo dobrze”, 27% deklaruje, że rodzice są bardzo otwarci na współpracę w zakresie problemów psychicznych/psychologicznych (oceny od 8 do 10), ale aż 44% badanych oceniło otwartość rodziców na współpracę poniżej 5 w skali do 10.

Pomimo trudności w relacjach z uczniami, wielu nauczycieli ma świadomość, że odgrywają oni w ich życiu rolę znaczących osób. W tym aspekcie podczas badania poproszono nauczycieli o wskazanie, dlaczego uważają, że uczniowie mają do nich zaufanie. Wymieniali takie cechy, jak: szacunek, empatia, poważne traktowanie, partnerskie traktowanie, umiejętność słuchania, nieocenianie, uważność, szczerość i zainteresowanie.

Ochrona zdrowia psychicznego

W 2018 roku Ministerstwo Zdrowia przystąpiło do wdrażania reformy w systemie ochrony zdrowia psychicznego dzieci i młodzieży, której celem jest stworzenie ogólnokrajowego, kompleksowego systemu zapewniającego wsparcie pacjentom niepełnoletnim doświadczającym zaburzeń psychicznych oraz ich rodzinom. Reforma ma m.in. wyrównać różnice pomiędzy poszczególnymi regionami oraz zapobiec nadmiernemu obciążeniu oddziałów psychiatrycznych poprzez rozwój pomocy dla pacjentów z zaburzeniami psychicznymi na innych poziomach świadczenia usług zdrowotnych, przede wszystkim w bliskim środowisku młodego pacjenta.

Tabela 1. Opieka psychiatryczna nad osobami do 18. roku życia w latach 2018–2023

Źródło: Opracowanie DAiS MZ na podstawie danych z NFZ.

Rok | Liczba pacjentów | Liczba porad | Liczba hospitalizacji | Liczba osobodni hospitalizacji | Liczba osobodni w opiece dziennej
2018 | 146 476 | 854 089 | 13 053 | 552 351 | 189 050
2019 | 148 808 | 917 796 | 13 493 | 547 542 | 218 282
2020 | 146 200 | 1 231 726 | 10 920 | 454 970 | 167 033
2021 | 215 204 | 2 190 394 | 13 775 | 543 571 | 225 296
2022 | 254 635 | 2 600 448 | 16 809 | 630 515 | 276 177
2023 | 283 387 | 2 609 325 | 18 084 | 658 379 | 444 434

Nowy model składa się z trójstopniowego systemu opieki:

  • I stopień referencyjności stanowią ośrodki środowiskowej opieki psychologicznej i psychoterapeutycznej dla dzieci i młodzieży. Świadczenia przeznaczone są dla dzieci oraz młodzieży do 21. roku życia kształcącej się w szkołach ponadpodstawowych do ich ukończenia (z zastrzeżeniem, że osoby poniżej 18 lat muszą posiadać zgodę opiekuna prawnego na korzystanie ze świadczeń).

    W ośrodku można skorzystać z następujących świadczeń:

    • porada psychologiczna diagnostyczna,
    • porada psychologiczna,
    • sesja psychoterapii indywidualnej,
    • sesja psychoterapii rodzinnej,
    • sesja psychoterapii grupowej,
    • sesja wsparcia psychospołecznego,
    • wizyta, porada domowa lub środowiskowa,
    • wizyta osoby prowadzącej terapię środowiskową.

    Świadczenia realizowane są przez zespół specjalistów: psychologa, psychoterapeutę oraz terapeutę środowiskowego. Opieka w ramach I poziomu referencyjnego oparta jest przede wszystkim na realizacji świadczeń w środowisku. Z tego powodu zalecany jest wybór placówki jak najbliżej miejsca zamieszkania. Pacjenci mogą skorzystać z oferty tych ośrodków bez skierowania lekarskiego. Na tym poziomie pomagania kładzie się nacisk na realizację świadczeń w środowisku młodego pacjenta (min. 15% świadczeń powinno odbywać się w domach pacjentów).

  • II stopień referencyjności stanowią:
    • Centrum Zdrowia Psychicznego dla Dzieci i Młodzieży – poradnia zdrowia psychicznego, w którym w ramach poradni zdrowia psychicznego dla dzieci, realizowane są świadczenia ambulatoryjne przez lekarzy psychiatrów, psychologów oraz psychoterapeutów;
    • Centrum Zdrowia Psychicznego dla Dzieci i Młodzieży, w którym w ramach poradni zdrowia psychicznego dla dzieci i na oddziale dziennym psychiatrycznym rehabilitacyjnym dla dzieci, realizowane są odpowiednio świadczenia ambulatoryjne i dzienne przez lekarzy psychiatrów, psychologów, psychoterapeutów, terapeutów zajęciowych.

    Do świadczeń realizowanych w poradni zdrowia psychicznego dla dzieci w zakresie II poziomu referencyjnego nie jest wymagane skierowanie.

  • Na III, najwyższym poziomie referencyjnym funkcjonują ośrodki wysokospecjalistycznej całodobowej opieki psychiatrycznej. Pomoc mogą w nich znaleźć pacjenci z najpoważniejszymi zaburzeniami, w tym w szczególności w stanie zagrożenia życia i zdrowia, przyjmowani w trybie nagłym. W ośrodkach tych mają się kształcić także przyszli specjaliści z zakresu psychiatrii dziecięcej. Co najmniej jeden ośrodek III poziomu referencyjnego powinien się znaleźć w każdym województwie. Do świadczeń realizowanych w zakresie III poziomu referencyjnego wymagane jest skierowanie, jednak w stanie nagłego zagrożenia życia można się zgłosić bez skierowania.

Według stanu na 7 listopada 2024 roku w Polsce działało 491 placówek I poziomu referencyjnego, 173 centra zdrowia psychicznego dla dzieci i młodzieży – 83 realizujące świadczenia w zakresie poradni zdrowia psychicznego i 90 z poradnią zdrowia psychicznego i oddziałem dziennym, a ośrodków wysokospecjalistycznej całodobowej opieki psychiatrycznej jest 344. Warto jednak odnotować, że istnieje nierównomierny rozkład placówek najwyższego poziomu referencyjności:

  • między poszczególnymi województwami: w województwach mazowieckim, dolnośląskim czy wielkopolskim ośrodków jest kilka, ale w warmińsko-mazurskim, podlaskim czy lubuskim jest tylko po jednym oraz
  • w obrębie jednego województwa: w województwie małopolskim są trzy ośrodki III poziomu referencyjnego, ale wszystkie znajdują się w Krakowie5.

Z danych zamieszczonych na portalu basiw.mz.gov.pl wynika, że szpitalna opieka psychiatryczna nad osobami do 18. roku życia miała w 2023 roku głównie charakter interwencyjny. Tylko 21% przyjęć dzieci na oddziały psychiatryczne miało charakter planowy, a 76% było przypadkami nagłymi. Może to oznaczać, że system działa w trybie reagowania w sytuacjach kryzysowych i zagrożenia życia, a nie planowanego leczenia chorób.

Dostęp do psychiatry dziecięcego

W dyskusji publicznej co jakiś czas powraca temat zwiększenia liczby psychiatrów dzieci i młodzieży, poprawy warunków ich pracy i promocji wyboru specjalizacji psychiatry dziecięcego. Choć liczba lekarzy tej specjalizacji rośnie, to jednak ten wzrost nie jest zadowalający. Obecnie brakuje wystarczającej liczby specjalistów w dziedzinie psychiatrii dzieci i młodzieży, co ogranicza dostępność opieki psychiatrycznej dla najmłodszych.

Najwięcej lekarzy psychiatrów wykonujących zawód pracuje na Mazowszu, w Małopolsce oraz w województwie łódzkim i dolnośląskim. Najmniej natomiast w województwach opolskim, warmińsko-mazurskim oraz lubuskim.

Tabela 2. Liczba lekarzy psychiatrów dzieci i młodzieży w latach 2019–2024

Źródło: Centralny Rejestr Lekarzy RP należący do Naczelnej Rady Lekarskiej.

Rok | Liczba wszystkich psychiatrów dziecięcych | Liczba psychiatrów dziecięcych wykonujących zawód
2019 | 477 | 441
2020 | 498 | 465
2021 | 514 | 480
2022 | 555 | 521
2023 | 579 | 553
2024 (na dzień 30.09) | 590 | 564

Elementem reformy psychiatrii jest zwiększenie kadry medycznej w tym obszarze, dlatego Ministerstwo Zdrowia zakłada, że do 2027 roku zostanie wykształconych co najmniej 1200 nowych specjalistów w zakresie psychoterapii dzieci i młodzieży, psychologii klinicznej lub terapii środowiskowej dzieci i młodzieży6.

Autorzy „Raportu regulacyjnego. Poprawa ochrony zdrowia psychicznego dzieci i młodzieży w Polsce” wyliczają kilka problemów istniejących w obszarze specjalizacji lekarskiej w dziedzinie psychiatrii dzieci i młodzieży:

  • niedostatek specjalistów;
  • ograniczenia prawne;

Ustawa o zawodach lekarza i lekarza dentysty ogranicza liczbę lekarzy, którzy mogą w tym samym czasie szkolić się u jednego kierownika specjalizacji, co hamuje rozwój liczebny specjalistów także psychiatrii dziecięcej. Im mniej jest specjalistów, tym mniej nowych specjalistów może się więc szkolić.

  • brak miejsc szkoleniowych;

Istnieje pilna potrzeba tworzenia kolejnych miejsc szkoleniowych, zwłaszcza w regionach z niedoborem specjalistów.

  • problemy z rekrutacją;

Obecny system rekrutacji na specjalizacje jest nieefektywny i sprawia trudności kandydatom, wpływając na jakość i liczebność przyszłych specjalistów.

  • niskie wynagrodzenia i złe warunki pracy

Wynagrodzenia kierowników specjalizacji są niskie, a warunki pracy w wielu placówkach nieatrakcyjne, co zniechęca lekarzy do podejmowania tej funkcji7.

Jak zadbać o zdrowie psychiczne dzieci i młodzieży?

W kontakcie z drugim człowiekiem, w tym również tym bardzo młodym, niezwykle istotną rolę odgrywa uważność. To, że widzimy tę drugą osobę „tu i teraz”, dostrzegamy, co się z nią dzieje. Patrzymy na nią bez oceniania. Czasami niewiele potrzeba, by zareagować i zapobiec eskalacji problemu.

Pierwsza pomoc emocjonalna powinna składać się z tzw. czterech zetek8:

Zauważ

Zwróć uwagę na niepokojące zmiany w zachowaniu dziecka. Okaż zainteresowanie i troskę. Powiedz o faktach i o tym, jakie emocje one w tobie wywołują – przykładowa reakcja: Zauważyłam/em, że w ostatnich dniach jesteś bardzo smutna/y i że często płaczesz. Martwię się o ciebie.

Zapytaj

Zaproś dziecko do rozmowy, zadając pytania – np. Czy możemy porozmawiać o tym, co się u ciebie dzieje? Czy jest coś, co mogę zrobić albo co wspólnie możemy zrobić, żebyś poczuł/a się lepiej?

Zaakceptuj

To, co usłyszysz, może być dla ciebie trudne lub niezrozumiałe. Możesz postrzegać daną sytuację inaczej niż dziecko. Nie przedstawiaj kontrargumentów, nie przekonuj, że rzeczywistość wygląda inaczej, niż dziecko o niej opowiada. To bardzo ważne, żeby zaakceptować wszystko, co usłyszysz (nie bagatelizuj, nie osądzaj, nie pocieszaj na siłę) – np. Słyszę, że tak siebie widzisz i wyobrażam sobie, że jest ci z tym bardzo trudno.

Zareaguj

Kiedy dostrzegamy problemy dziecka, chcemy mu pomóc szybko i skutecznie. To naturalna reakcja, tzw. odruch korygowania. Najlepiej jednak zapewnić dziecku fachową pomoc, umawiając je ze specjalistą, który jest najbliżej dziecka, to może być pedagog lub psycholog szkolny albo specjalista z systemu ochrony zdrowia. Możesz zaproponować towarzyszenie podczas wizyty.

Trudne doświadczenia nastolatków są elementem na drodze do stawania się niezależnymi osobami dorosłymi. Warto, aby na tej drodze towarzyszyli im życzliwi i uważni dorośli (rodzice, nauczyciele), którzy za sprawą swojego zachowania mogą przeciwdziałać pojawieniu się poważnych kryzysów psychicznych, a w dalszej kolejności konieczności zwracania się po pomoc do specjalistów w zakresie zdrowia psychicznego.

Przypisy

  1. ↑ https://statystyka.policja.pl/st/wybrane-statystyki/zamachy-samobojcze/63803,Zamachy-samobojcze-od-2017-roku.html
  2. ↑ Goldsmith S.K., Pellmar T.C., Kleinman A.M., Bunney W.E. (ed.) (2002), „Reducing suicide: a national imperative”, Washington, DC: National Academy Press.
  3. ↑ Respondentami byli nauczycielki i nauczyciele szkół podstawowych i ponadpodstawowych (N=1535), którzy wypełniali ankietę online. Badanie zostało zrealizowane w ramach projektu „Rozmawiaj z klasą”. Projekt był finansowany w ramach Programu „Fundusz pomocowy dla organizacji pozarządowych oraz inicjatyw obywatelskich 2020”, utworzonego przez Polsko-Amerykańską Fundację Wolności, realizowanego przez Fundację Edukacja dla Demokracji.
  4. ↑ https://www.nfz.gov.pl/dla-pacjenta/informacje-o-swiadczeniach/ochrony-zdrowia-psychicznego-dzieci-i-mlodziezy/
  5. ↑ https://pacjent.gov.pl/artykul/leczenie-psychiatryczne-mlodziezy-i-dzieci-mapa
  6. ↑ „Raport regulacyjny. Poprawa ochrony zdrowia psychicznego dzieci i młodzieży w Polsce”, s. 20.
  7. ↑ Tamże, s. 52.
  8. ↑ https://www.nfz.gov.pl/aktualnosci/aktualnosci-centrali/poradnik-pacjenta-jak-pomoc-dziecku-w-kryzysie-psychicznym,8482.html


Percepcja i postawy wobec stosowania kannabinoidów w celach medycznych są kształtowane przez różnorodne czynniki, takie jak rodzaj stosowanych preparatów, doświadczenia pacjentów oraz poziom wiedzy społecznej na temat właściwości terapeutycznych marihuany. Lekarze zauważają, że kannabinoidy nadal mają charakter eksperymentalny i wymagają dalszych badań nad ich skutecznością oraz długoterminowym bezpieczeństwem. Mimo tego mogą być wartościowym wsparciem w terapii, zwłaszcza gdy stosowane są w połączeniu z innymi metodami leczenia.

Percepcja i postawy wobec medycznego stosowania kannabinoidów oraz społeczne postrzeganie użytkowników „medycznej marihuany”1

Łukasz Wieczorek, Katarzyna Dąbrowska
Zakład Socjologii Zdrowia i Badań nad Uzależnieniami
Instytut Psychiatrii i Neurologii

Wprowadzenie

W ostatnich latach zainteresowanie medycznym wykorzystaniem kannabinoidów wzrosło na całym świecie, w tym także w Polsce, co stanowi wynik postępujących badań nad ich terapeutycznym potencjałem (Häuser i współ., 2018; Rogowska-Szadkowska, 2022). Kannabinoidy zyskały uznanie w leczeniu wielu schorzeń, takich jak przewlekły ból, stwardnienie rozsiane, choroby neurologiczne czy zaburzenia lękowe. Jednak istnieje szereg ograniczeń dotyczący prowadzonych badań. Należy podkreślić, że są to badania prowadzone na małych próbach, rzadko z losowym doborem respondentów do próby (RCT). Oznacza to, że istnieje ograniczona liczba dowodów naukowych na pozytywny wpływ marihuany na leczenie schorzeń somatycznych i psychicznych. Należy również podkreślić, że używanie marihuany może mieć liczne działania uboczne lub niepożądane (Wieczorek, Dąbrowska, 2022). Wzrost zainteresowania tą formą terapii pociąga za sobą istotne zmiany w percepcji społecznej. Pojawia się dyskusja nad efektywnością i bezpieczeństwem stosowania marihuany w celach medycznych.

Percepcja i postawy wobec marihuany są głęboko zakorzenione w szerokich kontekstach kulturowych i społecznych. Przekłada się to również na postrzeganie używania marihuany w celach medycznych. W krajach o ugruntowanej tradycji leczenia kannabinoidami, takich jak Kanada czy Holandia, społeczne postrzeganie użytkowników konopi jest mniej stygmatyzujące niż w państwach, gdzie konopie są głównie utożsamiane z substancjami nielegalnymi (Hall, Lynskey, 2020; Knottnerus i wsp. 2023). Badanie Sznitmana i Lewisa (2017, N=396), przeprowadzone w Izraelu, pokazało, że kontakt z doniesieniami mediów na temat „medycznej marihuany” pozostawał w związku z pozytywnymi postawami wobec niej. Badanie to wykazało również, że używanie marihuany i tytoniu było skorelowane z pozytywnymi opiniami na temat „medycznej marihuany”. Mężczyźni, osoby z liberalnymi poglądami społeczno-ekonomicznymi, aktualni palacze tytoniu i użytkownicy marihuany byli bardziej pozytywnie nastawieni do rekreacyjnego używania marihuany niż inne osoby.

Irlandzcy lekarze podstawowej opieki zdrowotnej (n=565) zostali zapytani o stosunek do marihuany używanej w celach medycznych (Crowley, 2017). Blisko 60% było przeciwko dekryminalizacji marihuany. Częściej dekryminalizację wspierają lekarze z bardziej zaawansowaną wiedzą w dziedzinie uzależnień. Jednocześnie ponad 60% uważa, że marihuana może znaleźć zastosowanie w opiece paliatywnej, leczeniu bólu i stwardnieniu rozsianym. Jednocześnie około 80% uważa, że marihuana silnie oddziałuje na zdrowie psychiczne i zwiększa ryzyko pojawienia się schizofrenii.

Ablin i inni (2016) zrobili badanie wśród izraelskich reumatologów (n=23). Pomimo że 74% pytanych uważało, że „medyczna marihuana” ma zastosowanie w chorobach reumatycznych, to 75% nie miało przekonania, że ich wiedza jest adekwatna, a 78% nie miało pewności, jak wypisać receptę na susz.

Polska, podobnie jak inne kraje regionu, doświadcza transformacji społecznej związanej ze zwiększeniem dostępu do „medycznej marihuany”. Wprowadzenie nowelizacji ustawy o przeciwdziałaniu narkomanii w 2017 roku umożliwiło lekarzom przepisywanie preparatów na bazie konopi, co zainicjowało dyskusję nad etyką i skutecznością takiego leczenia (Rogowska-Szadkowska, 2022).

Celem niniejszego artykułu jest analiza percepcji i postaw społecznych wobec medycznego stosowania kannabinoidów i wobec samych użytkowników.

Metodologia

Zaprezentowane w artykule wyniki pochodzą z badania metodami jakościowymi. Techniką wykorzystaną w badaniu były semistrukturyzowane wywiady indywidualne. W ramach badań przeprowadzono 100 wywiadów w pięciu różnych grupach respondentów, czyli wśród:

  • osób, które były leczone kannabinoidami (N=25),
  • osób z dolegliwościami bólowymi, które potencjalnie mogłyby być leczone kannabinoidami (N=25),
  • lekarzy, którzy mieli doświadczenia w leczeniu z wykorzystaniem kannabinoidów (N=15),
  • lekarzy, którzy nie mieli doświadczeń w leczeniu z wykorzystaniem kannabinoidów (N=20),
  • pielęgniarek (N=15).

Dobór respondentów do badań był celowy. Wywiady były prowadzone wśród osób pełnoletnich, które wyraziły zgodę na uczestnictwo. Udział w badaniu był dobrowolny. Na realizację badania uzyskano zgodę Komisji Bioetycznej (nr zgody 25/2019), działającej przy Instytucie Psychiatrii i Neurologii w Warszawie.

Wyniki

Percepcja i postawy wobec stosowania kannabinoidów w celach medycznych

Percepcja i postawy wobec stosowania kannabinoidów w celach medycznych zależą w dużej mierze od rodzaju stosowanych produktów, które mogą zawierać różne proporcje aktywnych substancji. W szczególności wyróżnia się preparaty o wysokiej zawartości THC, które posiadają działanie psychoaktywne, oraz produkty oparte wyłącznie na CBD, pozbawione tego efektu.

Lekarze zwracają uwagę, że leczenie lekami zawierającymi THC jest leczeniem, które jest podejmowane po wyczerpaniu innych możliwości terapeutycznych jako terapia „ostatniej szansy” dla pacjentów, którzy nie osiągnęli poprawy zdrowia dzięki standardowym metodom leczenia. Respondenci zaznaczają, że mimo tego, iż te leki mogą oferować ulgę, nie zawsze w pełni zaspokajają potrzeby pacjentów. Kannabinoidy nadal mają charakter eksperymentalny i nie stanowią „cudownego leku” ani panaceum, ale mogą być wartościowym wsparciem w terapii.

Lekarz przepisujący MM („medyczną marihuanę”): Mają swoje miejsce, są to leki wspomagające, kiedy inne leczenie nie pomaga, szczególnie jeżeli chodzi o ból, u moich pacjentów jest to ból nowotworowy bądź nudności i wymioty po chemioterapii szczególnie. (LMMKS18112019)

Lekarz nieprzepisujący MM: Jak na razie to wszystko, z tego, co widzę, to jest bardziej eksperymentalne. Tutaj z mojej działki jako z opieki paliatywnej mogę powiedzieć, że na pewno to, co jest już konkretnie wskazane, to działanie wspomagające w leczeniu bólu, szczególnie bólu neuropatycznego. Nie jest to niestety lek do monoterapii, ale jako właśnie lek wspomagający. Z tego, co słyszałem, są dobre doniesienia w takim dodatkowym leczeniu padaczek lekoopornych, jak i leczeniu różnego rodzaju stanów depresyjnych, jako działanie rozluźniające. To znaczy moje zdanie jest takie, że na pewno nie jest to lek cudowny, panaceum, natomiast jako leczenie wspomagające zdecydowanie tak. Niestety nie miałem jeszcze okazji go próbować. (LNMMMM1712201)

Respondenci byli zdania, że obecne wykorzystanie marihuany w medycynie opiera się głównie na indywidualnych doświadczeniach pacjentów, którzy wybierają tę terapię często jako „ostatnią deskę ratunku”, szukając ulgi tam, gdzie zawiodły inne metody.

Pielęgniarka/Pielęgniarz: Można powiedzieć, że wszystko, na czym się opiera w tej chwili leczenie jakimkolwiek preparatem „medycznej marihuany”, tak naprawdę jest oparte tylko ewentualnie na takich doświadczeniach ludzi, którzy czasem sięgają po to, jak po ostatnią deskę ratunku. (PP09122019)

Pojawiła się nawet sugestia, że leki te są mniej groźne od innych tradycyjnych leków. Respondenci podkreślali, że w regularnych sklepach dostępne są substancje, które mogą być bardziej niebezpieczne niż marihuana – na przykład popularny paracetamol, który w przypadku przedawkowania może prowadzić do poważnego uszkodzenia wątroby, a nawet śmierci. Respondenci zauważyli, że jak dotąd nie wykazano, aby marihuana mogła być śmiertelnie przedawkowana, co ich zdaniem czyni ją potencjalnie bezpieczniejszą od niektórych leków dostępnych bez recepty na sklepowych półkach.

Pielęgniarka/Pielęgniarz: Jeżeli jest to skuteczne, jeżeli jest to nieszkodliwe dla organizmu, to powinno być wdrożone, bo jest wiele substancji, które są dostępne w sklepach normalnych, które nie wymagają pozwolenia. Tak jak apteki potrzebują pozwolenia na sprzedaż leków opioidalnych na przykład, to w normalnym sklepie można kupić leki, które po przedawkowaniu skutkują po prostu śmiercią, tak jak na przykład paracetamol, który zatruje wątrobę i gdyby nie szybkie działanie, to człowiek po prostu umiera. A z tego, co wiem, nikt nie udowodnił, że da się przedawkować śmiertelnie [marihuanę – autorzy], więc myślę, że jest bezpieczniejsza niż niektóre leki dostępne na sklepowych półkach. (PDL11122019)

Zdaniem respondentów obserwacje pacjentów i ich objawów klinicznych wskazują, że „medyczna marihuana” może przynosić znaczną poprawę w przypadkach, gdy standardowe leczenie farmakologiczne okazuje się niewystarczające. Marihuana, stosowana jako terapia wspomagająca, a nie zastępcza dla leków farmakologicznych, może prowadzić do bardzo pozytywnych efektów. Jest substancją o rzeczywistym działaniu terapeutycznym, które warto wykorzystywać w leczeniu wielu schorzeń, gdy tradycyjne metody zawodzą.

Pielęgniarka/Pielęgniarz: To, co widzę tutaj po pacjentach i po objawach klinicznych, że w wielu przypadkach, gdzie rzeczywiście to leczenie standardowe, leczenie farmakologiczne zawodzi, jak się dołoży te preparaty, bo nie mówię, że się odstawia leczenie farmakologiczne, a zamieniamy je w samą marihuanę, ale dołącza się marihuanę, to mamy bardzo pozytywne efekty, bardzo. Dlatego uważam, że to jednak jest substancja, która rzeczywiście działa w wielu

schorzeniach i warto ją, że tak powiem wykorzystać. (PMC05122019K)

Lekarze podkreślają również, że trudno rozpatrywać oddzielnie działanie poszczególnych substancji zawartych w suszu, bo stosując je razem, uzyskuje się efekt synergii. Połączenie CBD z THC jest istotne dla bezpieczeństwa pacjenta, ponieważ takie zestawienie może łagodzić skutki uboczne oraz minimalizować ryzyko niekorzystnych objawów psychicznych.

Lekarz przepisujący MM: Na przykład CBD z THC musi być jednak połączone, bo to jednak zabezpiecza pacjenta przed skutkami działań ubocznych i zabezpiecza też przed tymi niekorzystnymi objawami psychicznymi. Są te limonen pinen tak zwane, te aromatyczne substancje, które też mają swój wpływ i też działają na receptory cb1 i one wspomagają działanie tych zasadniczych substancji. (LMMCB11122019M)

Zdaniem lekarzy status prawny produktów kannabinoidowych sprzedawanych jako suplementy diety (produktów CBD) budzi wątpliwości co do ich rzeczywistego składu i jakości. Ponieważ suplementy diety nie podlegają rygorystycznej kontroli, istnieje ryzyko, że produkty te mogą nie zawierać deklarowanych składników, mimo złożenia wymaganej notyfikacji do Głównego Inspektoratu Sanitarnego, który nie ma możliwości ich sprawdzenia. W ich ocenie powstała szara strefa w obrocie olejami z konopi przemysłowych – które, choć muszą zawierać poniżej 0,2% THC, mogą mieć niepewny skład, co wzbudza obawy dotyczące bezpieczeństwa i skuteczności takich produktów.

Lekarz nieprzepisujący MM: Ja nie wiem, czym one [produkty CBD – autorzy] są tak naprawdę, bo one są sprzedawane jako suplementy diety, a jako suplement diety w naszym kraju można sprzedawać wszystko, co się chce, pod warunkiem, że się zgłosi, notyfikacje złoży Głównemu Inspektorowi Sanitarnemu, który i tak nie sprawdza, bo nie ma możliwości, czy naprawdę jest w tym to, co chcę sprzedać. Szara strefa zrobiła się ogromna, dlatego że te oleje są robione z konopi przemysłowych. Konopie przemysłowe muszą zawierać mniej niż 0,2% THC, ale co tak naprawdę one zawierają, nie mam pojęcia. (LNMM PK01122019)

W ocenie lekarzy, którzy nie przepisują „medycznej marihuany”, bezpieczeństwo suplementów z CBD budzi wątpliwości z powodu braku solidnych badań potwierdzających ich nieszkodliwość oraz brak precyzyjnych informacji na temat potencjalnych zagrożeń związanych z ich stosowaniem. Popularność takich preparatów może wynikać z działań marketingowych, które wykorzystują skojarzenie z marihuaną, aby zwiększyć ich atrakcyjność. Dodatkowo w ich ocenie brak kontroli nad tego rodzaju produktami – które są dostępne w ogólnym obiegu i nie podlegają regulacjom – rodzi wątpliwości dotyczące faktycznej skuteczności.

Lekarz nieprzepisujący MM: Przyznam szczerze, że nie znam badań potwierdzających bezpieczeństwo suplementów z CBD, czy określających jakąś ich szkodliwość, czy jakieś potencjalne zagrożenia płynące z tego. Ale tak intuicyjnie to trochę czuję, czy to nie jest po prostu pewien chwyt marketingowy, że są to preparaty bazujące na marihuanie. Nie wiem, w jakim stopniu są one w stanie się wchłaniać, bo to też rozumiem, że to są preparaty, które są po prostu dostępne w ogólnym obiegu i nie są kontrolowane przez żaden urząd ani przez nikogo. (LNMM SB31122019)

Jest grupa pracowników sektora ochrony zdrowia, która nie widzi specjalnych przeciwwskazań do stosowania suplementów CBD. Jednak rekomendowane są produkty pochodzące od sprawdzonych polskich firm, które zapewniają certyfikaty jakości i szczegółowy skład. Respondenci zauważyli, że pacjenci często okazują duże zainteresowanie tą formą terapii i czasami nawet „wymuszają” jej wypróbowanie. W takich przypadkach medycy, kierując się bezpieczeństwem, zalecają stosowanie olejku CBD w niewielkich ilościach i o niskim stężeniu, co – ich zdaniem – pozwala pacjentom korzystać z preparatu bez większego ryzyka działań niepożądanych.

Pielęgniarka/Pielęgniarz: My mamy taką firmę sprawdzoną, polską firmę, która produkuje to i ona… każda produkcja posiada swój certyfikat i jest określone, co to ma, jaki skład jest i tak dalej. To my ewentualnie, jeśli pacjenci chcą, bo domyśla się Pani, że pacjenci, którzy chcą stosować, to nie ukrywam, że czasami to wymuszają, że tak powiem, że chcą to zastosować, to my czasami polecamy, że ewentualnie może bez żadnych konsekwencji, w niewielkich stężeniach, w niewielkich ilościach ten olejek CBD. (PMC05122019)

Część respondentów uważała, że CBD cechuje się korzystniejszym profilem działania niż THC. W ich ocenie CBD jest dobrze tolerowane przez organizm, nie wywołuje uzależnienia, nie ma efektów psychoaktywnych i charakteryzuje się minimalnymi skutkami ubocznymi. Respondenci wskazywali, że CBD można stosować w terapii wielu schorzeń, takich jak padaczka, astma, choroba Leśniowskiego-Crohna, stwardnienie rozsiane, migrena, nowotwory, przewlekłe bóle, a także w chorobie Alzheimera i Parkinsona. Podkreślali również jego działanie łagodzące skutki chemioterapii oraz przeciwlękowe, co – według nich – czyni CBD substancją o szerszym zakresie działania terapeutycznego niż THC.

Pielęgniarka/Pielęgniarz: CBD jest innym kannabinoidem i ma zdecydowanie lepsze, korzystniejsze działanie. Jest dobrze tolerowany, nie powoduje uzależnień, nie ma efektów psychoaktywnych, ma niewielkie skutki uboczne. Można stosować przy padaczkach różnego rodzaju, przy astmie, chorobie Leśniowskiego-Crohna, stwardnieniu rozsianym, migrenach, nowotworach, przewlekłych bólach, w chorobie Alzheimera, Parkinsona. Łagodzi też skutki przy chemioterapii, ma działanie przeciwlękowe. Zdecydowanie ma jakby większe spektrum działania niż THC. (PPK13122019)

Postrzeganie osób używających kannabinoidów w celach medycznych

Zdaniem respondentów stosujących „medyczną marihuanę” społeczne postrzeganie tej terapii bywa pełne uprzedzeń i nieporozumień. Wielu ludzi kojarzy „medyczną marihuanę” z substancjami psychoaktywnymi. Respondenci przyznawali, że stosują marihuanę w obecności innych osób, aby udowodnić, że nadal są w pełni sprawni, spokojni i potrafią normalnie rozmawiać, co pomaga rozwiać obawy i uprzedzenia.

Osoba leczona MM: Jest różnie, bo, jak mówiłam wcześniej, czasami jest tak, że po prostu dopóki z kimś nie porozmawiamy, no to ludzie mają nas za jakichś narkomanów, że „A trawkę palą”. Ludzie nie wiedzą, jak się reaguje po tej trawce. I przeważnie jest tak, że siadam z kimś, używam tej „medycznej marihuany” po to tylko, by pokazać komuś, że po prostu nic się nie dzieje, że człowiek dalej może normalnie rozmawiać, normalnie funkcjonować, nie gada głupot i wtedy to postrzeganie się zmienia. Ale jeżeli chodzi nawet o najbliższą rodzinę, no to jest ciężko przekonać. Ale udało się przekonać i mamę, i tatę do tego. Trzeba dużo rozmawiać. (OLMMAL13112019K)

Część osób patrzy na użytkowników marihuany używanej w celach medycznych z nieufnością. Stygmatyzują ich, kojarząc ich z „ćpunami” lub „narkomanami”. Respondenci zauważali, że znajomość właściwości „medycznej marihuany” w społeczeństwie jest wciąż ograniczona, a niektórzy ludzie nie chcą poszerzać wiedzy na jej temat, wychodząc z założenia, że jest to po prostu „trawka”. Z tego powodu część użytkowników decyduje się ukrywać ten fakt przed rodziną, aby uniknąć negatywnych reakcji i uprzedzeń.

Pielęgniarka/pielęgniarz: Bardzo różnie są postrzegane [wśród rodziny, znajomych − autorzy]. Albo jest pełne zrozumienie i „medyczna marihuana” postrzegana jest jako lek, albo są uważane, brzydko powiedziawszy, za ćpunów, za narkomanów. Inaczej − środowisko jeszcze nie do końca zna „medyczną marihuanę”, ludzie nie do końca mają ochotę ją poznać. Niektórzy tylko wychodzą z założenia, że to jest „trawka” tak zwana i tyle. Mam sporo znajomych, którzy biorą „medyczną marihuanę”, a ukrywają to przed rodziną. (PPK31122019)

Zdaniem respondentów osoby korzystające z „medycznej marihuany” często były wcześniej związane z jej niemedycznym stosowaniem, co rodzi pewne wątpliwości co do autentyczności ich wskazań do terapii. Osoby, które nie miały doświadczeń ze stosowaniem kannabinoidów w celach medycznych, wyrażały przekonanie, że niektóre osoby mogą traktować „medyczną marihuanę” jako sposób na uzyskanie legalnego dostępu do substancji, której wcześniej używały rekreacyjnie.

Osoba nieleczona MM: Osoby te wcześniej też dużo jarały, więc takie mam wrażenie, że nie są to osoby, które po prostu: Ok, mam problem i do lekarza, tylko najpierw jeżdżę po Holandiach i nie wiadomo gdzie, a potem idę sobie po „medyczną marihuanę”. Bo też z tego, co wiem, wskazania, to są to takie zaburzenia, które tylko są oceniane subiektywnie, na przykład zaburzenia snu, jeżeli chodzi o ból, no to też jest to coś subiektywnie często oceniane. Chodzi mi o to, że po prostu wcześniej ich życie skupiało się na tej niemedycznej. (ONLMMAK09122019)

Stosowanie „medycznej marihuany” budzi u niektórych poczucie winy i wstydu, co sprawia, że ukrywają to przed wieloma osobami z otoczenia, nawet przed bliskimi przyjaciółmi. Respondenci przyznawali, że wiedzę o terapii mają jedynie wybrane osoby z ich otoczenia, np. matka, współmałżonek, ale nie informują o tym innych członków rodziny, którzy mogą jedynie podejrzewać stosowanie tego leku. W sytuacjach, gdy odwiedza ich osoba z zewnątrz, np. pracownik socjalny, użytkownicy ukrywają wszelkie ślady po marihuanie. Obawiają się, że przyznanie się do stosowania marihuany w celach medycznych mogłoby prowadzić do stygmatyzacji, zrodzić wątpliwości na temat ich zdolności do prowadzenia w pełni funkcjonalnego życia. Pomimo że marihuana jest legalnie kupowana w aptece, respondenci obawiają się społecznego napiętnowania, które mogłoby ich dotknąć w wyniku przyznania się do stosowania tej formy leczenia.

Osoba leczona MM: Ja mam poczucie winy i wstydu, że ja to przyjmuję. Moje przyjaciółki o tym nie wiedzą, moja mam wie. Mąż mamy też to wie. Mój ojciec nie wie, ale chyba się domyśla, teściowa chyba też się domyśla. Ale przychodzi do mnie na przykład teściowa czy dziadek, czy pan, bo mamy asystenta rodziny, czyli przychodzi pan z opieki społecznej raz na tydzień, to ja chowam to wszystko do szafy. No bo to może być tak, że ja jestem ćpunem, że jestem uzależniona, że jestem uzależnionym ćpunem, którego trzeba kontrolować, czy ja powinnam dziecko sama wychowywać. Boję się naznaczenia. (OLMMMF09122019)

Reakcje społeczne mogą być uzależnione od schorzenia, na które pacjent przyjmuje marihuanę. Jeśli postrzegane jest ono jako poważne, tak jak nowotwór, to te reakcje są przychylniejsze. Jeśli jednak jest to depresja czy zaburzenia snu, to ich występowanie może nie być traktowane jako wystarczające uzasadnienie do przyjmowania marihuany. Dostrzegli ten problem zarówno pacjenci, jak i lekarze.

Lekarz nieprzepisujący MM: Myślę, że to [postrzeganie społeczne − autorzy] zależy od ciężkości choroby. Jeśli faktycznie są chorzy na chorobę, która jest niepodatna na leczenie konwencjonalne, to używanie przez nich marihuany w ostateczności, jako ostatni rzut, na pewno będzie akceptowane społecznie. Natomiast jeśli oni jakby z błahych przyczyn zaczęli używać marihuany i tłumaczą jej zażywanie bezsennością, napięciem nerwowym, stresem, to jednak najbliższe otoczenie słusznie, według mnie, uzna, że ta osoba traktuje to jako wymówkę do ćpania. (LNMMTS12122018)

Respondenci zwracają też uwagę, że leczenie MM może być inaczej postrzegane na wsi i w mieście. W mniejszych miejscowościach brak wiedzy i większe przywiązanie do tradycyjnych wartości mogą prowadzić do stygmatyzacji osób stosujących marihuanę w celach leczniczych.

Osoba leczona MM: Myślę, że świadomość społeczeństwa w naszych czasach już jest dość duża, szczególnie w dużych miastach, i tam tego piętnowania nie będzie. Natomiast możliwe, że w jakichś mniejszych miejscowościach, na wsiach może być to problem. (OLMMJM28112019)

Reakcje społeczne mogą być również uzależnione od poglądów, które są bardziej liberalne lub konserwatywne oraz od poziomu wiedzy na temat zastosowania marihuany w celach medycznych.

Osoba nieleczona MM: Ja mam taką rodzinę trochę podzieloną. Cała rodzina od strony mamy jest bardzo konserwatywna i katolicka, chodzą do kościoła i różne takie. A druga strona jest bardziej taka liberalna. Więc myślę, że w tej bardziej liberalnej grupie byłoby to do przyjęcia. (ONLMMKM07122019)

Niektórzy lekarze doradzają swoim pacjentom, by nie informowali środowiska, że leczą się marihuaną. W ich ocenie łatwiej jest pacjentom otwarcie przyznać się do przyjmowania leków przeciwdepresyjnych, ponieważ społeczeństwo ma o nich większą wiedzę i są one akceptowane jako część leczenia.

Lekarz przepisujący MM: Jednak radzę pacjentowi mówić ludziom, że bierze leki przeciwdepresyjne, niż leczy się marihuaną. To trudniejsze do zrozumienia. (LMMJW09122019K)

Podsumowanie

Percepcja i postawy wobec stosowania kannabinoidów w celach medycznych są kształtowane przez różnorodne czynniki, takie jak rodzaj stosowanych preparatów, doświadczenia pacjentów oraz poziom wiedzy społecznej na temat właściwości terapeutycznych marihuany. Produkty kannabinoidowe mogą zawierać różne proporcje substancji aktywnych, takich jak THC i CBD, co wpływa na ich działanie, efekty uboczne i społeczne postrzeganie ich stosowania. Preparaty z przewagą THC, które wykazują działanie psychoaktywne, są postrzegane jako bardziej kontrowersyjne, co sprawia, że lekarze przepisują je na ogół jako „terapię ostatniej szansy” dla pacjentów, którzy nie odnieśli korzyści z innych metod leczenia. W takim przypadku ich stosowanie jest bardziej akceptowane przez społeczeństwo, ponieważ są traktowane jako wybór terapeutyczny podejmowany z konieczności. Produkty oparte wyłącznie na CBD, pozbawione efektów psychoaktywnych, cieszą się większą akceptacją, co wynika głównie z ich bardziej uniwersalnego działania terapeutycznego oraz mniejszego ryzyka działań niepożądanych.

Zdaniem respondentów, szczególnie lekarzy, stosowanie leków zawierających THC powinno być podejmowane po wyczerpaniu innych opcji terapeutycznych. Produkty te oferują potencjalną ulgę w leczeniu takich schorzeń, jak przewlekły ból neuropatyczny, spastyczność czy niektóre rodzaje nowotworów, jednak nie zawsze w pełni spełniają oczekiwania pacjentów. Lekarze zauważają, że kannabinoidy nadal mają charakter eksperymentalny i wymagają dalszych badań nad ich skutecznością oraz długoterminowym bezpieczeństwem. Mimo tego mogą być wartościowym wsparciem w terapii, zwłaszcza gdy stosowane są w połączeniu z innymi metodami leczenia. Według respondentów, którzy leczą się „medyczną marihuaną”, terapie te mogą przynosić znaczną poprawę jakości życia, a ich efekty są odczuwalne szczególnie w przypadkach, gdzie tradycyjne leki zawodzą lub powodują znaczne skutki uboczne.

W dyskusji na temat bezpieczeństwa produktów CBD respondenci podkreślają brak jednoznacznych dowodów naukowych na ich skuteczność i bezpieczeństwo. Produkty te, będące często suplementami diety, nie podlegają rygorystycznej kontroli jakości, co rodzi wątpliwości dotyczące ich rzeczywistego składu i wpływu na zdrowie. W związku z tym część lekarzy i farmaceutów wyraża obawy, że niektóre preparaty CBD mogą być nieadekwatne pod względem skuteczności, szczególnie jeśli są sprzedawane bez nadzoru i mogą zawierać różne proporcje kannabinoidów lub zanieczyszczenia. Respondenci zwracają uwagę na szarą strefę w obrocie produktami konopnymi, szczególnie olejami CBD pochodzącymi z konopi przemysłowych, które choć muszą zawierać mniej niż 0,2% THC, nie zawsze spełniają standardy jakości.

Dyskusja na temat stosowania kannabinoidów wskazuje na wyraźne różnice między grupami medycznymi a społecznymi w ocenie ich wartości terapeutycznej i ryzyka stygmatyzacji pacjentów. Respondenci przyznawali, że użytkownicy „medycznej marihuany” są często postrzegani w sposób negatywny, szczególnie przez osoby, które nie posiadają pełnej wiedzy o jej zastosowaniach i mylnie utożsamiają ją z narkotykami rekreacyjnymi. W dużej mierze problem stygmatyzacji wynika z niskiego poziomu świadomości społecznej, co powoduje, że marihuana jest kojarzona z rekreacyjnym „ćpaniem”. Zdaniem respondentów znajomość właściwości medycznych marihuany w społeczeństwie, zwłaszcza w mniejszych miejscowościach, jest ograniczona, a część osób nawet nie chce poszerzać wiedzy na ten temat, wychodząc z założenia, że to „trawka”. Stygmatyzacja ta powoduje, że wielu pacjentów ukrywa fakt stosowania marihuany, szczególnie przed bardziej konserwatywnymi członkami rodziny, aby uniknąć nieprzychylnych reakcji.

Respondenci wskazują, że społeczna akceptacja stosowania „medycznej marihuany” jest również uzależniona od rodzaju schorzenia, które leczy. W przypadkach poważnych chorób, takich jak nowotwory, stosowanie „medycznej marihuany” jest częściej akceptowane, ponieważ postrzegane jest jako uzasadnione poszukiwanie ulgi w obliczu trudnych do wyleczenia schorzeń. Jednak gdy chodzi o schorzenia mniej poważne, jak zaburzenia snu, depresja czy ból przewlekły, społeczne zrozumienie i akceptacja są niższe, a osoby stosujące marihuanę w takich przypadkach są czasem postrzegane jako osoby poszukujące usprawiedliwienia dla stosowania substancji psychoaktywnych.

Lekarze, którzy przepisują „medyczną marihuanę”, podkreślają, że jej zastosowanie nie jest rozwiązaniem uniwersalnym i wymaga indywidualnego podejścia do pacjenta, uwzględniającego zarówno korzyści, jak i ryzyko działań niepożądanych. Często zalecają oni stosowanie preparatów o mieszanym składzie CBD i THC, gdyż połączenie to daje efekt synergii, który może zwiększać efektywność i jednocześnie redukować skutki uboczne związane z samym THC. Jednocześnie lekarze podkreślają znaczenie edukacji pacjentów, aby mieli pełne informacje o właściwościach i ograniczeniach tego rodzaju terapii.

Stosowanie kannabinoidów, szczególnie produktów CBD, wciąż wymaga dalszych badań, zarówno pod względem skuteczności, jak i bezpieczeństwa. Respondenci zalecają pacjentom stosowanie wyłącznie preparatów pochodzących od sprawdzonych producentów, którzy zapewniają certyfikaty jakości i posiadają deklarację składu, co pozwala uniknąć ryzyka związanego z przyjmowaniem produktów o niepewnej jakości. Jednocześnie jednak obserwują, że popularność produktów CBD wzrasta, co może wiązać się z ich marketingowym pozycjonowaniem jako substancji naturalnych i bezpiecznych.

Wyniki badania sugerują, że istnieje potrzeba poszerzenia społecznej świadomości na temat medycznych zastosowań marihuany oraz edukacji dotyczącej różnic między jej komponentami. Wzrost wiedzy społecznej na temat terapii kannabinoidowych mógłby przyczynić się do zmniejszenia stygmatyzacji pacjentów oraz umożliwić bardziej swobodne podejmowanie decyzji terapeutycznych. Dodatkowo większa akceptacja medycznych zastosowań marihuany mogłaby przełożyć się na lepsze wyniki zdrowotne pacjentów i na jakość ich życia, szczególnie gdy konwencjonalne metody leczenia okazują się niewystarczające.

Bibliografia

  1. Ablin J., Elkayman O., Fitzcharles M. (2016), „Attitudes of israeli rheumatogits to the use of medical cannabis as therapy for rheumatic disorders”, Rambam Maimonides Medical Journal 7, 2, doi: 10.5041/RMMJ.10239.
  2. Crowley D., Collins C., Delargy I., Laird E, Van Hout M. (2017), „Irish general practitioner attitudes toward decriminalisation and medical use of cannabis: result from a national survey”, Harm Reduction Journal 14, Article 4. https://doi.org/10.1186/s12954-016-0129-7
  3. Hall W. & Lynskey M. (2020), „Assessing the public health impacts of legalizing recreational cannabis use: the US experience”, World Psychiatry: official journal of the World Psychiatric Association (WPA), 19(2), 179–186. https://doi.org/10.1002/wps.20735
  4. Häuser W., Petzke F., & Fitzcharles M.A. (2018), „Efficacy, tolerability and safety of cannabis-based medicines for chronic pain management − An overview of systematic reviews”, European Journal of Pain (London, England), 22(3), 455–470. https://doi.org/10.1002/ejp.1118
  5. Knottnerus J.A., Blom T., van Eerden S., Mans J. H.H., Mheen D.V., de Neeling J.N.D., Schelfhout D.C.L., Seidell J.C., van Wijk A.H., van Wingerde C.G.K. & Brink W.V.D. (2023), „Cannabis policy in The Netherlands: Rationale and design of an experiment with a controlled legal (‘closed’) cannabis supply chain”, Health Policy (Amsterdam, Netherlands), 129, 104699. https://doi.org/10.1016/j.healthpol.2022.12.007
  6. Rogowska-Szadkowska D. (2022), „Komu pomaga medyczna marihuana”, Wydawnictwo Krytyka Polityczna, Warszawa.
  7. Sznitman S. & Lewis N. (2017), „Examining effects of medical cannabis narratives on beliefs, attitudes, and intensions related to recreational cannabis: a Web-based randomized experiment”, Drug and Alcohol Dependence, 185, 219-225.
  8. Wieczorek Ł., Dąbrowska K. (2022), „Wykorzystanie marihuany w leczeniu schorzeń somatycznych i zaburzeń psychicznych. Przegląd literatury”, Serwis Informacyjny Uzależnienia, 1(97), 22-27.

Przypisy

  1. ↑ Zadanie współfinansowane ze środków Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia w ramach konkursu przeprowadzonego przez Krajowe Centrum Przeciwdziałania Uzależnieniom.


W prezentowanym badaniu respondenci pytani byli między innymi o postrzeganą przez nich dostępność narkotyków. Prawie co piąta osoba określiła dostęp do marihuany lub haszyszu jako łatwy lub bardzo łatwy (22,2%), a co dziesiąta (9,1%) jako taki do amfetaminy.

Jak rozpowszechnione jest używanie narkotyków w Polsce? Wyniki najnowszych ogólnopolskich badań

Artur Malczewski, Joanna Szmidt
Krajowe Centrum Przeciwdziałania Uzależnieniom

Od 2002 roku Krajowe Centrum Przeciwdziałania Uzależnieniom1 realizuje ogólnopolskie badania na temat używania przez Polaków substancji psychoaktywnych. Jest to element monitorowania skali używania substancji psychoaktywnych w ramach współpracy z Agencją Unii Europejskiej ds. Narkotyków − EUDA z Lizbony. Badania mają na celu określenie skali zjawiska używania m.in. narkotyków. Ostatni pomiar został zrealizowany na przełomie 2023 i 2024 roku na reprezentatywnej próbie osób w wieku 15 lat i więcej. Badanie dotyczy kwestii drażliwych, które stanowią wyzwanie dla realizatorów tego typu pomiarów. Mimo że używanie narkotyków nie jest w Polsce karalne (wyjątek stanowi sytuacja dotycząca osób nieletnich), to ich posiadanie, udzielanie czy produkcja już tak.

Porównywalność danych z wcześniejszych pomiarów jest ograniczona, ponieważ po raz pierwszy zastosowano metodologię CAPI oraz CAWI2. Wcześniejsze badanie zrealizowano tylko metodą CAPI. Ze względu na temat badania – zbierane były informacje wrażliwe, respondenci samodzielnie wypełniali te części kwestionariusza, które odnoszą się do ich zachowań i postaw odnośnie do używania substancji psychoaktywnych (narkotyków, alkoholu, tytoniu i „dopalaczy”) oraz innych wrażliwych informacji (dotyczy wywiadów realizowanych w metodologii CAPI). W CAWI z definicji wywiady realizowane były samodzielnie przez respondentów, bez obecności ankietera.

Badanie zostało zrealizowane na sześciotysięcznej losowej próbie reprezentatywnej dla ogółu ludności Polski w wieku 15-85 lat. W ramach badania zrealizowana została próba N=4500 wywiadów w metodologii CAPI oraz N=1500 wywiadów w metodologii CAWI.

W przypadku wywiadów realizowanych w metodologii CAPI próba miała charakter kwotowo-losowy i była dobierana z operatu adresowego TERYT. Warstwowanie uwzględniało wielkość miejscowości oraz rozmieszczenie terytorialne w ramach województw, a także płeć i wiek dobieranych osób. Podstawą warstwowania były dane demograficzne zawarte w publikacji GUS „Ludność. Stan i struktura w przekroju terytorialnym” (aktualne na 30.06.2023 roku).

W przypadku wywiadów przeprowadzonych w metodologii CAWI próba miała charakter kwotowo-losowy i była dobierana z bazy panelu internautów. Kwoty w próbie odzwierciedlały strukturę populacyjną Polaków w wieku 15+ i obejmowały: wielkość miejscowości, płeć oraz wiek.

Respondenci pytani byli o doświadczenia związane z używaniem poszczególnych, wymienionych z nazwy substancji w trzech przedziałach czasowych − w ciągu ostatnich 30 dni, 12 miesięcy oraz kiedykolwiek w życiu. Są to typowe przedziały będące europejskim standardem w badaniach ankietowych dotyczących substancji psychoaktywnych. Używanie substancji kiedykolwiek w życiu określa poziom eksperymentowania z narkotykami − respondenci mogli mieć jednorazowy kontakt z daną substancją lub używać narkotyku wiele lat przed badaniem. Pytanie to pozwala na uchwycenie używania większości narkotyków, których poziom rozpowszechnienia jest o wiele niższy w przypadku pytań o ostatnie 12 miesięcy lub 30 dni przed badaniem. Wyniki dotyczące używania w ciągu 12 miesięcy przed badaniem odnoszą się do tzw. aktualnego używania, natomiast używania w ciągu 30 dni – używania bieżącego. Wyniki zawarte w niniejszym artykule dotyczą badanych w wieku 15-64 lata, co jest zgodne ze standardem Agencji Unii Europejskiej ds. Narkotyków.

Jakie narkotyki są najbardziej popularne?

Używanie narkotyków chociaż raz w życiu zadeklarował ponad co piąty badany (21,1%) (tabela 1). Odsetek użytkowników jest znaczenie wyższy wśród mężczyzn (27%) niż kobiet (15,7%). Najpopularniejszym narkotykiem w Polsce jest marihuana i inne przetwory konopi indyjskich (19,1%). Co piąty badany mężczyzna (24,6%) oraz co siódma badana kobieta (14,1%) używali marihuany lub haszyszu kiedykolwiek w życiu. Na drugim miejscu pod względem popularności używania są nowe substancje psychoaktywne (3,1%), które są dwukrotnie bardziej popularne wśród mężczyzn (4,3%) niż kobiet (2,0%). Następna w kolejności jest amfetamina (3%). Odsetek użytkowników wśród mężczyzn (4,5%) jest trzykrotnie wyższy niż wśród kobiet (1,6%) w przypadku tego narkotyku. Tuż za podium najbardziej rozpowszechnionych nielegalnych substancji psychoaktywnych znalazła się ecstasy/MDMA (1,6%), gdzie różnice między płciami nie są już tak duże (mężczyźni 1,9%, kobiety 1,3%).

Tabela 1. Odsetek badanych używających poszczególnych substancji psychoaktywnych w rozbiciu na płeć (wskaźnik używania kiedykolwiek w życiu 15-64 lata, pomiar z lat 2023/2024)

Źródło: Dane KCPU.

Nazwa substancji | Mężczyźni | Kobiety | Łącznie | Dolna granica 95% przedziału ufności (łącznie) | Górna granica 95% przedziału ufności (łącznie)
Jakikolwiek narkotyk | 27,0% | 15,7% | 21,1% | 19,9% | 22,2%
Marihuana i inne przetwory konopi indyjskich | 24,6% | 14,1% | 19,1% | 18,0% | 20,2%
Jakiekolwiek opioidy | 1,4% | 0,2% | 0,8% | 0,5% | 1,0%
Heroina | 0,7% | 0,2% | 0,5% | 0,3% | 0,7%
Kokaina i crack | 2,0% | 1,1% | 1,5% | 1,2% | 1,9%
Kokaina | 2,0% | 1,1% | 1,5% | 1,2% | 1,9%
Amfetamina | 4,5% | 1,6% | 3,0% | 2,5% | 3,4%
Metamfetamina | 0,6% | 0,3% | 0,4% | 0,2% | 0,6%
Ecstasy/MDMA | 1,9% | 1,3% | 1,6% | 1,2% | 2,0%
LSD | 1,5% | 0,6% | 1,0% | 0,7% | 1,3%
Grzyby halucynogenne | 1,5% | 0,6% | 1,0% | 0,7% | 1,3%
GHB/GBL | 0,1% | 0,1% | 0,1% | 0,0% | 0,2%
Substancje wziewne (np. kleje, farby) | 0,6% | 0,4% | 0,5% | 0,3% | 0,7%
Sterydy anaboliczne | 0,5% | 0,0% | 0,3% | 0,1% | 0,4%
Nowe substancje psychoaktywne | 4,3% | 2,0% | 3,1% | 2,6% | 3,6%

Lepszym wskaźnikiem uchwycenia aktualnej sytuacji epidemiologicznej jest pytanie o używanie w ciągu ostatnich 12 miesięcy przed badaniem (tabela 2). Używanie narkotyków chociaż raz w życiu zadeklarował ponad co dwudziesty badany (6,2%). Odsetek użytkowników jest znaczenie wyższy wśród mężczyzn (9,4%) niż kobiet (3,5%). Bardzo zbliżone odsetki odnotowujemy w przypadku przetworów konopi indyjskich (mężczyźni 8,5%, a kobiety 3,2%). Na drugim miejscu pod względem rozpowszechnienia używania są nowe substancje psychoaktywne (0,6%) oraz amfetamina (0,6%).

Tabela 2. Odsetek badanych używających poszczególnych substancji psychoaktywnych w rozbiciu na płeć (wskaźnik używania w ciągu ostatnich 12 miesięcy 15-64 lata, pomiar z lat 2023/2024)

Źródło: Dane KCPU.

Nazwa substancji | Mężczyźni | Kobiety | Łącznie | Dolna granica 95% przedziału ufności (łącznie) | Górna granica 95% przedziału ufności (łącznie)
Jakikolwiek narkotyk | 9,4% | 3,5% | 6,2% | 5,6% | 6,9%
Marihuana i inne przetwory konopi indyjskich | 8,5% | 3,2% | 5,7% | 5,0% | 6,3%
Jakiekolwiek opioidy | 0,1% | 0,1% | 0,1% | 0,0% | 0,2%
Heroina | 0,1% | 0,0% | 0,1% | 0,0% | 0,1%
Kokaina i crack | 0,5% | 0,2% | 0,4% | 0,2% | 0,5%
Kokaina | 0,5% | 0,2% | 0,4% | 0,2% | 0,5%
Amfetamina | 1,0% | 0,3% | 0,6% | 0,4% | 0,9%
Metamfetamina | 0,2% | 0,0% | 0,1% | 0,0% | 0,2%
Ecstasy/MDMA | 0,3% | 0,1% | 0,2% | 0,1% | 0,3%
LSD | 0,5% | 0,1% | 0,3% | 0,1% | 0,4%
Grzyby halucynogenne | 0,2% | 0,1% | 0,2% | 0,0% | 0,3%
Sterydy anaboliczne | 0,0% | 0,1% | 0,1% | 0,0% | 0,1%
Nowe substancje psychoaktywne | 1,0% | 0,3% | 0,6% | 0,4% | 0,8%

Pytanie o używanie w ciągu ostatnich 30 dni pokazuje na częste używania substancji psychoaktywnych. Używanie narkotyków chociaż raz w tym okresie zadeklarowało 2,8% respondentów (tabela 3). Odsetek użytkowników jest znaczenie wyższy wśród mężczyzn (4,6%) niż kobiet (1,2%). Bardzo zbliżone wyniki odnotowujemy w przypadku marihuany i innych przetworów konopi indyjskich (2,6%). Wśród mężczyzn (4,4%) wyniki były czterokrotnie wyższe niż wśród kobiet (1,1%).

Tabela 3. Odsetek badanych używających poszczególnych substancji psychoaktywnych w rozbiciu na płeć (wskaźnik używania w ciągu ostatnich 30 dni 15-64 lata, pomiar z lat 2023/2024)

Źródło: Dane KCPU.

Nazwa substancji | Mężczyźni | Kobiety | Łącznie | Dolna granica 95% przedziału ufności (łącznie) | Górna granica 95% przedziału ufności (łącznie)
Jakikolwiek narkotyk | 4,6% | 1,2% | 2,8% | 2,4% | 3,3%
Marihuana i inne przetwory konopi indyjskich | 4,4% | 1,1% | 2,6% | 2,2% | 3,1%
Jakiekolwiek opioidy | 0,0% | 0,0% | 0,0% | 0,0% | 0,1%
Heroina | 0,0% | 0,0% | 0,0% | 0,0% | 0,1%
Kokaina i crack | 0,1% | 0,1% | 0,1% | 0,0% | 0,2%
Kokaina | 0,1% | 0,1% | 0,1% | 0,0% | 0,2%
Amfetamina | 0,4% | 0,1% | 0,3% | 0,1% | 0,4%
Metamfetamina | 0,1% | 0,0% | 0,1% | 0,0% | 0,2%
Ecstasy/MDMA | 0,1% | 0,0% | 0,1% | 0,0% | 0,1%
LSD | 0,2% | 0,0% | 0,1% | 0,0% | 0,2%
Grzyby halucynogenne | 0,0% | 0,0% | 0,0% | 0,0% | 0,1%
GHB/GBL | 0,0% | 0,0% | 0,0% | 0,0% | 0,0%
Substancje wziewne (np. kleje, farby) | 0,0% | 0,0% | 0,0% | 0,0% | 0,1%
Nowe substancje psychoaktywne | 0,4% | 0,1% | 0,2% | 0,1% | 0,4%

W tabeli 4 przedstawione zostały odsetki użytkowników narkotyków według grup wiekowych. Narkotyki są najbardziej popularne wśród 15-24-latków (12,5%). Czym starsze grupowy wiekowe, tym odsetki są niższe. W przypadku przetworów konopi indyjskich odsetek wyniósł 11,6% (15-24 lata).

Tabela 4. Odsetek badanych używających poszczególnych substancji psychoaktywnych według grup wiekowych (wskaźnik używania w ciągu ostatnich 12 miesięcy 15-64 lata, pomiar z lat 2023/2024)

Źródło: Dane KCPU.

Nazwa substancji | 15–24 (łącznie) | 35–44 (łącznie) | 45–54 (łącznie) | 55–64 (łącznie)
Jakikolwiek narkotyk | 12,5% | 7,1% | 3,2% | 1,5%
Marihuana i inne przetwory konopi indyjskich | 11,6% | 6,3% | 2,9% | 1,3%
Jakiekolwiek opioidy | 0,3% | 0,2% | 0,0% | 0,0%
Kokaina | 0,5% | 0,8% | 0,0% | 0,0%
Amfetamina | 1,3% | 0,7% | 0,3% | 0,0%
Metamfetamina | 0,2% | 0,1% | 0,0% | 0,0%
Ecstasy/MDMA | 0,5% | 0,2% | 0,2% | 0,0%
LSD/Grzyby halucynogenne | 0,8% | 0,3% | 0,4% | 0,0%
Grzyby halucynogenne | 0,5% | 0,1% | 0,2% | 0,0%
GHB/GBL | 0,2% | 0,0% | 0,0% | 0,0%
Substancje wziewne (np. kleje, farby) | 0,2% | 0,1% | 0,0% | 0,1%
Nowe substancje psychoaktywne | 1,1% | 0,8% | 0,3% | 0,2%

Przyjrzyjmy się rozpowszechnieniu używania narkotyków wśród młodych dorosłych (tabela 5). W tej grupie ponad co dziesiąty respondent (11,2%) sięgnął po jakikolwiek narkotyk w ciągu ostatnich 12 miesięcy przed badaniem. Wśród badanych mężczyzn odnotowano, iż był to prawie co piąty badany. Najbardziej popularnymi narkotykami są przetwory konopi indyjskich (10,3%), amfetamina (1,3%) i nowe substancje psychoaktywne (1%).

Tabela 5. Odsetek badanych używających poszczególnych substancji psychoaktywnych według grup wiekowych (wskaźnik używania w ciągu ostatnich 12 miesięcy 15–34 lata, pomiar z lat 2023/2024)

Źródło: Dane KCPU.

Nazwa substancji | Mężczyźni | Kobiety | Łącznie | Dolna granica 95% przedziału ufności (łącznie) | Górna granica 95% przedziału ufności (łącznie)
Jakikolwiek narkotyk | 18,7% | 5,3% | 11,2% | 9,6% | 12,8%
Marihuana i inne przetwory konopi indyjskich | 17,2% | 4,8% | 10,3% | 8,8% | 11,8%
Jakiekolwiek opioidy | 0,2% | 0,1% | 0,1% | 0,0% | 0,3%
Kokaina | 0,9% | 0,2% | 0,5% | 0,2% | 0,9%
Amfetamina | 2,2% | 0,6% | 1,3% | 0,8% | 1,9%
Metamfetamina | 0,5% | 0,1% | 0,3% | 0,0% | 0,5%
Ecstasy/MDMA | 0,6% | 0,2% | 0,4% | 0,1% | 0,7%
LSD/Grzyby halucynogenne | 1,2% | 0,4% | 0,7% | 0,3% | 1,2%
Grzyby halucynogenne | 0,3% | 0,2% | 0,3% | 0,0% | 0,5%
GHB/GBL | 0,0% | 0,1% | 0,1% | 0,1% | 0,2%
Substancje wziewne (np. kleje, farby) | 0,0% | 0,1% | 0,1% | 0,1% | 0,2%
Nowe substancje psychoaktywne | 1,8% | 0,4% | 1,0% | 0,5% | 1,5%

Czy używanie narkotyków wzrasta?

Analizę tendencji w zakresie używania narkotyków zaczniemy od przetworów konopi indyjskich. Na wykresie 1 przedstawiono zmiany w używaniu marihuany w ciągu ponad 20 lat wśród osób w wieku 15–34 lata. Najniższe odsetki użytkowników odnotowano w 2006 roku: 5,3%. Kolejny pomiar to duży wzrost do 17,1% (2010). Kolejne badania pokazują na zmniejszenie się skali używania. Najnowsze dane wskazały na wzrost z 7,8% (2018) do 10,3% rozpowszechnienia używania przetworów konopi indyjskich.

Wykres 1. Używanie marihuany oraz haszyszu w ciągu ostatniego roku wśród osób w wieku 15–34 lata (%)

Źródło: Dane KCPU.

Wskaźnik używania amfetaminy w ciągu całego życia wykazuje znaczne wahania. Zaczyna się od 1,7% w 2002 roku i stale rośnie, osiągając szczyt na poziomie 4% w 2010 roku. Po osiągnięciu tego szczytu wskaźniki wykorzystania gwałtownie spadają do 1,7% w 2014 roku, a następnie nieco rosną do 2,4% w 2018 roku. Jednakże zauważalne jest odrodzenie się w 2024 roku, przy wzroście spożycia amfetaminy do 3,1%. Tendencja ta sugeruje charakter cykliczny, przy czym spożycie amfetaminy początkowo gwałtownie wzrosło, następnie spadło, a na koniec wykazywało oznaki ponownego wzrostu.

Używanie kokainy pozostaje najniższe spośród trzech stymulujących narkotyków na przestrzeni lat, ale wykazuje stałą tendencję wzrostową. Począwszy od zaledwie 0,4% w 2002 roku, używanie kokainy stopniowo rośnie, osiągając 1,4% w 2014 roku. W 2018 roku następuje niewielki spadek, kiedy używanie kokainy spada do 0,7%, ale do 2024 roku ponownie wzrasta do 1,3%. Wskazuje to na powolny, ale stały wzrost używania kokainy, pomimo przejściowych spadków.

Zażywanie ecstasy przebiega według wyraźnego wzoru, przypominającego krzywą dzwonową. Wskaźnik używania ecstasy wzrósł z 0,6% w 2002 roku do 3,4% w 2010 roku, co oznacza gwałtowny wzrost. Jednak po osiągnięciu tego szczytu zażywanie ecstasy znacznie spadło, do 1,7% zarówno w 2014 roku, jak i w 2018 roku. W 2024 roku nastąpił niewielki wzrost do 1,6%, choć pozostaje on znacznie poniżej wartości szczytowej z 2010 roku. Ten wzór sugeruje, że ecstasy przeżywała okres dużej popularności, po której nastąpił trwały spadek i jedynie niewielki wzrost popularności w ostatnich latach.

Ogólnie rzecz biorąc, dane wskazują, że rok 2010 był rokiem szczytowego spożycia amfetaminy i ecstasy, po czym ich spożycie spadło. Zażywanie kokainy, choć mniej rozpowszechnione, z biegiem lat stopniowo wzrosło. Do 2024 roku używanie zarówno amfetaminy, jak i kokainy wykaże ponowną tendencję wzrostową, podczas gdy ecstasy pozostanie stosunkowo stabilna, z niewielkim wzrostem.

Wykres 2. Używanie kiedykolwiek w życiu stymulantów wśród osób w wieku 15-64 lata

Źródło: Dane KCPU.

Jaka jest dostępność narkotyków?

Badani pytani byli także o postrzeganą dostępność narkotyków. W tabeli 6 przedstawione zostały odsetki badanych, którzy zadeklarowali dostęp jako łatwy lub bardzo łatwy. Prawie co piąty badany określił dostęp do marihuany lub haszyszu jako łatwy lub bardzo łatwy (22,2%), a co dziesiąty (9,1%) jako taki do amfetaminy.

Tabela 6. Postrzegana łatwość zdobycia narkotyków – odsetek odpowiedzi „dość łatwo” lub „bardzo łatwo”. Wszyscy dorośli (15-64 lata)

Źródło: Dane KCPU.

Nazwa substancji | Mężczyźni | Kobiety | Łącznie
Marihuana i inne przetwory konopi indyjskich | 25,6% | 19,0% | 22,2%
Heroina | 5,5% | 3,6% | 4,5%
Kokaina | 6,9% | 5,0% | 5,9%
Amfetamina | 11,1% | 7,4% | 9,1%
Metamfetamina | 7,6% | 5,4% | 6,4%
Ecstasy | 8,0% | 5,5% | 6,7%

Według najnowszych dostępnych danych EUDA średnia rozpowszechnienia używania marihuany w ciągu ostatnich dwunastu miesięcy wśród populacji ogólnej w Europie wyniosła ok. 5,9%. Odsetek zaraportowany w Polsce jest niewiele niższy niż średnia wyliczona dla krajów europejskich i jest zbliżony do wskaźników raportowanych w Norwegii (5,5%) czy Słowenii (5,9%). Biorąc pod uwagę kraje z Polską sąsiadujące, to używanie w naszym kraju jest wyższe niż na Litwie (2,7%) oraz Słowacji (5,4%), aczkolwiek zdecydowanie niższe niż w Niemczech (7,1%) czy w Czechach (11,1%).

Wykres 3. Używanie marihuany w ciągu ostatniego roku przez osoby w wieku 15-64 lata (%)

Źródło: Dane KCPU oraz Biuletyn statystyczny EUDA, 2024.

Wyższe odsetki osób deklarujących dostęp do narkotyków jako łatwy lub bardzo łatwy odnotowano w przypadku grupy wiekowej 15–34 lata. Co trzeci badany (33,6%) wskazał na taką dostępność w przypadku przetworów konopi indyjskich, a w przypadku amfetaminy co siódmy (14,6%).

Wykres 4. Używanie marihuany w ciągu ostatniego roku przez osoby w grupie wiekowej 15–34 lata (%)

Źródło: Dane KCPU oraz Biuletyn statystyczny EUDA, 2024.

Wśród grupy młodych dorosłych średnie rozpowszechnienie używania marihuany w ciągu ostatnich 12 miesięcy w Europie wyliczono na ok. 12,1%. Na tle reszty krajów europejskich Polska wraz z Litwą (8,8%) czy Słowacją (10,2%) notuje rozpowszechnienie używania zdecydowanie poniżej średniej europejskiej. Ponadto dane wskazują na ponad dwukrotnie wyższe niż w Polsce rozpowszechnienie używania marihuany w ciągu ostatnich 12 miesięcy w krajach, takich jak Czechy (22,9%; najwyższy odsetek odnotowany w Europie) czy Włochy (21,5%).

Tabela 7. Postrzegana łatwość zdobycia narkotyków – odsetek odpowiedzi „dość łatwo” lub „bardzo łatwo”. Młodzi dorośli (15–34 lata)

Źródło: Dane KCPU.

Nazwa substancji | Mężczyźni | Kobiety | Łącznie
Marihuana i inne przetwory konopi indyjskich | 36,5% | 31,3% | 33,6%
Heroina | 9,0% | 5,4% | 7,0%
Kokaina | 11,3% | 7,6% | 9,2%
Amfetamina | 18,2% | 11,7% | 14,6%
Metamfetamina | 12,9% | 8,4% | 10,5%
Ecstasy | 13,4% | 8,0% | 10,4%

Podsumowanie

Prezentowane badanie wskazuje na wzrost używania narkotyków, przede wszystkim marihuany i haszyszu. Warto jednak zwrócić uwagę, że Polska w przypadku rozpowszechnienia używania przetworów konopi indyjskich plasuje się w okolicy średniej europejskiej i odsetki użytkowników są o wiele niższe niż wśród naszych południowych sąsiadów w Czechach. Wyniki badania ESPAD realizowane w tym roku pokażą, czy wzrosty dotyczą również młodzieży.

Przypisy

  1. ↑ Wcześniej były to Krajowe Biuro ds. Przeciwdziałania Narkomanii oraz Państwowa Agencja Rozwiązywania Problemów Alkoholowych.
  2. ↑ CAPI − badania ankietowe wspomagane komputerowo, CAWI wspomagany komputerowo wywiad przy pomocy strony WWW.


W maju 2024 roku CBOS opublikował raport na temat rozpowszechnienia oraz identyfikacji czynników ryzyka i czynników chroniących hazardu i innych uzależnień behawioralnych w Polsce. Publikacja powstała na podstawie badań ankietowych 3239 mieszkańców wsi, małych, średnich oraz dużych miast, w wieku 15+, w próbach zbliżonych do struktury ludności w Polsce.

Hazard w polskim społeczeństwie

Filip Nawara
Fundacja Praesterno

Ankiety były wypełniane podczas wywiadów bądź samodzielnie przez respondentów. Przeciętnie wypełnienie ankiety zajmowało nieco ponad 30 minut. Pytania dotyczyły kilku sfer życia respondentów: obok danych socjodemograficznych, jak wykształcenie, zawód, zarobki, także codziennych praktyk, jak spędzanie wolnego czasu itp. oraz podejmowania i stosunku do wybranych zachowań nagradzających, należących do grupy tzw. uzależnień behawioralnych. Ewentualne występowanie zaburzeń z udziałem tych ostatnich sprawdzano za pomocą testów. Oprócz zaburzeń uprawiania hazardu, mierzonych testem CPGI, badano ryzyko zaburzeń korzystania z internetu (test IAT), zaangażowania w pracę (WART) oraz kompulsywnego kupowania (CBS).

Zebrane w ankietach dane pozwalają na zestawienie cech zidentyfikowanych za pomocą testów ze sposobem funkcjonowania w specyficznych obszarach życia. W ten sposób nasze „statystyczne” zachowania mogą dostarczyć wskazówek nt. czynników ryzyka bądź chroniących dla poszczególnych rodzajów zaburzeń behawioralnych.

Indeks CPGI

Hazard jest jedynym zaburzeniem opisanym w klasyfikacjach medycznych jako uzależnienie. Dane z prowadzonych od kilku dekad badań naukowych są dość obszerne i spójne, aby potwierdzić występowanie i umożliwić diagnozę typowych dla uzależnienia symptomów.

Badanie CBOS, w części hazardowej, dotyczyło rozpowszechnienia gier na pieniądze oraz epidemiologii ewentualnych zaburzeń uprawiania hazardu.

„Zaburzenia uprawiania hazardu” to termin zastępujący takie sformułowania, jak „hazard patologiczny”, „problemowy”, czy „nałogowy”, uznane w obiegu naukowym i medycznym za nieprecyzyjne. „Zaburzenia” obejmują różne poziomy szkodliwości danego działania oraz uzależnienie. Do ich pomiaru posłużono się polską adaptacją skali CPGI – Canadian Problem Gambling Index (Kanadyjski Indeks Gier Hazardowych).

Kwestionariusz CPGI składa się z 9 pytań ściśle związanych z wpływem gry na życie respondenta, w związku z czym uzyskanie nawet jednego punktu z możliwych 27 kwalifikuje do grupy ryzyka.

Osoby prezentowane w raporcie jako „grające bezpiecznie” nie uzyskały w teście ani jednego punktu. Niski poziom ryzyka obejmuje skalę do 2 pkt, poziom umiarkowany 3-7 pkt, a powyżej 7 oznacza „problem” z grą, czyli potencjalne uzależnienie bądź wysoki poziom szkód powodowanych przez granie. 86% osób zidentyfikowanych jako gracze grało bezpiecznie, a 1,9% otrzymało wynik wskazujący na możliwość uzależnienia.

Rozpowszechnienie

W raporcie „graczami” nazwano osoby, które przynajmniej raz w ciągu roku przed badaniem zagrały na pieniądze (s. 31). Było ich 1025, tj. 31,7% ogółu badanych, co oznacza, że ok. dwie trzecie społeczeństwa nie gra w ogóle. Odsetek grających spadł w porównaniu z poprzednimi edycjami badania o 5,4% względem 2019 roku i o 2,5% w stosunku do 2015 roku.

Tabela 1. Odsetek „graczy” w kolejnych edycjach badania CBOS
Edycja badania | 2015 | 2019 | 2024
% graczy | 34,20 | 37,10 | 31,70

Popularność i ocena gier

Najczęściej wybieraną grą jest i był Totalizator Sportowy, choć od 2015 roku stracił ok. 10% klientów – jak się wydaje, na rzecz zdrapek (nota bene sprzedawanych także w punktach lotto). Najrzadsze są gry na pieniądze w internecie oraz w kasynach – czyli zarazem te, które ocenia się jako najbardziej uzależniające.

Tabela 2. Odsetek graczy uprawiających poszczególne rodzaje gier w 2015 i 2024 roku
Popularność gier | 2024 | 2015
Gry liczbowe Totalizatora | 68,8 | 78,1
Zdrapki | 50,7 | 39
Loterie/konkursy SMS-owe | 16,5 | 13,2
Automaty | 8,6 | 21,6
Karty prywatnie | 8 | 8,3
Gry i zakłady w internecie | 3,9 | 3,2
Gry w kasynie | 2,5 | 2,2

Najpopularniejsze gry są oceniane jako najmniej niebezpieczne pod kątem potencjału uzależniającego, choć Totalizator plasuje się tutaj stosunkowo wysoko – tuż nad wyścigami konnymi, a za automatami o niskich wygranych, ocenianymi na poziomie zbliżonym do najniebezpieczniejszych gier.

Popularność automatów wydaje się zatem duża jak na poziom kojarzonego z nimi ryzyka.

Autorzy raportu zwracają uwagę, że wśród graczy przeważały niższe oceny ryzyka w porównaniu z ogółem badanych. Co również ciekawe, tam gdzie wskazywano istnienie ryzyka, najczęściej wybieraną oceną potencjału uzależniającego było 10, czyli najwyższa możliwa ocena (s. 62).

Tabela 3. Postrzegany potencjał uzależniający gier
Ocena ryzyka gier | Gracze | Ogół
Gry w kasynie | 8,38 | 8,57
Gry w internecie | 7,92 | 8,19
Zakłady bukmacherskie | 7,84 | 8,04
Automaty | 7,64 | 8
Totalizator Sportowy | 6,86 | 7,4
Wyścigi konne na torze | 6,75 | 7,05
Zdrapki | 6,1 | 6,45
Loterie i konkursy SMS | 5,7 | 6,4
Poker w gronie znajomych, rodziny | 5,61 | 6,21

Wzory grania

Ilość gier

Większość graczy – ponad 83% – grało w ciągu roku w jedną lub dwie gry. „Multigracze”, grający w więcej niż dwie gry, stanowili nieco powyżej 16% wszystkich graczy. Jak wskazują autorzy raportu, „multigraczy” ubyło w stosunku do poprzedniego badania, jednak zaczęli oni grać w większą liczbę gier (s. 35) – więcej niż trzy gry wskazało 6,4%, a w 2019 roku 4,3% graczy.

Tabela 4. Ilość gier podejmowanych przez „multigraczy”
Ilość gier | 2024 | 2019
Grający w jedną grę | 53,5 | 56,5
Grający w dwie gry | 30,6 | 28,9
Grający w trzy gry | 9,7 | 10,3
Grający w cztery gry | 4,1 | 2,4
Grający w pięć gier | 0,9 | 0,9
Grający w sześć gier | 0,5 | 0
Grający w siedem gier | 0,3 | 0,1
Grający w osiem gier | 0,2 | 0,2
Grający w dziewięć gier | 0,1 | 0,6
Grający w dziesięć gier | 0,2 | 0,1

Częstotliwość

Przedstawione w raporcie dane dotyczące intensywności grania obejmują tylko najpopularniejsze gry. Widać tu jednak, że wśród tzw. heavy userów, czyli osób uprawiających hazard co najmniej kilka razy w tygodniu, wyraźnie wzrasta popularność automatów w stosunku do gier ocenianych jako bezpieczniejsze.

W grupie intensywnych graczy odnotowano również spory wzrost popularności automatów w stosunku do poprzedniego badania – z 8,8% w 2019 roku do 14,1% obecnie. Stanowi to odbicie po znacznym spadku częstotliwości grania na automatach, jaki miał miejsce w wyniku wprowadzenia ustawy hazardowej w 2017 roku.

Tabela 5. Częstotliwość grania w dany rodzaj gry
Intensywność | Totalizator | Zdrapki | Automaty
codziennie | 0,7 | 1,1 | 5,6
kilka razy/tydz. | 9,4 | 4,6 | 8,5
1-2 razy/mies. | 28,9 | 22,3 | 17,9
kilka razy/rok | 61 | 72 | 68

Ustawa ta znacznie ograniczyła dostęp do automatów i tym samym ich udział w rynku gier – choć mimo to pomiędzy latami 2015 i 2019 nie zmniejszyła się liczba osób uprawiających hazard. Być może dopiero obecne wyhamowanie trendu wzrostowego rozpowszechnienia gier jest efektem ustawy – choć tu przyczynić się mógł także okres izolacji spowodowanej pandemią.

Lockdown

Pandemia miała znaczny wpływ na podejmowanie gier hazardowych – zwłaszcza wśród osób wykazujących choćby minimalny poziom ryzyka zaburzeniami uprawiania hazardu – lecz wpływ ten okazuje się odmienny, niż zakładano – większość zmian polegała bowiem na zmniejszeniu bądź zaprzestaniu grania. 22% graczy z punktacją testu CPGI powyżej 0 – wskazującą na ryzyko lub istnienie zaburzeń na tle hazardowym – potwierdziło wpływ lockdownu na ich grę, w tym u niemal 15% polegał on na zmniejszeniu bądź zaprzestaniu grania. Jednocześnie sporo, bo 4,2% osób znajdujących się obecnie w „grupie ryzyka” rozpoczęło kontakt z hazardem w czasie pandemii, a 2,8% go zwiększyło. Choć w sumie jest to dwa razy mniej niż przypadków ograniczenia grania, to odsetki te są znaczące, zwłaszcza że intensyfikacja lub inicjacja gry w szczególności dotyczyła osób poniżej 24. roku życia.

Tabela 6. Wpływ pandemii na podejmowanie hazardu wśród osób grających bezpiecznie i w grupie ryzyka
Zmiany covid: gracze | >1 pkt | 0 pkt
Czas pandemii nie zmienił niczego | 78,1 | 94,7
Zmniejszyło intensywność | 9,5 | 1,6
Zaprzestało gry | 5,4 | 1,7
Rozpoczęło | 4,2 | 1,7
Zwiększyło | 2,8 | 0,3
Ogół: nie zmieniło nic | 97,1 |

Można więc wskazać ograniczenie dostępności jako istotny czynnik redukujący ilość gry – a z drugiej strony izolację jako czynnik ryzyka, zwłaszcza dla inicjacji wśród osób młodszych.

W przypadku graczy „bez punktów”, zmiany deklarowało nieco ponad 5% osób – ponad 3% zmniejszyło częstotliwość bądź zupełnie zrezygnowało z grania.

Natomiast 97,1% ogółu badanych zadeklarowało, że okres pandemii nie miał wpływu na ich udział bądź brak udziału w grach na pieniądze (s. 54).

Występowanie zaburzeń

Jak pisaliśmy we wstępie, istnienie zaburzeń związanych z uprawianiem hazardu lub ryzyko ich powstania mierzono skalą CPGI.

Autorzy zwracają uwagę, że w polskiej adaptacji CPGI obniżono w 2021 roku wartość graniczną uzależnienia z 8 do 7 punktów, co zwiększa udział graczy „z problemem” względem grupy wysokiego ryzyka. Poniżej zaprezentowano wyniki z uwzględnieniem obu punktacji – porównania edycji badania są prowadzone według ośmiopunktowej wartości granicznej.

Wyniki CPGI

Z 1025 osób grających w roku poprzedzającym badanie, 86% otrzymało 0 punktów w teście CPGI, co kwalifikowało je jako grające „bezpiecznie”. Wynik wskazujący na ryzyko powstania bądź istnienie zaburzeń uzyskało w sumie 14%, czyli nieco powyżej 140 graczy. W liczbie tej mieści się ok. 20 osób – 1,9% wszystkich graczy – z wynikiem interpretowanym jako uzależnienie.

Bezwzględne liczby graczy „z indeksem”, tj. wynikiem testu powyżej 0 pkt, są zatem niewielkie – jednak połączenie ich w ogólną „grupę ryzyka” pozwala zaobserwować charakterystyczne dla niej statystyczne trendy.

Tabela 7. Profile graczy w ujęciu procentowym. Obniżenie granicy wysokiego poziomu ryzyka z 8 do 7 pkt zmniejsza udział grających szkodliwie na rzecz osób z prawdopodobieństwem uzależnienia
Gracze | punkty CPGI | %
Grający bezpiecznie | 0 | 86
Niskie ryzyko | 1 - 2 | 8,2
Wysokie ryzyko | < 8 | 7 | 4,2 | 3,8
Poziom uzależnienia | od 8 | 7 | 1,6 | 1,9

Profil socjodemograficzny a wzory gry

W wyodrębnionych w badaniu kategoriach socjodemograficznych można wyróżnić kilka grup charakteryzujących się podwyższonymi w stosunku do innych odsetkami graczy. Wyraźne różnice dotyczą m.in. płci. Znacznie częściej grają mężczyźni niż kobiety – 36% w stosunku do 27% – co w liczbach bezwzględnych daje 563 i 462 osoby z kohorty 1698 kobiet i 1541 mężczyzn.

Tabela 8. Odsetek grających mężczyzn i kobiet: udział, liczba bezwzględna graczy oraz wielkość próby (N)
Płeć | % | Liczba graczy | N
Mężczyźni | 36,5 | 563 | 1541
Kobiety | 27,2 | 462 | 1698

Wiek

Różnice występują także w grupach wiekowych. Największe odsetki grających odnotowano wśród osób w średnim wieku i młodszych – ponad 41% osób w wieku 25–34 lata i 37% w wieku 18–24 lata grało choć raz w roku przed badaniem. Wśród osób starszych odsetki spadają wraz z wiekiem – od niecałych 36% dla grupy 35–44 lata, przez 31% w grupie 45–54 lata, po 26% i 22% w kolejnych. Od wieku 35 lat maleje również poziom ryzyka wśród graczy.

Tabela 9. Odsetek graczy w kategoriach wiekowych: udział i liczba bezwzględna graczy w kategorii oraz wielkość próby (N)
Wiek | % | Liczba graczy | N
< 18 | 33,5 | 58 | 174
18–24 | 37,5 | 109 | 290
25–34 | 41,7 | 197 | 472
35–44 | 35,9 | 214 | 597
45–54 | 31,3 | 158 | 505
55–64 | 26,7 | 125 | 469
65+ | 22,4 | 164 | 733

Warto tu zwrócić uwagę na wartości bezwzględne – liczby graczy w wieku 45–54 lata bądź 55–64 lata są znaczne, pomimo niskich odsetków względem próby; w tym wypadku nie znajdują one wprawdzie przełożenia na wielkość „grupy ryzyka” – tu zdecydowanie dominują osoby młodsze – jednak liczebność poszczególnych grup jest ważnym czynnikiem dla oferty profilaktyczno-leczniczej.

Tabela 9.1. Udział graczy z wynikiem CPGI powyżej 0 pkt wśród ogółu graczy (N) w kategoriach wiekowych
Wiek | % | grupa ryzyka | N
< 18 | 24,2 | 14 | 58
18–24 | 28,2 | 31 | 109
25–34 | 17,3 | 34 | 197
35–44 | 10,7 | 23 | 214
≥45 | 9-9,8

Wśród osób powyżej 45. roku życia odsetek graczy „z indeksem” nie przekraczał 10%, co w sumie, w trzech najstarszych kategoriach, daje nieco ponad 40 osób. To niewiele więcej niż w jednej grupie 25–34 lata, gdzie gracze „z indeksem” stanowili ponad 17%.

Najistotniejszy poziom ryzyka występuje w kategorii 18–24 lata. W grupie tej znaczący jest nie tylko udział graczy, przekraczający 37%, ale też odsetek ponad 28% osób „z indeksem”. Co więcej, wysoki jest wśród nich także udział wyników powyżej 7 pkt, tj. osób uprawiających hazard w sposób szkodliwy – wynosi 2,5%. Zaznaczmy również, że ta kategoria wiekowa charakteryzuje się najwyższymi wydatkami na gry, co stanowi czynnik ryzyka w hazardzie, szerzej omówiony w części na temat bilansu gry.

Z perspektywy np. działań profilaktycznych ważną grupą są gracze najmłodsi. Choć reprezentowani nielicznie, stanowiąc 5,7% ogółu graczy, tj. 58 osób – w raporcie zwraca się uwagę na wyraźną charakterystykę tej kohorty: w grupie tej dominują mężczyźni (60,5%), co drugi niepełnoletni gracz mieszka na wsi (52,3%), rekrutują się w przeważającej większości z rodzin niemających problemów finansowych (81,8%) (s. 48). Dodajmy, że wśród nieletnich najwyższy był odsetek osób „z indeksem” powyżej 7 pkt – 4,9% – przy czym wynik ten nie jest w pełni reprezentatywny zważywszy na niewielki rozmiar grupy. Nie bez znaczenia jest w tym kontekście także postawa opiekunów: o ile wiedzą o hazardowej aktywności swoich podopiecznych – a takich jest mniejszość, bo 49% – najczęściej wykazują obojętność wobec tego zagadnienia (58%). Kolejne cechy istotne dla opisu populacji graczy to miejsce zamieszkania i pozycja społeczno-zawodowa.

Miasto i wieś

Podobnie jak dla wieku, również podział wg miejscowości ukazuje regularność: odsetek graczy rośnie wraz z wielkością miejscowości, osiągając najwyższe wartości w największych miastach (ponad 40%), nieprzekładające się jednak na wielkości „grup ryzyka”.

Ponownie warto tu zwrócić uwagę na liczby bezwzględne, gdyż liczba graczy na wsiach czy w miejscowościach 20–100 tys. stanowi reprezentację większą niż w największych miastach.

Tabela 10. Odsetek graczy wg wielkości miejsca zamieszkania
Miejsce zamieszkania | % | Liczba graczy | N
Wieś | 27,2 | 365 | 1340
< 20 000 | 28,5 | 131 | 462
< 100 000 | 34,1 | 214 | 628
< 500 000 | 38 | 173 | 455
≥ 500 000 | 40,1 | 142 | 354

Mieszkańcy wsi i mniejszych miast wydają się przy tym silniej eksponowani na ryzyko związane z grą. Odnotowano wśród nich wysokie, na poziomie 14–15%, odsetki osób „z indeksem” powyżej zera – częściej występowały tylko w miastach 100–500 tys. Natomiast w miastach powyżej 500 tys. skala ryzyka okazała się najniższa.

Tabela 10.1. Odsetek graczy w „grupie ryzyka” wg wielkości miejsca zamieszkania
Wielkość miejscowości | % | Grupa ryzyka | Liczba graczy
Wieś | 14,2 | 52 | 365
< 20 000 | 15,6 | 20 | 131
< 100 000 | 12,9 | 28 | 214
< 500 000 | 17,6 | 30 | 173
≥ 500 000 | 9,2 | 13 | 142

Zawód

Największe odsetki graczy – powyżej 40% – odnotowano wśród pracowników administracyjno-biurowych, średniego personelu oraz w grupie wykwalifikowanych robotników – 38,3%. Tu szczególnie istotne wydają się dwie ostatnie grupy, gdyż cechuje je równocześnie wysoki odsetek graczy w „grupie ryzyka” – odpowiednio 26,5% i 20,3%. Przy tym wśród wykwalifikowanych robotników znaczący był także udział graczy, „z indeksem” powyżej 7 pkt – 3,4%, podczas gdy m.in. wśród pracowników administracji osób takich nie odnotowano.

Duży udział „grupy ryzyka” – na poziomie 24–25% – przy jednocześnie znacznej liczbie osób grających, charakteryzuje też uczniów i studentów. W tej grupie udział osób „z indeksem” powyżej 7 pkt był najwyższy − sięgając 3,9%. Najmniejszy odsetek graczy występuje wśród emerytów i rolników, choć w tej pierwszej grupie pojawiają się gracze na wszystkich poziomach ryzyka, w tym 1,2% na najwyższym.

Tabela 11. Zestawienie odsetków graczy i udziału „grupy ryzyka” wg pozycji społeczno-zawodowej
Rodzaj stanowiska | % graczy | grupa ryzyka (%) | Liczba graczy | N
Pracownicy administarcyjno- -biurowi | 41,6 | 13 | 90 | 215
Średni personel, technicy | 41,3 | 26,5 | 58 | 141
Robotnicy wykwalifikowani | 38,3 | 20,3 | 111 | 290
Pracownicy usług | 35 | 11 | 92 | 263
Zajmujący się domem | 35 | 9,1 | 50 | 143
Kadra kierownicza, specjaliści | 34,5 | 11,7 | 180 | 521
Robotnicy niewykwalifikowani | 34,4 | 9,8 | 35 | 103
Uczniowie i studenci | 34,2 | 25,3 | 111 | 324
Bezrobotni | 31,3 | 24,5 | 16 | 52
Pracujący na własny rachunek | 29,1 | 5,4 | 50 | 171
Renciści | 26,4 | 9,8 | 27 | 103
Emeryci | 22,8 | 9,2 | 177 | 776
Rolnicy | 20,6 | 3,1 | 28 | 136

Zarobki

Na poziom przychodów wpływ może mieć nie tylko zajmowane stanowisko, ale też miejscowość, w której dana osoba pracuje – w mniejszych miastach zarobki są zazwyczaj niższe niż w największych. Mając to na względzie, należy zwrócić szczególną uwagę na dwie grupy średnich przychodów – między 2,5 a 6,5 tys. złotych – cechujące się zarówno wysokimi odsetkami graczy, jak i wielkościami „grup ryzyka” na poziomie 14–15%.

Wśród osób zarabiających najwięcej – powyżej 6,5 tys. złotych – wiele gra na pieniądze, jednak stosunkowo najmniej, bo tylko 7,5% z nich, znalazło się w „grupie ryzyka”. Najwyższe odsetki graczy „z indeksem” znalazły się jednak wśród osób wskazujących nieokreślone zarobki lub ich brak – w obu kategoriach powyżej 18%. Tę pierwszą grupę cechuje przy tym znaczny udział osób z wynikiem CPGI powyżej 7 pkt – 2,4% – który jednak występował najczęściej wśród osób odmawiających odpowiedzi – 3,4%.

Tabela 12. Zestawienie odsetków graczy i udziału „grupy ryzyka” wg osobistych przychodów
Zarobki | % graczy | Grupa ryzyka (%) | Liczba graczy | N
Do 2499 zł | 25,3 | 13,9 | 163 | 644
2500 – 4499 | 34 | 14,3 | 324 | 954
4500 – 6499 | 38 | 15,3 | 168 | 441
6 500 i więcej | 38,1 | 7,5 | 131 | 345
Brak dochodów | 31,5 | 18,9 | 102 | 324
Trudno powiedzieć | 26,9 | 18,3 | 29 | 108
Odmowa dpowiedzi | 25,6 | 13,1 | 108 | 422

Niepewna sytuacja finansowa może więc zwiększać podatność na rozwój problemów związanych z uprawianiem hazardu i stanowić istotny czynnik ryzyka.

Innym czynnikiem ryzyka, potwierdzonym w badaniach nad hazardem, jest tzw. deklaracja dodatniego bilansu gry.

Bilans jako czynnik ryzyka

Na aspekt finansowy hazardu składają się nie tylko kwoty przeznaczane na grę, ale też oszacowanie wygranych, a co za tym idzie – bilansu gry. Ten ostatni element jest raczej wynikiem przekonania niż prowadzenia ścisłych rachunków związanych z grą, a przekonanie o bilansie dodatnim jest charakterystyczne dla osób o wyższym prawdopodobieństwie występowania zaburzeń uprawiania hazardu. Podobnie jak przeznaczanie na grę wyższych kwot.

Tabela 13. Odsetek deklaracji „bilansu gry” w stosunku do wyniku CPGI (%)
Bilans gry | Ujemny | Równy | Dodatni
0 pkt | 66,8 | 18,8 | 14,4
1-2 pkt | 69,2 | 13,2 | 17,7
3-7 pkt | 57,4 | 7,8 | 34,8
>7 pkt | 52,8 | 6,4 | 40,8

Wydatki

Jak wyliczają autorzy raportu, średnia kwota wydana na grę w ciągu roku przed badaniem wyniosła 265,77 złotych, a wartość wygranych według uśrednionych deklaracji graczy to 208,19 złotych (s. 45).

Te dość wysokie średnie kształtują przede wszystkim osoby wydające najwięcej w skali roku, a ich wskazanie jest o tyle istotne, że wysokość wydatków stanowi czynnik ryzyka rozwinięcia się zaburzeń uprawiania hazardu – osoby z „grupy ryzyka” wydawały 20 razy więcej niż osoby grające bezpiecznie, deklarując zarazem wygrywanie ponad 46 razy więcej niż grający bezpiecznie (s. 46).

Tabela 13.1. Deklaracje wydatków i wygranych w „grupach ryzyka” (w zł)
Bilans gry | Nakłady | Wygrane
>7 pkt | 3302,38 | 4591,49
3-7 pkt | 857,90 | 674,63
1-2 pkt | 247,46 | 283,71
0 pkt | 183,32 | 98,35

Według zastosowanych w badaniu kategorii socjodemograficznych różnice w wydatkach były szczególnie widoczne w porównaniach na podstawie płci, poziomu zarobków oraz wieku.

Mężczyźni deklarowali kilkakrotnie wyższe sumy niż kobiety – średnio ich wydatki na grę wyniosły 409 złotych, podczas gdy kobiet 91 złotych.

Najwyższe kwoty na grę przeznaczały osoby o najwyższych przychodach, wydające średnio 695 złotych – lecz następna w kolejności była tu kategoria zarabiających w przedziale 2,5–4,5 tys. złotych, wydających średnio 276 złotych. W grupie o wyższych przychodach, tj. 4,5-6,5 tys. złotych – średnie kwoty przeznaczone na hazard wyniosły 162 złote.

W kategoriach wiekowych, pod względem nakładów szczególnie wyróżniają się osoby w wieku 18–24 lata oraz 35–44 lata: ich wydatki na grę były co najmniej dwukrotnie wyższe niż pozostałych, wynosząc odpowiednio 511 złotych i 454 złote. Ta druga grupa wskazywała przy tym na stosunkowo niskie wygrane, znacznie poniżej nakładów, podczas gdy w pierwszej deklaracje wygranych były bliskie nakładom, co może oznaczać częstsze przekonanie o dodatnim bilansie gry.

Tabela 13.2. Deklaracje wydatków i wygranych wg płci, wieku i zarobków (w zł)
Bilans gry | Nakłady | Wygrane
Mężczyźni | 409,16 | 315,66
Kobiety | 91,15 | 77,32
Przychód
Do 2499 zł | 85,93 | 91,87
2500–4499 | 276,25 | 336,37
4500 – 6499 | 162,83 | 172,33
≥ 6 500 | 695,80 | 145,77
Wiek
Poniżej 18 lat | 177,20 | 78,99
18–24 lata | 511,08 | 487,49
25–34 | 204,34 | 326,02
35–44 | 454,76 | 146,28
45–54 | 112,82 | 80,77
55–64 | 74,81 | 219,85
65+ | 120,28 | 234,22

Wygrane

Jak zaznaczają autorzy raportu, przekonanie o dodatnim bilansie gry skorelowane jest z ryzykiem uzależnienia od hazardu: rośnie wraz z nim (s. 47).

Deklarowanie wysokich wygranych oznacza więc wyższą podatność na zaburzenia uprawiania hazardu. W tym ujęciu na pierwszy plan wysuwają się osoby z kategorii wiekowej 25–34 lata oraz z kategorii zarobków w przedziale 2,5-4,5 tys. złotych. W obu tych grupach deklaracje wygranych przewyższają nakłady.

Na szczególną uwagę zasługuje tu jednak grupa wiekowa 18–24 lata, o zbliżonych deklaracjach wygranych i nakładów, pozostających jednak na najwyższym poziomie spośród wszystkich. Grupę tę cechują ponadto najwyższe odsetki graczy w ogóle populacji, jak i w „grupie ryzyka” (por. tabela 9 i 9.1) oraz najwyższy udział osób „z indeksem” powyżej 7 pkt. Jest to więc szczególnie ważna kategoria z perspektywy działań profilaktyczno-leczniczych.

Oferta pomocowa

Liczba osób dotkniętych zaburzeniami uprawiania hazardu w Polsce, według badań przesiewowych prowadzonych w 2021 roku, waha się między 36 a 61 tys. Wyliczenia przeprowadzone w badaniu CBOS metodą „punktu referencyjnego” dały wynik ok. 35 tys. osób. Liczba leczących się z powodu hazardu w 2023 roku wyniosła 3332 osoby, czyli maksymalnie 10% potencjalnych pacjentów.

Jak zaznaczają autorzy raportu, leczenie hazardu jest jeszcze w Polsce słabo rozwinięte, a dostępność nowoczesnych, wyspecjalizowanych form leczenia – zbyt mała (s. 64).

Trzeba pamiętać, że znaczna część, być może większość osób potrzebujących pomocy, to mieszkańcy wsi i małych miejscowości – w omawianym badaniu stanowili oni niemal połowę wszystkich graczy i ponad połowę graczy z dodatnim wynikiem testu CPGI. Co więcej, również odsetki osób z wynikiem powyżej 7 pkt należą w tych grupach do najwyższych.

Zważywszy na strukturę ludności w naszym kraju, uprawiający hazard mieszkańcy wsi i małych miast tworzą rozproszoną, lecz może najliczniejszą grupę hazardzistów w kraju. Uwagę zwracają też wyniki dotyczące najmłodszych graczy oraz uczniów i studentów – czyli kolejnych grup potencjalnych odbiorców oddziaływań profilaktycznych i terapeutycznych, do których najlepszy dostęp daje internet.


Uzależnienia Behawioralne

Pod adresem uzaleznieniabehawioralne.pl działa portal, którego celem jest rozpowszechnianie rzetelnej wiedzy na temat uzależnień behawioralnych wśród szerokiego grona odbiorców oraz pomoc psychologiczna i prawna osobom dotkniętym problemem uzależnień behawioralnych (osobom uzależnionym oraz ich bliskim). Portal pełni funkcje: informacyjną, edukacyjną, profilaktyczną i pomocową.

zrzut ekranu serwisu Uzależnienia Behawioralne

Serwis jest uporządkowany wg typów uzależnień behawioralnych i obejmuje: uzależnienie od hazardu, zaburzenia używania technologii, kompulsywne kupowanie, kompulsywne zachowania seksualne, problemowe zaangażowanie w pracę, zaburzenia odżywiania oraz inne uzależnienia behawioralne (m.in. od ćwiczeń, od nauki, kleptomania, bigoreksja, uzależnienie od adrenaliny).

Struktura każdego działu jest podobna i obejmuje: FAQ – często zadawane pytania, opis danego uzależnienia, testy diagnostyczne, opis postępowania terapeutycznego, informacje na temat grup samopomocowych, porady dla rodziców, opinie ekspertów, wyniki badań, prawdziwe historie osób uzależnionych i ich bliskich.

Portal oferuje nieodpłatne porady mailowe psychologa, psychoterapeuty uzależnień oraz prawnika, a także możliwość udziału w czacie ze specjalistą.

Dostępna jest wyszukiwarka placówek pomocowych. W bazie znajduje się aktualnie 518 placówek z całej Polski.

W rozbudowanym dziale materiałów do pobrania oferowane są publikacje, których zdecydowana większość jest w wersji elektronicznej, raporty z badań dofinansowywanych ze środków Funduszu Rozwiązywania Problemów Hazardowych w zakresie problematyki uzależnień od hazardu lub innych uzależnień behawioralnych oraz scenariusze zajęć – oddzielnie dla szkół podstawowych oraz ponadpodstawowych.

W osobnym dziale portal zamieszcza informacje dotyczące szkoleń i konferencji dla specjalistów i innych osób zainteresowanych problematyką uzależnień behawioralnych.


Niebieska Linia

logo Niebieskiej Linii Ogólnopolskie Pogotowie dla Ofiar Przemocy w Rodzinie powstało w 1995 roku, jako placówka Instytutu Psychologii Zdrowia Polskiego Towarzystwa Psychologicznego. Od 30 lat realizuje zadania w szeroko pojętym zakresie przeciwdziałania przemocy domowej i edukacji w tym obszarze. Na stronach www.niebieskalinia.pl jest prezentowana szczegółowa oferta dotycząca bezpłatnej pomocy psychologicznej i pomocy prawnej. W siedzibie Pogotowia w Warszawie odbywają się indywidualne konsultacje. Zapisy prowadzi sekretariat pod numerem telefonu 22 824 25 01.

Pod numerem 116 123 działa poradnia telefoniczna – 7 dni w tygodniu, 24 h na dobę. Dyżury pełnią przeszkoleni specjaliści.

Pod adresem 116sos.pl/formularz jest dostępny link do formularza umożliwiającego zwrócenie się o pomoc mailową oraz link do czata.

Skorzystać można z wyszukiwarki bezpłatnych ośrodków pomocowych zawierającej 4460 adresów placówek z całej Polski.

Portal informuje o działaniach szkoleniowych i doradczych dla organizacji państwowych (m.in. ministerstwa, policja) oraz dla osób prywatnych.

Dostępna jest także elektroniczna wersja dwumiesięcznika „Niebieska Linia” oraz pakiet artykułów i innych materiałów edukacyjnych, a także kwestionariusze diagnostyczne m.in. oceny ryzyka występowania przemocy w rodzinie wobec dziecka oraz wobec osoby dorosłej.


Serwis Informacyjny UZALEŻNIENIA nr 109 (1/2025)

  • Współpraca międzynarodowa Artur Malczewski: Polska prezydencja w Radzie Unii Europejskiej – plany i wyzwania
  • Analiza Marta Zin-Sędek: Etykietowanie napojów alkoholowych – sytuacja w Europie
  • Analiza Maja Ruszpel: Regulacje prawne chroniące dzieci i młodzież przed uprawianiem hazardu stają się coraz bardziej potrzebne
  • Leczenie, redukcja szkód Katarzyna Łukowska, Sylwester Lewandowski: Czy w polskim prawie istnieje przymus leczenia osób uzależnionych od alkoholu?
  • Leczenie, redukcja szkód Artur Malczewski, Joanna Szmidt: Redukcja popytu i podaży na narkotyki w Polsce – ostatnie dane
  • Badania, raporty Marta Jarosiewicz: Uzależnienia behawioralne Polaków od Internetu, pracy i zakupów
  • Badania, raporty Łukasz Wieczorek: Odpowiedzialna gra – koncepcja, strategie oraz ich skuteczność w badaniach naukowych
  • Badania, raporty Janusz Sierosławski: Alkohol a młodzież. Czego dowiadujemy się z najnowszej edycji badań ESPAD 2024
  • Internet Fundacja Dbam o Mój Zasięg
Pobierz cały numer w: formacie PDF • formacie ePub (musisz mieć połączenie z Internetem)


W styczniu 2025 roku Polska objęła prezydencję w Radzie Unii Europejskiej. W obszarze narkotyków prace polskiej prezydencji koncentrują się przede wszystkim na koordynowaniu działań Horyzontalnej Grupy ds. Narkotyków (Horizontal Working Party on Drugs − HDG), która co miesiąc spotyka się w Brukseli.

Polska prezydencja w Radzie Unii Europejskiej – plany i wyzwania

Artur Malczewski
Krajowe Centrum Przeciwdziałania Uzależnieniom

W spotkaniach Horyzontalnej Grupy ds. Narkotyków udział biorą przedstawiciele wszystkich krajów członkowskich Unii Europejskiej, jak również Rady Unii Europejskiej oraz Komisji Europejskiej. Obrady prowadzone są przez kraj sprawujący prezydencję. Od stycznia 2025 roku są to przedstawiciele Centralnego Biura Śledczego Policji i Krajowego Centrum Przeciwdziałania Uzależnieniom1. Łącznie zostanie zorganizowanych kilkanaście spotkań w Brukseli oraz kilka wydarzeń w Wiedniu i w Warszawie. Niniejszy artykuł rozpoczyna serię publikacji, których celem będzie przedstawienie polskich działań w ramach polskiej prezydencji dotyczących problemu narkotyków. W pierwszym kwartale 2025 roku zorganizowano kilka spotkań HDG w Brukseli. 22 stycznia odbyło się pierwsze spotkanie grupy roboczej ds. narkotyków, na którym skoncentrowano się na przedstawieniu priorytetów polskiej prezydencji oraz na przygotowaniach do Komisji ds. Środków Odurzających ONZ. Na tym spotkaniu przedstawiono również pierwszą debatę tematyczną dotyczącą syntetycznych katynonów. Kolejne spotkanie grupy roboczej miało miejsce 11 lutego, a następne 15 marca. 12 lutego zorganizowaliśmy debatę tematyczną Unia Europejska – Ukraina z udziałem przedstawicielek Ministerstwa Zdrowia Ukrainy. W tym samym dniu odbyło się kolejne wydarzenie: spotkanie Unia Europejska – Ameryka Łacińska oraz kraje basenu Morza Karaibskiego. Działania w pierwszym kwartale zakończyło spotkanie grupy roboczej ds. narkotyków 5 marca w Brukseli oraz udział zespołu polskiej prezydencji w 68. sesji Komisji ds. Środków Odurzających ONZ.

Priorytety polskiej prezydencji

Polska prezydencja planuje odnowienie Paktu przeciwko narkotykom syntetycznym, który był po raz pierwszy przyjęty w trakcie pierwszej polskiej prezydencji w roku 2011. Podczas spotkań HDG wypracowywane było m.in. wspólne stanowisko UE na Komisję ds. Środków Odurzających ONZ (CND) dotyczące problemów narkotyków i narkomanii. Przygotowaliśmy również przemówienia unijne, które zostały wygłoszone m.in. podczas debaty otwierającej 68. sesję CND ONZ. HDG pełni kluczową rolę w koordynowaniu działań antynarkotykowych na poziomie UE oraz monitorowaniu wdrażania strategii antynarkotykowej. W ramach polskiej prezydencji tematem priorytetowym są syntetyczne opioidy oraz syntetyczne katynony, jak również profilaktyka przestępczości oraz profilaktyka substancji psychoaktywnych na poziomie lokalnym. Warto zwrócić uwagę, że w Unii Europejskiej najbardziej rozpowszechnionym stymulantem jest kokaina, której odnotowano rekordowe zabezpieczania – ponad 320 ton. Dlatego też w ramach naszej prezydencji zostaną przeprowadzone dwie debaty tematyczne na temat skali zagrożeń związanych z syntetycznymi katynonami. Ważnym elementem polskiej prezydencji jest także przygotowanie po raz pierwszy polskiej rezolucji „Bezpieczeństwo oficerów zabezpieczających nielegalne laboratoria”, która była procedowana w trakcie spotkań HDG w marcu 2025 roku. Zaplanowaliśmy także spotkania w Brukseli z kolejnymi państwami: USA, Brazylią, krajami Azji Centralnej, Mołdawią, co pozwoli na intensyfikację współpracy międzynarodowej w walce z produkcją i przemytem narkotyków syntetycznych oraz w promocji skutecznych działań profilaktycznych opartych na dowodach naukowych. Ważnym wydarzeniem naszej prezydencji będzie konferencja UE-CELAC (6–7 maja 2025 roku), jak również spotkanie wysokiego szczebla UE-CELAC (8 maja) i spotkanie krajowych koordynatorów ds. narkotyków 23–24 kwietnia 2025 roku w Warszawie na Stadionie Narodowym. Jego celem będzie m.in. rozpoczęcie wstępnych prac nad przygotowaniem europejskiej strategii narkotykowej.

Debaty tematyczne dotyczące profilaktyki

W ramach polskiej prezydencji Krajowe Centrum Przeciwdziałania Uzależnieniom zorganizuje w Brukseli kilka debat tematycznych dotyczących profilaktyki przestępczości oraz substancji psychoaktywnych, standardów w profilaktyce, Europejskiego Programu Profilaktyki (EUPC), przeciwdziałania przedawkowaniu opioidów, jak również roli społeczności lokalnej w przeciwdziałaniu problemowi narkotyków. Pierwsza debata odbyła się w lutym 2025 roku i dotyczyła profilaktyki przestępczości.

Profilaktyka przestępczości

Jednym ze strategicznych priorytetów Strategii antynarkotykowej UE na lata 2021–2025 jest poprawa zapobiegania przestępczości. Działanie 9 Planu działań antynarkotykowych UE na lata 2021–2025 szczegółowo opisuje działania, które należy podjąć w celu realizacji tego priorytetu strategicznego, w tym promowanie i wspieranie najlepszych praktyk Europejskiej Sieci Zapobiegania Przestępczości (EUCPN) i innych projektów w celu zmniejszenia recydywy wśród młodych przestępców dokonujących czynów zabronionych w obszarze narkotyków; zachęcanie do realizacji kompleksowych strategii opartych na dowodach w obszarach, w których występuje wysoki poziom dostępności narkotyków i przestępczości związanej z narkotykami oraz wspieranie działań, które tworzą bardziej bezpieczne środowisko dla społeczności, w których istnieje wysoki poziom konsumpcji i sprzedaży narkotyków lub przestępczości związanej z narkotykami. Temat zapobiegania przestępczości został również poruszony w Komunikacie Komisji Europejskiej w sprawie unijnej mapy drogowej na rzecz zwalczania handlu narkotykami i przestępczości zorganizowanej. Zgodnie z mapą drogową, multidyscyplinarne i międzyagencyjne podejście do zapobiegania przestępczości powinno obejmować ścisłą współpracę z władzami lokalnymi i społeczeństwem obywatelskim. Taka współpraca może pomóc zmniejszyć przestępczość poprzez budowanie barier ochronnych, podnoszenie świadomości wśród potencjalnych ofiar i wspieranie zagrożonych osób i społeczności w zakresie zmniejszenia ryzyka zaangażowania się ich w przestępstwa. Mapa drogowa podkreśla również potrzebę, aby decydenci i praktycy na szczeblu UE, krajowym i lokalnym łączyli się i wymieniali informacjami za pośrednictwem jasno wyznaczonych i sprawdzonych kanałów rozpowszechniania informacji i komunikacji. Państwa członkowskie, lokalni decydenci i praktycy powinni promować oparte na dowodach naukowych polityki i narzędzia zapobiegania przestępczości. W ramach HDG przeprowadzona została debata na temat zapobiegania werbowaniu dzieci i młodzieży przez sieci przestępcze (podczas belgijskiej prezydencji). W jej trakcie zaproponowano pewne możliwe działania następcze, w tym podnoszenie świadomości na szczeblu lokalnym na temat działań zapobiegawczych i podejścia systemowego. Podkreślono znaczenie wdrażania programów opartych na dowodach i najlepszych praktykach. W czasie debaty tematycznej HDG zaproponowaliśmy omówienie strategii profilaktycznych mających na celu zmniejszenie przemocy i przestępczości związanej z używaniem substancji. Profilaktyka i programy skupiające się na środowisku lokalnym mają na celu zminimalizowanie możliwości niezdrowych lub ryzykownych zachowań, zapewniając jednocześnie bezpieczniejsze alternatywy. Wyniki dyskusji pokazały, że ważne jest dalsze zbadanie dostępności i skuteczności interwencji mających na celu zapobieganie i zmniejszanie przemocy i przestępczości związanej z używaniem substancji. Warto wymienić, jakie podejścia mogą być zastosowane. Jedna z takich strategii obejmuje modyfikację środowiska lokalnego w sposób, który nieświadomie wpływa na zachowanie, uzupełniając bardziej tradycyjne podejścia, które polegają wyłącznie na dostarczaniu informacji. Wydaje się również ważne, aby wymienić się informacjami na temat programów prewencyjnych na poziomie lokalnym, mających za zadanie zapobieganie przestępstwom związanym z narkotykami. W ramach Strategii antynarkotykowej UE i Planu Działań na lata 2021–2025 polska prezydencja HDG chciałaby zaprosić delegacje do dzielenia się doświadczeniami, wiedzą i najlepszymi praktykami związanymi ze strategiami prewencyjnymi, aby wspólnie dążyć do zredukowania przemocy i przestępczości związanej z używaniem substancji w UE.

Spotkanie ONZ w Wiedniu

Polska delegacja składająca się również z pracowników KCPU wzięła udział w 68. sesji Komisji ds. Środków Odurzających Organizacji Narodów Zjednoczonych. Pierwszego dnia wygłoszone zostały m.in. przemówienia krajowe. Sekretarz stanu w Ministerstwie Zdrowia Wojciech Konieczny podkreślił w swoim wystąpieniu m.in., że podczas prezydencji Polska skoncentruje się na zwalczaniu zagrożeń związanych z syntetycznymi narkotykami, w szczególności opioidami i katynonami. Używanie narkotyków powinno być postrzegane w szerokiej perspektywie zagrożeń dla zdrowia publicznego. Dlatego ważne jest promowanie działań profilaktycznych i terapeutycznych opartych na wynikach badań naukowych. Na zakończenie wystąpienia została podkreślona rola organizacji pozarządowych w przeciwdziałaniu problemom narkotykowym i potrzeba zapewnienia organizacjom odpowiedniego wsparcia finansowego. Zespół polskiej prezydencji pracował przede wszystkim nad polską rezolucją „Safety of officers in dismantling illicit synthetic drug laboratories in particular those involving synthetic opioids”, ale również nad rezolucją Chile „Promoting comprehensive, scientific evidence-based and multisectoral national systems of drug use prevention for children”. Na zaproszenie WHO mieliśmy okazję porozmawiać m.in. na temat priorytetów polskiej prezydencji oraz możliwych obszarów współpracy. W trakcie godzinnego spotkania zaprezentowano polski system przeciwdziałania uzależnieniom. Jednym ze spotkań, które zorganizował zespół polskiej prezydencji w trakcie 68. sesji Komisji ds. Środków Odurzających, był dialog Unia Europejska – Brazylia. Podczas tego wydarzenia podkreślona została waga współpracy z Brazylią w obszarze redukcji popytu i podaży na narkotyki. W spotkaniu wzięli udział m.in. przedstawiciele Komisji Europejskiej, Sekretariatu Rady, EUDA oraz delegaci krajów członkowskich. Strona brazylijska podkreśliła wagę współpracy z krajami europejskimi. W Europie odnotowano rekordowe zabezpieczenia kokainy na ponad 320 ton, a jednym z krajów, z których kokaina trafia do Europy jest właśnie Brazylia. Obecnie prowadzone są w Brazylii prace nad zmianą legislacji dotyczącej narkotyków w kierunku polityki bardziej zorientowanej na zrównoważone podejście do problemu narkotykowego, m.in. dekryminalizacja posiadania marihuany na własny użytek. Brazylia aktywnie działa nie tylko w zakresie zwalczania przestępczości narkotykowej, ale również w obszarze profilaktyki substancji psychoaktywnych. Wdrażany jest Europejski Program Profilaktyki (European Universal Prevention Curriculum) ze wsparciem UE oraz np. program „Unplugged”. Polska delegacja z KCPU przedstawiła wypełnienie zobowiązania z 67. sesji CND na sesji plenarnej. Podczas tamtej sesji CND Polska zobowiązała się do zwiększenia alokacji finansowych i działań rzeczowych, mających na celu poprawę dostępu uchodźców wojennych do programów leczenia uzależnień. Warto zwrócić uwagę, że w latach 2022–2024 wydatki z budżetu państwa polskiego na leczenie uchodźców wojennych z Ukrainy cierpiących z powodu uzależnienia od narkotyków wzrosły o ponad 40%. Środki te zostały przeznaczone na leczenie i rehabilitację osób uzależnionych od narkotyków w ośrodkach leczniczych oferujących sprawdzone programy oparte na badaniach, leczenie substytucyjne, programy redukcji szkód, leczenie zakażeń HIV i wirusowego zapalenia wątroby typu C. Pod koniec 2024 roku zorganizowano ogólnopolską konferencję dla placówek ochrony zdrowia na temat skutecznych metod pomocy uchodźcom.

W 2025 roku podczas 68. sesji CND ONZ zgłoszono sześć projektów rezolucji:

  1. Promoting comprehensive, scientific evidence-based and multisectoral national systems of drug use prevention for children (projekt autorstwa Chile).
  2. Promoting research on evidence-based interventions for the treatment and care of stimulant use disorders (projekt autorstwa Norwegii i Tajlandii).
  3. Complementing the United Nations Guiding Principles on Alternative Development (projekt autorstwa Niemiec, Peru i Tajlandii).
  4. Safety of officers in dismantling illicit synthetic opioid laboratories (projekt autorstwa Polski w imieniu państw członkowskich UE).
  5. Strengthening the global drug control framework: a path to effective implementation (projekt autorstwa Kolumbii).
  6. Tackling the impacts of drugs on the environment (projekt autorstwa Francji w imieniu państw członkowskich UE oraz Brazylii i Maroka).

Wszystkie powyższe rezolucje zostały przyjęte w wyniku głosowania.

Kalendarz polskiej prezydencji w Radzie Unii Europejskiej

Spotkania w Brukseli | Data
Posiedzenie Horyzontalnej Grupy Roboczej ds. Narkotyków (Horizontal Working Party on Drugs/HDG) | 22 stycznia
Posiedzenie HDG | 11 lutego
Posiedzenia HDG: Dyskusja tematyczna z Ukrainą | 12 lutego
Posiedzenie HDG: UE oraz kraje Ameryki Łacińskiej i basenu Morza Karaibskiego (CELAC): Spotkanie dotyczące współpracy i wymiany doświadczeń | 12 lutego
Posiedzenie HDG | 5 marca
Posiedzenie HDG | 15 kwietnia
Posiedzenie HDG/UE – Kraje Azji Centralnej: Dialog dotyczący narkotyków | 16 kwietnia
Posiedzenie HDG | 21-22 maja
Posiedzenie HDG/UE − US: Dialog dotyczący narkotyków | 22 maja
Posiedzenie HDG | 11 czerwca
Posiedzenie HDG: Dyskusja tematyczna z Mołdawią | 12 czerwca
Spotkania w Wiedniu | Data
68. sesja Komisji ds. Środków Odurzających (Commission on Narcotic Drugs/CND) | 10-14 marca
Spotkanie UE – Brazylia: Dialog dotyczący narkotyków | 12 marca
Spotkania w Warszawie | Data
Spotkanie Krajowych Koordynatorów ds. Narkotyków | 23-24 kwietnia
COPOLAD roczne spotkanie | 6-7 maja
XXV Spotkanie wysokiego szczebla UE oraz kraje Ameryki Łacińskiej i basenu Morza Karaibskiego (CELAC) | 8 maja

Przypisy

  1. ↑ Przewodniczącymi roboczej grupy HDG są ze strony CBŚP Michał Aleksandrowicz, a ze strony KCPU − dr Artur Malczewski.


Na potrzebę zmian w sposobie etykietowania napojów alkoholowych od lat uwagę zwraca Europejski Sojusz na rzecz Polityki Alkoholowej (EUROCARE). Już w 2011 roku opublikował on przegląd zasad i działań w zakresie etykietowania napojów alkoholowych pn. „Czego nie ma w butelce?”. W dokumencie podkreślano, że podanie pełnych informacji o produkcie umożliwia konsumentom podejmowanie świadomych wyborów i pozwala na to, by wiedzieli, co znajduje się w produkcie, który kupują.

Etykietowanie napojów alkoholowych – sytuacja w Europie

Marta Zin-Sędek
Krajowe Centrum Przeciwdziałania Uzależnieniom

Chociaż napoje alkoholowe to jedne z najbardziej szkodliwych produktów spożywczych, to sprzedawane są w większości krajów Europy i na świecie bez odpowiednich ostrzeżeń lub niezbędnych informacji o produkcie. Artykuły spożywcze zawierające ponad 1,2% alkoholu są zwolnione z obowiązku podawania ich składu oraz kaloryczności.

Etykiety na napojach alkoholowych – co wynika z prawa i jak się ono zmieniało?

Rozporządzenie (UE) nr 1169/2011 w sprawie przekazywania konsumentom informacji na temat żywności (rozporządzenie FIC)1 ustanawia ogólne zasady dotyczące podawania informacji na temat żywności, a w szczególności jej etykietowania. Zgodnie z art. 12 ust. 2 tego Rozporządzenia obowiązkowe informacje na temat pakowanej żywności muszą się znajdować bezpośrednio na opakowaniu lub na załączonej do niego etykiecie. Obejmuje to obowiązek podawania listy składników i informacji o wartości odżywczej. Informacje na temat żywności nie mogą wprowadzać w błąd np. co do składu, ilości, trwałości produktu czy też przypisywać mu właściwości, których on nie posiada. Zwolnione z tego obowiązku są napoje alkoholowe zawierające ponad 1,2% objętości alkoholu.

Niemniej jednak Komisja została zobowiązana (w art. 16 ust. 4 Rozporządzenia (UE) nr 1169/20111 w sprawie przekazywania konsumentom informacji na temat żywności) do sporządzenia sprawozdania dotyczącego tego, czy napoje alkoholowe powinny być objęte wymogiem podawania listy składników i informacji o wartości odżywczej, a także powodów uzasadniających możliwe zwolnienia. W sprawozdaniu m.in. wskazano, że zarówno Parlament Europejski, ale także Światowa Organizacja Zdrowia, organizacje konsumenckie i zdrowia publicznego domagają się nowych zasad etykietowania napojów alkoholowych, w szczególności w zakresie podawania wartości energetycznej. W przypadku napojów alkoholowych konsumenci nie są świadomi, jakich składników użyto w procesie produkcji, a także jaka jest ich wartość odżywcza. Wskazano, że „na podstawie przeanalizowanych informacji Komisja nie zidentyfikowała obiektywnych podstaw, które uzasadniałyby brak informacji o składnikach i wartości odżywczej napojów alkoholowych”2. W sprawozdaniu zapewniano także, że producenci napojów alkoholowych, pomimo wcześniejszych oporów, zauważają prawo konsumentów do informacji na temat zawartości produktów, które kupują i są gotowi, aby temu sprostać. Komisja przyjęła sprawozdanie dla Parlamentu Europejskiego i Rady 13 marca 2017 roku. W marcu 2018 roku przemysł napojów alkoholowych złożył do Komisji wniosek o samoregulację dotyczącą udostępniania wykazu składników odżywczych i informacji o wartościach odżywczych.

Jak ta samoregulacja działa, zaprezentował raport „Provision of ingredient, energy and full nutrition information on alcoholic beverages”3, przygotowany przez Joint Research Centre (JRC), którego celem jest zapewnienie opartego na dowodach naukowego wsparcia dla europejskiego procesu kształtowania polityki. Analiza pokazuje, jak wygląda rynek alkoholowy z punktu widzenia konsumenta. Ocenia, czy i w jaki sposób podawane są na etykietach informacje o wartościach odżywczych i składnikach: czy pojawiają się informacje o składnikach, czy są podane wartości odżywcze, czy jest informacja o zawartości energetycznej lub też kombinacja tych informacji. Ponadto zbadano, w jakim zakresie wykorzystuje się informowanie na etykietach, a na ile jest to odniesienie do informacji poza etykietą (online, kod QR). Wyniki miały służyć ewentualnej nowelizacji rozporządzenia w sprawie informacji na temat żywności przeznaczonych dla konsumentów (rozporządzenie UE 1169/2011).

Według raportu etykietowanie napojów alkoholowych w latach 2018−2021 różniło się w zależności od rodzaju informacji oraz rodzaju napojów alkoholowych. W przypadku podawania listy składników to w próbie poddanej badaniu (kontrole w sklepach) w największym zakresie pojawiały się na piwach (ok. 88%), nieco rzadziej na cydrach i perry (połowa etykiet) oraz drinkach gotowych do spożycia (ready to drink, RTD, 44%). Znacznie rzadziej o składnikach informowano na etykietach napojów spirytusowych (15%), a najrzadziej na winach (1%).

Jeśli chodzi o informacje żywieniowe (energia, tłuszcz całkowity, tłuszcze nasycone, węglowodany, cukry, białko i sól), to pojawiają się one znacznie rzadziej. Najczęściej na produktach RTD (8%), na piwach na 7% etykiet, cydrach/perry – 3%, a na napojach spirytusowych i winach nie pojawiały się niemal wcale (odpowiednio na 0,2% i 0,1%).

Udostępnianie informacji o składnikach i wartościach odżywczych w formie kodów QR lub linków do stron internetowych, które kierują konsumenta do takich informacji, było tak rzadkie, że ich zasięg można uznać za znikomy.

W grudniu 2021 roku Komisja Europejska rozpoczęła internetowe konsultacje publiczne w sprawie proponowanej nowelizacji rozporządzenia (UE) nr 1169/2011. Konsultacje trwały 12 tygodni i zakończyły się w marcu 2022 roku4. Konsultacje miały na celu zebranie opinii zainteresowanych stron na temat propozycji zmian w ramach czterech obszarów: sposobu podawania wartości odżywczych z przodu opakowania na produktach spożywczych, etykietowania napojów alkoholowych, etykietowania pochodzenia produktu oraz oznaczania daty. W procesie konsultacji otrzymano łącznie 3225 odpowiedzi. Odpowiedzi od obywateli UE stanowiły 65%wszystkich odpowiedzi (n=2082), następnie od firm/organizacji biznesowych (10%, n=329), stowarzyszeń biznesowych (7%, n=223), organizacji pozarządowych (5%, n=169) i pracowników naukowych (5%, n=146).

W przypadku części dotyczącej napojów alkoholowych uczestnicy konsultacji zostali zapytani, w jakim stopniu zgadzają się lub nie zgadzają z siedmioma stwierdzeniami dotyczącymi zawartości etykiet na napojach alkoholowych. Wyniki były dość jednoznaczne. Większość respondentów (od 67% do 94% w zależności od grupy respondentów) wybrała odpowiedź „zdecydowanie się zgadzam” lub „zgadzam się” z czterema stwierdzeniami: „Konsumenci powinni otrzymać listę składników i informacji żywieniowych dotyczących napojów alkoholowych, tak jak ma to miejsce w przypadku innych produktów spożywczych i napojów”; „Rodzaj informacji przekazywanych konsumentom powinien być taki sam dla wszystkich kategorii napojów alkoholowych (np. piwa, wina, napoje spirytusowe,...)”; „Konsumenci powinni mieć dostęp do tych samych informacji dotyczących napojów alkoholowych w całej UE”; „Przedsiębiorstwa spożywcze powinny podlegać tym samym zasadom etykietowania napojów alkoholowych w całej UE”.

Na kolejne trzy pytania większość respondentów (od 63% do 67%) zaznaczyła odpowiedź „zdecydowanie się nie zgadzam” lub „nie zgadzam się” w przypadku stwierdzeń: „Przedsiębiorcy branży spożywczej dobrowolnie dostarczają konsumentom wystarczających informacji na temat składników napojów alkoholowych”; „Przedsiębiorcy branży spożywczej dobrowolnie dostarczają konsumentom wystarczających informacji na temat wartości odżywczych napojów alkoholowych”; „Przedsiębiorcy branży spożywczej dobrowolnie dostarczają konsumentom wystarczających informacji na temat wartości energetycznej napojów alkoholowych”. Wyjątkiem od tego ogólnego wzorca odpowiedzi byli respondenci ze stowarzyszeń biznesowych, firm/organizacji biznesowych i związków zawodowych, wśród których więcej respondentów zgadzało się, niż nie zgadzało się z tymi stwierdzeniami.

Wyniki konsultacji w sposób jednoznaczny potwierdziły, że konsumenci oczekują zmian w zakresie etykietowania napojów alkoholowych.

Potrzeba zmian została też już nieco wcześniej dostrzeżona przez Komisję Europejską w kontekście polityki zdrowotnej. 3 lutego 2021 roku Komisja przyjęła „Europejski plan walki z rakiem”, w którym m.in. zapisano, że Komisja zwiększy wsparcie dla państw członkowskich, aby ograniczyć szkodliwe spożywanie alkoholu. Zapisano konkretny cel do osiągnięcia – zmniejszenie do 2025 roku szkodliwego używania alkoholu na poziomie co najmniej 10%5. Ponadto Komisja zobowiązała się przedstawić propozycję obowiązkowego podawania wykazu składników i informacji o wartości odżywczej oraz – przed końcem 2023 roku – ostrzeżeń zdrowotnych na etykietach napojów alkoholowych.

W dokumencie „Review of Europe’s Beating Cancer Plan” opublikowanym w lutym 2025 roku6 możemy przeczytać, że „w sprawie etykietowania listy składników i deklaracji wartości odżywczej napojów alkoholowych w grudniu 2021 r. przyjęto rozporządzenie Parlamentu Europejskiego i Rady (UE) 2021/2117183 zmieniające między innymi rozporządzenie w sprawie wspólnej organizacji rynku. Rozporządzenie (UE) 2021/2117 wymaga, aby do produktów winiarskich i aromatyzowanych produktów winiarskich dołączano listę składników i deklarację wartości odżywczej. Ma ono zastosowanie od 8 grudnia 2023 roku, z wyjątkiem wina wyprodukowanego przed tą datą. Rozporządzenie zmieniające zezwala na prezentowanie tych informacji na etykiecie dołączonej do opakowania lub za pomocą środków elektronicznych zidentyfikowanych na opakowaniu lub etykiecie fizycznej, z wyjątkiem wartości energetycznej, która zawsze musi być podana na opakowaniu lub na dołączonej do niego etykiecie”7. W odniesieniu do pozostałych rodzajów napojów alkoholowych to powołano się na samoregulacje przemysłu, które, jak już wcześniej zostało to opisane, powołując się na raport Komisji, są wdrażane w raczej ograniczonym stopniu, zwłaszcza w zakresie podawania wartości odżywczych.

Na potrzebę zmian w sposobie etykietowania napojów alkoholowych od lat uwagę zwraca Europejski Sojusz na rzecz Polityki Alkoholowej (EUROCARE) zrzeszający 50 organizacji pozarządowych i podmiotów zajmujących się zdrowiem publicznym (w tym Krajowe Centrum Przeciwdziałania Uzależnieniom, a przed jego stworzeniem – Państwową Agencję Rozwiązywania Problemów Alkoholowych), których celem jest zapobieganie i ograniczanie szkód związanych z alkoholem w Europie. Już w 2011 roku opublikował on przegląd zasad i działań w zakresie etykietowania napojów alkoholowych pn. „Czego nie ma na butelce?”8. W dokumencie podkreślano, że podanie pełnych informacji o produkcie umożliwia konsumentom podejmowanie świadomych wyborów i pozwala na to, by wiedzieli, co znajduje się w produkcie, który kupują. Wymienienie składników zawartych w konkretnym napoju ostrzega konsumenta o obecności tych potencjalnie szkodliwych. Co ważniejsze, podanie informacji żywieniowych, takich jak zawartość kalorii, pozwala konsumentowi lepiej monitorować swoją dietę i ułatwia prowadzenie zdrowego stylu życia. Etykietowanie powinno być częścią kompleksowej strategii dostarczania obiektywnych informacji. Konsumenci mają prawo wiedzieć, jakie składniki zawierają napoje, a także, jak alkohol wpływa na ich zdrowie. Ten temat jest stałym elementem działań EUROCARE. Na przykład od 2 do 6 grudnia 2024 roku odbywał się Europejski Tydzień Świadomości (AWARH 2024) na temat Szkód Spożywania Alkoholu i koncentrował się wokół kluczowego problemu: dlaczego obywatele nie otrzymują podstawowych informacji o tym, co zawierają napoje alkoholowe? Kampania AWARH 2024 była skierowana przede wszystkim do posłów do Parlamentu Europejskiego i decydentów UE, a jej celem było podniesienie świadomości i promowanie dyskursu na temat potrzeby podjęcia działań skierowanych do całej populacji UE, takich jak etykietowanie napojów alkoholowych w celu ograniczania szkód związanych z alkoholem.

Powoływano się na konsultacje Komisji Europejskiej opisane już we wcześniejszej części artykułu. Obecna dobrowolna samoregulacja przemysłu alkoholowego nie rozwiązała potrzeby wiedzy, pozostawiając konsumentów bez niezbędnych informacji wymaganych do podejmowania świadomych wyborów dotyczących ich zdrowia i dobrego samopoczucia. Obywatele nie chcą ukrytych informacji − chcą podstawowych faktów9.

Etykiety ostrzegawcze

W 2010 roku zapytano w badaniu Eurobarometr o potrzebę umieszczania na opakowaniach napojów alkoholowych ostrzeżeń dotyczących wpływu alkoholu na zdrowie. Trzech na czterech respondentów (79%) poparło umieszczanie na butelkach ostrzeżeń dla kobiet w ciąży i kierowców (79%). Jeszcze wyraźniejszym poparciem (82%) cieszyło się umieszczanie ostrzeżeń na reklamach alkoholu10.

Kiedy etykiety ostrzegawcze są skuteczne?11

Badania pokazują, że etykiety ostrzegawcze na opakowaniach alkoholu są skuteczne w kilku wymiarach. Po pierwsze, zwiększają świadomość szkód powodowanych przez alkohol. Po drugie, wpływają na szybkość picia alkoholu – powodują, że napoje alkoholowe są pite wolniej. Po trzecie, wpływają na zmniejszenie liczby okazji związanych z piciem. I wreszcie zmniejszają okazję do zakupów. Chociaż o etykietach ostrzegawczych mówi się jako o jednej ze strategii ograniczania spożycia alkoholu, można je wdrażać i oceniać na różne sposoby, które mogą mieć wpływ na to, czy można je uznać za skuteczne.

Na skuteczność etykiety ostrzegawczej, to czy przyciągnie ona uwagę konsumentów, wpływa szereg czynników związanych z projektem ostrzeżenia, takich jak rozmiar, umiejscowienie, kolor, ilustracje, długość, słowa kluczowe np. „ostrzeżenie” lub „ostrzeżenie zdrowotne”. Przykładem mogą być etykiety ostrzegawcze dotyczące skutków picia w czasie ciąży obowiązujące we Francji. Okazało się, że miały one ograniczony wpływ na zmniejszenie spożycia alkoholu lub abstynencję w czasie ciąży. Wskazano jednak, że brak skuteczności był ściśle związany z wyglądem i widocznością tych etykiet. Były one albo niezauważane, albo były niezrozumiałe. Tylko 66,1% kobiet zauważyło ostrzeżenie na opakowaniach z alkoholem. Osoby pijące częściej były świadome tej etykiety (77,3% w porównaniu z 54,3%). Świadomość ostrzeżenia była rzadsza wśród kobiet mniej wykształconych (59,7% w porównaniu z 68,6% w grupie lepiej wykształconej)12.

Niektóre typy ostrzeżeń sprawdzają się lepiej niż inne. Ostrzeżenia sformułowane w sposób pozytywny są oceniane jako bardziej wiarygodne, niż te, które wykorzystują strach czy też odnoszą się do dowodów opartych na liczbach. Język taki, jak „zwiększa ryzyko”, jest uważany za bardziej wiarygodny niż „może powodować”.

Elementy graficzne, takie jak grafiki, fotografie, piktogramy, pomagają zwrócić uwagę konsumenta na ostrzeżenie. Dodanie elementów graficznych do ostrzeżenia tekstowego zwiększa poziom uwagi. Elementy graficzne pomagają także zrozumieć przekaz wśród osób mających niższe kompetencje edukacyjne.

Badania zidentyfikowały również inne zachowania konsumentów wynikające z ekspozycji na etykiety ostrzegawcze, takie jak poszukiwanie dalszych informacji, odwiedzanie witryny internetowej i rozmawianie z innymi o ryzyku szkód spowodowanych alkoholem.

Jakie treści są zawarte na etykietach ostrzegawczych i w jakich krajach są obowiązkowe?13

W 2024 roku tylko w 13 z 53 państwach członkowskich europejskiego regionu WHO obowiązywały ostrzeżenia zdrowotne na etykietach napojów alkoholowych informujące konsumentów o różnych zagrożeniach związanych ze spożyciem alkoholu. Tylko trzy to państwa Unii Europejskiej (Francja, Niemcy, Litwa).

Jedynie w dwóch krajach obowiązuje ostrzeżenie ogólnie wskazujące na szkodliwość alkoholu dla zdrowia. W Turkmenistanie ostrzeżenie brzmi: „Napoje alkoholowe są szkodliwe dla twojego zdrowia”. W Irlandii zaproponowano pakiet ostrzeżeń, które będą obowiązywać od 2026 roku. Te na poziomie ogólnym będą miały następujące brzmienie: „Picie alkoholu powoduje choroby wątroby” oraz „Istnieje bezpośredni związek między alkoholem a śmiertelnymi nowotworami”.

W większości krajów etykiety ostrzegawcze dotyczą szczególnych populacji lub zagrożeń wynikających z picia alkoholu, takich jak spożywanie alkoholu przez osoby młode lub w czasie ciąży. W Niemczech, jedynie w przypadku tzw. alkopopów lub inaczej RTD, obowiązuje ostrzeżenie: „Dystrybucja osobom poniżej 18. roku życia jest zabroniona § 9 Ustawy o ochronie młodzieży”. W Mołdawii napis brzmi: „Nie oferuj alkoholu nieletnim”.

O szkodliwym wpływie alkoholu na rozwijający się płód informują etykiety we Francji: „Spożywanie napojów alkoholowych w czasie ciąży, nawet w niewielkich ilościach, może mieć poważne konsekwencje dla zdrowia dziecka” i Mołdawii: „Alkohol może zaszkodzić nienarodzonemu dziecku”.

Kolejną grupą, do której odnoszą się ostrzeżenia to kierowcy. Również w Mołdawii można znaleźć na butelce alkoholu napis, który brzmi: „Alkohol spowalnia szybkość reakcji – nie pij i nie prowadź pojazdu”.

W Armenii, Białorusi, Kirgistanie, Kazachstanie i Rosji obowiązuje kompilacja ostrzeżeń skierowanych do różnych populacji: „Spożywanie alkoholu nie jest zalecane osobom poniżej 18. roku życia, kobietom w ciąży i karmiącym piersią, a także osobom z chorobami układu nerwowego i narządów wewnętrznych”.

Wiele komunikatów odnosi się do terminów, takich jak „nadmierne spożycie” lub „nadużywanie alkoholu”. Na przykład na opakowaniach napojów alkoholowych w Izraelu jeden z napisów brzmi: „Nadmierne spożycie alkoholu zagraża życiu i jest szkodliwe dla zdrowia”. Z kolei w Armenii, Białorusi, Kazachstanie, Kirgistanie i Rosji na opakowaniach znajdziemy ostrzeżenie: „Nadmierne spożycie alkoholu jest szkodliwe dla zdrowia”. A w Uzbekistanie: „Nadużywanie alkoholu prowadzi do poważnych chorób narządów wewnętrznych i układu nerwowego”.

W kilku krajach oprócz napisów ostrzegawczych znajdują się też piktogramy. Grafiki z przekreślonym rysunkiem kobiety w ciąży z kieliszkiem w ręku obowiązują we Francji, na Litwie, w Irlandii (od 2026 roku), w Mołdawii i Turcji. W tych ostatnich dwóch krajach na opakowaniach napojów alkoholowych można też znaleźć piktogramy dotyczące zakazu sprzedaży alkoholu nieletnim (trójkąt z napisem 18+) oraz zakazu prowadzenia samochodu po spożyciu alkoholu (przekreślony samochód).

Trudności z wdrożeniem etykiet ostrzegawczych związanych z rakotwórczym działaniem alkoholu – przykład Irlandii

Według Międzynarodowej Agencji Badań nad Rakiem (International Agency for Research on Cancer)14 alkohol jest substancją rakotwórczą klasy 1, a jego spożycie powoduje raka jamy ustnej, gardła, krtani, przełyku, wątroby, jelita grubego i piersi u kobiet. Jednak jak dotąd tylko w dwóch krajach wprowadzono na butelkach (puszkach, kartonach) etykiety ostrzegawcze dotyczące rakotwórczego działania alkoholu – w Korei Południowej oraz w Irlandii (jak wspomniano wcześniej będą obowiązywać od maja 2026 roku). Zdaniem badaczy zajmujących się tą problematyką w kontekście zdrowia publicznego to grupy przemysłu alkoholowego starają się utrzymać swoich klientów w nieświadomości15. Na przykład w Kanadzie finansowane przez rząd federalny badanie naukowe dotyczące wprowadzenia etykiet ostrzegawczych przed rakiem na opakowaniach zostało zakończone po ingerencji przemysłu.

Przykład Irlandii pokazuje, że branża stosuje wiele różnych taktyk, aby sprzeciwić się skutecznym regulacjom dotyczącym alkoholu, a jedną z nich jest forum Światowej Organizacji Handlu (World Trade Organization, WTO). Jednym z porozumień WTO, którego państwa członkowskie muszą przestrzegać, jest Porozumienie w sprawie barier technicznych w handlu (Porozumienie TBT). Chociaż przemysł nie odgrywa bezpośredniej roli w Komitecie TBT, badanie kwestii dyskusji na temat ostrzeżeń zdrowotnych dotyczących alkoholu w Komitecie TBT w latach 2010–2019 wykazało, że argumenty ponad połowy oświadczeń członków TBT były spójne z argumentacją przedstawioną przez przemysł na forach krajowych. Najczęstszym argumentem dotyczącym irlandzkiej propozycji etykietowania było to, że jest niezgodna z wymogami etykietowania alkoholu na poziomie UE lub w innych państwach członkowskich UE. Ponadto proponowano ograniczenie napisów ostrzegawczych do tych związanych z piciem alkoholu w czasie ciąży, a także przeniesienie informacji zdrowotnych do stron internetowych, a na etykiecie umieszczenie tylko kodu QR lub adresów stron internetowych16. Warto wspomnieć, że ten ostatni sposób jest mało popularny wśród konsumentów. Według badań pomimo dostępności widocznych kodów QR, zdecydowana większość klientów ich nie skanuje, aby uzyskać dalsze informacje na temat szkód związanych z alkoholem. Zapewnienie dostępu online do informacji za pomocą kodów QR prawdopodobnie więc nie dotrze do znacznej części konsumentów17.

Pomimo wielu sprzeciwów dotyczących ograniczeń w handlu Irlandii udało się (m.in. dzięki wsparciu WHO) doprowadzić do wprowadzenia obowiązku etykiet ostrzegawczych. Jednym z argumentów za wprowadzeniem tego rozwiązania była konieczność uświadomienia konsumentów o rakotwórczym działaniu alkoholu.

Czy konsumenci wiedzą o ryzyku związanym z piciem alkoholu?

Większość Europejczyków nie wie, które nowotwory mogą być spowodowane spożyciem alkoholu. W latach 2022−2023 przeprowadzono badanie w 14 krajach europejskich, w którym pytano m.in. o podstawową wiedzę na temat związku między alkoholem a chorobami niezakaźnymi, w szczególności nowotworami18. Okazało się, że 90% respondentów wskazało na alkohol jako przyczynę w chorobach wątroby, 68% w chorobach serca, ale tylko nieco ponad połowa (53%) w przypadku chorób nowotworowych. Wiedza na temat określonych typów nowotworów przypisywanych wpływowi alkoholu była niższa, przy czym 39% było świadomych związku między spożyciem alkoholu a rakiem jelita grubego, 28% było świadomych związku między spożyciem alkoholu a rakiem jamy ustnej i tylko 15% związkowi między spożyciem alkoholu a rakiem piersi u kobiet. Poziom wiedzy różnił się w zależności od kraju i grupy populacji.

Podobnych rezultatów dostarczają również polskie badania z 2022 roku19. Najbardziej powszechnie kojarzone choroby związane z alkoholem to: marskość wątroby (81%), uzależnienie (80%), zatrucie (77%), urazy oraz udar mózgu. Spośród chorób nowotworowych najbardziej rozpowszechniona była wiedza na temat wpływu alkoholu na rozwój raka wątroby (74%). W przypadku pozostałych nowotworów, takich jak rak krtani, gardła, przełyku, jelita grubego i odbytu jedynie około połowa respondentów wskazała, że alkohol je powoduje. Jeszcze mniej wskazań miało powiązanie pomiędzy piciem alkoholu a zachorowaniem na raka piersi (40%).

Podsumowanie

Etykietowanie jest obowiązkowe w przypadku produktów konsumpcyjnych, takich jak napoje bezalkoholowe, artykuły spożywcze i tytoń. Natomiast póki co wyłączone są z tego obowiązku napoje o zawartości powyżej 1,2% objętości alkoholu. Proęducenci nie mają obowiązku informować konsumentów ani o składnikach, z jakich został wyprodukowany alkohol, ani o wartości energetycznej, ani o szkodach zdrowotnych, jakie powoduje. Jedyne co jest obowiązkowe to podawanie rzeczywistej zawartości objętościowej alkoholu oraz w przypadku napojów powyżej 1,2% i poniżej 10% objętości – daty minimalnej trwałości. Badania sugerują, że działania w zakresie etykietowania alkoholu, jeśli są podejmowane, to w dużej mierze tworzone są pod presją lobby przemysłu alkoholowego.

Przykład Irlandii pokazuje jednak, że choć droga do wprowadzenia etykiet, w szczególności etykiet ostrzegawczych na temat wpływu alkoholu na rozwój chorób nowotworowych, jest wyboista, może się jednak zakończyć sukcesem w interesie zdrowia konsumentów.

Przypisy

  1. ↑ https://eur-lex.europa.eu/legal-content/PL/TXT/?uri=celex:32011R1169
  2. ↑ REPORT FROM THE COMMISSION TO THE EUROPEAN PARLIAMENT AND THE COUNCIL regarding the mandatory labelling of the list of ingredients and the nutrition declaration of alcoholic beverages, s. 12, https://food.ec.europa.eu/document/download/b4dcc4f8-215c-4a7f-ac6c-de5cab8fbf2e_en?filename=fs_labelling-nutrition_legis_alcohol-report_en.pdf&prefLang=pl
  3. ↑ Ana Sarasa-Renedo, Maria Alice Moz-Christofoletti, Evangelia Grammatikaki, Jan Wollgast, Provision of ingredient, energy and full nutrition information on alcoholic beverages, Publications Office of the European Union, Luxembourg, 2022, doi:10.2760/89459, JRC129446.
  4. ↑ https://ec.europa.eu/info/law/better-regulation/have-your-say/initiatives/12749-Food-labelling-revision-of-rules-on-information-provided-to-consumers/public-consultation_en
  5. ↑ https://eur-lex.europa.eu/legal-content/PL/TXT/DOC/?uri=CELEX:52021DC0044
  6. ↑ https://commission.europa.eu/document/download/d3f309c6-bf9e-47a6-b63c-14e4e22b3ebc_en?filename=SWD_2025_39_1_EN_document_travail_service_part1_v3.pdf
  7. ↑ Ibidem, s. 54.
  8. ↑ https://www.drugsandalcohol.ie/17441/1/What_is_not_on_the_bottle_A_brief_overview_of_state_of_play_in_alcohol_labelling.pdf
  9. ↑ https://eurocare.org/eurocare-news/this-was-awarh24
  10. ↑ https://europa.eu/eurobarometer/api/deliverable/download/file?deliverableId=38650
  11. ↑ Kokole, Daša & Correia, Daniela & Neufeld, Maria & Rehm, Jurgen & Tran, Alex & Ferreira-Borges, Carina. (2025). Alcohol health warning labels: a public health perspective for Europe.
  12. ↑ Dumas, Agnes & Toutain, Stéphanie & Hill, Catherine & Simmat-Durand, Laurence. (2018). Warning about drinking during pregnancy: Lessons from the French experience. Reproductive Health. 15. 15-20. 10.1186/s12978-018-0467-x.
  13. ↑ https://www.who.int/docs/librariesprovider2/default-document-library/24-05-21_factsheet_labels.pdf?sfvrsn=b5a6bdbe_2&download=true
  14. ↑ Lauby-Secretan, Beatrice & Straif, Kurt & Baan, Robert & Grosse, Yann & Ghissassi, Fatiha & Bouvard, Véronique & Tallaa, Lamia & Guha, Neela & Freeman, Crystal & Galichet, Laurent & Cogliano, Vincent & Gupta, Prakash & Rice, Jerry & Wünsch-Filho, V. & Friborg, J. & Eriksson, P. & Husgafvel-Pursiainen, K. & Norppa, Hannu & Bartsch, H. & Winn, D.. (2009). A review of human carcinogens--Part E: tobacco, areca nut, alcohol, coal smoke, and salted fish. The lancet oncology. 10. 1033-4. 10.1016/S1470-2045(09)70326-2.
  15. ↑ Stockwell, Tim & Solomon, Robert & O’Brien, Paula & Vallance, Kate & Hobin, Erin. (2020). Cancer Warning Labels on Alcohol Containers: A Consumer’s Right to Know, a Government’s Responsibility to Inform, and an Industry’s Power to Thwart. Journal of studies on alcohol and drugs. 81. 284-292. 10.15288/jsad.2020.81.284.
  16. ↑ O’Brien, Paula & Gleeson, Deborah & Kuntsche, Emmanuel & Room, Robin. (2024). A chance for countries to support Ireland’s world‐leading cancer warning labels for alcohol containers. Drug and Alcohol Review. 44. 10.1111/dar.13977.
  17. ↑ Rehm, Jürgen & Ferreira-Borges, Carina & Kokole, Daša & Neufeld, Maria & Olsen, Aleksandra & Rovira, Pol & Segura, Lidia & Tran, Alexander & Colom, Joan. (2023). Assessing the impact of providing digital product information on the health risks of alcoholic beverages to the consumer at point of sale: A pilot study. Drug and alcohol review. 42. 10.1111/dar.13676.
  18. ↑ Neufeld, Maria & Kokole, Daša & Correia, Daniela & Ferreira-Borges, Carina & Olsen, Aleksandra & Tran, Alexander & Rehm, Jürgen. (2024). How much do Europeans know about the link between alcohol use and cancer? Results from an online survey in 14 countries. BMC Research Notes. 17. 10.1186/s13104-024-06707-w.
  19. ↑ Niepublikowane wyniki badań przeprowadzonych w ramach Omnibus na zlecenie Krajowego Centrum Przeciwdziałania Uzależnieniom.


Regulacje prawne chroniące dzieci i młodzież przed uprawianiem hazardu stają się coraz bardziej potrzebne

Maja Ruszpel
Fundacja Inspiratornia

Najnowsze badania Fundacji CBOS1 informują, że aż 35 319 Polaków uprawia patologiczny hazard – co oznacza, że w ciągu ostatnich pięciu lat liczba osób grających patologicznie wzrosła o 30%. I co ważne: młody, relatywnie nisko wykształcony mężczyzna – to profil gracza w największym stopniu zagrożonego uzależnieniem od hazardu. Aż 24,2% osób poniżej 18. roku życia gra w sposób ryzykowny.

Nie bez przyczyny podwyższenie minimalnego wieku gracza do 21 lat było jedną z rekomendacji naukowców z Instytutu Psychiatrii i Neurologii w badaniach „Prawo wobec hazardu – przegląd literatury i regulacji prawnych w wybranych krajach świata”2.

Jak piszą prof. Łukasz Wieczorek i prawnik Tomasz Bednarczyk: − Patrząc z perspektywy neurobiologicznej, funkcje wykonawcze mózgu rozwijają się w okresie młodej dorosłości (18-25 lat), co może przemawiać za tym, że legalny wiek dostępności może być zbyt niski, aby chronić nastolatków i młodych dorosłych przed niebezpiecznymi zachowaniami.

Jest to ważna wskazówka – patrząc na realizowane od 2011 roku regularnie co 4 lata badania Fundacji CBOS pt. „Oszacowanie rozpowszechnienia oraz identyfikacja czynników ryzyka i czynników chroniących hazardu i innych uzależnień behawioralnych”, widzimy, że od kiedy zostały one zrobione po raz pierwszy, powtarza się informacja o tym, że – spośród wszystkich grup wiekowych to w grupie osób w wieku 15–24 lata jest najwyższy odsetek osób uzależnionych od hazardu.

Powtarza się także informacja o tym, że w gry hazardowe grają osoby niepełnoletnie (w 20123 − 2,4%; w 2019 roku4 – 33,8%; w 2024 roku5 – 33,5%)6. A zagrożonych uzależnieniem od hazardu osób w tym wieku jest 12,3% (2012), 27,5% (2019) oraz 24,2% (2024).

Dane potwierdzające fakt, że dzieci i młodzież grają, znajdziemy w kilku raportach z badań z ostatnich lat. W badaniach Młodzież 20217 odsetek osób grających w internecie w porównaniu do roku 2018 wzrósł z jednego do trzech, a blisko jedna piąta młodzieży ma za sobą doświadczenia gry na pieniądze.

Polskie badanie ESPAD 20198 dodaje informacje o tym, że w gry hazardowe, chociaż raz kiedykolwiek w życiu grało 18,2% badanych piętnasto- i szesnastolatków oraz 21,4% siedemnastolatków i osiemnastolatków. Natomiast w czasie ostatnich 30 dni przed badaniem w grach hazardowych uczestniczyło 5,5% uczniów w wieku 15–16 lat i 7,9% uczniów w wieku 17–18 lat. W obu badanych kohortach rozpowszechnienie grania w gry hazardowe jest większe wśród chłopców niż wśród dziewcząt.

To zjawisko nie dotyczy tylko Polski. Jest znakiem czasów – nigdy bowiem w historii świata hazard nie był tak łatwo dostępny i tak powszechny. Autorzy europejskiego raportu badań ESPAD podkreślają, że odpowiada za to wysoki stopień normalizacji hazardu w społeczeństwach i kultura hazardu w środowisku rodzinnym. To one zostały uznane za ważne czynniki wpływające na wczesną inicjację w gry hazardowe i rozwój hazardu problemowego u młodych ludzi.

Jak piszą jego autorzy − hazard na pieniądze stał się popularną aktywnością wśród uczniów szkół w całej Europie: aż 22% respondentów zgłosiło, że uprawiało hazard, grając w co najmniej jedną grę w ciągu ostatnich 12 miesięcy (głównie loteriach), a 7,9% uczniów grało w gry hazardowe online w tym okresie. Narzędzie przesiewowe użyte w badaniu mające na celu oszacowanie, jaki odsetek młodzieży ma już problem z hazardem, wykazało, że średnio jest to 5% uczniów.

Uzależnienie od hazardu u nastolatków w Polsce

Nikt nigdy w Polsce nie robił badań podłużnych w kontekście uprawiania gier na pieniądze. Zatem jedynie hipotezą może być to, że młodzi ludzie mają kontakt z grami na pieniądze jeszcze przed uzyskaniem pełnoletniości, przez to szybciej i częściej angażują się w hazard, a także… od niego się uzależniają? A może w dorosłość wchodzą już uzależnieni? I czy w ogóle możemy mówić o tym, że młodzi ludzie już na tym etapie wykazują symptomy uzależnienia?

Wedle badań ESPAD 2019 w młodszej kohorcie uczniowie, których według wyników testu przesiewowego LIE/Bet można było zaliczyć do grona graczy problemowych, stanowili 1,3% badanych, zaś w starszej – 1,2%.

Dla porównania – w różnych krajach przedstawiało się to następująco: występowanie problemowego hazardu w Holandii, Niemczech, Austrii, Islandii, Hiszpanii, Malcie i Estonii dotyczyło mniej niż 1% uczniów. Częstość występowania problemu u więcej niż 2% występowała w Czarnogórze, Rumunii, na Wyspach Owczych, w Bułgarii i na Cyprze9.

W badaniach Młodzież 2021 statystki są jeszcze bardziej niepokojące – mowa jest to tym, że aż 10% chłopców wykazuje objawy uzależnienia. We wszystkich badaniach powtarza się też informacja, że problem i zjawisko dotyczy chłopców – dziewczęta nie grają w gry na pieniądze prawie wcale.

Prawo hazardowe a osoby niepełnoletnie

Co mówi o graniu przez osoby niepełnoletnie polskie prawo? Przede wszystkim firmom oferującym gry na pieniądze narzuca obowiązek dopilnowania tego, by uniemożliwić dzieciom i młodzieży grę. Mówi o tym wprost art. 27 ustawy o grach hazardowych:

  1. Wstęp do ośrodków gier oraz do punktów przyjmowania zakładów wzajemnych dozwolony jest dla osób, które ukończyły 18 lat.
  2. W grach hazardowych, z wyjątkiem loterii fantowych oraz loterii promocyjnych, mogą uczestniczyć wyłącznie osoby, które ukończyły 18 lat.
  3. Podmioty urządzające gry hazardowe i prowadzące działalność w tym zakresie są obowiązane do umieszczenia w widoczny sposób przed wejściem do miejsca urządzania gier oraz w miejscu urządzania gier lub sprzedaży dowodów udziału w grach informacji o zakazie uczestniczenia w grach osób, które nie ukończyły 18. roku życia.
  4. W przypadku wątpliwości co do wieku uczestnika gry hazardowej, osoba kierująca ośrodkiem gier lub przez nią upoważniona, osoba sprzedająca losy lub inne dowody udziału w grach losowych oraz osoba przyjmująca zakłady wzajemne jest upoważniona do żądania okazania dokumentu potwierdzającego tożsamość i wiek uczestnika gry hazardowej10.

Jakie kary prawo przewiduje dla firm, które nie dopilnowały tego obowiązku i dopuściły do gry osoby nieletnie? Przede wszystkim finansowe. Ale także dotyczące cofnięcia koncesji lub zezwolenia – ustawa mówi o tym w par. 59 w punkcie 6: cofnięcie to następuje w efekcie dwukrotnego stwierdzenia uczestnictwa w grach hazardowych osoby poniżej 18. roku życia, w tym samym ośrodku gier lub punkcie przyjmowania zakładów wzajemnych.

W skrajnych przypadkach, gdy nieletni uzyska dostęp do produktów hazardowych i popadnie w problemy finansowe lub emocjonalne, operatorzy mogą być obciążeni odpowiedzialnością cywilną.

Jednak prawo nie pomoże w sytuacji, gdy niepełnoletni prosi dorosłego o to, by ten kupił mu los lub obstawił za niego zakład, a ten to zrobi. Nic nie zrobi także wówczas, gdy do gry będzie zachęcał rodzic – np. poprzez kupienie zdrapki lub prośbie, by to dziecko wytypowało „szczęśliwe cyferki” w danej grze. Wspominam o tym, ponieważ nieraz na szkoleniach z profilaktyki uzależnienia od hazardu, które prowadziłam dla pracowników firm hazardowych, słyszałam, że tak się dzieje.

W kontekście roli dorosłych opiekunów czy w ogóle dorosłych, którzy pozwalają lub zachęcają niepełnoletnich do gry: odpowiedzialnością karną są także obciążeni sami grający − zgodnie z Kodeksem karnym skarbowym, odpowiedzialności karnej skarbowej podlega ten, kto uczestniczy w grze hazardowej, urządzanej lub prowadzonej wbrew przepisom ustawy lub warunkom koncesji lub zezwolenia − tu konsekwencją jest kara grzywny do 120 stawek dziennych.

Grają we wszystko: od Lotto do salonów na automatach

W jakie gry grają nastolatki? Właściwie we wszystkie. Jak piszą autorzy badania Młodzież 2021: Najpopularniejszą wśród młodzieży grą o charakterze hazardowym niezmiennie pozostaje Lotto, w które mniej lub bardziej regularnie grywa w sumie 22% badanych. Uwagę zwraca jednak fakt, że – pomimo generalnie dość niskiego na tle innych gier poziomu zainteresowania – relatywnie najwyższe odsetki deklaracji regularnej gry (co najmniej raz w tygodniu) notujemy w przypadku „twardego hazardu” – gier na pieniądze w internecie oraz zakładów bukmacherskich.

Badanie Młodzież 2021 pokazuje kolejno niepokojące dane: co najmniej raz w tygodniu lub częściej 1% młodzieży gra w Keno i Multi Mulit oraz inne gry liczbowe, 2% w Lotto, także 2% gra na automatach o niskich wygranych, 3% obstawia zakłady bukmacherskie, a 4% gra w internecie.

Jedynym miejscem, w jakim nie pojawiają się młodzi, są stacjonarne kasyna – nie ma bowiem mowy w badaniach o tym, żeby grali w takich miejscach. Paradoksalnie dzieje się tak tylko dlatego, że tradycyjne kasyna są monitorowane, nie można do nich wejść bez okazania dowodu tożsamości, a także jest ich w Polsce stosunkowo mało (liczba koncesji z roku na rok utrzymuje się na poziomie 48–52 kasyna, przy czym w niektórych miastach jest po 5–6 takich obiektów, co oznacza, że obiektywnie dostęp do kasyn jest bardzo utrudniony).

Jednak podobnie – tylko za okazaniem dowodu tożsamości, można grać w legalnie działających salonach z automatami o niskich wygranych. Te miejsca są bowiem objęte monopolem państwa i także są monitorowane. Nie ma więc możliwości, by ktokolwiek wpuścił do takiego lokalu nastolatka. Jak zatem jest możliwe, że aż 3% niepełnoletnich miało kontakt z tą rozrywką? Możemy przypuszczać, że po prostu grają nielegalnie – w punktach, które rozpoznać możemy po charakterystycznych świecących się napisach w nocy typu „777”, „OPEN NON STOP”. Tam bowiem nikt nie sprawdza, czy ma się dowód osobisty. Potwierdzają to doniesienia w mediach – na przykład: Lubelscy funkcjonariusze działu kontroli celno-skarbowej rynku zlikwidowali kolejne dwa lokale, w których potajemnie odbywał się hazard (jeden w Chełmie, drugi na terenie powiatu). Z obu zabezpieczyli 7 nielegalnych automatów do gier, tzw. jednorękich bandytów. Z lokalu w powiecie wynieśli jedynie maszyny, w miejskiej „dziupli” nakryli na graniu za pieniądze małoletnich, w związku z czym na miejsce wezwali patrol policji 11 .

Popularność Lotto oraz innych produktów Totalizatora Sportowego typu zdrapki czy Keno można tłumaczyć faktem, że tego rodzaju gry kupują i udostępniają dzieciom dorośli, traktujący je – stereotypowo – jako gry, które nie są hazardem. O popularności tych gier wśród młodzieży mówiły już badania wcześniejsze, zrealizowane przez Jolantę Jarczyńską w 2016 roku. Autorka wspomina, że największy odsetek badanej młodzieży przynajmniej raz w życiu grał właśnie w gry losowe typu zdrapki (76,0%), a znaczny odsetek badanych (63,0%) brał także udział w grach typu Lotto lub w innych grach liczbowych i zakładach pieniężnych.

Kto gra częściej – chłopcy czy dziewczęta?

Według badań Młodzież 2021 w hazardzie zdecydowanie chętniej uczestniczą chłopcy niż dziewczęta – ogółem grę podejmuje (niezależnie od częstości) 51% chłopców i 34% dziewcząt, a co najmniej raz w tygodniu gra na pieniądze 12% chłopców i jedynie 3% dziewcząt. Aktywnościami, w przypadku których różnica pomiędzy płciami jest szczególnie widoczna, są gry na pieniądze w internecie i naziemne zakłady bukmacherskie, zdecydowanie chętniej wybierane przez chłopców niż przez dziewczęta. Przynajmniej od czasu do czasu na pieniądze w internecie gra więcej niż co czwarty chłopak (27%), a zakłady bukmacherskie poza internetem zawiera co piąty (21%); w obu przypadkach tego rodzaju aktywność podejmuje jedynie 5% dziewcząt.

Podobne informacje płyną z badań ESPAD 2019 − rozpowszechnienie grania w gry hazardowe jest większe wśród chłopców niż wśród dziewcząt. Największe różnice występują w przypadku grania w czasie ostatnich 30 przed badaniem. Odsetki grających chłopców są tu przeszło 4 razy większe niż odsetki grających dziewcząt, podczas gdy w przypadku grania kiedykolwiek w życiu analogiczne odsetki wśród chłopców są trzykrotnie większe.

Hazard w wersji demo − online

W internecie istnieją kasyna wirtualne, oferujące gry hazardowe za darmo, w których udział nie wymaga rejestracji ani logowania. Podobnie jak w 2019 roku możliwość grania w takie gry znana jest blisko jednej trzeciej Polaków w wieku 15+.

CBOS podkreśla, że w stosunku do 2019 roku ponad dwukrotnie wzrosła popularność internetowego hazardu w tzw. wersji demo (bez rejestracji ani logowania). A udział w tego rodzaju grach hazardowych w wirtualnych kasynach w ciągu ostatnich 12 miesięcy przed badaniem skorelowany jest z problemową grą.

W tego rodzaju gry mogą grać niepełnoletni – szczególnie, że granie w wersje demo nie wymaga inwestowania pieniędzy.

Dodatkowe światło na ten problem rzucają badania „Nastolatki w sieci hazardu”12, opublikowane w grudniu 2017 roku przez Fundację CBOS, w których analizowano granie w nieodpłatne i odpłatne gry demo. Jak piszą autorzy: w odpowiedzi na pytanie o kasyno, w którym zazwyczaj grają w darmowe gry, respondenci wymienili ponad 40 nazw portali internetowych poświęconych grom o charakterze hazardowym. Wśród nich wyróżnia się kilka, szczególnie popularnych w środowisku grających w darmowe gry nastolatków, są to przede wszystkim KasynoGry24.pl, Pokerstars i Casino Euro – z oferty każdego z nich korzysta co dziesiąty respondent. Relatywnie większą na tle innych popularnością cieszą się też automatybarowe.pl, Pan Kasyno, Bet-at-Home, Energy Casino i darmowe-kasyno-gry.pl.

Najczęściej grywają w te darmowe gry w kasynach internetowych wieczorami – tę porę na grę preferuje 64,1% badanych. Więcej niż co dziesiąty respondent (12,6%) gra w nocy; nieco częściej postępują tak chłopcy (14%) niż dziewczęta (10%). Szczególnymi zwolennikami grania w darmowe gry nocą są 16-latkowie, spośród których nocą grywa więcej niż co trzeci (37%). Deklaracje badanych wskazują, że darmowe gry w kasynie internetowym są najczęściej rozrywką indywidualną – zdecydowana większość respondentów gra samotnie (74,7%). Deklaracje respondentów wskazują, że jednorazowo gra w darmowe gry w kasynie internetowym zajmuje im najczęściej jedną lub dwie godziny (przeciętny czas trwania gry to 1 godzina 53 minuty).

Gry na pieniądze online

Według badań „Nastolatki w sieci hazardu” wirtualnymi kasynami cieszącymi się największą popularnością wśród nastolatków grających w internecie w gry hazardowe za prawdziwe pieniądze są: Casino Euro, Energy Casino, bet365, Pokerstars.com i Bet-at-Home. Preferencje nastolatków grających w wirtualnych kasynach za prawdziwe pieniądze odnośnie do typów gier są podobne jak w przypadku gier darmowych: najpopularniejszy jest poker i jego odmiany (41,3%), a na kolejnych miejscach plasują się sloty (34,7%) i ruletka (32,0%).

Wynika z tego jednoznacznie, że młodzież gra w internecie – i najczęściej gra nielegalnie. Aż połowa z nich, pytana wprost o to, czy zmiana w ustawie hazardowej powodująca m.in. blokowanie stron z nielegalnym hazardem wpłynęła na to, że grają rzadziej lub że granie jest trudniejsze – odpowiada, że ani trudniejsza, ani łatwiejsza, a 37% uważa, że trudniejsza niż wcześniej lub wręcz niemożliwa.

Jednocześnie młodzi wiedzą, że nie jest to aktywność, którą powinni się chwalić swoim rodzicom – prawie 70% z nich na pytanie, czy o graniu w hazard wiedzą ich rodzice, odpowiada − nie. Jednak na pytanie, jak właściwie udało się im zarejestrować i grać, odpowiadają, że z jednej strony „poradzili sobie sami”, z drugiej jednak pomogła im osoba pełnoletnia spoza rodziny.

Co ich motywuje? Odpowiedzi padają różne, ale duże znaczenie ma wpływ grupy rówieśniczej:

  • interesowała mnie gra, bo moje ziomki w to grali i spodobało mi się to,
  • zacząłem grać z przyjaciółmi – oni mnie do tego zachęcili, mają ciekawy sposób działania stron – jest łatwy i przyjemny,
  • bo to są najpopularniejsze wirtualne kasyna wśród moich znajomych i od nich zacząłem i gram w nich z przyzwyczajenia,
  • fajna grafika, polecił mi to kasyno mój kolega. Łatwa jest w nim nawigacja,
  • jest dużo bonusów. Łatwa rejestracja. Graficznie strona fajnie wygląda. Łatwo się tam gra,
  • jest ono bardzo łatwo dostępne na urządzeniach mobilnych. Dużo moich znajomych korzysta z tego kasyna,
  • otworzyło mi się za pierwszym razem, więc tam już wchodziłem; mój starszy brat też tam gra,
  • polecili mi je znajomi i można dostać dużo wirtualnych pieniędzy na samym starcie gry.

A skąd biorą pieniądze na granie? Z kieszonkowego lub z wygranych.

Po 8 latach od realizacji tego badania warto byłoby je powtórzyć – przez ten czas zmienił się bowiem rynek gier hazardowych (np. zablokowano już ponad 50 tys. nielegalnych stron hazardowych). Jednocześnie bardzo rozwinęła się technologia i reklama oraz różne sposoby zachęty do grania w internecie (Polska, tak jak wiele innych krajów, ma nadal ogromny problem z nielegalnym hazardem online).

Wpływ rodziców na zainteresowanie hazardem u dzieci

Wyniki zrealizowanego przez Fundację CBOS dla KBPN w latach 2011–2012 projektu badawczego „Oszacowanie rozpowszechnienia oraz identyfikacja czynników ryzyka i czynników chroniących w odniesieniu do hazardu, w tym hazardu problemowego (patologicznego) oraz innych uzależnień behawioralnych” jednoznacznie wskazywały, że jedną z istotnych przyczyn podejmowania gier o charakterze hazardowym (a w konsekwencji – ryzyka uzależnienia od nich) jest wczesny kontakt z tego typu aktywnością. Inaczej mówiąc, jeśli w dzieciństwie na co dzień widzimy wokół siebie bliskie osoby grające na pieniądze, to istnieje duże prawdopodobieństwo, że z czasem sami zaczniemy grać. Tezę tę potwierdzają dane zebrane w badaniu „Nastolatki w sieci hazardu”. Otóż nastolatki grające obecnie w kasynach internetowych powszechnie miały w dzieciństwie kontakt z bliskimi osobami grającymi w gry o charakterze hazardowym – łącznie 92,0% spośród nich miało wówczas w swoim otoczeniu osoby grające w jakąś (przynajmniej jedną) grę na pieniądze. Najczęściej wskazywanymi w tym kontekście grami są gry liczbowe Totalizatora Sportowego (79,0%) i zdrapki (70,5%). Warto jednak zwrócić uwagę, że aż co czwarty grający obecnie w wirtualnych kasynach nastolatek miał w dzieciństwie w swoim otoczeniu bliskie osoby grające na automatach (22,5%), grające w karty na pieniądze (21,0%), zawierające zakłady bukmacherskie (20,0%) bądź grające w różnego typu gry na pieniądze w internecie (18,0%).

Także Jolanta Celebucka podkreśla, że wśród czynników środowiskowych mających wpływ na nadużywanie hazardu przez dzieci i młodzież, najczęściej wymienia się modelowanie zachowań hazardowych rodziców i prezentowanych przez nich postaw: – Fakt regularnej aktywności hazardowej rodziców 3-krotnie zwiększa prawdopodobieństwo ryzykownego grania u ich potomstwa, a jeśli rodzice grają patologicznie, to prawdopodobieństwo to wzrasta 10-krotnie. Wyniki badań pokazują też, że dzieci hazardzistów są 2-4 razy bardziej narażone na rozwój uzależnienia od hazardu, a hazardowe granie ojca zwiększa u dziecka ryzyko rozwinięcia się uzależnienia bardziej niż hazardowe granie matki13.

Lootboxy

Lootboxy to wirtualne skrzynki występujące w popularnych grach komputerowych. W skrzynkach tych znajdują się losowo wybrane wirtualne przedmioty, które mogą przydać się w grze. To, co otrzymamy, zależy – jak w grze hazardowej – od przypadku. Płacimy i czekamy na wynik, który nie zależy od nas.

Lootboxy można kupić za realne pieniądze – zarówno za pomocą mikropłatności, jak i za pieniądze wirtualne, zdobyte w grze. Lootboxy według obowiązującego w Polsce prawa nie są traktowane jako gra hazardowa. Ale choć formalnie hazardem nie są, mogą prowadzić do rozwoju uzależnienia.

Na portalu YouTube możemy obejrzeć szereg filmów pokazujących gracza, który zapłacił i obstawił wybrany Lootbox, a następnie czeka na wynik losowania – sekundy mijają, na ekranie widać (przykładowo) trzy wybrane skrzynki z ukrytą nagrodą. Napięcie rośnie – skrzynki obracają się na ekranie. Tak gracz, jak i jego obserwatorzy czekają na wynik. Emocje, a w chwili wygranej, ekscytacja, wręcz euforia ubarwiona okrzykami, sięgają zenitu. Problem związany z brakiem regulacji prawnych lootboxów podnoszą różne osoby ze środowisk związanych zawodowo z profilaktyką i terapią uzależnień oraz ochrony praw dziecka.

Monika Horna-Cieślak, Rzeczniczka Praw Dziecka, 4 miesiące temu napisała do premiera Donalda Tuska: – Z niepokojem obserwuję doniesienia medialne na temat szerokiej i w zasadzie nieograniczonej możliwości nabycia przez dzieci w sieci tzw. lootboxów. Jest to niezwykle popularny, również wśród młodych, uzależniający proceder, który powszechnie uznawany jest za formę hazardu. Dodatkowo martwią mnie doniesienia na temat promowania go, głównie wśród dzieci, przez znanych polskich influencerów14.

Doktor Bernadeta Lelonek-Kuleta podkreśla, że: − „Wplatanie” cech hazardowych w takie gry jest zarówno nieetyczne, jak i niebezpieczne dla nieświadomego tego gracza. Przede wszystkim zarówno gambling, jak i gaming bazują na tych samych mechanizmach behawioralnych w celu nagradzania gracza, a przez to zwiększenia motywacji do pozostawania przy grze. Efekty dźwiękowe i wizualne w grach powodują pobudzenie, wymuszają koncentrację oraz angażują te same narządy – oko i rękę. (…) poza losowym mechanizmem otrzymywania nagrody, istnieją jeszcze inne cechy upodabniające je do hazardu. Przykładowo, lootboxy często otwiera się „przed widownią”, którą mogą być po prostu gracze specjalnie oglądający tę czynność na YouTubie bądź też gracze oczekujący na swoją rozgrywkę – taka możliwość istniała np. w grze Call of Duty: WWII. Stanowi to dodatkowy czynnik nagradzający dla gracza (podobnie jak podziw innych graczy dla hazardzisty wygrywającego w kasynie). Wylosowanie czegoś szczególnie cennego z lootboxa jest akcentowane bodźcami wizualno-dźwiękowymi, podobnie jak wygrana w automacie losowym. Lootboxy poza tym wykorzystują typowe dla hazardu błędy poznawcze – paradoks hazardzisty (gracz po serii porażek liczy na „zasłużoną” wygraną) czy utopionych kosztów (losowanie kolejnych lootboxów ze względu na chęć wyrównania poniesionych już strat – czyli wylosowanie wcześniej przedmiotów mało wartościowych)15.

Wnioski

Od wielu lat mamy świadomość, że to nastolatki i osoby bardzo młode są głównie narażone na ryzyko uzależnienia – nie tylko od hazardu, ale w ogóle od wszelkich czynności czy substancji psychoaktywnych, które mogą uzależniać. Być może z uwagi na to, że porównując inne dane statystyczne dotyczące np. picia alkoholu czy nadużywania gier komputerowych, sam patologiczny hazard dotyka stosunkowo mało osób w Polsce, stąd problem ten nie jest szeroko nagłaśniany? Jednak patrząc na prognozy ekonomiczne – to właśnie granie online od lat uznawane jest za taki sektor przemysłu, który będzie z roku na rok coraz bardziej powszechny i będzie przynosić coraz większe dochody16.

Dlatego warto na tym etapie skupić się na działaniach, które pomogą przygotować nas, jako środowisko zawodowo zajmujące się profilaktyką i terapią uzależnień, do przeciwdziałania wzrostowi uzależnienia od hazardu w kolejnych pokoleniach.

Do działań takich należy:

  • Przeprowadzenie badań w populacji osób niepełnoletnich, które pomogą określić, na jak dużą skalę problem grania w gry hazardowe online występuje.
  • Następnie przeanalizować, w jaki sposób młodzi ludzie – pomimo zakazów prawnych – mają dostęp do nielegalnego hazardu i jaka jest w tym rola rodziców.
  • Szczególną uwagą objąć granie w internecie – online, w gry hazardowe, ponieważ jest to najczęściej łamanie prawa (nielegalne strony www zarejestrowane w innych krajach w wielu przypadkach nie weryfikują wieku gracza).
  • Skierować działania edukacyjne do rodziców – wszelkie badania poświęcone profilaktyce uzależnień behawioralnych dowodzą kluczowej roli dorosłych opiekunów w profilaktyce uzależnień. Raz, że to oni modelują w swoich dzieciach określone zachowania, dwa, że rodzice prawdopodobnie nie wiedzą (tego dowodzą istniejące badania), że ich dzieci mają kontakt z hazardem.
  • Regulacja prawna statusu lootboxów i za przykładem innych państw albo zakaz używania tych mechanizmów w grach dla osób niepełnoletnich, albo informacje ostrzegające o tym, że dana gra zawiera elementy gier hazardowych i może negatywnie wpływać na rozwój i zdrowie psychiczne dziecka.
  • Kampania społeczna poświęcona skali nielegalnego hazardu w Polsce – informowanie o zagrożeniach związanych z graniem nielegalnym (w tym o łatwym dostępnie do gier hazardowych wśród dzieci i młodzieży), jak i o konsekwencjach prawnych grania na nielegalnych stronach lub nielegalnych punktach.
  • Proponowane na wstępie podwyższenie wieku osób, które mogą uprawiać hazard – z 18 na 21 lat.

Rynek gier hazardowych przynosi rokrocznie gigantyczne dochody – jest wiele podmiotów, w których cynicznym interesie leży brak regulacji i działań w obszarze ochrony dzieci i młodzieży przed grami na pieniądze. Kiedy kończę ten artykuł, mam poczucie, że my, jako środowisko zawodowo zajmujące się profilaktyką i terapią patologicznego hazardu, jesteśmy bezradni: z jednej strony wobec szybkiego rozwoju technologicznego (nikomu z nas jeszcze 15–20 lat temu nie przyszłoby do głowy, że elementy gier hazardowych wejdą na stałe do gier dla dzieci), z drugiej wobec wpływów finansowych firm oferujących gry hazardowe oraz ich siły w obszarze kreowania wirtualnej rzeczywistości oraz unikania konsekwencji prawnych w tym obszarze. Z trzeciej zaś, z uwagi na nasze niewielkie możliwości wpływania na prawo hazardowe w Polsce. Oby to się zmieniło.

Przypisy

  1. ↑ https://kcpu.gov.pl/wp-content/uploads/2024/01/Hazard_2024_raport_FIN_wersja-poprawiona2-1.pdf
  2. ↑ https://kcpu.gov.pl/wp-content/uploads/2023/07/Prawo-i-hazard_raport_rev_.pdf
  3. ↑ https://kcpu.gov.pl/wp-content/uploads/2022/11/oszacowanie-rozpowszechnienia-oraz-identyfikacja-czynnikow-ryzyka-i-czynnikow-chroniacych-a-hazardu-w-tym-hazardu-problemowego-patologicznego-b-innych-uzaleznien-behawioralnych.pdf
  4. ↑ https://kcpu.gov.pl/wp-content/uploads/2022/11/oszacowanie-rozpowszechnienia-oraz-identyfikacja-czynnikow-ryzyka-czynnikow-chroniacych-hazardu-innych-uzaleznien-behawioralnych-edycja-2018-2019.pdf
  5. ↑ https://kcpu.gov.pl/wp-content/uploads/2024/01/Hazard_2024_raport_FIN_wersja-poprawiona2-1.pdf
  6. ↑ Odpowiedź na pytanie dotyczące udziału w grach na pieniądze w ciągu ostatnich 12 miesięcy
  7. ↑ https://kcpu.gov.pl/wp-content/uploads/2023/01/Mlodziez-2021-raport_uzupelniony.pdf
  8. ↑ https://www.cinn.gov.pl/portal?id=166545&action=preview
  9. ↑ https://www.espad.org/sites/default/files/2020.3878_EN_04.pdf
  10. ↑ https://lexlege.pl/ustawa-o-grach-hazardowych/art-27/
  11. ↑ https://www.nowytydzien.pl/nieletni-i-hazard/
  12. ↑ https://kcpu.gov.pl/wp-content/uploads/2022/11/nastolatki-w-sieci-hazardu.-poglebiona-analiza-zjawiska-hazardu-online-z-perspektywy-grajacych-nastolatkow-jako-grupy-szczegolnie-narazonej-na-zagrozenia-bedace-jego-skutkiem.pdf
  13. ↑ https://uzaleznienie.com.pl/hazard/dziecko-i-hazard-niebezpieczne-ryzyko-uzaleznienia/
  14. ↑ https://brpd.gov.pl/2024/10/31/rpd-w-sprawie-lootboxow-pisze-do-premiera/
  15. ↑ https://www.kul.pl/dr-bernadeta-lelonek-kuleta-o-pulapkach-cyberswiata,art_103803.html
  16. ↑ https://dnarynkow.pl/duze-pespektywy-przed-sektorem-hazardowym-gdzie-inwestor-moze-szukac-okazji/


Ustawa o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi dopuszcza orzeczenie obowiązku leczenia odwykowego w razie zaistnienia kumulatywnie dwóch przesłanek − medycznej (uzależnienia od alkoholu) i społecznej, wskazującej na postępujące negatywne skutki uzależnienia, najczęściej − na rozkład relacji rodzinnych.

Czy w polskim prawie istnieje przymus leczenia osób uzależnionych od alkoholu?

Katarzyna Łukowska
Krajowe Centrum Przeciwdziałania Uzależnieniom

Sylwester Lewandowski
Miejska Komisja Rozwiązywania Problemów Alkoholowych w Grudziądzu

Sylwester Lewandowski: Czy w Polsce mamy leczenie przymusowe osób uzależnionych?

Katarzyna Łukowska: Mieliśmy. Może warto przypomnieć, jaka była geneza instytucji zobowiązania do leczenia. Istotnie w ustawie z 1956 roku o, batalistycznej moim zdaniem nazwie, zwalczaniu alkoholizmu, był zapis mówiący o tym, że do nałogowych alkoholików, którzy wykazują objawy przewlekłego alkoholizmu i swoim postępowaniem powodują rozkład życia rodzinnego, demoralizują nieletnich lub zagrażają bezpieczeństwu otoczenia stosuje się leczenie przymusowe w zakładach lecznictwa otwartego i zamkniętego. Z dzisiejszej perspektywy sformułowanie „nałogowi alkoholicy” brzmi nieadekwatnie i bardzo ocennie, ale były to czasy walki z alkoholizmem, a nie rozwiązywania problemów alkoholowych i taka postawa była dla tej epoki charakterystyczna. Z alkoholizmem i alkoholikami należało walczyć i temu miała służyć ta procedura.

Sylwester Lewandowski: Czy przewidywano wtedy sankcje za niepodjęcie leczenia?

Katarzyna Łukowska: Otóż nie. Ustawa nie wprowadzała żadnych możliwości prawnych ani organizacyjnych zmuszających do leczenia i egzekwujących ten nakaz. Ale i tak w rezultacie ta procedura ograniczała dostęp dla pacjentów dobrowolnych, ponieważ osoby z nakazem przymusu miały pierwszeństwo, a pamiętajmy, że nie było wtedy tak wielu placówek leczenia jak obecnie. Na przełomie lat 50. i 60. na leczenie odwykowe w szpitalach psychiatrycznych było zarezerwowanych zaledwie 500 miejsc, a w całym kraju było 600 psychiatrów. Dla porównania według Naczelnej Izby Lekarskiej w Polsce jest obecnie ponad 4 tys. lekarzy tej specjalizacji.

W nowelizacji ustawy z 1959 roku dalej utrzymano leczenie przymusowe, ale wprowadzono sposoby jego egzekwowania. Zapisano wprost, że Milicja Obywatelska może przymusowo doprowadzić osobę w sytuacji nieusprawiedliwionego niestawienia się przez nią na badanie przed komisję społeczno-lekarską lub na rozprawę przed sądem albo na leczenie w zakładzie lecznictwa otwartego lub zamkniętego. Zresztą dziś też policja może, ale tylko i wyłącznie na zarządzenie sądu, doprowadzić osobę zobowiązywaną na badanie lub do placówki leczenia uzależnień. I po drugie, osoba, która uchylała się od orzeczonego względem niej przymusowego leczenia w zakładzie, podlegała karze aresztu do 3 miesięcy lub karze grzywny do 4500 zł. Dostępność leczenia nie poprawiała się radykalnie; pod koniec lat 60. było 655 łóżek w zakładach odwykowych i ponad 900 w szpitalach psychiatrycznych, a orzeczeń o przymusowym leczeniu wydawano rocznie blisko 4 tys. Zaczęto rozbudowywać tzw. poradnie przeciwalkoholowe, żeby umożliwić leczenie, jednak były to działania pozorowane, ponieważ leczeniem zajmowali się lekarze rejonowi, zwykle przepisując leki typu anticol.

Sylwester Lewandowski: I taka formuła obowiązywała aż do 1982 roku, w którym weszła w życie całkiem nowa ustawa z nową nazwą – ustawa o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi, która zlikwidowała przymusowe leczenie.

Katarzyna Łukowska: Tak i ustawa jest wynikiem dwóch ścierających się poglądów. Zwolennicy pierwszego uważali, że ze względu na negatywny wpływ uzależnionego na otoczenie i jego zachowanie, należy skorzystać z prawnych instrumentów przymusu, takich jakie stosuje się w przypadku niektórych chorób zakaźnych. Przeciwnicy przymusu zwracali uwagę na to, że procedura nie uwzględnia motywacji do podjęcia leczenia, a to przecież motywacja i współpraca są punktem wyjścia w leczeniu uzależnienia. Dowodzili także, że uzasadnieniem przymusu powinny być tylko względy zdrowotne, a ta procedura jest uruchamiana w związku z tym, jak zachowuje się osoba uzależniona, a to nie jest równoznaczne z zagrożeniem zdrowia publicznego, tak jak w przypadku chorób zakaźnych. Jeśli osoba uzależniona popełnia czyn zabroniony, powinna ponosić odpowiedzialność prawną na zasadach ogólnych przewidzianych w kodeksie karnym lub wykroczeń. Uważali, że sądowe orzeczenie o przymusowym leczeniu stanowi swego rodzaju rezygnację z uruchamiania postępowań karnych lub w sprawie o popełnienie wykroczenia. Poza tym warto podkreślić, że procedura nie jest uruchamiana ze względu na to, że ktoś jest uzależniony, ale dlatego, że swoim zachowaniem powoduje określone szkody. Sądy są w tej sprawie zgodne − dopuszczalnym jest orzeczenie obowiązku leczenia odwykowego w razie zaistnienia kumulatywnie dwóch przesłanek − medycznej (uzależnienia od alkoholu) i społecznej, wskazującej na postępujące negatywne skutki uzależnienia, najczęściej − na rozkład relacji rodzinnych (por. postanowienie Sądu Najwyższego z dnia 25 marca 2015 r., II CSK 828/14, LEX nr 1677170). Obie przesłanki (medyczna i społeczna) wymagane do zastosowania przymusowego leczenia odwykowego muszą występować w chwili orzekania co do istoty sprawy przez sądy (por. postanowienie Sądu Najwyższego z dnia 18 września 2015 r., I CSK 351/15, LEX nr 1936709). Samo stwierdzenie uzależnienia nie stanowi podstawy do skierowania sprawy ani do gminnej komisji rozwiązywania problemów alkoholowych, ani potem do sądu, ponieważ ta procedura nie jest uruchamiana z powodu tego, że człowiek jest uzależniony, ale ze względu na szkody, jakie w związku ze swoim piciem wyrządza innym.

Natomiast na pewno ważnym wydarzeniem pozwalającym w ogóle na odstąpienie od przymusu, były rozpoczynające się reformy w lecznictwie i wprowadzenie pracy terapeutycznej w miejsce podawania anticolu czy stosowania innych awersyjnych metod.

Sylwester Lewandowski: Mimo że procedura nie zakłada leczenia przymusowego, to pewne elementy przymusu występują w niej. W trakcie postępowania rozpoznawczego osoba uzależniona może być, wbrew swojej woli, doprowadzona na zarządzenie sądu przez organ Policji na badanie prowadzone przez biegłych, na rozprawę w sądzie, a na etapie postępowania wykonawczego także do placówki leczenia. Przez cały czas trwania sądowego obowiązku leczenia sąd może zastosować przewidziany prawem przymus doprowadzania do zakładu leczenia, jeśli jednak osoba uzależniona nie wyrazi zgody na terapię, to postanowienie sądu nie zostanie wykonane.

Katarzyna Łukowska: No właśnie, a placówki leczenia uzależnienia nie pełnią roli aresztów i osoba tam skierowana nie przebywa na oddziale zamkniętym i nawet doprowadzona przez policję może opuścić to miejsce. Osoby tam pracujące mogą jedynie motywować osobę uzależnioną do podjęcia leczenia i muszą powiadomić sąd o przerwaniu leczenia przez daną osobę.

Jest jeszcze jeden element przymusu w tej procedurze. Otóż w opinii KCPU postanowienie sądu w sprawie zobowiązania do leczenia odwykowego zastępuje zgodę pacjenta na leczenie i kierownik placówki odwykowej czy inna osoba przyjmująca go na leczenie nie powinna pytać zobowiązanego o zgodę, mimo generalnej zasady wyrażonej w ustawie o prawach pacjenta i Rzeczniku Praw Pacjenta, która mówi o tym, że do udzielenia świadczenia zdrowotnego konieczna jest zgoda pacjenta. Ale dotyczy to w tym przypadku konkretnego świadczenia medycznego lub przeprowadzenia badania, a nie zgody na przyjęcie do placówki, bo tę zastąpiło postanowienie sądu. W tej sytuacji ustawa o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi stanowi wyjątek od ustawy o prawach pacjenta i Rzeczniku Praw Pacjenta, do którego należy się stosować. Sądowe postanowienie oznacza dla osoby zobowiązanej obowiązek poddania się leczeniu w wyznaczonym przez sąd terminie i trybie i we wskazanej placówce, a jeśli zobowiązany nie stawi się na leczenie lub nie będzie go kontynuował, to sąd może zarządzić doprowadzenie go przez organ Policji. Monika Horna-Cieślak w swoich badaniach z 2017 roku1 ustaliła, że sądy bardzo rzadko korzystały z możliwości przymusowego doprowadzenia osoby uzależnionej na rozprawę, zastosowały ją w 4% ogółu spraw.

Sylwester Lewandowski: Najwyższa Izba Kontroli (NIK) zwraca uwagę na to, że od zgłoszenia gminnej komisji osoby nadużywającej alkoholu do skierowania do sądu wniosku o zobowiązanie jej do poddania się leczeniu mija średnio 266 dni i że zbyt długo trwa motywowanie do podjęcia dobrowolnego leczenia, chociaż przepisy ustawy o wychowaniu w trzeźwości nie powierzają komisjom wprost zadania polegającego na motywowaniu zgłoszonych osób do podjęcia leczenia. Czyli według NIK gminne komisje nie powinny prowadzić rozmów w kierunku zmotywowania klientów do podjęcia dobrowolnego leczenia?

Katarzyna Łukowska: Po pierwsze, choć istotnie ustawa nie mówi wprost o motywowaniu, to można uznać, że w ramach podejmowania czynności zmierzających do orzeczenia o zastosowaniu wobec osoby uzależnionej od alkoholu obowiązku poddania się leczeniu (art. 41 ust. 3 ustawy) możliwa jest rozmowa motywująca. Jest to finalnie tańsze, bo dalsza procedura nie obciąża systemu wymiaru sprawiedliwości, w tym ewentualnych kosztów nadzorów kuratorskich i co istotniejsze powodzenie leczenia jest bardziej prawdopodobne, jeśli pacjent zgłosi się dobrowolnie.

A co do informacji o liczbie dni między rozpoczęciem procedury a skierowaniem wniosku do sądu, to średnia arytmetyczna nie jest parametrem, który dostatecznie obrazuje rzeczywistość. Bo to sugeruje, że w losowo wybranej gminie ta procedura mniej więcej właśnie tyle trwa – 266 dni. Nic bardziej mylnego. To tak, jak z pomiarem zarobków: średnie wynagrodzenie 170 osób zatrudnionych w danej firmie wynosi 2600 zł, ale duża część z nich zarabia mniej, a duża więcej. Dlatego lepszym pomiarem od średniej jest mediana, czyli wartość środkowa danych uporządkowanych od najmniejszej do największej. W tej danej firmie może ona wynosić 2000 zł, a nie tyle co średnia 2600 zł.

Procedura trwa zbyt długo. Ale nie tylko w gminnych komisjach, również w sądach. Kontrola NIK wykazała, że postępowanie sądowe trwa średnio 177 dni. I na pewno wpływa na to dostępność biegłych. Horna-Cieślak w swoich badaniach dokonała analizy czasu, jaki minął od wydania postanowienia sądu w przedmiocie przeprowadzenia dowodu z opinii biegłych sądowych do czasu wpływu opinii biegłych sądowych do sądu. Ustalenia wykazały, że średni czas oczekiwania na opinie biegłych sądowych wynosił 90 dni, najkrótszy 14 dni; najdłuższy 556 dni, a najczęściej oczekiwano na opinie biegłych sądowych 28 dni.

I jest jedna perspektywa, moim zdaniem najistotniejsza – jakie działania były podejmowane w czasie tych 266 dni, czyli blisko 9 miesięcy. Może klient nie zgłaszał się i zgodnie z regulaminami kierowano zaproszenie dwa albo trzy razy, może w danej gminie jest długi czas oczekiwania na badanie przez biegłych. W tej sprawie najwięcej powiedziałyby badania jakościowe.

Sylwester Lewandowski: A co sądzisz o takim komentarzu NIK: „Na niską skuteczność i przewlekłość realizacji procedury kluczowy wpływ mają działania gminnych komisji rozwiązywania problemów alkoholowych. W założeniu ich zadania mają polegać na przyjmowaniu wniosków i sprawdzaniu, czy osoba nadużywająca alkoholu spełnia przesłanki społeczne do leczenia, a następnie występowanie do biegłego o wydanie opinii dotyczącej uzależnienia i skierowanie wniosku do sądu. Wykonywanie tego rodzaju zadań nie wymaga dużo czasu ani szczególnych kompetencji, poza wymogiem odbycia podstawowego przeszkolenia” .

Katarzyna Łukowska: Uważam, że to jest nieuprawnione uproszczenie. Gminna komisja musi zweryfikować występowanie przesłanek zarówno medycznych, czyli uzależnienia, jak i chociaż jednej przesłanki społecznej, czyli musi porozmawiać z wnioskodawcą i przynajmniej starać się zaprosić na spotkanie osobę, której to postępowanie dotyczy. Niektóre gminne komisje, i jest w tym sens, biorąc pod uwagę dynamikę motywacji, zapraszają jeszcze osobę zobowiązywaną po otrzymaniu opinii biegłych, ponieważ jeśli potwierdza ona problem alkoholowy, to może właśnie kolejna rozmowa z odniesieniem się do tej opinii zmotywuje człowieka do podjęcia leczenia. NIK sugeruje też, że motywowanie „wymaga (…) profesjonalnego przygotowania w dziedzinie terapii uzależnień, tymczasem tylko w co trzeciej ze skontrolowanych komisji przynajmniej jeden z jej członków był specjalistą z tej dziedziny. Otóż kompetencje motywujące mogą zdobyć nie tylko terapeuci uzależnienia, których przygotowanie do zawodu trwa bardzo długo i jest kosztowne, ale także członkowie gminnych komisji po odbyciu odpowiednich szkoleń. Jako KCPU, a wcześniej PARPA, uruchomiliśmy dużo projektów szkoleniowych przygotowujących do rozmów z osobami zobowiązywanymi z wykorzystaniem dialogu motywującego. Ale to nie może być 8-godzinne szkolenie, ale co najmniej 20-godzinne, i to w formie warsztatowej. A kiedy pracujemy z ludźmi, to kompetencje trzeba doskonalić. NPZ na lata 2021–2025 jako jedno z zadań dla samorządów wskazuje szkolenie kadr, o szkoleniu mówi również ustawa o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi w ramach zadań gminnych programów, tak więc warto, żeby samorządy same organizowały tego rodzaju szkolenia Tym bardziej, że umiejętności motywowania przydają się w różnych zawodach i funkcjach, nie tylko gminnym komisjom, ale także pracownikom socjalnym, asystentom rodzinnym, członkom grup diagnostyczno-pomocowych itp.

Sylwester Lewandowski: Jaka może być przyszłość procedury? Ministerstwo Sprawiedliwości kilka lat temu postulowało jej likwidację, uzasadniając to niską efektywnością oraz wysokimi kosztami.

Katarzyna Łukowska: Ministerstwo dysponuje tylko kawałkiem procedury, tym który dociera do sądu. Natomiast z naszych danych z gmin z ankiet KCPU G1 z 2023 roku wynika, że z ogólnej liczby blisko 68 tys. osób z problemem alkoholowym, z którymi gminne komisje rozwiązywania problemów alkoholowych przeprowadziły rozmowy, wobec niespełna 27% (ponad 18 tys.) wystąpiły do sądu z wnioskiem o zobowiązanie do podjęcia leczenia odwykowego. Oczywiście część z tych wniosków na pewno jest bezzasadna, biegły nie potwierdza uzależnienia albo nie występuje przesłanka społeczna, ale na pewno są też osoby, które podejmują leczenie po takiej interwencji z zewnątrz. Poza tym procedura to okazja do kontaktu z rodziną i uruchomienia dla niej pomocy lub interwencji, jeśli przy okazji rozmowy okaże się, że dochodzi tam do przemocy. Picie alkoholu zwiększa prawdopodobieństwo stosowania przemocy, ale bliscy osób uzależnionych często uruchamiają procedurę zobowiązania do leczenia, zamiast zgłosić przemoc, co rozpoczyna procedurę „Niebieskie Karty”, ponieważ mają przekonanie, że zatrzymanie picia zagwarantuje zaprzestanie stosowania przemocy. Tymczasem wiemy, że samo leczenie uzależnienia i nawet jego ukończenie, i nawet utrzymywanie abstynencji nie zagwarantuje zmiany zachowania i zatrzymania przemocy. Z tych samych ankiet, które już tutaj cytowałam, wynika, że gminne komisje przeprowadziły rozmowy z blisko 41 tys. członków rodzin przy okazji tej procedury. To ogromna szansa do zainicjowania pomocy, oczywiście przy założeniu, że gminne komisje dopytają o sytuację w rodzinie, o dzieci i o bezpieczeństwo w kontekście przemocy. I właśnie tej aktywności gminnych komisji i pomocy udzielanej rodzinom Ministerstwo Sprawiedliwości nie może widzieć, bo na ten poziom te dane nie docierają.

Natomiast nie tylko Ministerstwo zwraca uwagę na niską efektywność. NIK w swojej kontroli, która objęła 31 urzędów gmin, 10 podmiotów leczniczych i 22 sądy rejonowe na terenie czterech województw: pomorskiego, śląskiego, warmińsko-mazurskiego, wielkopolskiego ujawnił takie dane:

  • ponad 60% zobowiązanych do leczenia nie stawiło się na leczenie;
  • 30% osób przyjętych na obowiązkową terapię (na poziomie podstawowym) nie ukończyło jej;
  • połowa zobowiązanych była ponownie kierowana przez sąd na leczenie.

Sylwester Lewandowski: PARPA w 2007 roku zapytała samorządy, co sądzą o procedurze i z tego, co pamiętam, większość była przeciwna jej likwidacji. Ale słychać głosy, że gminne komisje zarabiają na rozmowach motywujących, więc nie są obiektywne.

Katarzyna Łukowska: Fakt otrzymywania wynagrodzenia nie pozbawia ludzi możliwości wyrażania swojej opinii. Zebraliśmy dane z 2209 samorządów lokalnych i 54% badanych postulowało modyfikację procedury, 22% chciało jej utrzymania w obecnym kształcie, a tylko niecałe 4% jej likwidacji. Nie chcę zakładać, że jedyną motywacją za jej utrzymaniem jest otrzymywane wynagrodzenie, ponieważ respondenci zapytani o korzyści z istnienia takiej procedury, wskazywali najczęściej zmobilizowanie uzależnionego do podjęcia leczenia (32,6%) oraz właśnie pomoc rodzinie i szanse na poprawę jej sytuacji (27,7%). O wszystkich podmiotach zaangażowanych w realizację procedury można powiedzieć, że zarabiają, np. podmioty lecznicze za świadczenia, ale także i oni, bo wśród nich też robiliśmy taką ankietę, opowiadali się za modyfikacją procedury, a nie za całkowitą likwidacją.

Sylwester Lewandowski: Ostatnia nowelizacja procedury miała miejsce po raporcie NIK, czyli w 2018 roku. Zamieniono wtedy przesłankę uchylanie się od pracy na niezaspokajanie potrzeb rodziny i uregulowano kwestie przekazywania danych osobowych. Czy to wystarczy? Czy może konieczne są kolejne modyfikacje?

Katarzyna Łukowska: Moim zdaniem tak. Ta procedura jest bardzo powierzchownie uregulowana i moim zdaniem zostawia za dużo niejasności, zwłaszcza na poziomie gminnych komisji. Nie postuluję może aż takich szczegółowych regulacji jak przy procedurze „Niebieskie Karty”, ale warto byłoby zapisać np. ile razy zapraszać osobę uzależnioną, jeśli ta się nie stawia, żeby nie przedłużać postępowania, wpisać wprost rozmowy motywujące, wymagać, żeby prowadziły je osoby odpowiednio do tego przeszkolone. W ustawie jest już zapis, który mówi o tym, że w skład gminnej komisji powinny wchodzić osoby przeszkolone w zakresie rozwiązywania problemów alkoholowych, ale to jest niewystarczające wymaganie, biorąc pod uwagę kompetencje, jakie są potrzebne do rozmowy i motywowania. Nieprzygotowana osoba może swoją postawą i sposobem rozmawiania zaszkodzić klientowi i jego rodzinie, np. wzmagać opór: „Czy nie widzi pan, że jest alkoholikiem, naprawdę niech się pan ogarnie” albo wzbudzać poczucie winy: „Ma pani małe dzieci, powinna pani już wcześniej szukać pomocy, przecież dzieci widzą pijanego ojca i jak pani myśli, jak to na nich wpływa”? Poza tym może należy uregulować liczbę osób, które powinny rozmawiać z osobą zobowiązywaną. Do motywowania muszą być odpowiednie warunki, ważne jest nawiązanie dobrego, nieoceniającego kontaktu, a to nie jest możliwe, kiedy z klientem rozmawia kilkuosobowa gminna komisja.

Moim zdaniem ustawowe określenie „podjęcie leczenia” nie jest jednoznaczne. Czy to oznacza, że wystarczy zapisać się na terapię, odbyć pierwsze rozmowy konsultacyjne w poradni czy stawić się w zakładzie stacjonarnym w terminie przez niego wyznaczonym. To też wymaga doprecyzowania.

Po integracji problemów rozwiązywania problemów alkoholowych i przeciwdziałania narkomanii warto byłoby, jeśli procedura zostanie utrzymana, zmodyfikować ją w takim kierunku, żeby obejmowała także osoby uzależnione od innych substancji psychoaktywnych. Bo w tej chwili jest nierówność w traktowaniu uzależnienia, a z drugiej strony i jedni, i drudzy mogą leczyć się w tych samych placówkach, zatem rodzaj udzielonej pomocy nie różnicuje tych dwóch grup klientów.

Sylwester Lewandowski: Kiedy spotykam się z gminnymi komisjami, to zgłaszają one postulat, żeby w związku z połączeniem dwóch gminnych programów w jeden (w 2002 roku) i integracją obszarów alkoholowego i narkotykowego, zmienić nazwę gminnej komisji na gminną komisję rozwiązywania problemów uzależnień.

Katarzyna Łukowska: I może warto zmienić nazwę z komisji na grupy? Zespoły? W 1956 roku na podstawie rozporządzenia ministra zdrowia i opieki społecznej były powoływane komisje społeczno-lekarskie do spraw przymusowego leczenia alkoholików i może warto odejść od takiego urzędowego języka. W procedurze „Niebieskie Karty” mamy grupy diagnostyczno-pomocowe. Moim zdaniem brzmi to lepiej niż komisje.

Sylwester Lewandowski: Czy w procedurze powinniśmy wrócić do jakichś sankcji za niepodjęcie leczenia?

Katarzyna Łukowska: W dyskusji nad nowelizacją najczęściej pojawia się zawsze postulat, żeby wprowadzić jakieś sankcje. Ale jakie? W 1959 roku mieliśmy areszt i karę grzywny. Niektórzy chcą odebrania świadczeń socjalnych, jeśli dana osoba nie podejmie leczenia, ale ta sankcja dotyczyłaby tylko tych, którzy korzystają z tej formy pomocy. Wszelkie kary finansowe, w tym także odebranie zasiłków, to w istocie konsekwencje dla rodziny i ja jestem im stanowczo przeciwna. Inne pomysły na wprowadzenie pewnego rodzaju sankcji to zobowiązanie do przepracowania określonej liczby godzin na rzecz społeczności lokalnej, ale to jest orzekane w drodze postępowania karnego, więc wymagałoby to istotnej zmiany prawnej, ponieważ osoba zobowiązana do leczenia nie jest skazana.

Sylwester Lewandowski: NIK zwracała także uwagę na to, że gminne komisje, które są stroną postępowania, nie chodzą do sądu.

Katarzyna Łukowska: Potwierdziła to w swoich analizach Horna-Cieślak. Wnioskodawcy w większości przypadków nie stawiali się na rozprawy (20,3% pierwszych rozpraw, 12% drugich rozpraw). I zdecydowanie częściej, jako wnioskodawca, w rozprawach uczestniczył prokurator (49,2% przypadków pierwszych rozpraw) niż przedstawiciel gminnej komisji rozwiązywania problemów alkoholowych (7,1% przypadków pierwszych rozpraw). Mała aktywność gminnej komisji jest prawdopodobnie związana z tym, że sąd zobowiązywał uczestników postępowania do obowiązkowego stawiennictwa na rozprawę, natomiast gminną komisję rozwiązywania problemów alkoholowych sąd jedynie zawiadamiał o terminie rozprawy. I druga moja hipoteza to brak wystarczającego przygotowania gminnych komisji w zakresie występowania przed sądem i mała świadomość tego, do czego mają prawo.

Sylwester Lewandowski: Uczestnictwo w postępowaniu sądowym, a wiem to, bo sam jestem członkiem miejskiej komisji, daje możliwość bieżącego reagowania na argumenty, które podaje osoba zobowiązywana lub powołani przez nią świadkowie. W trakcie postępowania sądowego można także zgłaszać swoje wnioski dowodowe.

Katarzyna Łukowska: Może skoro rozmawiamy o procedurze, a ty masz doświadczenie z uczestnictwa w postępowaniu sądowym, opowiesz trochę o tym, jak to wygląda. Tym bardziej, że właśnie gminne komisje zbyt rzadko do sądów chodzą.

Sylwester Lewandowski: Chętnie, może uda się zachęcić gminy do większej aktywności w tym zakresie. Nasza komisja do wniosku do sądu dołącza stosowne imienne pełnomocnictwo wystawione przez Prezydenta Grudziądza i na jego podstawie sąd ustala, czy wskazana w nim osoba ze strony komisji stawiła się do sądu. Następnie jako wnioskodawca, jeśli to ja idę do sądu, odczytuję, o co wnoszę w imieniu komisji, czyli o objęcie leczeniem odwykowym. Nie czytam całego uzasadnienia wniosku, sąd je zna, czytam tylko to, o co wnoszę.

Sąd przesłuchuje świadków. Najczęściej są to członkowie rodziny, ale bywają też pracownicy socjalni, dzielnicowi, ktoś z sąsiadów. Mogą to być też biegli. Swoich świadków może też powołać uczestnik, który ma być zobowiązany do leczenia. Sąd zapewnia świadkom swobodę wypowiedzi na temat ich wiedzy w przedmiocie uzależnienia uczestnika. Strony mogą zadawać świadkom pytania, to bardzo istotne, żeby dobrze znać dokumenty i zeznania świadków. Zdarza się bowiem, że pod wpływem emocji świadkowie zapominają powiedzieć o czymś ważnym, o czym mówili na spotkaniu z komisją i ja jako strona mogę o to dopytać. Są to pytania tzw. uzupełniające. Pytania wyjaśniające mają na celu sprecyzowanie wypowiedzi zbyt ogólnikowej, a pytania kontrolujące służą do sprawdzenia prawdomówności świadka lub uczestnika. Zadaję też pytania świadkom zobowiązanego. Zwykle ta druga strona powołuje świadków, którzy mogą zeznać, że klient nie nadużywa alkoholu. Często okazuje się, że są to świadkowie mało wiarygodni. Wystarczy, że zadam pytanie, jak długo znają się ze zobowiązanym, jak często się spotykają, co świadek wie o sytuacji rodzinnej zobowiązanego i okazuje się, że to bardzo powierzchowna znajomość i świadek nie może posiadać wiarygodnych informacji na temat, czy problem z alkoholem jest, czy go nie ma. Po prostu okazuje się, że prawie wcale nie zna sytuacji zobowiązanego. Zaznaczam, że sąd może uchylić pytanie strony, jeśli uzna, że jest ono bez związku ze sprawą lub odpowiedź jest nieistotna dla sprawy. Sędzia też jest aktywny, też dopytuje świadków na podstawie informacji, które sądowi przekazuje komisja z rozmów podczas posiedzeń odbytych w czasie procedury motywowania uczestnika do podjęcia leczenia odwykowego. To pokazuje, że nasze wnioski do sądu i dokumentacja muszą być bardzo rzetelne i konkretne. My zapisujemy w protokołach z rozmów zeznania świadków niemal słowo w słowo, nie dokonujemy własnych interpretacji.

Katarzyna Łukowska: Ile czasu zwykle trwa taka rozprawa?

Sylwester Lewandowski: Trzeba sobie zarezerwować od 0,5 godz. do nawet 1,5 godz. Sąd, jeśli strony nie składają wniosków dowodowych, wydaje postanowienie na pierwszym posiedzeniu. Po zakończeniu przewodu dowodowego strony muszą opuścić salę rozpraw i zaczekać na decyzję sądu przed salą. Myślę, że to może być dla niektórych trochę stresujące, czekać przed salą razem ze zobowiązanym. Sąd potrzebuje kilkanaście minut na przygotowanie postanowienia, po czym wzywa strony na salę i ogłasza treść rozstrzygnięcia, które wysłuchujemy, stojąc we wcześniej zajmowanych miejscach.

Katarzyna Łukowska: Powinnam wrócić do swojego pomysłu z czasów PARPA, żeby przygotować film instruktażowy dla członków gminnych komisji, jak się zachować w sądzie.

Sylwester Lewandowski: Chętnie się włączę w taki projekt. Pani Dyrektor, dziękuję za rozmowę. A czytelników z gminnych komisji zachęcam do doskonalenia swoich kompetencji w zakresie rozmów motywujących z osobami zobowiązywanymi do leczenia.

Przypisy

  1. ↑ M. Horna-Cieślak, „Orzekanie oraz wykonywanie obowiązku leczenia odwykowego z ustawy o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi”, Instytut Wymiaru Sprawiedliwości, Warszawa 2017.


W poprzednim numerze SIU przedstawiliśmy wyniki najnowszych ogólnopolskich badań dotyczących rozpowszechnienia używania narkotyków w populacji generalnej. W niniejszym chcielibyśmy uzupełnić obraz o dane dotyczące skali problemów związanych z używaniem narkotyków, opierając się na informacjach instytucji reagujących na problem. W artykule zostały przedstawione zarówno informacje na temat pomocy osobom uzależnionym (leczenie), jak również problemów związanych z używaniem narkotyków (zakażenia HIV oraz zgony).

Redukcja popytu i podaży na narkotyki w Polsce – ostatnie dane

Artur Malczewski, Joanna Szmidt
Krajowe Centrum Przeciwdziałania Uzależnieniom

Dane z lecznictwa uzależnień na temat osób uzależnionych od narkotyków pokazują skalę problemów zdrowotnych związanych z używaniem narkotyków i dostępność tego typu leczenia. W tabeli 1. zostały zaprezentowane dane Narodowego Funduszu Zdrowia, prezentujące liczbę osób leczonych z powodu narkotyków, liczbę świadczeń oraz wartości rozliczonych jednostek. W 2022 roku leczeniem z powodu narkotyków objęto 63 023 osoby. Ponad 50 tys. osób było leczonych stacjonarnie, a 19 tys. korzystało z leczenia ambulatoryjnego. Niektóre z osób objęte były więcej niż jedną formą pomocy. Warto zwrócić uwagę, że liczba leczonych w 2022 roku osiągnęła najwyższą wartość od 2017 roku. W tym roku wartość jednostek rozliczeniowych wyniosła ponad 374 tys., z tego większą część stanowiły świadczenia stacjonarne: 278 070 009.

Tabela 1. Liczba osób z rozpoznaniem F11-F16, F18-F19 oraz liczba zrealizowanych świadczeń ambulatoryjnych, dziennych oraz stacjonarnych na rzecz rzeczonych pacjentów w latach 2018–2022

Źródło: Dane Narodowego Funduszu Zdrowia.

Rok realizacji | Typ świadczenia | Liczba świadczeń | Liczba pacjentów według identyfikatora | Wartość rozliczonych jednostek rozliczeniowych
2018 | świadczenia ambulatoryjne (porada) | 1 073 883 | 44 958 | 44 380 549
 | świadczenia dzienne (osobodzień opieki dziennej) | 126 455 | 2 242 | 10 538 389
 | świadczenia stacjonarne (osobodzień opieki stacjonarnej) | 1 169 494 | 18 628 | 153 774 262
 | łącznie: |  | 56 437 | 208 693 200
2019 | świadczenia ambulatoryjne (porada) | 1 136 137 | 45 920 | 48 761 415
 | świadczenia dzienne (osobodzień opieki dziennej) | 131 302 | 2 433 | 11 415 186
 | świadczenia stacjonarne (osobodzień opieki stacjonarnej) | 1 133 310 | 17 805 | 157 234 497
 | łącznie: |  | 56 989 | 217 411 099
2020 | świadczenia ambulatoryjne (porada) | 1 238 123 | 43 444 | 55 304 981
 | świadczenia dzienne (osobodzień opieki dziennej) | 116 483 | 1 980 | 10 333 637
 | świadczenia stacjonarne (osobodzień opieki stacjonarnej) | 1 053 800 | 15 809 | 149 972 946
 | łącznie: |  | 53 762 | 215 611 563
2021 | świadczenia ambulatoryjne (porada) | 1 316 109 | 48 148 | 59 192 423
 | świadczenia dzienne (osobodzień opieki dziennej) | 133 108 | 2 510 | 12 282 208
 | świadczenia stacjonarne (osobodzień opieki stacjonarnej) | 1 122 792 | 17 511 | 165 386 828
 | łącznie: |  | 59 253 | 236 861 459
2022 | świadczenia ambulatoryjne (porada) | 1 422 318 | 50 842 | 76 240 667
 | świadczenia dzienne (osobodzień opieki dziennej) | 143 617 | 2 801 | 19 824 879
 | świadczenia stacjonarne (osobodzień opieki stacjonarnej) | 1 193 054 | 19 038 | 278 070 009
 | łącznie: |  | 63 023 | 374 135 554

W ramach monitorowania problemu narkotyków i narkomanii KCPU zbiera dane z placówek leczniczych według jednego z głównych wskaźników Agencji Unii Europejskiej ds. Narkotyków (EUDA) – TDI (wskaźnik zgłaszalności do leczenia). Wśród osób podejmujących leczenie największą grupę stanowiły osoby zgłaszające się do leczenia z powodu syntetycznych stymulantów (45,5%), następnie marihuany i haszyszu (27,7%), a na trzecim miejscu opioidów (13,3%).

Wykres 1. Zgłoszenia do leczenia w 2023 roku − narkotyk podstawowy (%) – wszyscy leczeni

Źródło: Dane TDI − Treatment Demand Indicator (wskaźnik zgłaszalności do leczenia).

Wykres 2. Zgłoszenia do leczenia − narkotyk podstawowy (%) – wszyscy leczeni

Źródło: Dane TDI.

Analizując trend dotyczący rodzaju substancji, z powodu których osoby podejmują leczenie, widać wzrost odsetka leczonych z powodu syntetycznych stymulantów z 36,8% (2018) do 45,5% (2023). W przypadku innych substancji odnotowujemy spadek odsetka osób podejmujących leczenie w latach 2018−2023, z wyjątkiem leków uspokajających i nasennych.

Na wykresie 3. zostały przedstawione dane dotyczące rodzajów syntetycznych stymulantów, z powodu których osoby podejmują leczenie po raz pierwszy w życiu. Wśród osób leczonych z powodu narkotyków, leczący się z powodu narkotyków syntetycznych stanowią największą grupę. Na wykresie 3. widać, że wzrastają odsetki osób podejmujących leczenie z powodu metamfetaminy, syntetycznych katynonów oraz innych stymulantów, a spadają z powodu amfetaminy.

Wykres 3. Zgłoszenia do leczenia z powodu syntetycznych stymulantów (%) – zgłaszający się po raz pierwszy

Źródło: Dane TDI.

Dane dotyczące zgonów związanych z narkotykami w Polsce gromadzone są przez Główny Urząd Statystyczny (GUS). Krajowa definicja zgonów związanych z narkotykami opiera się na kodach ICD 10: F11-12, F14-16, F19, X42, X62, Y12, X44, X64, Y14. Analizując najnowsze dostępne dane za 2022 rok, możemy zauważyć wzrost zgonów do 337 przypadków (289 przypadków w 2021 roku). Wzrosła zarówno liczba zgonów kobiet (ze 107 do 116), jak i liczba zgonów mężczyzn − ze 182 do 221. W 2022 roku średni wiek osób, które zmarły z powodu narkotyków wyniósł 46,5 lat i był niższy niż w roku 2021 (tabela 2). Najwyższy wskaźnik odnotowano w województwie śląskim − 1,73 zgony na 100 tys. mieszkańców (76 przypadków).

Tabela 2. Liczba zgonów spowodowanych narkotykami w Polsce, kody ICD-10: F11-12, F14-16, F19, X42, X62, Y12, X44, X64, Y14 (2015-2022) oraz wskaźnik na 100 tys. mieszkańców

Źródło: Dane GUS.

Województwo | 2015 |  | 2016 |  | 2017 |  | 2018 |  | 2019 |  | 2020 |  | 2021 |  | 2022
 | liczba | wskaźnik | liczba | wskaźnik | liczba | wskaźnik | liczba | wskaźnik | liczba | wskaźnik | liczba | wskaźnik | liczba | wskaźnik | liczba | wskaźnik
Dolnośląskie | 11 | 0,38 | 16 | 0,55 | 7 | 0,24 | 15 | 0,52 | 12 | 0,41 | 12 | 0,42 | 13 | 0,45 | 15 | 0.52
Kujawsko-pomorskie | 3 | 0,14 | 4 | 0,19 | 10 | 0,48 | 12 | 0,58 | 7 | 0,34 | 12 | 0,58 | 22 | 1,07 | 23 | 1.13
Lubelskie | 2 | 0,09 | 3 | 0,14 | 2 | 0,09 | 2 | 0,09 | 1 | 0,05 | 1 | 0,05 | 4 | 0,19 | 14 | 0.68
Lubuskie | 3 | 0,29 | 3 | 0,29 | 3 | 0,29 | 6 | 0,59 | 5 | 0,49 | 7 | 0,70 | 8 | 0,79 | 7 | 0.70
Łódzkie | 12 | 0,48 | 9 | 0,36 | 13 | 0,52 | 21 | 0,85 | 16 | 0,65 | 15 | 0,62 | 16 | 0,66 | 24 | 1.03
Małopolskie | 9 | 0,27 | 5 | 0,15 | 16 | 0,47 | 16 | 0,47 | 17 | 0,50 | 8 | 0,23 | 14 | 0,41 | 12 | 0.35
Mazowieckie | 103 | 1,93 | 71 | 1,33 | 29 | 0,54 | 19 | 0,35 | 44 | 0,81 | 29 | 0,53 | 64 | 1,16 | 65 | 1.20
Opolskie | 0 | 0 | 0 | 0 | 1 | 0,1 | 1 | 0,10 | 8 | 0,81 | 6 | 0,61 | 4 | 0,41 | 6 | 0.63
Podkarpackie | 2 | 0,09 | 2 | 0,09 | 5 | 0,24 | 8 | 0,38 | 4 | 0,19 | 7 | 0,33 | 2 | 0,09 | 4 | 0.19
Podlaskie | 8 | 0,67 | 6 | 0,5 | 6 | 0,5 | 4 | 0,34 | 11 | 0,93 | 8 | 0,68 | 6 | 0,51 | 2 | 0.17
Pomorskie | 31 | 1,35 | 27 | 1,17 | 27 | 1,17 | 19 | 0,82 | 25 | 1,07 | 21 | 0,89 | 32 | 1,36 | 34 | 1.46
Śląskie | 31 | 0,68 | 17 | 0,37 | 32 | 0,7 | 38 | 0,84 | 35 | 0,77 | 65 | 1,45 | 58 | 1,29 | 76 | 1.73
Świętokrzyskie | 1 | 0,08 | 1 | 0,08 | 1 | 0,08 | 0 | 0,00 | 1 | 0,08 | 3 | 0,24 | 11 | 0,90 | 2 | 0.17
Warmińsko-mazurskie | 9 | 0,62 | 12 | 0,83 | 15 | 1,04 | 16 | 1,12 | 10 | 0,70 | 12 | 0,85 | 15 | 1,06 | 23 | 1.64
Wielkopolskie | 22 | 0,63 | 10 | 0,29 | 16 | 0,46 | 7 | 0,20 | 2 | 0,06 | 4 | 0,11 | 6 | 0,17 | 7 | 0.20
Zachodniopomorskie | 8 | 0,47 | 18 | 1,05 | 19 | 1,11 | 15 | 0,88 | 14 | 0,82 | 19 | 1,13 | 15 | 0,89 | 23 | 1.36
Polska | 255 | 0,66 | 204 | 0,53 | 202 | 0,53 | 199 | 0,52 | 212 | 0,55 | 229 | 0,60 | 289 | 0,76 | 337 | 0,89

HIV wśród iniekcyjnych użytkowników narkotyków

Od wprowadzenia systemu nadzoru nad HIV/AIDS w 1985 roku do końca 2023 roku w Polsce odnotowano 32 918 zakażeń wirusem HIV. Jedno na pięć zakażeń (6499, czyli 19,7%) wystąpiło wśród osób przyjmujących narkotyki drogą iniekcji (PWID), w tym 4894 mężczyzn (75,3%) i 1549 kobiet (23,8%). W 56 przypadkach (0,9%) brakowało informacji na temat płci. W analizowanym okresie zdiagnozowano 4192 przypadki AIDS, z czego 38,8% (1628 przypadków) było związanych z osobami przyjmującymi narkotyki drogą iniekcji (PWID). Spośród nich zdecydowaną większość stanowili mężczyźni – 1288 (79,1%), a 340 (20,9%) kobiety. Długoterminowy spadek zakażeń podkreśla znaczącą zmianę w epidemiologii HIV (wykres 4), w której zażywanie narkotyków w formie iniekcji staje się mniej dominującym czynnikiem w nowych zakażeniach. Należy jednak zauważyć, że pomimo ogólnej tendencji spadkowej liczba przypadków HIV wśród osób przyjmujących narkotyki drogą iniekcji w latach 2022 i 2023, powróciła do poziomu obserwowanego w 2017 roku. W 2023 roku wśród osób przyjmujących narkotyki drogą iniekcji było 23 mężczyzn w wieku od 28 do 62 lat i 8 kobiet w wieku od 33 do 52 lat. Rozkład wieku lokalizuje jeden przypadek w grupie 20-29 lat, sześć przypadków w grupie 30-39 lat, siedem przypadków w grupie 40-49 lat, trzy przypadki w grupie 50-59 lat i jeden przypadek w grupie 60-69 lat.

Wykres 4. Liczba nowych zakażeń wirusem HIV, w tym osób przyjmujących narkotyki drogą iniekcji (zgłoszone przypadki i wartość skorygowana w oparciu o brakujące dane na temat drogi zakażenia) wykrytych w latach 2003−2023

Źródło: Zakrzewska K. (2024) – stan na 23 czerwca 2024 roku.

Nielegalny rynek narkotyków

Dane o ilości zabezpieczonych narkotyków zbierane przez Policję oraz Straż Graniczną pozwalają na przybliżone określenie sytuacji na polskim rynku narkotykowym. W tabeli 3. przedstawiono informacje z zakresu zabezpieczeń środków odurzających w latach 2016−2024. Według danych za 2023 rok, podobnie jak w latach poprzednich, narkotykiem konfiskowanym w Polsce w największych ilościach pozostaje marihuana, której zabezpieczona ilość w roku 2023 przekroczyła 4,2 tony. Ilość skonfiskowanej marihuany, pomimo kontynuacji trendu spadkowego rozpoczętego w roku 2022, pozostaje największą spośród wszystkich skonfiskowanych środków w kraju, wyraźnie wskazując na kluczowe znaczenie, obecność oraz dostępność marihuany na polskim rynku narkotykowym. W latach naznaczonych pandemią COVID-19 (2020−2022) odnotowano rekordowe ilości skonfiskowanych środków przez polskie służby, z kumulacją w 2021 roku, kiedy to zabezpieczono ponad 9 ton marihuany. Rok 2023 jest zatem rokiem statystycznie istotnym, gdyż ilość zabezpieczonej marihuany jest porównywalna z tymi raportowanymi w latach sprzed pandemii. Według danych CBŚP oraz KWP/KSP w 2023 roku wykryto i zlikwidowano łącznie 532 nielegalne miejsca uprawy konopi innych niż włókniste, co stanowi znaczny spadek w porównaniu z 2022 rokiem, kiedy zlikwidowano 952 nielegalne miejsca uprawy. Skonfiskowano łącznie 39 545 roślin konopi indyjskich (46 698 roślin skonfiskowanych w 2022 roku). Spośród wszystkich wykrytych plantacji ponad połowę (344 miejsca) stanowiły miejsca upraw wewnętrznych (typu in-door), podczas gdy uprawy zewnętrzne objęły 181 zlikwidowanych plantacji. Policja zlikwidowała 489 wszystkich upraw, a także skonfiskowała 14 224 krzewy konopi. Drugą grupą substancji mającą największy udział w polskim rynku narkotykowym są środki z grupy syntetycznych substancji psychostymulujących, takich jak: amfetamina, metamfetamina, ecstasy (MDMA) oraz w ostatnich latach syntetyczne katynony. Polska pozostaje jednym z głównych producentów amfetaminy, a także narkotyków syntetycznych w Europie. W 2023 roku zlikwidowano łącznie 83 nielegalne laboratoria (co stanowi znaczny wzrost w porównaniu z 60 nielegalnymi laboratoriami zlikwidowanymi w 2022 roku). Analogicznie do roku 2022, większość nielegalnych laboratoriów wykrytych i zlikwidowanych w 2023 roku produkowała nowe substancje psychoaktywne (45 laboratoriów wytwarzających syntetyczne katynony) i amfetaminę. Polska należy do kluczowych producentów amfetaminy oraz narkotyków syntetycznych w Europie. W 2020 i 2021 roku liczba zlikwidowanych laboratoriów produkujących katynony była porównywalna i wynosiła odpowiednio 13 i 14 takich miejsc. Jednak w 2022 roku Policja zlikwidowała ponad dwukrotnie więcej laboratoriów niż w poprzednich latach − łącznie 29. W 2023 roku liczba zlikwidowanych laboratoriów produkujących syntetyczne katynony osiągnęła nowy rekord – 45. Co najbardziej niepokojące, dane sugerują zwiększającą się wydajność produkcyjną tego typu miejsc. Produkcja syntetycznych katynonów odbywa się głównie przez wykorzystanie reakcji odpowiedniego bromoketonu z roztworem metyloaminy (substytucja nukleofilowa atomu bromu metyloaminą). Ponadto zaobserwowano, że w zależności od rodzaju użytego bromoketonu, 4-MMC, 3-MMC, 4-CMC lub 3-CMC mogą być wytwarzane naprzemiennie w tym samym laboratorium.

Tabela 3. Konfiskaty narkotyków w Polsce w latach 2016–2023

Źródło: Biuletyn Statystyczny EUDA, dane Komendy Głównej Policji oraz dane Straży Granicznej.

Substancja | 2016 | 2017 | 2018 | 2019 | 2020 | 2021 | 2022 | 2023
Haszysz (kg) | 32,9 | 1237,2 | 8313,2 | 436,2 | 1994,5 | 932,0 | 379,9 | 778,8
Marihuana (kg) | 2569,4 | 1043 | 4259,8 | 3494,7 | 5315,6 | 9167,3 | 7280,4 | 4251,3
Heroina (kg) | 9,0 | 2,5 | 8,8 | 21,5 | 426,9 | 119,5 | 13,9 | 12,6
Kokaina (kg) | 448,8 | 81,1 | 277,4 | 2247,8 | 3886,8 | 2133,5 | 309,2 | 2153,2
Amfetamina (kg) | 943,3 | 582,4 | 1322,9 | 1676,5 | 1921,3 | 2000,8 | 1822,7 | 2055
Metamfetamina (kg) | 17,9 | 25,6 | 30,9 | 537,9 | 303,1 | 287,8 | 106,6 | 250,2
MDMA (tabletki) | 149921,0 | 112614,0 | 218442,0 | 260116 | 164528 | 53121 | 67890 | 124738
LSD (listek) | 166,0 | 866,0 | 3544,0 | 1981,0 | – | – | 6388 | 4430

Według tabeli 3. od 2020 roku ilość skonfiskowanej amfetaminy oscyluje na poziomie 2000 kg rocznie (1921,3 kg w 2020 roku, 2000,8 kg w 2021 roku i 1822,7 kg w 2022 roku). W 2023 roku zanotowano kontynuację tego trendu, a co ważniejsze, 2055 kg skonfiskowanej amfetaminy wyznaczyło nowy, najwyższy poziom rocznych udokumentowanych konfiskat. Liczby te w dużej mierze odzwierciedlają wcześniej wspomnianą zwiększającą się wydajność produkcyjną oraz rozwój technologiczny usprawniający proces produkcyjny.

Po czteroletnim okresie spadających wskaźników konfiskat metamfetaminy, w 2023 roku Policja i Straż Graniczna skonfiskowały łącznie 250 kg metamfetaminy, co stanowi ponad dwukrotność całkowitej ilości skonfiskowanej w 2022 roku. Ten wzrost sugeruje, że metamfetamina, choć z pewnością nie jest jeszcze porównywalnie konkurencyjna z amfetaminą, osiąga stabilną pozycję na polskim rynku narkotykowym. W latach 2010−2018 średnia konfiskata tej substancji wyniosła ok. 20 kg, co wskazywało na stosunkowo mniejszy udział metamfetaminy w krajowym rynku narkotykowym, w porównaniu z innymi narkotykami syntetycznymi. Ponad siedemnastokrotny wzrost ilości zabezpieczonej metamfetaminy w 2019 roku w stosunku do 2018 roku wyraźnie obrazuje zmiany operacyjne zachodzące nie tylko wśród polskich producentów narkotyków syntetycznych, lecz także wśród krajów sąsiadujących. W ostatnich latach znacząco wzrosła rola Polski w łańcuchu produkcji i dystrybucji metamfetaminy. Na przestrzeni ostatnich kilku lat zaobserwowano zmianę charakterystyki produkcji metamfetaminy w sąsiadujących Czechach, gdzie produkcja metamfetaminy zmieniła się z produkcji na użytek własny i krajowy na produkcję na szeroką skalę z przeznaczeniem na rynek krajowy i zagraniczny, która prowadzona jest przez zorganizowane grupy przestępcze. Rola Polski w łańcuchu dostaw jest znacząca, gdyż to właśnie z naszego kraju prowadzony jest przemyt głównych prekursorów używanych do produkcji metamfetaminy – lekarstw zawierających efedrynę oraz pseudoefedrynę. MDMA to kolejny stymulant, w przypadku którego w 2023 roku odnotowano znaczny wzrost skonfiskowanych ilości. W 2023 roku Policja i Straż Graniczna skonfiskowały łącznie około 124 738 tabletek MDMA, co stanowi prawie dwukrotność ilości skonfiskowanej w poprzednim roku i zbliżoną do ilości odnotowanej przed 2021 rokiem.

Syntetyczne katynony

Jak już wspomniano, narasta problem syntetycznych katynonów w Polsce. Według Europejskiego Raportu Narkotykowego 2024 syntetyczne katynony są coraz częściej przemycane do Europy z Indii w dużych transportach. W 2022 roku w UE przechwycono 26,5 ton syntetycznych katynonów. Są one produkowane w dużych ilościach w Polsce − w roku 2024 zabezpieczono ich 19 437 kg. Biorąc pod uwagę ilości przechwyconych prekursorów chemicznych oraz zatrzymania prekursorów, wydaje się prawdopodobne, że prowadzona jest produkcja na dużą skalę zarówno na potrzeby rynku europejskiego, jak i być może innych regionów. Katynony są również sprzedawane wraz z innymi narkotykami lub jako ich substytuty, co może zwiększać ryzyko szkód zdrowotnych. W latach 2022 i 2023 unijny system wczesnego ostrzegania o nowych substancjach psychoaktywnych odnotował wzrost przypadków fałszywego oznaczania syntetycznych katynonów jako MDMA lub ich stosowania do fałszowania MDMA. EUDA podkreśliła w Europejskim Raporcie Narkotykowym, że stosowanie nielegalnych stymulantów może prowadzić do wielu problemów zdrowotnych, a substancje te nadal stanowią wyzwanie dla systemów monitorowania i decydentów politycznych. Częstsze iniekcje związane z używaniem stymulantów oraz potencjalnie znacznie poważniejsze powikłania zdrowotne z nich wynikające, oznaczają, że każdy wzrost spożycia, zwłaszcza wśród grup wrażliwych, może stanowić rosnące wyzwanie dla działań redukcji szkód oraz służb ratunkowych. Ponadto nielegalna produkcja w laboratoriach stanowi zagrożenie dla zdrowia publicznego i środowiska. Według raportu EUDA w 2022 roku zidentyfikowano 194 miejsca, w których porzucono odpady produkcji narkotyków. Strategia Unii Europejskiej w zakresie narkotyków określa kilka priorytetów dotyczących likwidacji przestępczości zorganizowanej związanej z narkotykami na terenie UE, przeciwdziałania nielegalnej produkcji syntetycznych narkotyków oraz zwalczania nielegalnego obrotu prekursorami narkotyków. Łańcuch dostaw syntetycznych katynonów to wysoce adaptacyjna i złożona sieć obejmująca wiele jurysdykcji, wykorzystująca luki w przepisach i egzekwowaniu prawa. Zorganizowane grupy przestępcze znajdują się w centrum tego nielegalnego przemysłu, organizując zaopatrzenie w prekursory chemiczne, produkcję w tajnych laboratoriach oraz dystrybucję w krajach członkowskich UE. Grupy te wykorzystują luki regulacyjne do nabywania przemysłowych prekursorów, takich jak metyloamina i pochodne 2-bromopropiofenonu i 2-bromowalerofofenonu. Substancje te, kluczowe dla syntezy katynonów, są często transportowane przez wiele krajów pod fałszywą dokumentacją. Ta praktyka błędnego etykietowania przesyłek utrudnia wykrycie i pozwala zorganizowanym grupom przestępczym działać z dużą bezkarnością. Europa Wschodnia stała się kluczowym punktem produkcji syntetycznych katynonów. Kilka czynników przyczynia się do tego trendu, w tym dostęp do chemikaliów przemysłowych, stosunkowo łagodne ramy regulacyjne oraz logistyczne zalety, takie jak bliskość rynków konsumenckich w Europie Środkowej i Zachodniej. W wielu przypadkach małe laboratoria są zakładane w odległych obszarach wiejskich, co utrudnia ich wykrycie przez policję. Laboratoria te często zmieniają lokalizację, co dodatkowo komplikuje wysiłki na rzecz ich likwidacji. W 2024 roku Centralne Biuro Śledcze Policji (CBŚP) we współpracy z ukraińskimi organami ścigania przeprowadziło jedną z największych operacji wymierzonych w produkcję syntetycznych katynonów i opioidów. Operacja ta doprowadziła do likwidacji ośmiu laboratoriów w Polsce i na Ukrainie, które zajmowały się produkcją mefedronu i Alpha-PVP. Policja przejęła 153 kg Alpha-PVP oraz znaczne ilości prekursorów i substancji chemicznych niezbędnych do produkcji tych substancji. Siedmiu członków kartelu odpowiedzialnego za proces produkcyjny zostało aresztowanych i tymczasowo zatrzymanych. Śledztwo ujawniło zaawansowane metody operacyjne, w tym korzystanie z zaszyfrowanej komunikacji oraz zdecentralizowanych zakładów produkcyjnych w celu uniknięcia wykrycia.

Przestępczość narkotykowa

W 2023 roku na podstawie ustawy o przeciwdziałaniu narkomanii wszczęto łącznie 37 709 postępowań przygotowawczych, co stanowi stały roczny wzrost względem lat poprzednich (37 572 w 2022 roku i 36 050 w 2021 roku). Najwyższą liczbę postępowań na podstawie ustawy − łącznie 34 987 − odnotowano w odniesieniu do art. 62 (posiadanie środków odurzających lub substancji psychotropowych) (wzrost z 34 563 w 2022 roku i 32 722 w 2021 roku). Artykuł 59 (udzielanie innej osobie środka odurzającego celem osiągnięcia korzyści majątkowej lub osobistej) był źródłem drugiej największej liczby postępowań przygotowawczych wszczętych w 2022 roku – 705 (spadek z 799 postępowań w 2022 roku i dalszy spadek z 898 odnotowanych w 2021 roku). Trzecia co do wielkości liczba postępowań przygotowawczych pochodziła z postępowań wszczętych na podstawie art. 63 (nielegalna uprawa maku, konopi lub krzewu koki) − 639.

W 2023 roku zarejestrowano łącznie 35 155 osób podejrzanych o popełnienie przestępstwa z ustawy o przeciwdziałaniu narkomanii, co stanowi spadek w porównaniu z rokiem 2022 (36 591 podejrzanych). Patrząc na dane dotyczące wszczętych postępowań, to najwyższą liczbę podejrzanych w 2023 roku (31 577) (32 724 w 2022 roku i 32 197 w 2021 roku) stanowili podejrzani z art. 62 (posiadanie środków odurzających lub substancji psychotropowych), z czego 534 stanowili podejrzani z art. 62b (posiadanie nowych substancji psychoaktywnych) (722 w 2022 roku, 652 w 2021 roku). Większość podejrzanych z ustawy odnosi się do tego artykułu − 89,8% wszystkich podejrzanych w 2023 roku (89,4% w 2022 roku, 88,7% w 2021 roku).

Tabela 4. Dane z 2023 roku dotyczące przestępczości narkotykowej: postępowania wszczęte, przestępstwa stwierdzone oraz podejrzani z ustawy o przeciwdziałaniu narkomanii

Źródło: Dane Komendy Głównej Policji.

Artykuł | Ustawa z dn. 29.07.2005 roku o przeciwdziałaniu narkomanii (Dane za 2023 rok)
 | Postępowania wszczęte | Przestępstwa stwierdzone | Podejrzani
Art. 53 ust. 1 | 42 | 92 | 46
Art. 53 ust. 2 | 67 | 198 | 143
Art. 54 ust. 1 | 10 | 276 | 25
Art. 54 ust. 2 pkt 1 | 1 | 23 | 4
Art. 54 ust. 2 pkt 2 | 1 | 2 | 1
Art. 55 ust. 1 | 113 | 177 | 60
Art. 55 ust. 2 | 23 | 48 | 33
Art. 55 ust. 3 | 102 | 264 | 107
Art. 56 ust. 1 | 148 | 781 | 229
Art. 56 ust. 2 | 15 | 16 | 0
Art. 56 ust. 3 | 229 | 4 390 | 936
Art. 57 ust. 1 | 6 | 17 | 3
Art. 57 ust. 2 | 24 | 65 | 22
Art. 58 ust. 1 | 336 | 2108 | 278
Art. 58 ust. 2 | 223 | 860 | 195
Art. 59 ust. 1 | 506 | 10 130 | 730
Art. 59 ust. 2 | 97 | 814 | 111
Art. 59 ust. 3 | 102 | 1 059 | 108
Art. 60 | 1 | 0 | 0
Art. 61 | 12 | 53 | 14
Art. 62 ust. 1 | 28 020 | 35 775 | 24 895
Art. 62 ust. 2 | 2 426 | 3 204 | 2 607
Art. 62 ust. 3 | 3821 | 5 182 | 3 541
Art. 62b ust. 1 | 669 | 713 | 496
Art. 62b ust. 2 | 51 | 59 | 38
Art. 63 ust. 1 | 540 | 762 | 364
Art. 63 ust. 2 | 7 | 13 | 8
Art. 63 ust. 3 | 92 | 240 | 150
Art. 64 ust. 1 | 16 | 13 | 7
Art. 64 ust. 2 | 2 | 6 | 4
Art. 64 ust. 4 | 2 | 1 | 0
Art. 68 | 5 | 0 | 0

Drugą najliczniej reprezentowaną grupą w statystykach Policji były osoby podejrzane z art. 56 (wprowadzanie do obrotu środków odurzających, substancji psychotropowych, nowych substancji psychoaktywnych lub słomy makowej, uczestniczenie w obrocie) − łącznie 1165 podejrzanych (1087 podejrzanych w 2022 roku). Podejrzani z tego artykułu stanowili około 3,31% wszystkich zarejestrowanych podejrzanych, odnotowując wzrost w porównaniu z 2022 rokiem, w którym grupa ta stanowiła 2,97% wszystkich podejrzanych.

Czystość i stężenie narkotyków

Na wykresie 5. zostały przedstawione dane Centralnego Laboratorium Kryminalnego Policji dotyczące zmian czystości amfetaminy oraz stężenia THC w marihuanie w latach 2005−2023. Dane te można interpretować w następujący sposób: im wyższa średnia zawartość składnika aktywnego, tym czystsza jest badana próbka. Od 2005 roku obserwujemy wyraźny spadek w średniej czystości amfetaminy w próbkach z handlu ulicznego − uległa ona zmniejszeniu z ponad 50% do 14,6%. W tym samym okresie czystość marihuany wzrosła z poziomu 1% do stabilnego poziomu 10%. Najnowsze dostępne dane wskazują jednak, że średnia czystość marihuany w Polsce odnotowała nowy najwyższy poziom − 13,01%. W przypadku amfetaminy miała miejsce odwrotna sytuacja, odnotowana czystość amfetaminy w 2023 roku osiągnęła nowy najniższy punkt w historii − 10,3%.

Wykres 5. Czystość amfetaminy i stężenie THC w marihuanie zabezpieczonej przez policję w latach 2005–2023

Źródło: Dane Centralnego Laboratorium Kryminalistycznego Policji.

Podsumowanie

Przedstawione dane wskazują na następujące tendencje w rozpowszechnieniu substancji psychoaktywnych:

  • wzrost liczby zgonów oraz nowych zakażeń HIV wśród iniekcyjnych użytkowników narkotyków,
  • ponad 60 tys. osób leczyło się z powodu problemów z narkotykami,
  • wśród osób podejmujących leczenie największą grupę stanowiły osoby zgłaszające się do leczenia z powodu syntetycznych stymulantów (45,5%), następnie marihuany i haszyszu (27,7%), a na trzecim miejscu opioidów (13,3%),
  • wzrasta w Polsce produkcja syntetycznych katynonów, których odnotowano rekordowe zabezpieczenia,
  • według danych z lecznictwa wzrasta odsetek osób, które podejmują leczenie z powodu tych narkotyków,
  • ponad 35 tys. osób było podejrzanych z ustawy o przeciwdziałaniu narkomanii,
  • stężenia THC w marihuanie wzrosło do poziomu 13%.


W maju 2024 roku CBOS opublikował raport „Oszacowanie rozpowszechnienia oraz identyfikacja czynników ryzyka i czynników chroniących hazardu i innych uzależnień behawioralnych”1. Projekt badawczy był współfinansowany ze środków Funduszu Rozwiązywania Problemów Hazardowych na zlecenie Krajowego Centrum Przeciwdziałania Uzależnieniom. Publikacja powstała na podstawie badań ankietowych 3239 mieszkańców wsi, małych, średnich oraz dużych miast, w wieku 15+, w próbach zbliżonych do struktury ludności w Polsce. Omówienie najciekawszych wyników raportu w części dotyczącej hazardu opublikowano w numerze 108 (4/2024) „Serwisu Informacyjnego UZALEŻNIENIA”2. W tym artykule znajdą Państwo przegląd danych z badania CBOS dotyczących uzależnienia od internetu, pracy oraz zakupów.

Uzależnienia behawioralne polaków od Internetu, pracy i zakupów

Marta Jarosiewicz
Kulturoznawczyni

Internet

Od poprzedniej edycji badania CBOS z 2019 roku odsetek użytkowników internetu wzrósł ogółem o 9,1 punktu procentowego. Tempa cyfryzacji nadała epidemia COVID-19, która skłoniła do wejścia do sieci nowe grupy użytkowników.

Z internetu korzysta obecnie 83,3% Polaków mających 15 lat lub więcej. Ogromna większość badanych (70,6%) jest online codziennie lub prawie codziennie. Na przestrzeni lat następował przyrost liczby użytkowników w każdej grupie wiekowej, ale najbardziej widoczny jest wśród osób mających od 55 do 64 lat (o 20,9 punktu procentowego) oraz 65 lat lub więcej (o 19 punktów procentowych).

Kto jest najbardziej zagrożony problemowym korzystaniem z internetu?

Jak ustalili autorzy raportu CBOS, o ile na przestrzeni lat nastąpił wzrost odsetka badanych korzystających z internetu, o tyle skala problemowego korzystania z sieci pozostaje niewielka. Zgodnie z przyjętymi kryteriami diagnostycznymi, zagrożenie problemowym używaniem internetu dotyczy 1,4% Polaków od 15. roku życia.

Problemowe korzystanie z internetu dotyczy niewielkiego odsetka całej grupy badanych, ale wśród najmłodszych użytkowników jest znaczne. W stosunku do poprzedniej edycji badania odsetek najmłodszych respondentów zagrożonych problemowym korzystaniem z sieci zwiększył się o 4,6 punktu procentowego i jest on teraz najwyższy spośród dotychczas zarejestrowanych. Problemowe korzystanie z internetu odnotowuje 12,6% najmłodszych respondentów, mających od 15 do 17 lat. W grupie młodych dorosłych w wieku 18–34 lata odsetek ten jest zbliżony do rejestrowanego wśród ogółu użytkowników. Z kolei wśród starszych badanych jest niższy od przeciętnego. Nieco mniej ryzykowny niż kiedykolwiek wcześniej sposób korzystania z internetu prezentują teraz osoby w wieku 18–24 lata. W stosunku do poprzedniego badania odsetek ankietowanych zagrożonych problemowym używaniem sieci zmniejszył się dwukrotnie, a w porównaniu z badaniem z roku 2012 – blisko trzykrotnie. Jak podkreślają autorzy raportu, osoby zagrożone problemowym używaniem internetu są na ogół przed 30. rokiem życia i nie zmienia się to na przestrzeni lat, w przeciwieństwie do wieku przeciętnych użytkowników, którzy z badania na badanie są coraz starsi.

Ryc. 1. Czy łączy się Pan/i z internetem za pośrednictwem komputera (stacjonarnego lub laptopa, czy za pomocą urządzeń przenośnych (np. smartfon, tablet)?

W grupie osób, które są zagrożone problemowym używaniem internetu, po raz pierwszy zaobserwowano bardzo wyraźną przewagę kobiet (62,5% wobec 37,5% mężczyzn). Jeśli przeanalizować zagrożenie problemowym używaniem internetu, uwzględniając jednocześnie płeć i wiek badanych, okazuje się, że ryzyko niemal czterokrotnie częściej dotyczy kobiet poniżej 18. roku życia niż mężczyzn w tym samym wieku (19,5% wobec 5,7%). Wśród starszych użytkowników odsetki kobiet i mężczyzn zagrożonych problemowym korzystaniem z sieci są zbliżone.

Autorzy raportu zaznaczają, że choć poprzednie edycje badania wykazały zależność od tego czynnika, tym razem wielkość miejscowości, w której mieszkają respondenci, nie okazała się statystycznie istotna – są to niewielkie różnice.

Czas i sposób korzystania z sieci przez osoby zagrożone problemowym używaniem internetu

Na przestrzeni lat zaobserwowano systematyczny wzrost odsetka osób korzystających z internetu zarówno na komputerze stacjonarnym, jak i na urządzeniach mobilnych.

Tym, co zauważalnie różni osoby zagrożone problemowym korzystaniem z internetu od pozostałych użytkowników, jest czas spędzany online w celach niezwiązanych z pracą zawodową. Z porównania średnich arytmetycznych wynika, że osoby z grupy ryzyka są aktywne w sieci przeciętnie o około 2 godziny (114 minut) dłużej w ciągu doby niż pozostali użytkownicy. Jeśli bazować na medianach, różnica ta jest jeszcze większa, bo wynosi 3 godziny. Jak podkreślają autorzy raportu, warto mieć jednak na uwadze fakt, że deklaracje dotyczące dziennego czasu spędzanego w sieci są raczej mało miarodajne, co wynika z tego, że jego subiektywne szacowanie jest niezmiernie trudne.

Wśród osób zagrożonych problemowym używaniem internetu trzy czwarte (75%) to użytkownicy, którzy deklarują stałą obecność w sieci polegającą na tym, że mogą na bieżąco otrzymywać informacje i na nie reagować. Wśród pozostałych internautów taki styl korzystania z sieci deklaruje niespełna dwie piąte (37,9%), natomiast większość z nich (62,1%) korzysta z sieci w sposób celowy – uruchamia aplikacje internetowe tylko wtedy, gdy chce coś zrobić, np. coś sprawdzić lub skontaktować się z kimś.

Rodzaje aktywności w sieci

Z najwyższym ryzykiem problemowego korzystania z sieci wiąże się zamieszczanie online swoich zdjęć i filmów (odsetek zagrożonych problemowym korzystaniem z internetu w grupie osób, które robią to często wynosi 9,4%), a także – w mniejszym stopniu – pisanie na forach i w serwisach społecznościowych (3,9%), oglądanie vlogów lub czytanie blogów (3,8%), granie w gry nie na pieniądze (3,8%) i oglądanie filmów i seriali (3,5%). W grupie ryzyka dominują osoby młode, które z racji wieku używają sieci w inny sposób niż starsi użytkownicy, nie tylko korzystając z dostępnych online usług bardziej wszechstronnie, ale też po prostu spędzając tam więcej czasu w permanentnym „usieciowieniu”.

Nawiązywanie znajomości w sieci i komunikacja online

Podobnie jak w poprzednich latach zaobserwowano wyraźną zależność między przynależnością do grupy zagrożonej problemowym używaniem internetu a nawiązywaniem znajomości w sieci. Jedynie co dwunasty przeciętny użytkownik internetu deklaruje, że poznał kogoś w sieci w ciągu miesiąca poprzedzającego badanie (7,9%), podczas gdy w grupie ryzyka deklaruje to już więcej niż co czwarty respondent (27,1%). Autorzy raportu podkreślają jednak, że względem lat poprzednich, skala nawiązywania znajomości online w grupie osób zagrożonych problemowym używaniem internetu zmniejszyła się.

Osoby zagrożone problemowym używaniem internetu deklarują wyraźnie częściej niż przeciętni internauci, że mają znajomych, których znają wyłącznie z sieci (48,0% wobec 19,1%). Przy tym – podobnie jak w przypadku poznawania ludzi online – wynik w grupie ryzyka jest znacząco niższy niż jeszcze pięć lat temu – wówczas utrzymywanie takich kontaktów deklarowało ponad sześciu na dziesięciu badanych z tej grupy (62,9%).

W ciągu ostatnich pięciu lat wyraźnie zintensyfikowało się wśród użytkowników internetu kontaktowanie się ze znajomymi przez komunikatory, takie jak Messenger, WhatsApp, Skype. Obecnie codziennie robi to dwie piąte przeciętnych użytkowników internetu (40,3%) i ponad ośmiu na dziesięciu badanych z grupy ryzyka (81,3%).

Oglądanie vlogów i czytanie blogów

Badani zagrożeni problemowym używaniem internetu częściej niż pozostali są odbiorcami blogów i vlogów. Jako codzienna aktywność jest to trzykrotnie częstsze w grupie ryzyka niż wśród pozostałych badanych bywających online (10,4% wobec 2,9%). W grupie ryzyka znacznie większą popularnością niż wśród pozostałych internautów cieszą się transmisje internetowe prowadzone na żywo przez innych użytkowników, zwane potocznie streamami, co jednak wydaje się być w znacznej mierze funkcją wieku niż problemowego korzystania z sieci. Oglądanie streamów 2–3 razy w tygodniu lub częściej deklaruje 14,6% badanych zagrożonych problemowym używaniem internetu i 8,0% pozostałych internautów. Wśród tych pierwszych regularne oglądanie transmisji online straciło na popularności od poprzedniego pomiaru (spadek z 23,9% do 14,6%), natomiast wśród przeciętnych użytkowników jego skala utrzymuje się w zasadzie bez zmian. Czy tematyka streamów oglądanych przez osoby z grupy ryzyka różni się od tematyki transmisji internetowych preferowanych przez zwykłych użytkowników? Osoby zagrożone problemowym używaniem internetu znacznie częściej od pozostałych wybierają streamy dotyczące gier, rozgrywek e-sportowych (44,8% wobec 24,5%) oraz będące relacjami z życia codziennego (21,2% wobec 6,7%).

Gry online

Na przestrzeni lat w grupie ryzyka zmniejsza się odsetek grających online codziennie. Badani zagrożeni problemowym korzystaniem z internetu częściej sięgają po gry strategiczne, taktyczne i symulacyjne (nie chodzi o symulatory pojazdów), w które grywa dwie piąte z nich (38,9%), w porównaniu do zaledwie 12,1% przeciętnych internautów. Osoby z grupy ryzyka mniej więcej dwukrotnie częściej niż pozostali wybierają gry typu multiplayer online battle arena (MOBA), będące podgatunkiem gier strategicznych czasu rzeczywistego, w których dwie drużyny rywalizują ze sobą na mapie (20,5% wobec 10,6%) oraz gry kreatywne, umożliwiające tworzenie świata, jak np. Minecraft (13,4% wobec 6,7%).

Co ciekawe, grami, które są relatywnie często wybierane przez zwykłych internautów (31,1%), a wcale nie przez osoby z grupy ryzyka, są różnego typu gry logiczne, zagadki, rebusy i gry karciane (np. tysiąc) rozgrywane na ogół w przeglądarce internetowej.

Zamieszczanie treści w sieci

Internauci z grupy ryzyka częściej niż pozostali dokonują wpisów na forach i stronach serwisów społecznościowych. Warto jednak zauważyć, że różnica ta się zmniejsza, co wynika z faktu, że wśród przeciętnych użytkowników odsetek komentujących pozostaje na przestrzeni lat względnie stabilny, natomiast wśród badanych zagrożonych problemowym używaniem internetu zmniejsza się. Obecnie jako aktywność podejmowaną przynajmniej 2–3 razy w tygodniu deklaruje je niespełna jedna piąta osób z grupy ryzyka (18,3%) i ośmiu na stu spośród pozostałych internautów (8,4%). Istotnym czynnikiem ryzyka jest zamieszczanie stworzonych przez siebie treści – zdjęć, wideo – online. Aktywność ta jest znacznie częstsza wśród osób zagrożonych problemowym używaniem internetu niż wśród pozostałych internautów. Zamieszczanie tego typu materiałów przynajmniej 2–3 razy w tygodniu deklaruje niespełna jedna piąta badanych z grupy ryzyka (16,7%) i tylko trzech na stu spośród pozostałych użytkowników internetu (3,0%).

Strony erotyczne i cyberseks

Respondenci zostali zapytani, czy zdarzyło im się w ciągu ostatniego miesiąca angażować w tzw. cyberseks, czyli prowadzić z kimś w sieci rozmowę bądź wymieniać się z kimś zdjęciami i/lub filmami o charakterze erotycznym. Podobnie jak w ubiegłych latach, odsetek badanych, którzy odpowiedzieli twierdząco, był bardzo niski i wyniósł zaledwie 2,4%.

Problemowe używanie internetu współwystępuje w sposób istotny statystycznie z uprawianiem cyberseksu. Co najmniej 1–2 razy w miesiącu wiadomości erotyczne lub tego typu zdjęcia i filmy wymienia 14,6% osób z grupy ryzyka i siedmiokrotnie mniejszy odsetek zwykłych użytkowników internetu (2,2%). Bardzo wyraźna jest też zależność od korzystania ze stron pornograficznych – im częściej badani oglądają internetową pornografię, tym częściej angażują się w cyberseks.

Seriale i binge-watching

Na popularności wśród ogółu respondentów będących online zyskuje oglądanie filmów i seriali w sieci. Odbiorców wideo na żądanie, którzy deklarują tę aktywność jako codzienną, jest jednak ponad dwukrotnie więcej wśród osób zagrożonych problemowym używaniem internetu niż wśród pozostałych internautów (36,2% wobec 17,2%).

Ryc. 2. Czy zdarzyło się Panu(i) obejrzeć cały sezon jakiegoś serialu „za jednym zamachem”?

Odpowiedzi badanych, którzy zadeklarowali, że korzystają z internetu oraz oglądają w nim telewizję, filmy lub seriale.

Autorzy raportu przyjrzeli się stosunkowo nowemu problemowi związanemu z tzw. binge-watchingiem, czyli kompulsywnym oglądaniem seriali, przejawiającym się oglądaniem wielu odcinków z rzędu i spędzaniem w ten sposób długich godzin. Zjawisko to rozwinęło się wraz ze wzrostem popularności platform streamingowych, udostępniających często wszystkie odcinki sezonu danego serialu już w dniu premiery. Żeby zbadać skalę zachowań określanych mianem binge-watchingu, respondenci zostali zapytani, czy zdarzyło im się kiedyś obejrzeć cały sezon jakiegoś serialu „za jednym zamachem”, co wiązałoby się ze spędzeniem przed ekranem znaczącej części dnia lub nocy. Okazało się, że ponad dwie piąte spośród nich (43,4%) miało tego typu doświadczenie. Oznacza to, że w skali całej polskiej populacji powyżej 15. roku życia więcej niż co piątej osobie (22,6%) zdarzyło się obejrzeć serial „za jednym zamachem”. Odsetek osób, które poświęcają weekend lub inne wolne dni w całości na binge-watching jest niewielki – 7,6% respondentów stwierdziło, że zdarza im się to dość często, a „bardzo często spędzam tak większość wolnych dni” zaznaczyło 1,6% badanych.

Blisko połowie badanych, którzy oglądają filmy i seriale w internecie, zdarza się od czasu do czasu uprawiać binge-watching (40,4%, czyli 15,6% ogółu Polaków powyżej 15. roku życia, co daje ponad 4,5 miliona osób), choć osoby uprawiające go z dużą regularnością są jednak w zdecydowanej mniejszości. Zjawisko to jest częstsze wśród kobiet (zwłaszcza najmłodszych), młodszych badanych, mieszkańców miast i respondentów źle oceniających swoje warunki materialne. Spośród grup społeczno-zawodowych wyróżniają się pod tym względem uczniowie i studenci oraz bezrobotni. Binge-watching zanotowano wyraźnie częściej w grupie zagrożonej problemowym używaniem internetu, a także kompulsywnym robieniem zakupów. Wreszcie na binge-watcherów częściej natrafiano wśród badanych, którzy śpią ponad 9 godzin na dobę, co sugeruje, że ten sposób spędzania wolnego czasu wybierają zwłaszcza osoby, które mają tego czasu po prostu więcej.

Ryc. 3. Czy zdarza się Panu(i) poświęcać weekend lub inne wolne dni w całości na oglądanie seriali na platformach streamingowych?

Odpowiedzi badanych, którzy zadeklarowali, że korzystają z internetu oraz oglądają w nim telewizję, filmy lub seriale.

Portale społecznościowe

Najbardziej popularnym serwisem społecznościowym, podobnie jak pięć lat temu, jest Facebook. Konto na nim posiada zdecydowana większość internautów (68,5%) i niemal wszyscy korzystający z mediów społecznościowych (95,2%). Na drugim miejscu pod względem popularności sytuuje się Instagram, a na trzecim – YouTube.

Z badań wynika, że blisko połowa użytkowników mediów społecznościowych w zasadzie cały czas jest online, na bieżąco otrzymując powiadomienia i reagując na nie (46,5%). W grupie zagrożonych problemowym używaniem serwisów społecznościowych odsetek sięga aż 77,0%. Badacze ustalili, że zagrożenie problemowym korzystaniem z mediów społecznościowych zależne jest przede wszystkim od wieku – bardziej zagrożone są nim młode osoby poniżej 25. roku życia.

Wśród młodych badanych poniżej 25. roku życia będących w grupie ryzyka kluczowe znaczenie ma płeć. Młode kobiety są kilkukrotnie bardziej zagrożone problemowym korzystaniem z mediów społecznościowych niż młodzi mężczyźni (11,3% wobec 4,1%).

Udział zagrożonych problemowych korzystaniem z portali społecznościowych różni się wśród użytkowników różnych platform. Stosunkowo wysokie odsetki należących do grupy ryzyka zanotowano wśród zarejestrowanych na takich serwisach, jak TikTok (8,2%), Snapchat (7,9%), YouTube (6,7%) oraz Twitch (6,2%).

Praca

Zagrożenie problemowym zaangażowaniem w pracę w polskim społeczeństwie zostało zdiagnozowane przez badaczy za pomocą testu Bryana E. Robinsona, który został skonstruowany w taki sposób, że pozwala na zdiagnozowanie problemowego zaangażowania w pracę także u osób, które nie pracują zawodowo. W tym badaniu jest to zatem test mierzący generalnie styl życia, sposób funkcjonowania, stosunek do obowiązków narzuconych respondentowi przez środowisko i jego samego, a nie wyłącznie funkcjonowanie w sytuacji pracy zarobkowej.

Kto jest szczególnie zagrożony problemowym zaangażowaniem w pracę?

Problemowe zaangażowanie w pracę dotyka kobiety i mężczyzn w zbliżonym stopniu. Najwyższy odsetek osób problemowo zaangażowanych w pracę zanotowano wśród badanych z grupy wiekowej 45–54 lata.

Tak jak w badaniach przeprowadzonych w latach 2012, 2015 i 2019 – najwyższym odsetkiem osób problemowo zaangażowanych w pracę w 2024 roku okazała się grupa prywatnych przedsiębiorców i innych osób pracujących na własny rachunek poza rolnictwem (obecnie 17,5%). Wśród pracujących na własny rachunek osoby problemowo zaangażowane w pracę stanowią obecnie 15,6%, natomiast wśród pracujących na umowę o pracę (etat) – 11,9%. Ponadprzeciętnie wysoki odsetek osób problemowo zaangażowanych w pracę zanotowano ponadto wśród rolników indywidualnych i pomagających im członków rodzin (15,7%), pracowników usług (15,0%), kierowników i specjalistów z wyższym wykształceniem (13,8%) oraz uczniów i studentów (13,8%).

Praca zdalna a zagrożenie problemowym zaangażowaniem w pracę

Z możliwości pracy zdalnej korzysta łącznie 26,1% badanych pracujących zarobkowo. Badani korzystający z możliwości pracy zdalnej tylko nieznacznie częściej niż niekorzystający z niej uzyskiwali w teście Bryana E. Robinsona wynik wskazujący na problemowe zaangażowanie w pracę, natomiast znacznie rzadziej niż niekorzystający z tego rozwiązania uzyskiwali wynik wskazujący na brak problemowego zaangażowania w pracę (9,3% wobec 15,7%). Badacze zaznaczają, że nie ma istotnie statystycznych różnic w zależności od tego, czy badani pracują zdalnie cały czas, często lub rzadko.

Zagrożenie problemowym zaangażowaniem w pracę a czas przeznaczany na pracę zarobkową

Nie jest zaskoczeniem, że osoby problemowo zaangażowane w pracę przeciętnie poświęcają na nią więcej czasu niż osoby niedoświadczające tego problemu. Średnia liczba godzin pracy wśród osób problemowo zaangażowanych wynosi 46 godzin tygodniowo.

Problemowe zaangażowanie w pracę jest dostrzegane przez otoczenie społeczne badanych. Aż 62,9% osób, których wynik w teście Bryana E. Robinsona wskazuje na problemowe zaangażowanie w pracę, przyznaje, że bliscy zwracają im uwagę na nadmierne poświęcanie się obowiązkom zawodowym. W przypadku 30,5% badanych taka krytyka pojawia się często. Warto jednak zaznaczyć, że w porównaniu z rokiem 2019 wskaźnik osób regularnie słyszących wyrzuty z powodu nadmiernego zaangażowania w pracę spadł o 6,4 punktu procentowego. Można zatem przypuszczać, że społeczne normy dotyczące intensywnej pracy ulegają zmianie, a postrzeganie długich godzin pracy jako negatywnego zjawiska staje się mniej powszechne.

Zagrożenie problemowym zaangażowaniem w pracę a motywacje do pracy

Autorzy raportu odnotowują, że zagrożenie problemowym zaangażowaniem w pracę jest wyższe dla osób, które za główną motywację do pracy wskazywały osiągnięcie wyższego lub utrzymanie wysokiego statusu materialnego (swojego lub rodziny), osiągnięcie wyższej pozycji zawodowej, awans lub spłatę kredytu, wyjście z długów. Analogiczne zależności zostały stwierdzone też we wcześniejszych badaniach, tj. w latach 2012, 2015 i 2019.

Z przeprowadzonych analiz wynika także, iż problemowemu zaangażowaniu w pracę sprzyja konieczność opieki nad niesamodzielnym, starszym lub niepełnosprawnym członkiem gospodarstwa domowego oraz – w mniejszym stopniu – posiadanie niepełnoletnich dzieci.

Ryc. 4. Czy ma Pani/Pan pod opieką jakąś osobę niesamodzielną, starszą, niepełnosprawną itp. lub stale jej pomaga?

Zagrożenie problemowym zaangażowaniem w pracę a sposób spędzania czasu wolnego i czas przeznaczany na sen

Osoby problemowo zaangażowane w pracę znacznie częściej niż pozostali badani w odpowiedzi na pytanie o to, co najchętniej robią w wolnym czasie, deklarują, że w ogóle nie mają wolnego czasu (6,5% w dni powszednie/robocze i 2,0% w dni wolne od pracy/nauki). Ponadto, wraz ze wzrostem zagrożenia problemowym zaangażowaniem w pracę maleje przeciętna liczba godzin przeznaczanych na sen. Wyniki badania wskazują na istnienie związku zagrożenia problemowym zaangażowaniem w pracę ze skłonnością do poświęcania czasu wolnego (szczególnie w dni powszednie/robocze) na uprawianie sportu. Badani z tej grupy rzadziej natomiast oglądają telewizję czy chodzą na spacery. Jak wskazują autorzy raportu, można zatem zastanawiać się, czy nie mamy tu do czynienia z kolejnym obszarem poza pracą, w którym uwidacznia się skłonność do zachowań kompulsywnych.

Zagrożenie problemowym zaangażowaniem w pracę a skłonność do innych uzależnień behawioralnych

Przeprowadzone analizy statystyczne dowodzą, że skłonność do problemowego zaangażowania w pracę wykazuje istotny związek z podatnością na inne uzależnienia behawioralne. Tak jak w poprzednich badaniach, problem z kompulsywnym kupowaniem najczęściej występuje właśnie wśród osób problemowo zaangażowanych w pracę (9,2% tej grupy). Omawiana grupa jest także bardziej zagrożona problemowym używaniem internetu. Badani, którzy uzyskali wynik wskazujący na choćby niewielkie prawdopodobieństwo wystąpienia problemowego zaangażowania w pracę, charakteryzują się znacznie wyższym prawdopodobieństwem udziału w grach hazardowych niż zaklasyfikowani jako niezaangażowani problemowo w pracę. Warto jednak zauważyć, iż w roku 2024, w porównaniu z rokiem 2019, odsetek grających w gry hazardowe zmniejszył się we wszystkich grupach wyróżnionych ze względu na zagrożenie problemowym zaangażowaniem w pracę.

Ryc. 5. Inne uzależnienia behawioralne

Zakupy

Problem kompulsywnego kupowania dotyczyć może obecnie 2,9% Polaków od 15. roku życia. Skala zjawiska jest obecnie mniejsza od rejestrowanej w poprzednich edycjach badania. W stosunku do roku 2019 odsetek osób, których dotyczy problemowe kupowanie, zmniejszył się o 0,8 punktu procentowego. Diagnozowane zjawisko miało najszerszy zasięg w 2015 roku.

Kto jest najbardziej narażony na kompulsywne kupowanie?

Ogólnie rzecz biorąc, ludzie młodzi, poniżej 35. roku życia, częściej niż starsi wykazują symptomy kompulsywnego kupowania. Kategorią wiekową, w której szczególnie często badacze obserwują to zjawisko, są osoby od 18. do 24. roku życia, a więc młodzi dorośli (dotyczy ono 8,2% z nich). Można zatem sformułować tezę, że młody wiek stanowi czynnik ryzyka wystąpienia problemów związanych z kupowaniem. Najnowsze badanie potwierdza też powszechne przekonanie, zgodnie z którym kobiety bardziej niż mężczyźni narażone są na wystąpienie problemów związanych z kupowaniem. Zjawisko to dotyczy obecnie 4,0% kobiet i 1,7% mężczyzn.

W 2019 roku zjawisko kompulsywnego kupowania najczęściej diagnozowano wśród najmłodszych respondentów, mających poniżej 18 lat. Obecnie problemy związane z kupowaniem są wśród niepełnoletniej młodzieży zdecydowanie mniej rozpowszechnione i dotyczą 5,7% z nich (wobec 14,1% pięć lat temu). W ciągu ostatnich pięciu lat nastąpiło przesunięcie największego ryzyka wystąpienia problemów związanych z kupowaniem z kategorii wiekowej „poniżej 18 lat” lat do kategorii „18–24 lata” – może to sugerować, że zjawisko problemowego kupowania w sposób szczególny dotyczy jednej konkretnej kohorty wiekowej. Uwzględniając w analizach jednocześnie wiek i płeć, można powiedzieć, że zjawisko kompulsywnego kupowania w największej mierze dotyczy kobiet poniżej 24. roku życia.

Zwyczaje konsumenckie osób z problemem zakupowym

Osoby przejawiające symptomy kompulsywnego kupowania częściej niż niemający tego rodzaju problemów dokonują przede wszystkim zakupu biżuterii i dodatków, a ponadto istotnie częściej nabywają książki, akcesoria do komputera, programy komputerowe. Kobiety częściej niż mężczyźni kupują przede wszystkim artykuły gospodarstwa domowego oraz służące do wystroju domu oraz odzież i obuwie dla siebie lub innej dorosłej osoby. Mężczyźni mający problem z kompulsywnym kupowaniem istotnie częściej nabywają programy komputerowe lub akcesoria do komputera.

Osoby wykazujące symptomy uzależnienia od zakupów różnią się od niemających problemów z kompulsywnym kupowaniem preferencjami dotyczącymi miejsca dokonywania zakupów. Ci pierwsi istotnie częściej robią zakupy w sklepach poza galeriami handlowymi, w second-handach, za pośrednictwem serwisów, platform ogłoszeniowych, takich jak OLX, Vinted oraz w sklepach internetowych.

Tegoroczne badanie – podobnie jak jego poprzednie edycje – potwierdza tezę, że osoby mające problem z kompulsywnym kupowaniem częściej niż nieprzejawiający tego rodzaju symptomów spędzają czas spacerując dla przyjemności po galeriach handlowych lub sklepach (ogółem 70,5% wobec 40,4%), oglądają towary oferowane na aukcjach internetowych (69,5% wobec 32,8%), za pośrednictwem serwisów, platform ogłoszeniowych, takich jak OLX, Vinted (71,9% wobec 35,5%) oraz w sklepach internetowych (81,2% wobec 45,3%). Zjawisko to, nazywane przez autorów raportu window shopping, nasiliło się od 2019 roku, szczególnie wśród kobiet.

Problemowe kupowanie a inne zaburzenia

Tegoroczne badanie potwierdza istnienie zjawiska współwystępowania zaburzeń behawioralnych – osoby przejawiające symptomy problemowego kupowania częściej niż pozostali wykazują jednocześnie objawy innego problemu.

Społeczna percepcja problemu uzależnień

W ciągu ostatnich lat w społecznym sposobie myślenia o uzależnieniach i zaburzeniach nie zaszły znaczące zmiany. Generalnie uzależnienia od substancji uważane są za groźniejsze niż różnego typu zaburzenia behawioralne. Niezmiennie jako najgroźniejsze uzależnienie postrzegana jest narkomania. Następnie wskazywany jest alkoholizm i nikotynizm. Spośród zaburzeń behawioralnych największy potencjał uzależniający ma – w ocenie społecznej – hazard. Spośród badanych zachowań jako najmniej niebezpieczne postrzegane jest uzależnienie od zakupów.

Autorzy raportu wskazują na pewną ewolucję myślenia o różnego rodzaju uzależnieniach i zaburzeniach behawioralnych. Obserwują większe zrozumienie dla problemów osób nimi dotkniętych. Dotyczy to szczególnie mniej oczywistych typów zaburzeń, takich jak problemowe korzystanie z internetu, problemowe zaangażowanie w pracę czy problem z hazardem.

Polacy są dość zgodni co do tego, że dostęp do bezpłatnego leczenia powinny mieć osoby uzależnione od narkotyków i alkoholu. Dość duże jest także społeczne przyzwolenie dla bezpłatnego leczenia nałogowych palaczy. Spora akceptacja dotyczy również dostępu do bezpłatnego leczenia dla osób mających problem z hazardem lub korzystaniem z internetu. W ciągu ostatnich pięciu lat znacząco wzrosło przyzwolenie dla finansowania ze środków NFZ terapii osób zmagających się ze wszystkim wymienionymi uzależnieniami lub zaburzeniami. Czynnikiem różnicującym stosunek badanych do leczenia osób uzależnionych w ramach NFZ jest przede wszystkim płeć: w porównaniu z mężczyznami kobiety są bardziej skłonne akceptować taką możliwość (i dotyczy to wszystkich uwzględnionych w badaniu uzależnień i zaburzeń).

Przypisy

  1. ↑ Pełny raport jest dostępny na stronie KPCU (PDF).
  2. ↑ Nawara (2024), Hazard w polskim społeczeństwie, Serwis Informacyjny UZALEŻNIENIA nr 4/2024 (108).


Coraz więcej badań i analiz polityki hazardowej wskazuje na stopniowe odchodzenie od strategii odpowiedzialnej gry jako głównej metody ograniczania szkód związanych z hazardem. Krytyka tego podejścia wynika przede wszystkim z jego ograniczonej skuteczności oraz faktu, że odpowiedzialność za kontrolowanie zachowań hazardowych spoczywa głównie na graczach, zamiast na operatorach gier i regulatorach rynku.

Odpowiedzialna gra − koncepcja, strategie oraz ich skuteczność w badaniach naukowych

Łukasz Wieczorek
Zakład Socjologii Zdrowia i Badań nad Uzależnieniami
Instytut Psychiatrii i Neurologii

Wprowadzenie

Gry hazardowe stanowią istotny element globalnej rozrywki, przyciągając miliony graczy na całym świecie. Wraz z rozwojem technologii oraz upowszechnieniem gier online wzrosła jednak także świadomość potencjalnych zagrożeń związanych z uprawianiem hazardu, w tym uzależnienia od gier, negatywnych skutków finansowych oraz problemów społecznych i psychicznych (Gainsbury, 2017). Jedną z odpowiedzi na te wyzwania jest koncepcja odpowiedzialnej gry (responsible gambling), która obejmuje zestaw strategii i regulacji mających na celu ograniczenie negatywnych konsekwencji hazardu oraz promowanie świadomego i kontrolowanego grania (Hing i współ., 2016).

Odpowiedzialna gra jest koncepcją wielowymiarową, angażującą zarówno graczy, operatorów gier, organizacje naukowe, jak i organy regulacyjne. Jej celem jest ograniczenie ryzyka rozwoju uzależnienia poprzez wdrażanie mechanizmów samokontroli oraz narzędzi wspierających graczy w odpowiedzialnym korzystaniu z gier hazardowych (Blaszczynski i współ., 2011). Współczesne podejścia w zakresie odpowiedzialnej gry obejmują m.in. limity czasowe i finansowe, systemy samowykluczenia, a także kampanie edukacyjne i prewencyjne (Wood & Griffiths, 2015).

Celem niniejszego artykułu jest przybliżenie koncepcji odpowiedzialnej gry, różnych strategii oraz ich skuteczności odnotowywanej w badaniach naukowych.

Metodologia

Wyszukiwanie artykułów przeprowadzono w okresie luty−kwiecień 2022 roku. Do wyszukiwania użyto dwóch baz artykułów pełnotekstowych – EBSCO host oraz Science Direct. Przegląd miał charakter narracyjny. W celu otrzymania publikacji pokrywających pola zainteresowania zastosowano wyszukiwanie z kombinacją słów kluczowych:

  • „gambling”, „policy”, „availability”,
  • „illegal gambling”, „policy”, „availability”,
  • „gambling law”, „prevalence”, „availability”,
  • „responsible gambling”, „policy”,
  • „responsible gambling”, „gambling law”.

Wyniki

Koncepcja odpowiedzialnej gry

Strategia odpowiedzialnej gry, jako podejście mające na celu minimalizowanie szkód związanych z hazardem, wywodzi się z praktyk stosowanych przez przemysł alkoholowy, który promuje koncepcję odpowiedzialnego spożywania alkoholu (Gray i współ., 2020). Działania te realizowane są w ramach społecznej odpowiedzialności biznesu (Corporate Social Responsibility − CSR), stanowiącej formę samoregulacji. CSR określa sposoby, w jakie przedsiębiorstwa wdrażają polityki społeczne i ekologiczne, wykraczające poza ich formalne zobowiązania prawne i które są niezwiązane bezpośrednio z maksymalizacją zysków. Często bywa wykorzystywany jako narzędzie kształtowania pozytywnego wizerunku branży lub konkretnej firmy (Shamir, 2010).

Przemysł hazardowy, podobnie jak inne sektory, argumentuje swój wkład w gospodarkę poprzez tworzenie miejsc pracy, wspieranie społeczności poprzez darowizny i inicjatywy charytatywne, a także dostarczanie form rozrywki społecznej, na przykład jako sposób spędzania czasu ze znajomymi. Tego rodzaju narracja ma na celu złagodzenie negatywnego odbioru skutków hazardu oraz podkreślenie jego pozytywnych aspektów w debacie publicznej (Francis, Livingstone, 2020).

Strategia odpowiedzialnej gry bywa postrzegana przez przedstawicieli przemysłu hazardowego jako alternatywa dla działań politycznych zmierzających do ograniczenia dostępności gier (Beem, Mikler, 2011). Niektórzy badacze, tacy jak Kingma (2015), Livingstone i Woolley (2007) oraz Reith (2008), argumentowali, że koncepcja ta w rzeczywistości przenosi odpowiedzialność za minimalizowanie szkód z operatorów na samych graczy, którzy dobrowolnie wdrażają różne strategie kontroli, na przykład ustanawianie limitów wydatków czy samowykluczanie. Zdaniem tych autorów termin „odpowiedzialna gra” może być mylący dla graczy, ponieważ odwraca uwagę od potencjalnych negatywnych skutków hazardu.

Według krytyków tej strategii jej zwolennicy przypisują nadmierne znaczenie indywidualnym mechanizmom samokontroli, pomijając wpływ czynników społecznych, takich jak łatwa dostępność gier pod względem fizycznym i ekonomicznym. Ograniczenie tych czynników mogłoby wpłynąć na dochody operatorów oraz wpływy budżetowe państwa, dlatego rzadko są one uwzględniane w ramach odpowiedzialnej gry (Blaszczynski i współ., 2021).

Do technik stosowanych w ramach strategii odpowiedzialnej gry należą między innymi:

  • określanie limitów dotyczących ilości pieniędzy i czasu, jakie gracze mogą przeznaczyć na hazard zarówno w lokalach stacjonarnych, jak i online,
  • możliwość samowykluczenia, czyli dobrowolnego zablokowania dostępu do gier hazardowych na określony czas,
  • interakcje personelu z graczami, w tym rozpoznawanie osób wykazujących oznaki problemowego grania,
  • stosowanie komunikatów informacyjnych, takich jak oznakowania z hasłami w rodzaju „graj odpowiedzialnie” (Livingstone i współ., 2014).

Ustalanie limitów pieniędzy i czasu

Ustalanie limitów przez graczy może się odbywać w różnych wymiarach. Mogą oni ustalać limity:

  • na grę – ustalenie maksymalnej kwoty pieniędzy lub czasu, jakie gracz może poświęcić w danym momencie na granie,
  • wpłaconego depozytu − maksymalnej kwoty, jaką gracz może wpłacić na swoje konto w danym momencie,
  • zakładu − maksymalnej kwoty, jaką gracz może postawić w pojedynczej grze,
  • strat − maksymalnej kwoty pieniędzy, którą gracz może przegrać w jednej sesji lub sesjach.

Badania wskazują, że gracze rzadko korzystają z dostępnych narzędzi ograniczających ryzyko związane z hazardem. Jeśli już decydują się na ich użycie, najczęściej wybierają opcję ustalania limitów strat finansowych. W badaniu przeprowadzonym przez Auera i Griffithsa (2013) aż 85% graczy z grupy najciężej grających stosowało limity strat, podczas gdy jedynie 15% decydowało się na ograniczenie czasu spędzanego na grze. Podobne wyniki uzyskano w badaniu Schellincka i Schransa (2007), w którym 12,2% graczy korzystało z limitów strat finansowych, natomiast jedynie 1,2% wyznaczało sobie limit czasowy.

Przegląd literatury przeprowadzony przez McMahona i współ. (2019) wykazał, że spośród 13 analizowanych badań 7 nie potwierdziło skuteczności wprowadzania limitów, ponieważ gracze kontynuowali grę mimo przekroczenia ustalonych ograniczeń. Jednak pozostałe 6 badań sugerowało, że ustanawianie limitów może przyczynić się do skrócenia czasu gry oraz zmniejszenia aktywności hazardowej.

Badania wskazują, że ustalanie limitów na grę jest skuteczne, gdy jest powiązane z indywidualnym kontem użytkownika. Takie rozwiązanie umożliwia monitorowanie wzorów gry i interweniowanie w przypadku identyfikacji ryzykownych zachowań. W niektórych krajach skandynawskich tego rodzaju mechanizmy stanowią część polityki hazardowej. Przykładem jest Finlandia, która w 2022 roku wprowadziła obowiązkową rejestrację graczy korzystających z automatów do gier w miejscach publicznych, takich jak sklepy spożywcze. Dodatkowo wprowadzono dzienne (1000 euro) i miesięczne (2000 euro) limity strat dla niektórych form hazardu online, obejmujących automaty internetowe, gry kasynowe i zakłady sportowe (Livingstone, Rintoul, 2020).

W Szwecji natomiast odbierane są licencje operatorom, którzy nie przestrzegają zasad ochrony klientów, w tym nie zapewniają im możliwości ustawienia limitów strat ani nie weryfikują, czy gracze dysponują wystarczającymi dochodami na pokrycie poniesionych strat (Swedish Regulator Revokes Global Gaming Licence, 2019).

W Wielkiej Brytanii podjęto decyzję o obniżeniu maksymalnych stawek na automatach ze 100 funtów do 2 funtów. Przeciwko tej zmianie protestowali właściciele punktów hazardowych, argumentując, że wpłynie to negatywnie na ich przychody i poziom zatrudnienia. Jednak ograniczenie przychodów operatorów gier hazardowych wiąże się również z ograniczeniem szkód wynikających z hazardu, zwłaszcza że około 40–50% ich zysków pochodzi od graczy wykazujących najbardziej problemowe zachowania (Adams, Livingstone, 2015).

Programy samowykluczania z miejsc uprawiania hazardu

Programy samowykluczania są uznawane przez przedstawicieli przemysłu hazardowego za kluczowy element strategii odpowiedzialnej gry, skierowany przede wszystkim do osób ponoszących poważne konsekwencje związane z hazardem. W wielu krajach europejskich wstęp do kasyn wymaga okazania dowodu tożsamości lub karty członkowskiej, co umożliwia skuteczniejszą kontrolę nad osobami objętymi samowykluczeniem. Natomiast w Ameryce Północnej i Australii systemy te często opierają się na dokumentach papierowych, co utrudnia ich egzekwowanie i sprawia, że osoby objęte samowykluczeniem są trudniejsze do zidentyfikowania (Livingstone, Rintoul, 2020).

McMahon i współ. (2019) dokonali analizy badań nad skutecznością samowykluczania. Z 11 analizowanych badań 5 wykazało, że podczas okresu samowykluczenia intensywność uprawiania hazardu spadła, jednak po jego zakończeniu pozytywne zmiany nie utrzymywały się. Dodatkowo od 26% do 60% osób, które zdecydowały się na samowykluczenie, złamało nałożone na siebie ograniczenia (McMahon i współ., 2019).

Badania wskazują, że niewielu graczy decyduje się na samowykluczenie, a ci, którzy to robią, często łamią nałożone na siebie ograniczenia. Aż 70% osób objętych samowykluczeniem przyznało się do naruszenia jego warunków, a od 11% do 55% graczy zerwało podpisaną umowę wykluczającą ich z udziału w grach hazardowych (Ladouceur i współ., 2007; Gainsbury, 2014).

Dodatkowo osoby decydujące się na samowykluczenie zazwyczaj podejmują ten krok dopiero po wielokrotnym doświadczeniu negatywnych konsekwencji wynikających z hazardu, co sprawia, że jest to raczej środek łagodzący skutki uzależnienia niż skuteczna strategia prewencyjna. Podejmowano liczne próby oceny skuteczności programów samowykluczania, jednak ich wyniki często spotykały się z krytyką ze względu na ograniczenia metodologiczne. W efekcie, mimo że programy te są od lat promowane w ramach polityki odpowiedzialnej gry, nadal brakuje jednoznacznych dowodów na ich skuteczność (Livingstone, Rintoul, 2020).

Nawiązywanie przez personel interakcji z innymi graczami, w tym rozpoznawanie graczy problemowych

Interakcje personelu z graczami, zwłaszcza w kontekście identyfikacji i wsparcia osób z problemami hazardowymi, są często promowane jako kluczowy element strategii odpowiedzialnej gry. Jednak badania wskazują na istotne ograniczenia tej metody.

Jednym z głównych wyzwań jest fakt, że nie wszyscy gracze z problemami hazardowymi wykazują widoczne oznaki takiego zachowania, co utrudnia ich identyfikację przez personel. Ponadto brakuje jednoznacznych dowodów naukowych potwierdzających skuteczność interwencji podejmowanych przez pracowników kasyn czy salonów gier. Badania sugerują wręcz, że personel rzadko inicjuje interakcje mające na celu wsparcie graczy wykazujących symptomy problemowego grania.

W badaniu przeprowadzonym przez Rintoula i współ. (2017) w australijskich salonach gier na automatach, spośród 36 graczy zapytanych o doświadczenia związane z interakcjami z personelem, jedynie czterech zgłosiło próby zniechęcenia ich do nadmiernego grania. Co więcej, w niektórych przypadkach osoby zidentyfikowane jako problemowi gracze otrzymywały od personelu darmowe napoje czy przekąski, co mogło zachęcać do kontynuowania gry zamiast do jej przerwania.

Dodatkowo badania wskazują, że personel często nie podejmuje interwencji nawet w obliczu oczywistych oznak problemowego grania. Cannane (2019) oraz Livingstone i Rintoul (2020) zwracają uwagę na brak reakcji ze strony pracowników wobec graczy wykazujących symptomy uzależnienia, co może wynikać z obaw przed utratą klientów lub braku odpowiedniego przeszkolenia w zakresie interwencji.

Komunikaty ostrzegawcze

Przemysł hazardowy często stosuje techniki informacyjne i oznakowania o charakterze profilaktycznym, które są wymagane prawnie w wielu krajach, w tym w Polsce. Jednak badania wskazują, że takie działania mają ograniczoną skuteczność w ograniczaniu grania.

Analizy wykazały, że komunikaty profilaktyczne są często mało widoczne i nie przyciągają uwagi graczy w porównaniu z intensywnymi przekazami promocyjnymi. W rezultacie wielu graczy nie zauważa tych ostrzeżeń, co ogranicza ich potencjalny wpływ na zachowania hazardowe. Ponadto brakuje jednoznacznych dowodów naukowych potwierdzających skuteczność takich informacji w ograniczaniu nadmiernego grania (Auer i współ., 2014).

Alternatywne podejścia sugerują kierowanie komunikatów bezpośrednio do osób z grup wysokiego ryzyka, zachęcając je do poszukiwania pomocy (Auer i współ., 2014). Programy edukacyjne skierowane do młodzieży, koncentrujące się na świadomości potencjalnych zaburzeń i szkodach związanych z hazardem, mogą być bardziej efektywne (Szwejka, 2021). Badania wskazują, że interwencje oparte na podejściu poznawczo-behawioralnym, które skupiają się na modyfikacji myślenia i zachowań związanych z graniem, mogą prowadzić do ograniczenia problemowego grania. Jednak skuteczność tych programów zależy od ich odpowiedniego dostosowania do grupy docelowej oraz jakości ich wdrożenia (Karaszewska, 2023).

W kontekście profilaktyki wśród młodzieży, programy edukacyjne zwiększające świadomość na temat ryzyka związanego z hazardem oraz rozwijające umiejętności radzenia sobie ze stresem i podejmowania decyzji mogą przyczynić się do zmniejszenia liczby młodych osób angażujących się w ryzykowne zachowania hazardowe (Kusztal i współ.,2021).

Odejście od odpowiedzialnej gry

Coraz więcej badań i analiz polityki hazardowej wskazuje na stopniowe odchodzenie od strategii odpowiedzialnej gry jako głównej metody ograniczania szkód związanych z hazardem. Krytyka tego podejścia wynika przede wszystkim z jego ograniczonej skuteczności oraz faktu, że odpowiedzialność za kontrolowanie zachowań hazardowych spoczywa głównie na graczach, zamiast na operatorach gier i regulatorach rynku (Petticrew i współ., 2017). Według Livingstone’a i Rintoula (2020) strategia odpowiedzialnej gry była przez lata narzędziem stosowanym przez przemysł hazardowy do ograniczania konieczności wdrażania bardziej restrykcyjnych regulacji, które mogłyby realnie wpłynąć na ograniczenie rozpowszechnienia grania.

Jednym z bardziej znaczących przykładów odejścia od tej strategii jest Wielka Brytania, gdzie w 2019 roku zmieniono nazwę Rady Doradczej ds. Odpowiedzialnej Gry (Responsible Gambling Advisory Board) na Radę Doradczą ds. Bezpieczniejszego Uprawiania Hazardu (Advisory Board for Safer Gambling). Ta symboliczna zmiana odzwierciedla rosnącą świadomość, że to nie tylko indywidualne decyzje graczy prowadzą do problemowego uprawiania hazardu, ale również czynniki systemowe i strukturalne, takie jak łatwa dostępność gier hazardowych, ich mechanizmy wzmacniające uzależnienie oraz agresywna reklama (Adams i Livingstone, 2015).

Podobne zmiany miały miejsce w Australii, gdzie zamiast „Tygodnia Świadomości nt. Odpowiedzialnej Gry” (Responsible Gambling Awareness Week) wprowadzono „Tydzień Świadomości o Szkodach Wynikających z Uprawiania Hazardu” (Gambling Harm Awareness Week). Celem tej zmiany było podkreślenie, że skuteczna polityka hazardowa powinna koncentrować się na ograniczaniu szkód, a nie tylko na edukacji i samoregulacji graczy (Livingstone i Rintoul, 2020).

W badaniach nad skutecznością interwencji hazardowych coraz częściej podkreśla się konieczność stosowania bardziej restrykcyjnych regulacji zamiast strategii bazujących na indywidualnej odpowiedzialności. Sulkunen i współ. (2021) wskazali, że skuteczniejszymi metodami ograniczania grania są regulacje dotyczące dostępności gier, ograniczenia reklamy oraz systemy ścisłego monitorowania wydatków graczy. Ich badania wykazały, że kraje, takie jak Norwegia i Francja, które wprowadziły rygorystyczne regulacje hazardowe, odnotowały spadek liczby osób uzależnionych od gier losowych. Natomiast państwa, które oparły swoją politykę na strategii odpowiedzialnej gry, takie jak Wielka Brytania czy Australia, borykają się z wysokimi wskaźnikami problemowego uprawiania hazardu. Badania prowadzone w innych obszarach zdrowia publicznego, takich jak używanie alkoholu i innych substancji, pokazują, że same programy edukacyjne są stosunkowo drogie i mają niewielką długoterminową skuteczność (West, O’Neal, 2004; Babor i współ., 2010).

Podsumowanie

Analiza koncepcji odpowiedzialnej gry pokazuje, że strategia ta jest szeroko stosowana w polityce hazardowej, jednak jej efektywność budzi liczne wątpliwości. Choć zakłada ona edukację graczy, wdrażanie limitów oraz możliwość samowykluczenia, badania wskazują, że narzędzia te często nie przynoszą oczekiwanych rezultatów. Niewielu graczy aktywnie korzysta z dostępnych strategii ograniczania strat, a jeśli to robią, to głównie w kontekście finansowym, rzadziej kontrolując czas spędzony na grze. Ponadto brak skutecznych interwencji ze strony personelu kasyn oraz niska widoczność komunikatów ostrzegawczych sprawiają, że strategia odpowiedzialnej gry nie spełnia w pełni swojej prewencyjnej roli.

W związku z tym coraz więcej krajów odchodzi od tradycyjnego modelu odpowiedzialnej gry na rzecz bardziej restrykcyjnych regulacji. Wprowadzenie obowiązkowej rejestracji graczy, limitów strat, ograniczeń reklam hazardowych oraz zmian w konstrukcji gier są przykładami podejść, które koncentrują się na realnym ograniczaniu szkód wynikających z hazardu. Badania wykazują, że strategie, takie jak regulacje dotyczące stawek czy blokowanie transakcji hazardowych mogą być bardziej skuteczne niż kampanie edukacyjne czy dobrowolne mechanizmy samokontroli.

Na podstawie analizy literatury można sformułować kilka wniosków:

  1. Narzędzia odpowiedzialnej gry, takie jak limity wydatków, systemy samowykluczenia czy komunikaty ostrzegawcze, wykazują ograniczoną efektywność w ograniczaniu problemowego uprawiania hazardu. Badania pokazują, że gracze rzadko z nich korzystają, a jeśli to robią, to głównie w celu kontrolowania strat finansowych, rzadziej natomiast ograniczając czas spędzany na grze.
  2. Krytyka strategii odpowiedzialnej gry wynika m.in. z tego, że jej założenia opierają się na indywidualnej odpowiedzialności graczy, pomijając wpływ czynników strukturalnych. Łatwa dostępność gier, agresywna reklama i mechanizmy wzmacniające uzależnienie są kluczowymi czynnikami sprzyjającymi hazardowi, które wciąż pozostają słabo regulowane.
  3. Wiele krajów zaczyna odchodzić od modelu odpowiedzialnej gry na rzecz bardziej restrykcyjnych regulacji. Przykłady takich działań obejmują obowiązkową rejestrację graczy (Finlandia), ograniczenie wysokości zakładów (Wielka Brytania) oraz surowsze regulacje wobec operatorów (Szwecja). Badania wskazują, że tego rodzaju regulacje mogą skuteczniej redukować negatywne skutki hazardu niż narzędzia samoregulacyjne pozostawione do dyspozycji graczy.

Zadanie współfinansowane ze środków Funduszu Rozwiązywania Problemów Hazardowych, będących w dyspozycji Ministra Zdrowia w ramach konkursu przeprowadzonego przez Krajowe Centrum Przeciwdziałania Uzależnieniom.


Wprawdzie napoje alkoholowe są najbardziej rozpowszechnioną substancją psychoaktywną wśród młodzieży szkolnej, to jednak w ostatnich dziesięcioleciach obserwujemy pozytywne trendy. Spada rozpowszechnienie picia, zmniejsza się dostępność alkoholu, rzadziej deklarowane są zakupy napojów alkoholowych, zwłaszcza piwa, zwiększa się świadomość ryzyka związanego z piciem. Mniej optymistycznie kształtują się trendy picia nadmiernego, zwłaszcza w starszej kohorcie.

Alkohol a młodzież. Czego dowiadujemy się z najnowszej edycji badań ESPAD 20241

Janusz Sierosławski
Pracownia Badań i Inicjatyw Społecznych

Wprowadzenie

W 2024 roku w ramach europejskiego projektu „European School Survey Project on Alcohol and Drugs” (ESPAD) zrealizowano audytoryjne badanie ankietowe na losowej próbie reprezentatywnej uczniów pierwszych i trzecich klas szkół średnich (wiek: 15–16 lat oraz 17–18 lat) naszego kraju. W wymiarze europejskim badania ESPAD podjęto w 1995 roku z inicjatywy Co-operation Group to Combat Drug Abuse and Illicit Trafficking in Drugs (Pompidou Group), działającej przy Radzie Europy. Obecnie na poziomie europejskim badania koordynowane są przez National Research Council of Italy (CNR) z Padwy przy współpracy z European Union Drugs Agency (EUDA), dawnego European Monitoring Centre for Drugs and Drug Addiction (EMCDDA).

Celem badań, powtarzanych co 4 lata począwszy od 1995 roku, jest monitorowanie natężenia problemu używania przez młodzież substancji psychoaktywnych, a także ocena czynników wpływających na rozpowszechnienie, ulokowanych zarówno po stronie popytu na substancje, jak i ich podaży.

W 2024 roku badanie zostało zrealizowane przez Instytutu Psychiatrii i Neurologii na zlecenie Krajowego Centrum Przeciwdziałania Uzależnieniom (KCPU). Zadanie to było współfinansowane ze środków Funduszu Rozwiązywania Problemów Hazardowych.

Losowo dobrana próba ogólnopolska liczyła 3185 uczniów klas pierwszych oraz 3301 uczniów klas trzecich szkół średnich.

Przedmiotem tego artykułu są wybrane wyniki obejmujące problematykę alkoholu, a zatem rozpowszechnienie i wzory picia napojów alkoholowych, a także pomiar czynników wpływających na rozmiary zjawiska, zarówno po stronie popytu, jak i podaży. Prezentowane wyniki w większości przyjmują postać szeregów czasowych pozwalających na analizę trendów.

Rozpowszechnienie picia napojów alkoholowych

Napoje alkoholowe są najbardziej rozpowszechnioną substancją psychoaktywną wśród młodzieży szkolnej, podobnie jak ma to miejsce w dorosłej części społeczeństwa. Próby picia ma za sobą 73% pierwszoklasistów (ryc. 1). W czasie ostatnich 12 miesięcy przed badaniem 60% z nich piło jakiekolwiek napoje alkoholowe. Odsetek pijących w czasie ostatnich 30 dni przed badaniem wyniósł 39%. Warto zauważyć, że odsetek konsumentów alkoholu, definiowanych jako osoby, które piły jakikolwiek napój alkoholowy w czasie ostatnich 12 miesięcy przed badaniem, w przypadku uczniów młodszych, jeszcze w 2003 roku nie odbiegał znacząco od odsetków konsumentów stwierdzanych w badaniach na populacji osób dorosłych. W kolejnych latach obserwowaliśmy trend spadkowy. Obecnie są one znacznie niższe nie tylko niż w szczytowym 2003 roku, ale także niż w 1995 roku, kiedy przeprowadzono pierwsze badanie. Podobny trend odnotować trzeba w przypadku picia w czasie ostatnich 30 dni przed badaniem. Tendencja spadkowa nie ominęła również wskaźnika definiowanego jako picie chociaż raz kiedykolwiek w życiu.

Ryc. 1. Picie napojów alkoholowych kiedykolwiek w życiu, w czasie ostatnich 12 miesięcy oraz ostatnich 30 dni. Porównanie uczniów młodszych i starszych

Na tle wyników z młodszej kohorty nie dziwi wysoki odsetek konsumentów w klasach starszych – większość uczniów z tych klas w momencie badania była już pełnoletnia lub zbliżała się do wieku dorosłości (ryc. 1). Próby picia ma za sobą 91% uczniów klas trzecich. W czasie ostatnich 12 miesięcy przed badaniem jakiekolwiek napoje alkoholowe piło 86% uczniów starszych. Warto zauważyć, że odsetki konsumentów alkoholu, definiowanych jako osoby, które piły jakikolwiek napój alkoholowy w czasie ostatnich 12 miesięcy przed badaniem, w przypadku uczniów ze starszej kohorty przewyższają odsetki konsumentów notowanych w badaniach osób dorosłych. W przypadku starszej młodzieży obserwujemy trochę inne trendy niż w młodszej kohorcie. W latach 1999−2015 można mówić o stabilizacji wskaźników, a w przypadku picia w czasie ostatnich 30 dni przed badaniem nawet o słabym trendzie wzrostowym. Tendencja spadkowa pojawia się dopiero od 2019 roku.

Chociaż w czasie ostatnich 21 lat (2003–2024) w grupie pierwszoklasistów daje się zauważyć pozytywną tendencję, to abstynencja do 18. roku życia dla przeważającej większości nastolatków wciąż stanowi aktualne wyzwanie. Nadal względnie wysoki odsetek konsumentów alkoholu wśród pierwszoklasistów – głównie piętnasto-szesnastolatków powinien budzić niepokój, spoglądając na rzecz, czy to z perspektywy zdrowia publicznego, czy norm prawnych.

W 2024 roku rozpowszechnienie picia alkoholu nie wykazuje zróżnicowania ze względu na płeć w przypadku większości wskaźników (ryc. 2). Inaczej jest, gdy w grę wchodzi picie w czasie ostatnich 12 miesięcy przed badaniem w młodszej kohorcie, gdzie obserwujemy wyższe rozpowszechnienie u dziewcząt. W starszej kohorcie także zauważyć trzeba przewagę dziewcząt, ale w przypadku picia w czasie ostatnich 30 dni przed badaniem.

Ryc. 2. Odsetki uczniów w wieku 15–16 lat, którzy pili napoje alkoholowe w czasie ostatnich 30 dni wg płci

W młodszej kohorcie w latach 1995−2003 zarówno wśród chłopców, jak i wśród dziewcząt obserwujemy wzrost rozpowszechnienia picia w czasie ostatnich 30 dni przed badaniem, przy czym wśród dziewcząt był on silniejszy. W efekcie znaczna różnica między chłopcami i dziewczętami uległa zmniejszeniu. Od 2007 roku notujemy trend spadkowy, zarówno wśród chłopców, jak i wśród dziewcząt, przy czym wśród chłopców o większym nasileniu. W konsekwencji już w 2015 roku różnica między chłopcami i dziewczętami niemal zanikła. W 2019 roku obserwujemy dalszy spadek zarówno w grupie dziewcząt, jak i chłopców, prowadzący do zrównania się rozpowszechnienia. W 2024 roku wskaźnik dla dziewcząt i dla chłopców pozostaje niemal identyczny.

Wyniki te zdają się wskazywać na kontynuację procesu wyrównywania różnic we wzorach picia między dziewczętami i chłopcami, który wiązać można z procesem emancypacji dziewcząt. Picie alkoholu w naszej kulturze to raczej domena mężczyzn. Wśród dorosłych mieszkańców naszego kraju spotykamy wielokrotnie więcej niepijących kobiet niż mężczyzn abstynentów. Wśród nastolatków proporcje te są niemal wyrównane.

Popularność piwa, wina i wódki

Konsumpcję poszczególnych typów napojów alkoholowych prześledzimy na przykładzie doświadczeń alkoholowych zebranych w czasie ostatnich 30 dni przed badaniem (ryc. 3).

Ryc. 3. Picie poszczególnych napojów alkoholowych w czasie ostatnich 30 dni przed badaniem – odsetki badanych. Porównanie uczniów młodszych i starszych

Zarówno wśród piętnasto-szesnastolatków, jak i wśród starszej młodzieży najwyższymi odsetkami konsumentów cieszy się piwo, na drugim miejscu jest wódka, a dopiero na trzecim wino. Każdy z trzech typów napojów jest bardziej popularny w klasach trzecich niż pierwszych.

Wódkę pił co najmniej raz w ciągu ostatnich 30 dni prawie co trzeci badany pierwszoklasista (31%) i znacznie więcej niż co drugi starszy uczeń (60%). Picie piwa w tym czasie było powszechniejsze: 39% w grupie pierwszoklasistów i 64% wśród uczniów starszych. Wino piła jedna piąta młodszej młodzieży objętej badaniem (20%) i ponad dwie piąte uczniów ze starszej grupy (41%).

W latach 1995−2003, zarówno wśród pierwszoklasistów, jak i trzecioklasistów, obserwowaliśmy stały trend wzrostowy popularności piwa. W 2007 roku nastąpiło załamanie tej tendencji. W młodszej grupie uczniów odsetek spadł, w starszej zaś pozostał taki sam jak w 2003 roku W kolejnych latach wśród uczniów z młodszej kohorty utrzymuje się tendencja spadkowa, zaś w odniesieniu do starszej grupy w latach 2011−2015 można mówić o stabilizacji, następnie w 2019 roku obserwujemy spadek kontynuowany w 2024 roku.

Odsetki pijących wino spadły w 1999 roku w stosunku do 1995 roku i aż do 2007 roku nie ulegały większym zmianom. W 2011 roku obserwowaliśmy ich lekki wzrost, zaś w 2015 roku w grupie piętnasto-szesnastolatków notowaliśmy spadek, zaś w grupie starszych uczniów dalszy wzrost. W 2019 roku w obu grupach nastąpił wzrost, zaś w 2024 roku – spadek.

Odsetki pijących wódkę, po lekkim spadku w 1999 roku, w 2003 roku istotnie wzrosły i to do poziomu wyższego niż w 1995 roku W kolejnych latach obserwowaliśmy nadal fluktuację trendu. W obu kategoriach grup nastąpił w 2011 roku wyraźny wzrost popularności tego napoju, kontynuowany wśród uczniów starszych 2015 roku, podczas gdy w młodszej grupie nastąpił znaczny spadek. W 2019 roku w młodszej kohorcie nie nastąpiły żadne zmiany, natomiast w starszej – odsetek konsumentów uległ zmniejszeniu. Odwrotnie stało się w 2024 roku – w młodszej kohorcie notujemy spadek, zaś w starszej – stabilizację.

Wszystkie zmiany, jakie odnotowano na przestrzeni ostatnich 29 lat nie zachwiały hierarchią popularności poszczególnych trunków. Jednak doprowadziły do zmniejszenia się różnic w popularności poszczególnych typów napojów alkoholowych. W starszej kohorcie nastąpiło niemal zrównanie się odsetków konsumentów piwa i wódki – różnica wynosi tylko cztery punkty procentowe.

Płeć wprowadza pewne różnice w obrazie popularności poszczególnych trunków, chociaż nie zmienia ich rankingu. Na ryc. 4 zebrano dane o odsetkach chłopców i dziewcząt pijących każdy z napojów alkoholowych w czasie ostatnich 30 dni przed badaniem.

Ryc. 4. Picie poszczególnych napojów alkoholowych w czasie ostatnich 30 dni wg płci (%). Porównanie uczniów młodszych i starszych

W klasach pierwszych, zarówno wśród chłopców, jak i wśród dziewcząt, na pierwszym miejscu jest piwo, potem wódka i na końcu wino. Podobnie jest w klasach starszych.

W obu grupach odsetki pijących piwo w czasie ostatnich 30 dni są wyższe wśród chłopców niż wśród dziewcząt.

W przypadku wina dziewczęta wyraźnie częściej niż chłopcy zaliczają się do pijących w czasie ostatnich 30 dni. Dotyczy to obu badanych kohort, chociaż w starszej kohorcie różnice między dziewczętami i chłopcami są większe.

Jeszcze inaczej jest w przypadku wódki. W grupie pierwszoklasistów odsetek konsumentów tego napoju wśród chłopców i wśród dziewcząt jest niemal identyczny, natomiast w starszej kohorcie zaznacza się przewaga u chłopców.

Warto też dodać, że tendencje w dynamice popularności piwa, wina i wódki są podobne u chłopców i u dziewcząt. Jedynie w przypadku uczniów ze starszej kohorty wzrost odsetków pijących wino w czasie ostatnich 30 dni był wyraźnie wyższy u dziewcząt niż u chłopców.

Upijanie się i incydentalne picie nadmierne

Dane na temat stanu silnego upojenia alkoholem zbierane są od 2011 roku Od tego czasu w pytaniu o upijanie się doprecyzowana została definicja stanu upicia poprzez dodanie wskaźników behawioralnych, takich jak zataczanie się, bełkotanie lub niepamiętanie tego, co się działo w trakcie picia. We wcześniejszych edycjach ESPAD brakowała tego doprecyzowania, co skutkuje brakiem porównywalności wcześniejszych wyników z obecnymi.

Na ryc. 5 zestawiono odsetki uczniów, którzy wprowadzali się w stan nietrzeźwości. Takiego stanu doświadczyła, chociaż raz w życiu, prawie jedna trzecia piętnasto-szesnastolatków (32%) i prawie dwie trzecie uczniów ze starszej grupy (59%). W czasie ostatnich 30 dni w stan silnego upicia wprowadziło się 13% uczniów klas pierwszych i 24% uczniów klas trzecich.

Ryc. 5. Odsetki uczniów, którzy upili się na tyle, żeby zataczać się lub bełkotać: kiedykolwiek w życiu, w czasie ostatnich 12 miesięcy oraz w czasie ostatnich 30 dni. Porównanie uczniów młodszych i starszych

Porównanie wyników z 2024 roku z wcześniejszymi wynikami wskazuje na zamierający trend spadkowy odsetków piętnasto-szesnastolatków, którzy upili się chociaż raz w życiu oraz tych, którzy upili się chociaż raz w czasie ostatnich 12 miesięcy. Gdy w grę wchodzi upijanie się w czasie ostatnich 30 dni, to odnotować trzeba stabilizację.

W starszej kohorcie w latach 2011−2024 obserwujemy słaby trend spadkowy odsetków uczniów, którzy upili się chociaż raz w życiu. Rozpowszechnienie upijania się w czasie ostatnich 12 miesięcy przed badaniem, mimo pewnych fluktuacji, uznać należy za stabilne. Natomiast w przypadku wskaźnika ostatnich 30 dni przed badaniem, po stabilizacji w latach 2011–2019, obserwujemy obecnie wzrost rozpowszechnienia.

Style picia alkoholu – postrzeganie ryzyka

Prześledzenie zmian, jakie dokonały się w ocenie ryzyka związanego z różnymi stylami picia alkoholu, umożliwiają dane zestawione na ryc. 6. Pokazują one odsetki uczniów, którzy wybrali odpowiedź „duże ryzyko” na pytanie o to, jak bardzo ich zdaniem ludzie szkodzą sobie zdrowotnie lub w inny sposób, jeśli wypijają 1–2 drinki prawie codziennie, wypijają 5 drinków lub więcej w czasie każdego weekendu lub wypijają 4–5 drinków prawie codziennie.

Ryc. 6. Odsetki uczniów, którzy oceniają jako bardzo ryzykowne poszczególne wzory picia alkoholu. Porównanie uczniów młodszych i starszych

W obu badanych kohortach obserwujemy podobne tendencje. Sprowadzają się one do wzrostu od 2015 roku odsetka badanych traktujących jako bardzo ryzykowne picie napojów alkoholowych niezależnie od stylu picia. Warto zauważyć, iż najsilniej wzrosły frakcje badanych wiążących duże ryzyko z ekscesywnym piciem weekendowym.

Dostępność napojów alkoholowych

Aby zbadać ocenę dostępności poszczególnych substancji psychoaktywnych proszono respondentów o oszacowanie, na ile trudne byłoby dla nich zdobycie każdej z nich, gdyby tego chcieli. Skala odpowiedzi wyznaczona była przez dwie skrajne możliwości: „niemożliwe” oraz „bardzo łatwe”. Pozostawiono też możliwość odpowiedzi „nie wiem”. Ocenie badanych poddano dostępność różnych substancji psychoaktywnych, w tym piwa, wina i wódki.

Należy zwrócić uwagę, że w ocenach respondentów poziom dostępności napojów alkoholowych jest wysoki (ryc. 7). Uczniowie klas pierwszych, a więc młodzież w wieku 15–16 lat, uznali za bardzo łatwe do zdobycia: piwo – 44%, wino – 35% i wódkę – 36%. Młodzież deklaruje podobny poziom dostępu do tytoniu. Można zauważyć, że większość badanych nie ma dużych trudności z dostępem do napojów alkoholowych i tytoniu, mimo że według polskiego prawa sprzedaż i podawanie używek nieletnim są zabronione.

Ryc. 7. Postrzegana dostępność napojów alkoholowych (odsetki uczniów wieku 15–16 lat, którzy wybrali odpowiedź „bardzo łatwe do zdobycia”)

Dostępność poszczególnych napojów alkoholowych w ocenach uczniów z młodszej kohorty w latach 2007–2011 wykazuje silny trend spadkowy. W kolejnych latach, aż do 2024 roku, trend ten zdaje się zamierać. Warto zauważyć zmniejszające się różnice w odsetkach uczniów deklarujących łatwy dostęp do poszczególnych trunków. W przypadku wina i wódki w zasadzie można mówić o zaniku różnicy.

Na ryc. 8 zestawiono odsetki uczniów klas pierwszych, którzy dokonywali zakupów poszczególnych napojów alkoholowych w czasie ostatnich 30 dni przed badaniem. Zestawienie to sugeruje, że w grupie pierwszoklasistów mamy do czynienia z konsekwentnym trendem spadkowym wskaźników badanych kupujących piwo. Odsetek ten w 2024 roku jest niemal trzykrotnie niższy niż był w 2003 roku Odsetki dokonujących zakupów wina zmniejszały się do 2011 roku, natomiast od 2015 roku do 2019 roku obserwujemy słaby trend wzrostowy. W 2024 roku nastąpił spadek. Odsetek kupujących wódkę spadł w 2007 roku i od tego czasu pozostaje względnie stabilny, zdradzając skłonność do lekkiej tendencji spadkowej.

Ryc. 8. Odsetki uczniów w wieku 15–16 lat, którzy dokonywali zakupów napojów alkoholowych w czasie ostatnich 30 dni przed badaniem

Rodzice a picie przez młodzież

Paradygmat profilaktyczny obowiązujący w Polsce zakłada pełną abstynencję do osiągniecia pełnoletności. Paradygmat ten znajduje odzwierciedlenie w przepisach prawa, które zabraniają podawania napojów alkoholowych niepełnoletnim.

W referowanym tu badaniu zapytano uczniów, czy rodzice pozwalają im pić napoje alkoholowe tylko we własnym towarzystwie, także bez swojej obecności, czy też w ogóle zabraniają picia. Wyniki odnoszące się do piętnasto-szesnastolatków zestawiono na ryc. 9.

Ryc. 9. Pozwolenie ze strony rodziców na picie napojów alkoholowych (odsetki uczniów w wieku 15–16 lat)

Większość badanych pierwszoklasistów deklaruje brak zgody rodziców na picie przez nich alkoholu. 56% badanych twierdzi, że na takie zachowanie nie pozwala im ojciec, a 59%, że picia zabrania matka. Tylko ok. 6% badanych ma pełne przyzwolenie ze strony rodziców. Dalsze 20–21% deklaruje, że zgoda ogranicza się do picia w obecności rodziców.

Wnioski i rekomendacje

Wyniki badania z 2024 roku na tle wyników poprzednich edycji ESPAD skłaniają do sformułowania kilku wniosków i rekomendacji. Z góry trzeba je jednak opatrzyć zastrzeżeniami wynikającymi ze znacznych modyfikacji kwestionariusza stosowanego w poszczególnych edycjach badania, co mogło mieć wpływ na porównywalność wyników.

Od 2007 roku obserwujemy trend spadkowy wskaźników picia napojów alkoholowych. Cieszyć może zwłaszcza zmniejszanie się w młodszej kohorcie rozmiarów picia szczególnie ryzykownego, jakim jest incydentalne picie nadmierne, czy wręcz upijanie się. Tej tendencji towarzyszy zmniejszanie się dostępności napojów alkoholowych, o którym świadczy porównanie ocen dokonywanych przez badanych. Ograniczanie dostępności napojów alkoholowych to strategia o najlepiej udokumentowanej skuteczności, dlatego potrzebne jest zintensyfikowanie działań w tym zakresie. W tym kontekście ważne są nie tylko działania skierowane specyficznie na ograniczanie niepełnoletnim dostępu do alkoholu (np. szkolenia sprzedawców, pełne egzekwowanie przepisów), ale także wszelkie inicjatywy ogólnie ograniczające dostępność napojów alkoholowych (np. zakaz sprzedaży nocnej, ograniczanie liczby punków sprzedaży, polityka cenowa).

Różnice związane z płcią w zakresie używania substancji psychoaktywnych ulegają zatarciu w przypadku napojów alkoholowych. Picie traci swoją rolę atrybutu męskości. Wydaje się zatem, iż postulat podjęcia prac nad profilaktyką adresowaną specyficznie do dziewcząt pozostaje nadal aktualny. Punktem wyjścia takich prac należy uczynić badania nad specyficznymi dla dziewcząt czynnikami ryzyka i czynnikami chroniącymi.

Trend wzrostowy przekonań o ryzyku związanym z piciem napojów alkoholowych obserwowany w czasie ostatnich 10 lat odczytywać można jako sukces edukacji publicznej w tym zakresie, adresowanej do młodzieży szkolnej. Jednocześnie obraz oczekiwań wobec alkoholu, zwłaszcza w starszej kohorcie sugeruje otwarte pole do intensyfikacji oddziaływań.

Znaczne rozmiary frakcji rodziców nieskorych, aby bezwarunkowo zabraniać swoim pociechom picia napojów alkoholowych, stanowią aktualne wyzwanie dla profilaktyki. Zainicjowanie debaty na temat abstynencyjnego paradygmatu polskiej profilaktyki wydaje się obecnie potrzebą chwili.

Przypisy

  1. ↑ Raport jest dostępny na stronie KCPU (PDF).


Fundacja Dbam o Mój Zasięg

Fundacja Dbam o Mój Zasięg zajmuje się edukacją społeczeństwa na temat cyfrowej higieny i profilaktyki e-uzależnień wśród dzieci, młodzieży i dorosłych.

logo fundacji Dbam o Mój Zasięg

Trzy główne obszary działań Fundacji to: prowadzenie szkoleń, wydawanie materiałów edukacyjnych oraz realizacja badań.

Wśród oferowanych szkoleń warto wymienić szkolenie Fonoholizm i higiena cyfrowa – jak zapobiegać e-uzależnieniom?, dostępne w wariantach dostosowanych dla:

  • szkół i przedszkoli: dla uczniów, rodziców lub nauczycieli;
  • firm i instytucji: dla pracowników, menedżerów, ekspertów HR.

Szkolenie jest realizowane stacjonarnie u zamawiającego lub online i dostarcza wiedzę na temat m.in.:

  • czym jest fonoholizm i jaka jest realna skala e-uzależnień?
  • jakie są objawy nadużywania internetu i smartfona?
  • co zrobić, aby używanie smartfona i internetu było bezpieczne i przynosiło nam korzyści?

Ciekawym projektem Fundacji jest FONOLANDIA – projekt edukacyjny dotyczący odpowiedzialnego i bezpiecznego korzystania z mediów cyfrowych i urządzeń mobilnych, skierowany do 5- i 6-latków oraz uczniów klas 1–3 szkół podstawowych, oferowany na stronie www.fonolandia.edu.pl.

Projekt obejmuje zeszyty ćwiczeń, pomoce dydaktyczne dla nauczycieli i rodziców, szkolenia dla przedszkoli, szkół, rad pedagogicznych, rodziców i samorządów, gminne i szkolne programy profilaktyczne w zakresie e-uzależnień.

W celu zapoznania się z innymi szkoleniami Fundacji, badaniami dotyczącymi uzależnień behawioralnych oraz innymi oferowanymi materiałami, zachęcamy do odwiedzin jej strony internetowej.